Тэд Уильямс - Гора из черного стекла

1 Тэд Уильямс

ПРОЛОГ

Слушая ее, он постоянно поглядывал на керосиновую лампу, трепещущее пламя которой, возможно, было единственной реальностью во вселенной. Даже глаза женщины, большие и темные, которые он так хорошо знал, и те казались только частью видения. Трудно поверить, но это, безусловно, она. Наконец-то он ее нашел.
«Не слишком ли просто все произошло, - подумал Пол Джонас - Раньше так не бывало».
И он, конечно, был прав.
У Пола появилось ощущение, будто дверь, которая долго не открывалась, в конце концов распахнулась. Хотя он еще дрожал от ужаса при воспоминании о смерти Гэлли, зато, похоже, добрался до последней части этого очень растянутого и непонятного состязания.
Жене, а многие думали вдове, исчезнувшего на годы Одиссея долго удавалось удерживать женихов на расстоянии под предлогом того, что она не может думать о новом браке, пока не закончит саван для свекра. Каждую ночь, когда претенденты на руку и сердце засыпали после обильных возлияний, сделанное за день тайком распускалось. Поэтому, когда Пол пришел к ней в образе ее мужа, она ткала. Женщина повернулась от своего станка, и он увидел вытканную птицу - ясноглазую, трепетную, каждое перышко - чудо ткацкого искусства. Но Пол не стал разглядывать узор. Та, которую он видел в разных образах и в разных снах, сейчас предстала перед ним высокой стройной дамой зрелого возраста, застывшей в ожидании.
- Нам так много нужно сказать друг другу, мой долгожданный муж, так много.
Она поманила его к стулу. Когда он сел, женщина грациозно опустилась на колени на каменные плиты у его ног. От нее исходил запах шерсти, оливкового масла и дыма печи, как от всех в этом мире, но Пол уловил и особый запах - аромат ее собственного тела: смесь цветов и чего-то неуловимого.
Как ни странно, она даже не обняла своего блудного мужа, не кликнула рабыню-эфиопку, чтобы та принесла вина и фруктов, но Пол не огорчился, его гораздо больше интересовали ответы на многочисленные вопросы. Пламя лампы помигало и замерло, будто весь мир затаил дыхание. Все вокруг взывало к нему, напоминая о жизни, которую он потерял и отчаянно хотел вернуть. Ему хотелось прижать ее к себе, но что-то - наверное, прохладный, слегка испуганный взгляд, удерживало Пола. У него голова шла кругом от событий, и он не знал, с чего начать.
- Как... как тебя зовут?
- Ну конечно Пенелопой, господин, - раздраженно ответила женщина. - Неужели путешествие в царство теней лишило тебя даже воспоминаний? Это очень печально.
Пол отрицательно покачал головой. Он знал имя жены Одиссея, но участвовать в спектакле не хотел.
- Твое настоящее имя Ваала?
Беспокойство женщины сменилось чем-то более глубоким. Она отодвинулась от Пола, как от опасного зверя.
- Во имя богов, мой господин, мой супруг, что ты хочешь услышать от меня? Я не хочу гневить тебя. Твой дух может потерять покой.
- Дух? - Он протянул к ней руку, но она отстранилась. - Ты считаешь меня мертвым? Посмотри, я живой, дотронься.
Пенелопа грациозно, но решительно отстранилась, при этом явный страх на ее лице сменился смущением. А в следующий момент на нем отразилась скорбь. И будто не было всего предыдущего. Просто голова шла кругом.
- Я слишком долго утомляю тебя своими женскими разговорами, - сказала она. - Корабли стоят на рейде. Храбрые Агамемнон, Менелай* [Имеются в виду описанные в «Одиссее» Гомера предводитель ахейского войска Агамемнон и царь Спарты Менелай. - Примеч. пер.] и другие ждут с нетерпением. Ты должен плыть к далекой Трое.
- Что-о? - Пол не мог понять, что происходит. То она обращается с ним как с призраком мужа, то отправляет на Троянскую войну, которая давно закончилась, судя по тому, что все удивились, увидев его живым.
- Но я же только что вернулся. Ты сказала, что у тебя много новостей для меня.
Лицо Пенелопы застыло на миг, а потом приняло новое выражение. На сей раз это была отчаянная решимость. То, что она сказала, представлялось Полу полной бессмыслицей:
- Добрый странник, я уверена, что мой муж мертв. Пожалуйста, расскажи мне о его последних часах, и я позабочусь, чтобы ты был сыт до конца дней своих.
У Пола было такое впечатление, будто он идет по дороге, но на самом деле это не дорога, а крутящаяся карусель.
- Постой, я ничего не понимаю. Разве ты не знаешь меня? Ты же говорила, что узнала. Мы впервые встретились в замке великана. Потом еще раз на Марсе, там ты была с крыльями, и тебя звали Ваала.
Сначала на лице супруги отразился гнев, но потом оно смягчилось.
- Бедняга, - смиренно сказала Пенелопа. - Ты потерял разум, потому что участвовал в опасных приключениях моего неуемного супруга. Я велю служанкам приготовить тебе постель там, где тебя не будут преследовать жестокие женихи. Возможно, утром ты будешь в лучшем состоянии.
Она хлопнула в ладоши - в дверях появилась пожилая Евриклея.
- Найди этому старцу место, где он сможет удобно отдохнуть, принеси ему еду и питье.
- Не поступай так со мной! - Пол подался вперед и ухватился за подол ее платья. Пенелопа отскочила, на лице ее отразилась ярость.
- Ты много себе позволяешь! В доме полно вооруженных людей, готовых убить тебя, чтобы мне угодить.
Он поднялся, не зная, что делать. Мир вокруг рушился.
- Ты вправду не помнишь меня? Всего секунду назад ты помнила. На самом деле меня зовут Пол Джонас. Это имя тебе что-то говорит?
Пенелопа успокоилась, но ее улыбка была слишком натянутой. За улыбкой промелькнул страх, как у бьющегося в капкане зверька, и исчез. Она жестом велела гостю уходить и вернулась к работе.
Выйдя из комнаты, Пол обратился к сопровождающей его женщине:
- Скажи, ты меня узнаешь?
- Конечно, господин мой Одиссей, даже в этих лохмотьях и с седой бородой.
Она провела его узкой лестницей на первый этаж.
- И долго меня не было?
- Целых двадцать лет, мой господин.
- Тогда почему моя жена думает, что я кто-то другой? Или почему она думает, что я сейчас должен отправиться в Трою?
Евриклея покачала головой. Она была абсолютно спокойна.
- Возможно, горе расстроило ее ум. А может быть, кто-то из богов затуманил ее взор, и она не может видеть истину.
- А может, я проклят, - пробормотал Пол. - Может, я обречен на вечные скитания.
Евриклея неодобрительно прищелкнула языком:
- Следи за своими словами. Боги все слышат.
Он лежал, свернувшись калачиком на утрамбованном земляном полу в кухне. Солнце село, и холодный ветер с океана гулял по огромному дому. Грязь и пепел на полу с лихвой вознаграждались уютным теплом печи. Но хотя ему было тепло, а он ведь мог быть сейчас на улице, промерзая до костей, душа Пола была неспокойна.
«Обдумай все, - сказал он сам себе. - Ты с самого начала знал, что будет трудно. Служанка сказала: «Может быть, кто-то из богов затуманил ее взор». Вдруг это правда? Заклятье или что-то в таком же роде?»
В этом мире может происходить все что угодно, а у него так мало информации - только то, что рассказал ему Нанди Парадиваш, да и тот многое скрыл. В детстве Пол никогда не умел отгадывать загадки или играть в игры, ему больше нравилось мечтать. Но сейчас он осуждал себя, маленького, за слабость. Ведь никто за него ничего не сделает. Когда он размышлял о своем нынешнем (возможно, единственной думающей фишке на игровом поле Греции великого Гомера), к нему пришло осознание, приглушенное, но глубокое, как далекий гром.
«Я все делаю неправильно. Я считаю сим-мир реальностью, хотя на самом деле это выдумка, игра. А я должен думать о самом замысле. Каковы здесь правила? Как функционирует эта Сеть? Почему я Одиссей и что должно со мной случиться?»
Он попытался припомнить школьные уроки классической литературы. Если этот сим-мир построен на продолжительном путешествии гомеровского Одиссея, тогда королевский дом в Итаке мог фигурировать только в начале истории, когда непоседа только собирался в путь, или в конце, когда он вернулся. Сама локация выглядела вполне реально, как и те сим-миры, которые он уже посетил, однако не все случайности могут быть учтены программой. Вероятно, даже у владельца Сети Иноземья бюджет лимитирован. Это значит, что количество вариантов ограничено возможностями восприятия марионеток. По крайней мере, появление Пола вызвало несколько противоречивых реакций у женщины, чье имя в данный момент было Пенелопа.
Но если он вызывал противоречивые реакции, то почему служанка Евриклея сразу признала в нем Одиссея, вернувшегося после долгих скитаний, и не отказалась от своих слов? Это полностью соответствовало сюжету поэмы, если он правильно его помнил. Так почему же служанка вела себя правильно, а хозяйка - нет?
«Потому что они - существа разного порядка, - догадался он. - В этой симуляции не два разряда существования - реальный и нереальный, - есть как минимум еще один, третий разряд, даже если я и не знаю, что он собой представляет. Гэлли принадлежал к этому разряду. Женщина-птица, Ваала, или Пенелопа, или как там еще тоже должна относиться к третьему разряду».
В этом был смысл, насколько он мог понять. Марионетки - просто часть симуляции, у них нет сомнений насчет того, кто они такие, что вокруг них происходит, и, скорее всего, они не выходят из симуляции, для которой были созданы. В самом деле, марионетки, такие как старая служанка, ведут себя так, будто все происходящее абсолютно реально. Они прекрасно запрограммированы и, как актеры-ветераны, полностью игнорируют любые ляпы участников-людей.
На противоположном конце шкалы - реальные люди, граждане. Они всегда знают, что находятся в симуляции.
Но, очевидно, был третий тип, как Гэлли и женщина-птица. По всей видимости, они могли переходить из одного сим-мира в другой и при этом частично сохранять память и свою личность в новом окружении. Так кто же они? Неполноценные граждане? Или более сложные марионетки, новая модель, не привязанная к конкретной симуляции?
Его вдруг осенило, и, несмотря на исходящее от печи тепло, по телу побежали мурашки. «Бог мой, это объясняет и Пола Джонаса, и их всех. Почему же я думаю, что я реален?»
Яркое утреннее солнце Итаки пробралось почти во все закоулки дома странствующего царя, заставляя царя самозванного рано подняться с постели у печи. У Пола не было желания слоняться по дому: хоть он и знал, что служанки виртуальны, но все равно стеснялся своих грязных лохмотьев.
У старой Евриклеи рабочий день был уже в разгаре: она выполняла приказания женихов и прочих домочадцев. Однако служанка позаботилась, чтобы Пол не остался голодным. Конечно, она могла бы принести ему не только кусок хлеба и чашку сильно разбавленного вина, но Пол не хотел вызывать зависть и подозрения. Он не без удовольствия жевал подсохший хлеб и размышлял о том, как же питалось его настоящее тело. Однако, несмотря на скромность трапезы и старания гостя остаться незаметным, некоторые служанки начали шептаться, что не мешало бы попросить пару любимых женихов Пенелопы вытолкать грязного старика из дома. Пол не хотел сражаться ни с одним из этих хлыщей, хотя ему была дана сила и выносливость победить в поединке одного крепкого воина. Он устал, был подавлен и не хотел опять принимать участие в боях. Чтобы избежать возможной ссоры, Пол взял корку хлеба и отправился на мыс погулять и подумать.
Что бы ни задумали создатели симуляции, они замечательно передали удивительно яркий и чистый свет Средиземноморья. Даже ранним жарким утром скалы вдоль побережья были такими белоснежными, что ослепляли. И хотя солнце было у Пола за спиной, ему приходилось прикрывать глаза рукой.
«Мне нужно узнать правила игры, - подумал Пол, наблюдая за парящими под ним чайками. - Не только относительно Греции, но и во всей Сети, или мне вечно бродить здесь. Одно из воплощений Ваалы, то, что первым появилось во сне, а потом и девочка из племени неандертальцев сказали мне, что я должен добраться до черной горы».
«Она достает до неба, - сказала ему Ваала, - Она закрывает звезды... Там ответы на все твои вопросы». Но когда он спросил, как туда добраться, она ответила:
- Я не знаю. Но, может, я узнаю, если ты меня найдешь.
Ваала из сна послала его сюда на поиски себя самой в другом воплощении. Но здесь возникала несуразность. Как она могла знать и не знать одновременно? Что это могло означать? То, что она не реальный человек и не симуляция, а что-то иное? Может, она хотела сказать, что в разных симуляциях у нее разные воспоминания?
«Похоже, что в образе Пенелопы она не знает вообще ничего, - подумал он с горечью. - Она даже не знает, что она - воплощение и что она сама послала Пола сюда».
Он наклонился, подобрал плоский камень и швырнул против упругого ветра... прошло несколько секунд, прежде чем камень шлепнулся у подножия скалы. Ветер сменил направление и подтолкнул Пола на шаг к пропасти. Пока еще расстояние было безопасным, но достаточно маленьким, чтобы у него похолодело в животе при мысли о падении.
«Я так многого не знаю. Могу ли я погибнуть от чего-нибудь в симуляции? Золотая арфа говорила мне, что, хотя все здесь нереально, можно пораниться или даже умереть. Раз это все - сетевая симуляция, первая часть ее утверждения верна, следовательно, я должен признать, что и вторая его часть тоже верна, хотя это выглядит абсурдно. Поведение Нанди в Ксанаду подтверждало, что мы были в опасности».
Его отвлекли вдруг зазвучавшие где-то сзади звуки простенькой музыки. Пол вздохнул. Новые и новые вопросы, им нет конца. Как там в другом греческом мифе? Многоголовое драконоподобное существо, гидра. Отрубишь одну голову - и из обрубка вырастут две новые. Вроде бы так. Полу раньше казалось, что встреча с Нанди и венецианкой Элеанорой раскроют все тайны, мучившие его, но чем больше он отрубал вопросов, тем быстрее вырастали новые головы гидры. Ему вспомнился запутанный модернистский рассказ о том, как вышли из-под контроля секретные разработки, и о том, как развивается параноидальный образ мышления.
Флейта прозвучала снова, будто ребенок, пытающийся привлечь внимание. Пол нахмурился, недовольный помехой, хотя чего хорошего можно ожидать в этом мире. Даже сообщения, посланные ему в помощь, выглядели сомнительно. Ваала из сна отправила его сюда на встречу с другим своим воплощением, но в этом образе она его не помнила. Ему помогла золотая арфа, которую он нашел в замке великана, но та не говорила с ним, пока он не попал в ледниковый период и пока арфа не превратилась в золотой кристалл.
«Так что, замок был сном или симуляцией? И кто послал мне сообщение об арфе? Если это люди Нанди, а только они могли пригреть кого-то вроде меня, то почему Нанди ничего про меня не знал? И кто эта женщина-птица? Почему я так чертовски, так мучительно уверен, что знаю ее?»
Пол вытащил последний кусок хлеба из складок своих лохмотьев, прожевал и проглотил его, а затем двинулся вдоль берега в направлении неутихающей флейты. По мере его продвижения по тропе к музыке стал примешиваться злобный лай. Не успел Пол это заметить, как перед ним появилась четверка огромных мастиффов. Они неслись по его следу, заливаясь лаем, с разинутыми пастями, возбужденные и кровожадные. Он остановился, пораженный и испуганный, попятился, но склон позади был крут, спрятаться негде, а убежать от этих четвероногих монстров невозможно. Пол наклонился, чтобы подобрать палку и отдалить неизбежное хотя бы на несколько секунд, - но тут раздался громкий пронзительный свист. Псы остановились в нескольких метрах от Пола, кружась и яростно лая, но не приближаясь. Худощавый молодой человек появился из-за камня, глянул на Пола и снова свистнул. Псы с рычанием отошли, огорченные, что у них отняли добычу. Они подбежали к молодому человеку, тот похлопал ближайшего пса по спине и отправил их всех вперед. Юноша жестом пригласил Пола следовать в том же направлении, поднес к губам флейту и побрел по тропе вслед за собаками, которые весело, под музыку, трусили перед ними.
Пол ничего не понимал в происходящем, но боялся оскорбить человека, который мог управляться с такими огромными недружелюбными животными. Он пошел следом.
За очередным поворотом открылось ровное пространство с несколькими строениями. Полу показалось, что он видит еще одно огромное здание, что-то вроде недостроенного дворца, но оказалось, что это строение для скота, а именно - для свиней. Огромная территория, обнесенная стеной, была разделена на свинарники, и в каждой такой секции под открытым небом находилось несколько десятков свиней. Еще сотни свиней разлеглись на огороженном пространстве, но вне свинарников, праздные, как туристы на пляже в странах третьего мира.
Молодой человек с псами куда-то исчез, но появился пожилой, который до этого, видимо, сидел в тени высокой стены и чинил сандалию - он еще держит ее в огромной руке. Борода его поседела, но крупное тело и мускулистые руки сохранили молодую силу. Пожилой слегка прихрамывал.
- Ну, приятель, - обратился он к Полу, - тебе повезло, что мой сын был с псами, когда они погнались за тобой. Я, надо признаться, очень этому рад. Мне не нужны проблемы. Было бы ужасно, если бы тебя прожевали и проглотили. Пошли, выпьем вина, а ты расскажешь мне что-нибудь новенькое.
Сам мужчина и его речь насторожили Пола, но он не мог сообразить, что это ему напоминало. Он снова обругал себя за то, что плохо изучал Гомера, когда учился в Крэнлее, а потом в университете.
«Откуда мне было знать? Конечно, если бы кто меня предупредил: «Послушай, Джонас, однажды тебя забросит в ожившую поэму «Одиссея» и тебе придется сражаться за свою жизнь», - я, может быть, усерднее бы читал книги. Но кто мог предвидеть?»
- Вы очень добры, - сказал он вслух, обращаясь, видимо, к главному свинопасу - старшему по производству свинины, можно сказать. - Я не хотел дразнить ваших собак. Я здесь впервые.
- Впервые? Наверное, прибыли на корабле, что бросил якорь у мыса Порсис. Добро пожаловать. Тем более, никто не скажет, что Евмей не оказал гостеприимства чужестранцу.
Пол был уверен, что слышал это имя, но простое знание имени ему ничего не давало.
Хижина пастуха была обставлена скромно, но все равно было так приятно уйти от жаркого солнца и от пыли. Разбавленное вино, предложенное Евмеем, тоже оказалось кстати. Пол сделал два больших глотка, прежде чем начать разговор.
- Скажи мне правду, незнакомец, - обратился к нему Евмей. - Ты ведь с того феакийского корабля, который встал на якорь у мыса, чтобы набрать пресной воды из источника?
Поколебавшись, Пол кивнул. В «Одиссее» определенно упоминался феакийский корабль - это он твердо знал.
- Ты прибыл в печальное время, если ты впервые в Итаке. - Евмей рыгнул и почесал живот. - В другое время я бы угостил тебя откормленным боровом, но сейчас могу предложить только молочного поросенка, да к тому же тощего и маленького.
Женихи, что расположились в доме моего хозяина, опустошают его кладовые. К тому же приходят нищие и странники, просят именем Зевса и не уходят голодными.
Свинопас еще долго развивал эту тему, подчеркивая порочность надоедливых женихов и жестокость богов по отношению к его хозяину, Одиссею. Пол смутно помнил, что Одиссей изменил свою внешность: один из богов сделал лицо героя неузнаваемым, чтобы враги не догадались, что супруг Пенелопы вернулся домой. Однако его удивляло, что рабыня Евриклея узнала его, а свинопас - нет.
Проговорив таким образом около часа, хозяин забил двух поросят и нарезал мясо для жарки на вертелах. Несмотря на доброту свинопаса, Пол ощущал растущее нетерпение и злость.
«Можно прожить здесь несколько недель, старые добрые слуги будут превозносить своего доброго пропавшего господина, а я в это время буду спать на кухонном полу в собственном доме. - Пол спохватился и усмехнулся. - В доме персонажа, которого я играю. Но факт остается фактом. Надо что-то предпринять».
Евмей подал ячменную кашу и вертела с жареной свининой. За едой Пол поддерживал бессвязную беседу, плохое знание поэмы не позволяло ему рассказывать то, что интересовало свинопаса. Вскоре, под воздействием съеденного и двух полных чаш вина, они погрузились в молчание, как животные в загоне. У Пола в голове мелькнуло смутное воспоминание.
- Разве у царя не было сына? Теле... что-то?
- Телемах? - Евмей тихонько рыгнул и почесался. - Да, прекрасный парень, копия своего отца. Он отправился на поиски нашего бедного Одиссея, я думаю, он поплыл к Менелаю, другу отца по Трое.
Пока Евмей расписывал, как плохо женихи обращались с Телемахом, Пол раздумывал, является ли отсутствие сына частью сценария симуляции, или это относится к случайностям. Может, его сыном был Гэлли? Эта мысль казалась вполне разумной, и Пол взглянул на себя как бы со стороны: развалившийся в вонючей виртуальной хижине свинопаса, опьяневший от разбавленного вина, упивающийся жалостью к себе. Зрелище малоприятное даже для выдумки.
«Не будь идиотом, - сказал он себе. - Система никак не может знать, что Гэлли путешествовал со мной, он мог бы прийти в эту симуляцию только со мной, но он ведь не пришел. Негодяи убили его в Венеции».
Несмотря на полное смятение относительно собственного положения, он не сомневался в истинности происшедшего с Гэлли - финал был слишком ужасающим.
Вспомнив про мальчика, Пол снова задумался о том, как устроена вся система. Ясно, что она включала граждан и марионеток, но подпадали ли все Гэлли и Пенелопы под одну категорию? Женщина-птица находилась здесь, но ее воплощение было и на Марсе. А та, что являлась ему во сне? А если у нее было несколько воплощений, могли ли они сосуществовать, могли ли они делиться друг с другом знаниями? У них должна быть общая нить, иначе как могло неандертальское привидение знать о другом своем «я» здесь в Итаке?
А его преследователи, эти существа из преисподней, которые охотились за ним, переходя из симуляции в симуляцию? Они - реальные люди?
Ему вспомнились последние минуты в Венеции, странное смешение событий: Элеанора, реальная женщина, появившаяся в виде призрака в своей собственной симуляции, и подобия Финча и Маллита, идущие по следу Пола, бессердечные и неумолимые, как какой-нибудь вирус... А Панки?
«Боже, а они что такое? - раздумывал Пол. - Супруги были похожи на Финча и Маллита, но это были не они, а, скорее, другое их воплощение, так же как и у женщины-птицы. Но в каждой симуляции я видел только одно воплощение - или реального персонажа, как Пенелопа, или сон. Панки и их двойники в Венеции появились одновременно».
Трудно забыть странное выражение широкого дряблого лица жены Панки - нечто будто автоматическое, настолько безотчетное, что напоминало машину. А потом она и ее мелкий супруг просто ушли, исчезли в катакомбах, как два актера, понявших, что попали не в ту пьесу.
Удивительно, что часто в самых важных событиях, особенно связанных с таинственной женщиной, присутствовали смерть и мертвецы. Венецианские гробницы, умирающий мальчик-неандерталец, вскрытое кладбище на Западном фронте. Смерть и агония. А в Хэмптон Корт был еще и лабиринт. Лабиринты и кладбища - как они связаны с этими людьми?
В голове начала рождаться мысль. Он сел, внезапно протрезвев.
- Скажи мне кое-что, добрый Евмей, - сразу начал Пол. Если это машины, тем более должны существовать правила, логика... ответы. А ему нужно выяснить, что это за правила. - Скажи мне, как люди в твоей стране просят богов о помощи?
Пенелопа опять не признала его: сначала она обращалась с Полом как с нищим, которого отослала накануне, а потом вдруг переключилась на драматическое прощание молодой жены с уезжающим мужем. Она пожелала ему удачи на пути в Трою и засыпала обещаниями беречь его дом и его собственность и вырастить мужчину из их грудного сына.
«Я определенно сделал что-то такое, из-за чего она запуталась», - подумал Пол.
Ему было тяжело видеть женщину, которую он так долго искал, рыдающей над чем-то, чего на самом деле нет, нет даже в искаженном сим-пространстве. Но это только укрепило твердость намерений Пола.
«Ситуация может повторяться бесконечно, - решил он. - Снова и снова.
- Почему твой дух не может упокоиться, мой господин, мой муж? - вдруг спросила она, перескакивая на другой сценарий. - Может, твои кости лежат непогребенными где-то на берегу? Может, из-за богов, которые противостояли тебе, ты постарался скрыть свое имя и свои подвиги? Не бойся, не все боги - твои враги, есть боги, готовые отомстить за тебя. Есть и другие, готовые вернуть твое доброе имя и добрую память. Как раз сейчас ждет человек, готовый рассказать мне о твоей жизни и деяниях вдали от нас. И когда-нибудь твой верный сын Телемах сумеет отомстить за твою несправедливую гибель.
Пол внимательно слушал Пенелопу, пока не понял, что она говорит о нем: женщина вернулась к той версии, где он - свой собственный дух.
«Я был прав, - с горечью подумал он. - Это может повторяться раз за разом, я попал в петлю. Нужно как-то это закончить».
И вздрогнул от мысли: «А что, если она - просто сломанная машина, и больше ничего?»
Пол отмел такое предположение, для него это было чересчур. Только поиски женщины придавали осмысленность его существованию. Он верил, что для него очень важно, чтобы женщина-птица его узнала. Он должен был в это верить.
Прошло два дня.
Не потерявший надежду Пол дал Пенелопе еще один шанс рассказать всю правду. Но снова, поколебавшись между Полом-призраком и Полом-нищим, она вернулась к отбытию в Трою и ничего другого не хотела слышать. Раз за разом бедняжка печально расставалась с ним и начинала прощание снова. И единственный сценарий, который Пенелопа игнорировала, был тот, где Одиссей тайно возвращается с Троянской войны постаревшим, но живым и здоровым. Пол чувствовал, что в этом был какой-то смысл, но не мог его найти. Теперь он был готов сломать головоломку скорее, чем потратить остаток жизни на ее решение.
Пол был приятно удивлен, обнаружив, что старая верная служанка Евриклея по-прежнему доверяла ему. Когда он рассказал ей, чего от нее хочет, Евриклея старательно повторила инструкции, убедившись, что запомнила.
Избегая шумных ссор женихов и сплетен служанок и рабов, Пол проводил все время в прогулках по виртуальному острову Итака. Он еще раз посетил Евмея и по его указанию сходил к далеким холмам, населенным пчелами, в маленький сельский храм на противоположной стороне острова. По всему было видно, что сюда давно никто не заходил: безликая, обветренная статуя, стоявшая в нише, была покрыта пыльными остатками некогда засохших нарциссов, а ветки кипариса по бокам давно потеряли свой запах.
Пол молился в заброшенном храме, вырубленном в холме, воздух внутри был тяжелым, и если не считать едва заметного дыхания моря, почти неподвижным. На всякий случай Пол молился вслух. Конечно, это всего лишь симуляции, тщательно сделанные людьми, но ничем не отличающиеся от настоящих миров, и, в сущности, он молился инженерам-разработчикам и дизайнерам. Но, как предупреждал его босс из галереи Тейта, не следует недооценивать подозрительность и тщеславие художников.
Полу снился Гэлли, и, проснувшись, он никак не мог понять, где находится.
Он пошарил вокруг. Под ним был песок, на западе виднелся слабый отсвет от скрывшегося за холмом солнца. Пол заснул на берегу, пока ждал.
Во сне заблудившийся ребенок описал ему внешность Телемаха, которого Пол еще не встречал: красивый, с темными вьющимися волосами, но при этом, как и Гэлли, косоглазый. Мальчик плыл в лодке по темной реке, над которой стелился туман, он звал Пола по имени. Полу очень хотелось удержать его, но, как это почти всегда бывает во сне, он не мог ни пошевелиться, ни окликнуть мальчика, и тот постепенно исчез в белом небытии.
Пол заплакал от беспомощности, холодные от ветра слезы оросили лицо, но, несмотря на страдания, он ощущал некоторое удовлетворение: явление во сне Гэлли, плывущего по реке в долине Смерти, могло означать только то, что он все делает правильно. Пол сел, способность думать медленно возвращалась. Берег был пуст, если не считать нескольких рыбачьих лодок, чьи владельцы ушли домой ужинать. Стало совсем темно, а костер, который он старательно развел днем, угасал. Пол вскочил и добавил в него кипарисовых веток, как ему советовали, а потом докладывал более крупные куски плавника, пока пламя снова не разгорелось. В то время как он занимался костром, окончательно стемнело. Звезды сияли на незнакомом Полу небе.
На берегу послышались голоса, будто они выжидали, когда Пол закончит все приготовления.
- Вон там, где горит костер, видите, госпожа?
- Но это так странно. Ты уверена, что это не лагерь бандитов или пиратов?
Пол поднялся.
- Сюда, моя госпожа, - позвал он. - Не бойтесь, здесь нет бандитов.
Из темноты вышла Пенелопа, плотно укутанная в шаль, на освещенном огнем лице читалась тревога. Евриклея, хоть была постарше, да и ноги у нее были покороче, не отставала от хозяйки.
- Я привела ее, хозяин, - объявила служанка. - Как ты просил.
- Спасибо. - Он, конечно, должен был сказать что-то более поэтичное, но это Полу никогда не давалось. Его версия Гомера была бы чисто прагматической.
Пенелопа нервно хохотнула:
- Это что, какой-то заговор? Моя старейшая и любимая служанка, ты предала меня этому незнакомцу?
- Значит, ты все еще не узнаешь меня? - Пол покачал головой. - Неважно. Я не обижу тебя, обещаю. Клянусь всеми богами. Присядь, пожалуйста.
Пол вздохнул. Когда он планировал эту встречу, идея казалась разумной: вместо того чтобы бороться с симуляцией, Пол решил принять образ мышления ее героини и таким образом безболезненно вернуть женщине рассудок и сделать ее полезной для себя, что соответствовало намерениям alter ego нынешней Пенелопы.
- Вообще-то, - сказал он, - я собираюсь просить помощи у богов.
Пенелопа глянула на Евриклею и грациозно опустилась на песок. Бледное растерянное лицо затеняла обрамляющая его темная шаль и еще более темные волосы, редкая седина была не видна при свете звезд. Огромные глаза женщины казались черными, как сама ночь.
Рабыня передала Полу бронзовый нож, завернутый в тряпку. Он вытащил свой узелок, развязал его и достал заднюю часть тощей овцы, заработанную на починке загона у шурина Евмея. Пол считал, что это жалкое жертвоприношение, но Евмей, к которому он сначала обратился за свининой для жертвы, уверил Пола, что черный баран - единственно правильный выбор. Полу ничего не оставалось, как довериться значительно большей осведомленности местной марионетки.
Пенелопа молча с тревогой наблюдала, как Пол сделал жертвенник над костром, а потом, по совету Евмея, срезал мясо и жир с костей. Кости Пол положил на жертвенник, а мясо и жир поверх них. Почти сразу над костром появились струйки густого дыма. Пол почувствовал не только соблазнительный аромат жареного мяса, но и чего-то более таинственного, древнего, волнующего - запах жертвоприношения, платы за страх, запах человеческого смирения перед могущественной и безжалостной вселенной.
- Я не понимаю, - тихо сказала Пенелопа. Ее огромные глаза неотрывно следили за Полом, будто бы он был диким зверем. - Что ты делаешь? Почему я здесь?
- Ты думаешь, что не знаешь меня, - ответил Пол.
Он старался говорить ровным голосом, но начал ощущать странное возбуждение, чего никак от себя не ожидал. Явление бедного мертвого Гэлли во сне, потрескивающий огонь костра на ветреном берегу, женщина, чье лицо так долго было его единственным талисманом, сидевшая напротив у огня, - все вместе вызывало ощущение, что Пол наконец приблизился к чему-то реальному, чему-то очень важному.
- Тебе так кажется, но боги вернут твою память.
Сейчас он был уверен, что все делает правильно. Сознание Пола прояснилось. Он не будет больше плыть по течению, он подчинит симуляцию ее же правилам и заставит работать на себя.
- Они пошлют кого-нибудь, кто поможет тебе вспомнить.
- Ты пугаешь меня.
Она повернулась к Евриклее. Пол был уверен, что та переубедит Пенелопу, но рабыня выглядела столь же несчастной, как и ее хозяйка.
- Тогда просто расскажи, что мне нужно знать. - Пол отступил от костра и распростер руки. Ветер развевал его легкое одеяние, но Пол чувствовал только жар от огня.
- Кто ты такая? Как мы сюда попали? Где находится черная гора, о которой ты мне говорила?
Пенелопа смотрела на него, как загнанный в угол зверек.
Так трудно было сохранять спокойствие, когда хотелось кричать. Пол ждал слишком долго, его швыряло, трепало и носило с места на место, а он был лишь объектом и никогда действующим по своей воле человеком. Он беспомощно наблюдал, как на его глазах убивали единственного во всей вселенной друга. Но теперь беспомощности пришел конец.
- Тогда расскажи мне хотя бы о черной горе. Как ее найти? Ты помнишь? За этим я пришел сюда. За этим ты послала меня сюда.
Она склонилась еще ниже. Фонтан искр вырвался из костра и унесся с ветром.
- Не помнишь? Тогда мне придется спросить богов.
Пока он опускался на песок, Евриклея нервно пискнула:
- Это, конечно, мясо овцы, мой господин? Черной овцы, мой господин?
Он принялся постукивать ладонями по песку в медленном ритме, а Евриклея пыталась сообразить.
- Это баран. Спокойно, сейчас вспомню.
В ней чувствовалась тревога и озабоченность.
- Это, должно быть, жертва...
- Тихо. - Он замедлил ритм ударов по земле и принялся декламировать нараспев:
Приветствую тебя, Аид незримый, сын Крона старого.
Брат Зевса-Громовержца.
Приветствую!
Приветствую тебя, хозяин темноты,
Гадес, монарх подземный, Король немого королевства.
Приветствую!
Прими ты плоть, о господин глубин бескрайних.
Прими ты жертву
И услышь мою молитву.
Пол замолчал. Он вызывал бога Смерти, там, где находился, это было не хуже и не лучше, чем кладбище или умирающий мальчик-неандерталец.
- Пришли мне женщину-птицу! - воскликнул он, продолжая отбивать дробь по песку. - Скажи ей, что я хочу с ней поговорить, я хочу, чтобы эта женщина - Пенелопа - увидела ее!
Слова прозвучали неуклюже, без той поэтичности, что звучала в молитве, тут он заговорил словами женщины из сна:
- Приди к нам! Ты должен прийти к нам!
Тишина. Ничего не произошло. Рассерженный Пол начал отбивать другой ритм.
- Приди к нам!
- М-м-мой господин, - Евриклея начала заикаться. - Я думала, ты хочешь попросить помощи у Афины-Защитницы, которая с давних пор благоволит к вашей семье, или у великого Зевса. Я могла предположить, что ты попросишь прощения у повелителя океана Посейдона, которого, как говорят, ты обидел, за что он не давал тебе вернуться домой. Но это, это, хозяин!..
Пол почувствовал отзыв на последние удары по песку - эхо было беззвучным, но Пол ощутил, как звук идет вглубь. Свет костра стал тусклее, будто Пол смотрел на него через толщу воды или будто изображение передавалось с искажением.
- Что ты сказала? - Внезапная тревога усмирила его нетерпение - страх рабыни был неподдельным и сильным. Ее хозяйка Пенелопа уже ничего не чувствовала, на изможденном, неподвижном, белом как саван лице живыми были только лихорадочно блестевшие глаза. - Что ты хочешь сказать, женщина?
- Господин, ты не должен возносить молитвы... этому... подземному! - Евриклея задыхалась. - Неужели годы странствий... в дальних странах лишили тебя... твоей памяти?
- А почему нельзя? Разве Гадес не бог? Разве люди ему не молятся? - Пол вдруг почувствовал, что у него противно похолодело внутри.
Старая служанка всплеснула руками, похоже, она потеряла дар речи. Земля под ногами Пола стала упругой, как барабан, и пульсировала в медленном, сдержанном ритме. Но удары становились все сильнее.
«Это не просто так, я знаю, это не просто так... или?..»
Ее двойник - Пенелопа - с трудом поднялась на ноги и пошатнулась, когда песок под ногами вдруг стал зыбким, а женщина-птица стала появляться из дыма в виде одноцветного, полупрозрачного серого ангела, крылья которого исчезали в дымке. Лицо видения было странно бесформенным, как у размытой дождем статуи Подземного Владыки, стоящей в нише на другом конце острова. Судя по потрясенному выражению ее лица, Пенелопа узнала свой образ даже в такой бледной копии.
Бесплотное лицо повернулось к Полу:
- Что ты наделал, Пол Джонас?
Он не знал, что ответить. Все, что он планировал, все, на что надеялся, рухнуло. Поверхность земли превратилась в тонкую оболочку над невероятно глубокой ямой, в которой шевелилось нечто огромное и неизбежное, как раскаяние.
Ангел затрепетал, отчего дым заклубился. Даже в призрачном виде Пол ясно различал очертания женщины-птицы из замка великана, и, несмотря на ужас, его влекло к ней.
- Ты вызвал того, кто зовется Иным, - промолвило видение. - Теперь он ищет тебя.
- О чем ты говоришь?
- Ты вызвал его. Того, кто все это создал. Зачем ты сделал это? Он ужасен!
Несмотря на смятение, Пол отметил, что слышит, как Пенелопа стонет от ужаса. Она лежала на земле и посыпала себе голову песком, словно хотела зарыться в него. Пол поставил ее на ноги, отчасти потому, что хотел помочь, отчасти оттого, что разозлился на упрямство царицы, которое и привело их сюда.
- Ну, посмотри! Это - она! - крикнул он призрачному ангелу. - Ты послала меня к ней, но она не могла сказать мне, куда идти. Я хотел, чтобы она сказала, где находится черная гора.
Ни видение, ни Пенелопа не хотели смотреть в глаза друг другу. Когда Пол подтолкнул свою жену к ее другому воплощению, ангел задрожал, рябь прошла по бесплотному телу, а крылья затрепетали.
- Нам нельзя... - Лицо ангела из дымки исказилось. - Нам не следует...
- Просто заставь ее сказать. Или скажи сама! Я больше не могу жить, не понимая, что происходит.
Пол все отчетливее чувствовал, что под землей, прямо у него под ногами, кто-то есть, невидимый. Даже воздух, казалось, готов взорваться. - Где эта чертова черная гора?
Он снова подтолкнул Пенелопу в сторону видения, но результат был, как при попытке соединить два магнита. Пенелопа вырвалась с яростью зверя и свалилась на песок, рыдая.
- Объясни! - потребовал Пол от ангела. - Почему она не говорит?
Призрак начал растворяться в воздухе.
- Она говорила тебе. Она сказала тебе все, что знала, единственно возможным способом. Поэтому я тебя к ней послала. Именно она знает, что тебе делать дальше.
Пол схватил воздух руками, но ангел на самом деле был бесплотен: женщина-птица таяла в его руках.
- Что это значит?
Пол повернулся и схватил Пенелопу. Он стал ее трясти, его гнев искал выхода, от огромного напряжения ночи голова готова была лопнуть.
- Куда мне нужно идти дальше?
Пенелопа вскрикнула от ужаса и боли:
- Почему ты так со мной поступаешь, муж мой?
- Куда я должен идти?
Пенелопа плакала, ее била дрожь.
- В Трою! Ты должен плыть в Трою, там тебя ждут товарищи!
Пол выпустил ее, шатаясь, будто его стукнули камнем по голове, сердце жгло.
Троя... Это было единственное из того, что она говорила, не связанное с концом литературной истории, единственный ответ, выпадавший из ситуации. Она все время повторяла, что ему следует делать, как Пол ни стремился сбить ее с этой мысли, но он не слушал. Вместо этого Пол притащил сюда и мучил женщину, которую так долго искал, хотя и обещал богам не причинять ей зла. Он вызвал нечто, чего Пенелопа и Евриклея боялись больше всего, а ведь она уже сказала то, о чем не знало ее другое воплощение.
Неважно, что он вызвал из темных глубин земли. Он сам и был чудовищем.

1 Следующая страница


Гора из черного стекла 2

Взор его туманился от слез, Пол пошел от костра по упругому, как барабан, песку, наткнулся на съежившуюся у костра Евриклею, но даже не остановился посмотреть, жива ли она еще или мертва. Существо, напугавшее женщину-птицу, было уже совсем близко, страшно близко, как биение его собственного сердца.
«Она сказала, что Иной ищет меня. - Пол споткнулся, упал, с трудом поднялся с земли, как пьяный. - Они называли его Земляной». Пол чувствовал под ногами дыхание чего-то живого. Какая-то часть его, крошечная, далекая, вопила, что это все - иллюзия, что нужно помнить о том, что он находится в какой-то виртуальной игре, но голос этот был как свистулька в грохоте урагана. Каждый раз, касаясь земли, Пол ощущал присутствие темной твари, жуткое и мучительное, будто бежал по раскаленной сковородке.
Смутная догадка заставила его припустить по берегу в направлении рыбацких лодок. Пол схватил ближайшую и столкнул ее в воду, изрыгая проклятья, когда она застревала, пока не вышла на достаточную глубину. Пол перевалился через борт внутрь лодки.
«Нельзя касаться земли, - мысли его путались, как рассыпавшаяся по полу колода карт, - Крупная сволочь. Мерзкая тварь. Но теперь она меня не достанет».
Невероятно странно - что бы это ни было, разве может простая симуляция такое вытворять?
Он взял весло со дна лодки и начал грести в сторону темного, как старое вино, моря. Пол оглянулся, но не увидел ничего, кроме догорающего костра. Если Пенелопа и Евриклея все еще были там, их скрывала тень.
Волны становились больше, нос лодочки поднимался на каждой волне и, опускаясь, шлепал по воде. Пол отложил весло, чтобы ухватиться за борта.
«Троя... - Он раздумывал об обычных вещах, несмотря на сжимавший его ужас - Черная гора. Есть ли под Троей гора?..»
Следующая волна чуть не смыла Пола за борт, и он еще крепче ухватился за лодку. Хотя небо над ним было безоблачным и звезды сияли на небе, волны ударяли в лодку все сильней и сильней. Одна волна прошла под суденышком, лодка поднималась все выше и выше, Пол уже думал, что она перевернет лодку и вытряхнет его в океан.
Посудина, в которой он пытался спастись, вращалась на огромной высоте, откуда можно было видеть, что прямо перед ним поднимается другая волна странной формы, самая высокая из всех - темная масса, светящаяся по краям. Фигура, в десять раз выше Пола, приняла очертания бородатого человека в короне. Сначала он подумал, что тварь, которую ангел называл Иным, добралась до него, и Пол приготовился к смерти.
От громоподобного голоса у него готова была лопнуть голова.
- Коварный Одиссей, - прогремели слова, - смертный, ты знаешь, что я, Посейдон, поклялся тебя уничтожить. Но ты все-таки покинул свой родной остров и вернулся в мою стихию. Ты - дурак. Ты заслуживаешь смерти.
Огромный царь морей поднял руку. Теперь на лодку Пола шли волны размером с гору. Суденышко начало подниматься, сначала медленно, потом резко пошло вверх, и, наконец, его швырнуло в воздух.
Пол вцепился в борта, лодку вертело, а в голове крутилась только одна мысль: «Я - дурак. Все правильно, проклятый жалкий дурак».
С высоты он рухнул в океан, твердый при ударе, как камень. Его лодка разбилась вдребезги, а сам Пол пошел ко дну в давящую мокрую темноту.

Часть первая
ИЗГНАННЫЕ ИЗ РЕАЛЬНОЙ ЖИЗНИ

Ради людей... принадлежащих к разным типам, научная правда должна подаваться в различных формах, при этом ее следует считать одинаково научной, независимо от того, подается ли она в выразительной форме и живых красках физической иллюстрации или в простой бесцветной форме символов.
Джеймс Кларк.
Обращение к секции физики и математики
Брит. ассоц. За прогресс в науке, 1870.

ГЛАВА 1
ПОСТОРОННИЕ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Сетевой овод заявляет, что цифровое неравенство по-прежнему остается проблемой.
(изображение: африканские школьники сидят перед настенным экраном)
ГОЛОС: Апсель Климер, называющий себя «старомодным оводом» и посвятивший свою жизнь противодействию экономическим и политическим властям, выдвинул очередной протест с целью привлечь внимание Комитета по телекоммуникациям ООН к проблеме цифрового неравенства, которое, по словам Климера, стало источником разногласий в мировом сообществе.
(изображение: Климер в офисе)
КЛИМЕР: «На самом деле все очень просто. В Сети повторяется мировое экономическое неравенство: разделение на имущих и неимущих. Было время, когда люди верили, что информационные технологии будут принадлежать всем. Но, очевидно, несмотря на принятые меры, в сетевом пространстве будет как везде - или ты можешь его оплатить, или нет. А если не можешь, никого это не волнует».
Над землей виднелась только рука с полусогнутыми пальцами, она торчала из грунта, как крупный розово-коричневый цветок, но Рени точно знала, что это рука ее брата.
Она наклонилась и сжала кисть, рука медленно, лениво шевельнулась в ее ладони. Рени охватило волнение - он жив! Она стала тянуть.
Стивен с трудом выходил из земли, дюйм за дюймом: сначала запястье, потом вся рука - как прочно сидящее растение. Наконец показались плечо и голова вместе с фонтаном земли. Глаза закрыты, на плотно сомкнутых губах странная улыбка. Рени стала тянуть сильнее в отчаянной попытке освободить его целиком - появились торс и ноги, но вторая рука, невидимая под землей, не давала высвободить его тело.
Она дергала изо всех сил, но не могла полностью вытащить брата на свет божий. Рени уперлась ногами, согнулась и дернула с еще большим усилием. Все тело Стивена высвободилось из земли, но снова остановилось: в руке у него была зажата маленькая рука, владелец которой был еще под землей.
Ясно понимая, что что-то идет не так, Рени продолжала тянуть, яростно желая вытащить Стивена, но из-под земли выдернулась целая цепь маленьких грязных тел - как бусы, в которые она играла в детстве, - несколько десятков маленьких детей, держащихся за руки, последний - все еще под землей.
Рени плохо видела - то ли темнело, то ли ей в глаза попала земля. Она сделала еще одно усилие, самый сильный рывок, на какой была способна, ей даже показалось, что у нее сейчас оторвутся руки. Из-под земли выскочил последний ребенок. Но и этот малыш сжимал чью-то руку, на этот раз рука была размером с легковой автомобиль и запястье торчало из земли, напоминая ствол огромного дерева. Земля вздрогнула, когда это последнее ужасное звено цепи, видимо потревоженное Рени, когда она тянула детей, начало энергично пробивать себе дорогу наверх из холодной темноты к свету.
- Стивен, - закричала Рени, - отпусти руку, ты должен отпустить руку!
Но его глаза не открывались, и он продолжал держаться за цепочку детей, даже когда земля всколыхнулась, а то, что под ней находилось, начало вылезать...
Рени села, задыхаясь и дрожа всем телом, и обнаружила, что находится в недостроенном сим-мире со слабым неизменно серым светом, а вокруг спят ее товарищи: !Ксаббу, Флоримель, Эмили 22813 из разрушающейся симуляции страны Оз, Т-четыре-Б в доспехах растянулся рядом с ними, напоминая упавший со шлема плюмаж. Движение Рени разбудило !Ксаббу, он открыл глаза, взгляд его был настороженным и умным. Как всегда, она удивилась, обнаружив этот взгляд на почти комичном лице бабуина. !Ксаббу начал было подниматься, но она покачала головой:
- Со мной все в порядке. Поспи еще.
Он взглянул на Рени с сомнением, почувствовав что-то в ее утомленном голосе, но, подумав, как-то по-обезьяньи пожал плечами и снова улегся. Рени сделала глубокий вдох, поднялась на ноги и пошла по склону холма туда, где сидела Мартина, ее слепое лицо было обращено к небу, как тарелка спутниковой антенны.
- Может, поспим по очереди, Мартина? - спросила Рени, усаживаясь. - Мне кажется, я сейчас не усну.
Полное отсутствие ветра и каких-либо звуков наводило на мысль о надвигающейся грозе, но они находились здесь уже несколько дней, а погода не менялась, и грозы не было.
Мартина повернулась к ней:
- С тобой все в порядке?
Удивительно, сколько бы Рени ни смотрела на мягкий сим-лицо своей подруги, отвернувшись, она не могла его вспомнить. В Темилюне было много похожих симов, но при этом их лица выглядели живо и индивидуально, как лицо Флоримель, и даже фальшивая Квон Ли была похожа на реального человека. А Мартина, похоже, получила свое лицо из некондиции.
- Просто плохой сон. О Стивене, - Рени дотронулась до странной на ощупь земли. - Наверное, это напоминание мне о том, как мало я для него сделала. Но сон был необычный. У меня были похожие раньше. Трудно объяснить, каждый раз у меня такое ощущение, будто я... в самом деле нахожусь там.
Мартина задумчиво кивнула:
- По-моему, у меня тоже появились такие сны с тех пор, как мы в этом сеть-пространстве, в некоторых из них я вдруг начинала видеть те вещи, которые не могла видеть до того, как ослепла. Вероятно, это вызвано изменениями в нашем сенсорном восприятии, а может, что-то менее объяснимое. Это совершенно новый мир, Рени, во многих отношениях. Немногим смертным довелось испытать такое реалистичное восприятие, но на самом деле нереальное - очень немногим, не считая сумасшедших.
Рени кисло улыбнулась:
- Что ж, значит, у нас что-то вроде длительного припадка шизофрении.
- В некотором роде да, - задумчиво произнесла Мартина. - Нечто свойственное сумасшедшим... или пророкам.
«Как !Ксаббу», - чуть не сказала Рени. Она оглянулась на своих спутников, особенно на свернувшегося калачиком !Ксаббу, тонкий хвостик которого лежал около обезьяньей морды. По его собственным критериям, он не был ни мистиком, ни ученым-теоретиком или философом, он просто действовал в соответствии с законами вселенной, как понимал их его народ.
«В конце концов, - признала Рени, - кто сказал, что они не правы, а мы правы?»
Они замолчали. Хотя странный сон никак не выходил из головы, особенно всепоглощающий ужас последнего момента, на Рени снизошел покой.
«Мы находимся в тихой заводи, - подумала она, - А что это на самом деле?»
Мартина размышляла, нахмурив лоб:
- Ты спрашиваешь, считаю ли я, что это то, на что оно похоже, - нечто незаконченное людьми из Грааля. Это наиболее правдоподобное объяснение, но... здесь я испытываю ощущения, которые невозможно описать, и я не перестаю изумляться.
- Например?
- Я же сказала, что не могу их описать. Но что бы это ни было, я впервые попала в подобное место, и поэтому мои рассуждения немногого стоят. Может быть, причина в системе, которой пользуется Братство Грааля, любой незаконченный сим-мир - некоторый... - она снова нахмурилась, - некоторый намек на энергетику места.
Мартина поднялась, прежде чем Рени спросила что-нибудь еще.
- Я ловлю тебя на слове, Рени, если предложение еще в силе. Последние дни были очень тяжелыми, и я чувствую себя совершенно разбитой. Где бы мы ни находились, мы можем позволить себе отдохнуть.
- Да, конечно, поспи. Нам еще многое предстоит решить.
- Нам нужно было больше рассказывать друг другу, чтобы мы были в курсе, - Мартина криво усмехнулась. - Я уверена, что Флоримель и Т-четыре-Б не так уж несчастны, просто мы не выслушали их истории.
- Да. Но сегодняшний день мы посвятим именно этому, хотят они того или нет.
Рени вдруг обнаружила, что она пальцами прорыла маленькую траншею в напоминающей мыло земле. Вспомнив свой сон, она вздрогнула и закопала ее.
- Они обязаны рассказать нам. Я не потерплю больше подобных секретов. Может, именно это убило Уильяма.
- Да, Рени. Но только не горячись. Мы союзники, заброшенные в этот враждебный мир, и должны друг о друге заботиться.
Рени подавила в себе нетерпение.
- Да, конечно. Но тем более нам необходимо знать, кто с нами рядом.
Последними вернулись Флоримель и Т-четыре-Б. К тому времени как они появились из-за холма и медленно побрели к костру по земле, оттенки которой беспрерывно менялись, будто на ней была пролита нефть, у Рени начали появляться подозрения относительно их отсутствия. Только они двое еще хранили тайну своего прошлого. Они были очень непохожи друг на друга, что проявилось сразу, как только они вошли в лагерь, - Т-четыре-Б тут же выложил все новости, чем явно разозлил Флоримель.
- Мы видели типа зверя, - сказал он. - Нет формы, ничего себе? Ну, просто... как свет. Но весь изгибается.
На первый взгляд, сим Флоримель мало отличался от сима Мартины, женщины из мира Темилюна Атаско: крупный нос, темный, красновато-коричневый цвет лица, как у майя. Но как одинаковая одежда по-разному выглядит на разных людях, так и сим Мартины производил впечатление незаконченности, что выдавало ее тонкое чувство юмора и умение сопереживать. Напротив, небольшой сим Флоримель был полон энергии, как Цаполсон, ее лицо не выглядело незаконченным или заурядным, как у Мартины.
«Еще одна загадка, - подумала Рени устало. - Но, пожалуй, не самая важная».
- ...Это было животное в полном смысле слова, - рассказывала Флоримель. - Но мы впервые встретили подобный феномен, явно не соответствующий местности. Оно было подвижным, и Т-четыре-Б прав, оно сделано из света, или мы его видели не полностью. Оно появилось непонятно откуда и носилось вокруг, будто искало что-то...
- Потом оно просто сгинуло, как будто провалилось в воздушную яму, - закончил Т-четыре-Б.
- Куда? - Рени повернулась к Флоримель за разъяснениями.
- Он хочет сказать, что оно... ну, шагнуло в воздушную яму. Оно не просто исчезло, оно... - Флоримель замолчала и пожала плечами, - Что бы там ни произошло, оно ушло.
!Ксаббу закончил разжигать костер.
- А еще что вы видели? - спросил он.
- Я видел только множество ничто, - ответил Т-четыре-Б, с трудом усаживаясь у костра. Огонь, отражаясь от его доспехов, создавал почти осязаемые узоры.
- Мы видели много таких же существ, - продолжила Флоримель, указывая в сторону склона, где они находились. - Тысяча вариаций, но все очень похожи...
- Не прикасайся ко мне! - Эмили поднялась и отсела от Т-четыре-Б.
- И не думал. Ты задавака и воображала, - недовольно проворчал он. - Я просто хотел по-дружески. И только-то.
Если можно так сказать про робота-воина, Т-четыре-Б рассердился.
Флоримель тяжело вздохнула, как бы показывая, с чем ей приходилось мириться весь день.
- Везде одно и то же: незаконченность, беспорядок, тишина. Если честно, мне это не нравится, - она повела рукой вокруг себя. - Интересно, что мы не нашли ничего похожего на реку или ручей, даже воздушной реки, как в нашем последнем месте.
- Уильяму ужасно нравилось летать в той реке, - вдруг вмешалась Мартина, - он заливался смехом. Он заявил, что это первое место во всей Сети, которое стоило потраченных денег.
Все замолкли. Остывшее виртуальное тело Сладкого Уильяма лежало рядом, спрятанное в углублении в дальнем конце насыпи, переливающейся разными цветами. Никто не взглянул в том направлении, но все подумали об этом.
- Значит, нет рек, - сказала Рени, - Мы с !Ксаббу тоже не заметили рек. Мы, в общем, видели то же, что и вы. Мы также не встретили никаких животных, - она вздохнула, - Это означает, что простого и очевидного пути из этого сим-мира нет.
- Мы даже не знаем, куда нам идти, - добавила Флоримель. - Нет солнца, нет ни восхода, ни заката, никакого ориентира. Мы смогли вернуться только потому, что я пометила наш путь сломанными... можно, пожалуй, назвать их палочками.
«Как хлебные крошки, - подумала Рени. - Кажется, это из «Ганзель и Гретель»? Мы живем в какой-то дьявольской сказке, только наша история, как этот мир, еще не закончена... и, возможно, мы не те герои, что «жили долго и счастливо» с тех пор».
А вслух она сказала:
- Нам помог нос и чувство направления !Ксаббу, если честно, я слегка волновалась - для меня все вокруг казалось одинаковым.
- Вы нашли еду? - спросила Эмили. - Я страшно хочу есть. Я ведь беременна.
- Как ни странно, - сказала Флоримель и тем самым избавила Рени от необходимости что-то сказать, - мы об этом догадались.
Наконец решившись, Флоримель торопилась высказаться. Не успели они рассесться вокруг костра, как она заговорила.
- Я родилась в Мюнхене, - начала Флоримель - В начале 30-х годов во времена диктатуры. Моя мама жила в городских трущобах. Мы ютились в маленьком перестроенном складе вместе с дюжиной других семей. Позднее я поняла, что это было не так уж и плохо, потому что многие семьи принадлежали к политической оппозиции, некоторых взрослых даже разыскивала полиция за то, что они совершили во время восстания иммигрантов, и я много узнала о том, как на самом деле устроен мир. Может быть, я узнала слишком много.
Она оглянулась, ожидая вопросов, но Рени и остальные слишком долго ждали ее историю, чтобы перебивать. Флоримель пожала плечами и тут же продолжила:
- Для моей мамы край настал тогда, когда ее муж был убит во время бунта, - так объявили власти. Но на самом деле это была попытка спровоцировать и посадить в тюрьму недовольных властями, и мама сбежала из Мюнхена в долину Эльзаса, в Черный лес. Возможно, вы не помните имя Мариуса Трогота - он давно умер. Он был учителем, целителем и, как мне кажется, мистиком. Он стал знаменит благодаря волне суеверий, прокатившейся в конце прошлого века. Трогот купил последний участок старого леса, приватизированного правительством Рейцлера, и основал приют, который назвал Убежищем Гармонии.
- А это не... не помню название?.. - Рени попыталась вспомнить репортажи новостей. - Это не религия Социальной Гармонии?
Флоримель отрицательно покачала головой.
- Нет, совсем нет. Один из первых учеников Трогота отошел от него и организовал Армию Социальной Гармонии в Америке, но мы от них сильно отличались, можешь мне поверить, хотя многие называли и Убежище Гармонии религиозным культом. Неважно, как это назвать: культ, коммуна, социальный эксперимент. Моя мама принадлежала к обращенным. Она примкнула к ним, когда мне было всего несколько лет, отдав то немногое, что имела, за койку в бараке и место у ног доктора Трогота.
Несмотря на диету, состоявшую только из сырых овощей и растительной пищи, Трогот прожил там только несколько лет и умер в восьмидесятилетнем возрасте. Убежище Гармонии не свернулось и не распалось. Несколько его помощников поддерживали приют. Они периодически меняли философию, иногда на очень экстремальную. Какое-то время, когда мне было лет двенадцать, жители лагеря выступили с оружием против намерения правительства начать наступление на демократию. А в другой раз наиболее мистически настроенные члены пытались передать послание звездам. Но в основном все оставалось таким же, как при докторе Троготе. Для меня это был просто дом. Мы, дети, ели, спали вместе, вместе пели песни. Наши родители тоже жили коммуной. Но дети и родители редко бывали вместе. Детей учили, особый упор делался на философию, науку о здоровье и религию. Поэтому неудивительно, что я заинтересовалась медициной. Правда, удивительно, что Фонд Убежища Гармонии на свои деньги послал меня учиться в университет во Фрайбург. Дело в том, что люди в Убежище не доверяли докторам со стороны и традиционной медицине, и в те времена только одна медсестра оказывала медицинскую помощь почти двум сотням жителей.
Я не стану утомлять вас рассказами, как изменили меня университетские годы. Я оказалась среди молодых людей, которые не называли свою маму «сестра во Христе», которые спали в собственных кроватях в собственной комнате, и они казались мне людьми из другого мира. Конечно, я стала по-другому оценивать свое воспитание, стала более критичной к тому, чему меня учили в Убежище Гармонии, и стала меньше принимать идеи доктора Мариуса Трогота. Возможно, вам покажется странным, что после окончания университета я вернулась домой. Хотя у меня не было официальной медицинской степени, моих знаний было достаточно, чтобы стать главным медицинским авторитетом в Убежище.
Я считаю, что должна вам кое-что объяснить, иначе вы можете неправильно меня понять, как иногда бывает. Нельзя не признать, что идеи Трогота, в основном, были ерундой, и люди, которых привлекла в коммуну его доктрина, в основном, были из тех, кто не имел ни сил, ни возможностей участвовать в великой коммерческой битве за пределами Убежища. Но разве это лишало их права на жизнь? Если они были неумны, доверчивы или просто устали карабкаться по лестнице, на которой они столько раз спотыкались, разве это значит, что они ничего не стоили?
Моя мама принадлежала к таким людям. Она решила уйти от социальной борьбы, но не хотела заменять ее буржуазными ценностями. Все, чего она хотела, - это иметь постель, безопасное место, где можно воспитывать дочь, и общество людей, которые не обвиняют ее в невежестве или бесхребетности за то, что она боится выйти на улицу и швырять камни в полицию.
Люди Убежища Гармонии были моей большой семьей. Они многого боялись, но если обычно страх озлобляет, то они не дошли до этой грани. Тогда еще не дошли. Итак, после университета я занялась практикой, и хотя я больше не принимала слепо основные верования Убежища Гармонии, я не испытывала угрызений совести, помогая этим людям. И я делала их жизнь лучше, к тому же быстро. Мне повезло в университете с подругой, ее отец руководил крупной медицинской компанией, по его настоянию и к моему большому удивлению, компания пожертвовала нам кое-какое современное оборудование.
- Послушайте, - хмыкнула она. - Я что-то долго добираюсь до сути. Я начала рассказывать вам всю свою жизнь в Убежище Гармонии, потому что так вы узнаете меня лучше. Я хочу только добавить, что моя мама научилась у доктора Трогота и на собственном опыте в Мюнхене бояться современных средств связи, нереальных миров, то есть Сети. В университете я стала свободно пользоваться Сетью, но страх остался. Сеть была противоположностью тому миру, который меня учили чтить: воспринимаемому, осязаемому, живому. Когда я поняла, что иду наперекор учению Мариуса Трогота, я стала бороться со страхами, я проводила в Сети столько же времени, сколько и большинство студентов, кроме самых больших энтузиастов. Когда я вернулась в Убежище, у меня была стычка с Советом: я угрожала уйти совсем, если мне не позволят иметь хотя бы одну линию с пропускной способностью, годной не только для голоса. Я заявила, что не могу их лечить без такой линии, что было только частью правды. Мой шантаж сработал.
Таким образом, я принесла в Убежище Гармонии Сеть. Никто, кроме меня, ею не пользовался, и Совет успокоился. В конце концов все забылось, хотя мне пришлось расплачиваться за удовольствие, и недешево. Когда стало проходить чувство новизны, я стала пользоваться Сетью лишь от случая к случаю. Я поддерживала связь кое с кем из моих университетских друзей. Старалась быть в курсе последних медицинских новостей. Очень редко я просто бродила по Сети - моя работа отнимала много времени. Во многом я была оторвана от современного мира, как ты, !Ксаббу на твоей Окаванго. Мою жизнь изменили мой ребенок и мужчина по имени Анико Берг.
Моя мама погибла от несчастного случая - как и твоя, Рени. Это случилось зимой, двенадцать лет назад. Обогреватель в домике, где она жила в Убежище Гармонии с несколькими другими старушками, сломался, и все задохнулись. Это не самая страшная смерть. Но после этого случая я стала чувствовать, что коммуна - не совсем семья. Когда не стало мамы, я ощутила недостаток человеческих отношений с миром, даже с самой собой, если так можно выразиться.
Сорокалетней женщине еще можно подумать о ребенке. Тем более, если женщина - врач, обслуживающий несколько сотен людей, и может устроить себе искусственное осеменение. Я остановилась на партеногенезном клонировании своей клетки, но я не хотела получить полную копию себя, поэтому смешала донорскую сперму от нескольких мужчин, предварительно разморозив ее. - Конечно, раз зачатие было искусственным, вам может показаться странным, что я выносила мою дочь, Эйрин, полный срок. Она казалась мне невероятно красивой. Возможно, вы удивитесь тому, что женщина, выросшая и прожившая всю жизнь в коммуне, старательно оберегала своего ребенка от всех.
Поскольку мы жили в Убежище, я не могла запретить дочери посещать общие занятия, а уезжать я не хотела - ведь у меня не было другого дома. Но я позаботилась о том, чтобы тоже принимать участие в ее образовании, а не оставаться в стороне, как моя родная мать, которая была мне не намного ближе и роднее, чем остальные «сестры во Христе». Я была настоящей матерью для Эйрин. Я каждый день напоминала ей об этом. И она знала это и понимала.
Четкая речь Флоримель неожиданно оборвалась. Рени не сразу догадалась, что та старается не заплакать.
- Извините, - она явно была смущена. - Мы подходим к самой тяжелой для меня части истории, даже вспоминать больно, не то что рассказывать.
Сначала я не боялась Анико Берга. Он был худым, серьезным молодым человеком, который жил в Убежище Гармонии с детства. Когда-то у нас был роман, но ничего серьезного - ни один из нас не хотел уходить из коммуны, чтобы быть вместе. Хотя коммуна не проповедовала свободную любовь, доктор Трогот не был противником секса, его гораздо больше волновало питание и пищеварение жителей. Многие из нас позволяли себе многолетние плотские утехи. Но Анико был честолюбив, ему не нравился уклад жизни в коммуне, ему не нравилось быть как все. Он начал приобретать влияние в Совете, что не было трудно, поскольку немногие в Убежище жаждали власти. Потому мы и ушли из мира, где власть так важна. Но, возможно, из-за того, что мы превратились в мирное стадо, мы стали неодолимым искушением для хитрого хищника. А Анико Берг и был таким хищником.
Я не буду затягивать эту часть рассказа, поскольку она печальна и банальна. Те из вас, кто, как Мартина, просматривал сетевые новости, возможно, слышали о безобразном конце Убежища Гармонии: перестрелка с властями, несколько погибших, включая Берга, несколько арестованных. Меня там не было: Берг и его приспешники выжили меня и Эйрин из приюта задолго до этого. Символично, что Анико использовал мое увлечение Сетью, чтобы опорочить меня: он вопрошал, что я делала в Сети по ночам, когда все остальные спали? Тратила электроэнергию, разговаривала бог знает с кем, и, конечно, не во благо - таковы были его обвинения. Как это ни печально, но в той обстановке, которую создали он и его друзья, мои товарищи по приюту поверили всему.
Я опять рассказываю слишком подробно. Наверное, это оттого, что я так долго не могла высказаться и почти забыла о той жизни, будто это была не моя жизнь. Но теперь, когда я говорю об этом, раны снова начинают болеть.
Вся моя жизнь сейчас посвящена выяснению того, что случилось с дочерью. Как и многих других детей, как вы знаете, ее неожиданно поразила страшная и загадочная болезнь. Сначала я и понятия не имела, что она связана с Сетью, потому что думала, что Эйрин редко ею пользуется и только под моим присмотром. Конечно, я была дурой, и тот факт, что многие занятые родители попадают в такую ситуацию, меня не утешил. Эйрин была очарована Сетью и использовала каждую возможность, когда я уходила на обходы в Убежище, чтобы окунуться в виртуальный мир за стенами приюта. Я узнала много позже, когда просмотрела свои счета, как далеко она зашла. Сначала я обнаружила, что с моей дочерью случилось что-то ужасное, наподобие удара, и что врачи, намного лучше меня, ничего не могли для нее сделать.
Как раз в этот период, когда мне приходилось постоянно обращаться в больницы, клиники, к невропатологам, Берг и его друзья начали культивировать у жителей приюта страх перед миром за пределами его стен. Насколько я знаю, такое случается в закрытых обществах. Даже на большие открытые общества иногда накатывают волны паранойи, но в больших сообществах эти волны неустойчивы. В то время как в маленьких сообществах, таких как Убежище Гармонии, особенно если некоторые члены раздувают огонь, паранойя тлеет и тлеет, пока не вспыхнет ярким пламенем. Берг и его ближайшие последователи, большинство их них - молодые люди, которые пришли в приют всего несколько месяцев назад, выбирали тех, кто имел влияние, и заставляли присоединиться к Бергу или молчать. При других обстоятельствах я бы, возможно, сопротивлялась, может быть, даже возглавила оппозицию, чтобы сохранить свой дом. Но я ничем не могла заниматься, кроме поиска лекарства для моей Эйрин. По нескольку часов в день и всю ночь напролет я странствовала по Сети, пока не попала в мир Атаско, невероятно правдоподобный.
Но задолго до этого я обнаружила, что мой дом превращается во что-то совсем другое. Как только я начала бояться за безопасность - не только за свою, но и за Эйрин, - я уехала из Убежища Гармонии.
На словах все выглядит просто, но на самом деле к тому времени я уже боялась Анико Берга и предприняла все, чтобы о моем намерении узнали, только когда меня уже не будет, кроме того, я постаралась замести следы. Меня тут же объявили предательницей, особенно потому, что я забрала с собой большую часть дорогостоящего медицинского оборудования. Но иначе поступить я не могла, потому что мне пришлось забрать Эйрин из больницы, и ей требовался уход в моем новом убежище. Мы переехали в Фрайбург, единственное знакомое мне место, где я надеялась не встретить никого из Убежища. Я не знала, что волна паранойи в Убежище поднялась еще выше, Анико Берг использовал мой побег, чтобы объявить меня шпионкой. Когда сам Берг был убит федеральной полицией в инциденте, начавшемся как спор из-за использования земли, а закончившемся маленькой, но яростной войной, несколько его учеников сбежали, сохранив уверенность, что я продала их правительству.
Поэтому мне пришлось прятаться и очень мало общаться с окружающим миром. Не знаю, охотятся ли еще ученики Берга за мной, убежденные, что я виновата в смерти их лидера, но я удивлюсь, если они сдались, - это люди без воображения, и им трудно менять свои взгляды, тем более, что отказ от старых взглядов будет означать, что они позволяли обманывать себя.
С этим я ничего не могу сделать, но, может быть, я смогу что-то сделать для Эйрин. А если не смогу, то мне незачем жить... но по крайней мере я смогу плюнуть в лицо тем, кто сделал это с Эйрин, прежде чем умру.
Печальный конец рассказа Флоримель поверг всех в молчание. Рени почувствовала смущение от ярости немки, у нее было ощущение, будто искренность ее собственных попыток раскрыть загадку болезни брата подверглась сомнению.
Одна вещь не давала ей покоя.
- Но если ты прячешься, - спросила Рени после раздумий, - если ты подозреваешь, что эти люди все еще ищут тебя, зачем ты сказала нам свое имя?
- Я не сказала вам свою фамилию, - ответила Флоримель, и на лице ее появилось странное выражение: одновременно сердитое и улыбающееся. - И почему вы думаете, что это мое настоящее имя? Неужели вы выходили в Сеть под своим именем? Если да, я вас перестану уважать.
- Нет, конечно нет, - ответила уязвленная Рени. Маленькая Эмили подалась вперед, глядя на них широко раскрытыми глазами. Она гораздо внимательнее слушала рассказ Флоримель, чем можно было подумать, хотя Рени было неясно, что мог понять в этой истории человек, впервые попавший в сетевую симуляцию. Но вопрос девушки свидетельствовал о ее проницательности.
- А твой ребенок? Как ты могла ее бросить?
Флоримель, которая знала о последних событиях из жизни девушки по рассказам Рени о Новом Изумрудном городе, посмотрела на Эмили с пониманием - она отгадала, чем вызван ее интерес.
- Мою дочь? - Она помедлила. А когда снова заговорила, защитный барьер пал. Горе и страдание явно проступили на лице ее сима. - Я не бросила ее, я вам говорила, что взяла с собой оборудование, когда покинула Убежище Гармонии. Это замечательное оборудование. Она подсоединена ко мне, между нами - телепатическая связь. У нас общий выход в Сеть. Так что я знаю, где она, по крайней мере, знаю, что она жива. Я могу чувствовать ее, хотя она и погружена в этот ужасный сон, и... и она всегда со мной...
Флоримель закрыла лицо дрожащей рукой. Мартина прервала затянувшееся молчание.
- Я ощущала присутствие еще одного человека, - удивленно сказала она. - Я пыталась понять, как это может быть. И надо сказать, это было так ново для меня, что я даже не была уверена, что права, но я чувствовала, что с тобой кто-то есть, с самого начала.
- Ее настоящее тело покоится рядом с моим, в моих объятиях, - Флоримель отвернулась, избегая взглядов слушателей. - Машины поддерживают жизнь в наших телах и мускулатуру в тонусе. Так что Эйрин - со мной, как видите, - она глубоко вздохнула. - И если она покинет меня, я буду знать.
Удивительно, но первыми потянулись к ней Т-четыре-Б и Эмили. Флоримель не возражала, но и неясно было, замечает ли она их. Помолчав с полминуты, она встала, пошла от костра по недоделанной местности, пока не превратилась в маленькую фигурку на сером фоне.
После рассказа Флоримель даже Т-четыре-Б не мог разговориться. Сначала он вяло отвечал на вопросы Рени. Да, его зовут Хавьер Роджерс, произнес он с потерянным видом, хотя раньше с ним такого не случалось. Да, он жил в пригороде Феникса, хотя родом он из Со-Фи* [Со-Фи - первые слоги от South Phoenix - Южный Феникс. - Примеч. пер.], что прозвучало как имя девушки, из Южного Феникса, Центральное Авеню, центр.
- Я не очень здорово болтаю, я - типа боец, - настаивал он.
Под напором он поведал довольно интересную и странную историю, полную молодежного сленга. Он был наполовину индейцем, его мать жила в резервации и однажды влюбилась в водителя грузовика. Побег из дома с мужчиной, как поняла Рени, был последним романтическим приключением в ее жизни: и она, и ее возлюбленный начали увлекаться выпивкой и наркотиками, лишь ненадолго прерываясь, чтобы произвести на свет семерых детей. Хавьер был старшим. После дюжины неприятных происшествий, пьяных драк, мелких преступлений и жалоб соседей социальные службы вмешались и забрали детей у родителей. Мама и папа Роджерсы вряд ли это заметили, так стремительно падали они на дно. Младшие дети воспитывались в некой семье, но Хавьеру эта семья не нравилась, и после нескольких ссор с их приемным отцом он сбежал.
Затем он несколько лет прожил на улицах Южного Феникса с бандой чиканос* [Чиканос - мексиканцы (презрит.). - Примеч. пер.] и индейцев под названием Лос Хисатсином, что значит «Старики» на языке древнего племени из Аризоны, которое было старее, чем племя Хохокам. У банды был большой старый пульт Криттапонг Мультиворкс в заброшенной квартире в центре города, и они частенько выходили в Сеть. Члены банды Лос Хисатсином не были чужды мистике, как описал Т-четыре-Б, они стремились к «глубокому счастью, да, очень глубокому». Но были у них и гораздо более практичные занятия: они покупали отбракованные и демонстрационные картриджи в Мексике, на фабрике по зарядке картриджей, и нелегально перевозили их через границу, чтобы затем продать на черном рынке в Фениксе или Туксоне. В конце концов, как и следовало ожидать (хотя он так и не считал), Т-четыре-Б был арестован за, как он выразился, «незначительное правонарушение»: его задержали за рулем фургона, набитого крадеными товарами, что усугублялось отсутствием водительских прав. По причине возраста его отправили в заведение для малолетних преступников, а затем на воспитание, но не в семью, а по специальной полудомашней программе. Он достаточно благополучно прошел ее и в течение полугода не совершал нарушений, после чего молодого человека отпустили под опеку родителей отца, пожилой четы, которые видели своих внуков раз в десять лет. Бабушка и дедушка Роджерс с опозданием попытались взять также опеку над младшими детьми, но это им не удалось. Они получили Хавьера как утешительный приз. Нельзя сказать, чтобы они были очень рады такому приобретению - светящиеся узоры татуировок с головы до пят, не говоря уже о судимости, - но сделали, что могли. Они отдали его в школу и купили недорогую консоль, чтобы он тренировался и, может быть, в будущем нашел работу.
Сразу стало ясно - в этой части рассказа Т-четыре-Б впервые заговорил с жаром, но, как всегда, невнятно, - что он рожден для работы в Сети. («Крутой сетевик» - так он себя назвал.) Его старики стали подумывать, что их ставка принесет выигрыш. Все было, конечно, непросто - больше всего в Сети его привлекала возможность находиться в банде, хоть и виртуально, но нельзя не отметить, что юный Хавьер стал ощущать свободу и свои возможности как никогда раньше. «Сказочно огромная» - поэтично сказал он о Сети. Из его дальнейших объяснений стало ясно, что ежедневные длительные путешествия по Сети он начал после того, как его друг Матти заболел загадочной болезнью.
- Я никогда не слышала, чтобы люди в твоем возрасте подвергались воздействию вируса Братства Грааля, или как еще его назвать, - сказала Флоримель. - Этой болезни, которой страдает моя Эйрин.
- Ну, и? Хочешь сказать, что я - дурной? - Трудно было поверить, что под этой неподвижной злобной маской воина-кабуки в шипастых, повторяющих форму тела доспехах скрывается кто-то по имени Хавьер, но зато легко верилось, что там внутри беспризорный мальчишка.
«На самом деле, - подумала Рени, - так они и одеваются. Беспризорники в моем городе или там, откуда он родом, - в Со-Фи - большинство из них носит столько оружия, что еле передвигаются. А здесь, в ВР, это наглядно видно».
- Нет, - спокойно возразила Флоримель. - Я не считаю тебя дурным. - Наконец, поведав свою историю, Флоримель как-то изменилась: по мнению Рени, она стала почти реальной. - Я просто собираю информацию, которая может быть важной для нас всех. Сколько было лет Матти, когда это произошло?
Т-четыре-Б уставился на нее, потом вдруг отвернулся, напоминая то ли испуганного робота, то ли ершистого подростка. Рени подумала, о том ли человеке они говорят.
- Пожалуйста, скажи. Это может оказаться важным, Т-четыре-Б, - вмешалась Мартина. - Мы все здесь по той же причине, по крайней мере, мы все в одинаковой опасности.
Т-четыре-Б что-то пробормотал.
- Что? - от желания встряхнуть его Рени еле удержалась, и то больше по причине опасных шипов на его доспехах. Она не умела обращаться с упрямыми людьми. - Мы не слышим тебя.
В голосе Т-четыре-Б звучали отвращение и стыд.
- Девять. Ему девять. Он был нормальным парнем, не таким, как Уильям. Я не вру.
- Уильям говорил, что не делал ничего плохого, - отозвалась Мартина, ее голос был таким успокаивающим, и Рени поймала себя на том, что она кивает в такт словам, как китайский болванчик. - Я верю ему. И я верю тебе.
Рени показалось, что Флоримель хочет сказать что-то вроде «говори только за себя», но не сказала, отвлеченная реакцией Т-четыре-Б.
- Неясно мне все, - Он схватил ком земли и размял его в порошок в своей ладони на серво-приводе. - Матти был супер, все знал в Сети, вам и не снилось. Бывал там-сям. На своей микро он был гений. То, что его достало, должно было быть сильно гнусным. Ну, я, типа, взял все матрицы и пошел искать.
Дальше он описал свои поиски в Сети, похоже, у него ушли месяцы, прежде чем он нашел золотые кристаллы у священной стены в виртуальном парке, куда часто заходили мальчишки вроде Матти.
Рени задумалась о том, богаты ли дедушка и бабушка Хавьера Роджерса, а если нет, то как он мог позволить себе столько времени в Сети; ей также было любопытно, кто сейчас заботится о настоящем теле Т-четыре-Б. Неожиданно Эмили задала тот вопрос, что мучил Рени.
- Итак, - начала молодая женщина слегка высокомерно, но с игривым оттенком, что было явным прогрессом, потому что сначала она обращалась с ним как с чумой. - Что у тебя за образ? Что-то вроде астронавта?
Флоримель попыталась скрыть смешок, но неудачно.
- Астронавт? - с негодованием воскликнул Т-четыре-Б. Это было старомодное слово, и он произнес его с таким негодованием, как если бы Флоримель предположила, что он фермер или швейцар. - Какой еще астронавт! Это боевой костюм Шагающего Скримера Д-9, как в игре «Черт с вами, парни».
Он повернулся к слушателям, но никто ему не ответил.
- Ну, «Черт с вами, парни»? - снова попытался он. - Ну, как Жуки-бомбардиры и Огнеметатели...
- Если это интерактивная игра, - сказала Рени, - тебе, боюсь, не повезло со слушателями. Если бы Орландо и Фредерикс были здесь, они бы поняли.
- Вы даже не знаете Шагающего Скримера... - пробормотал он, качая своей металлической головой.
- У меня тоже вопрос, - вмешался !Ксаббу. - Под этой маской ничего нет? Эта маска единственное твое лицо?
Т-четыре-Б ошеломленно уставился на него.
- Под маской?..
- Да, под маской, - подтвердила Флоримель. - Ты пробовал ее снимать?
Он повернул голову в ее сторону, но никак не среагировал на слова Флоримель, а таращился на нее словно в ступоре. Наконец его рука в шипастой перчатке медленно потянулась к широким краям маски, перчатка соскальзывала с гладких краев, пока он не попал пальцем в отверстие под одним из смешных наростов. Он нашел такое же отверстие с другой стороны и нажал на них. Раздался громкий щелчок, и маска откинулась вверх, как забрало древних рыцарей. За маской они увидели лицо темнокожего подростка с длинными черными волосами и испуганным взглядом. Даже несмотря на слабо светящиеся татуировки, покрывающие его щеки, шею и подбородок, это было простое, обыденное лицо. Рени не сомневалась, что это очень правдоподобная симуляция настоящего Хавьера Роджерса.
Через пару секунд Т-четыре-Б, смущенный настойчивыми взглядами, вернул маску на место.
Огонь в костре догорел. Они все говорили и говорили, пока не потеряли ощущение времени, что редко бывает даже в ВР.
- ...Итак, суть сводится к следующему, - наконец подвела итог Рени. - Будем ли мы выходить из этого места? Или мы будем искать зажигалку... я хочу сказать - Квон Ли, которая, конечно, не Квон Ли. Будем ли мы ее искать, чтобы контролировать ситуацию в какой-то мере?
- И как же нам это удастся? - спросил Т-четыре-Б.
Как и Флоримель, он стал менее ершистым после исповеди. Даже его обычно малопонятная речь уличного мальчишки стала чуть больше похожей на нормальную.
- Если нужно - найдем.
- Мы можем и не найти, - Рени повернулась к !Ксаббу: - По этой причине я позволила тебе открыть ворота и впустить чудовище: я надеялась, что это на тебя как-то подействует. Как ты думаешь, ты сможешь еще раз найти проход? Ну, с помощью... танца, например, или еще как?
Естественное выражение беспокойства выглядело странно на заросшем волосами лице бабуина.
- Мне с трудом это удалось даже с помощью зажигалки, Рени. Я уже говорил тебе, что танцы или поиски ответа - это не то же самое, что заказ товаров по почте. Это не бесперебойная почтовая доставка.
- Сейчас для нас все непросто, - Она даже не улыбнулась, отвечая.
- Возможно, я помогу, - задумчиво произнесла Мартина. - Я кое-чему научилась здесь, особенно с тех пор, как !Ксаббу и я... как бы выразиться... связывались через устройство доступа. Возможно, вместе мы могли бы найти ворота и открыть их. - Ее слепые глаза обратились к Рени. - Это будет большой авантюрой. Если вы к этому готовы, то у нас есть несколько возможностей.
- Давайте проголосуем, - сдалась Рени, посмотрев на лица товарищей. - Если вы не устали. Или можем подождать до утра?
- Может, подождем? - спросила Мартина. - Я хочу сказать, что можно, по крайней мере, исследовать эту часть Сети.
- Если мы будем ждать, у этого гада появится возможность сбежать, - пояснила Рени. - Не говоря уже о том, что вы с !Ксаббу можете потерять связь, что между вами существует, просто забыть. Бывает же, что три дня не можешь вспомнить имя человека, которого тебе представили.
- Вряд ли это хорошее сравнение, - ответила Мартина, - но в этом что-то есть.
- Тогда ладно, Рени, - отозвалась Флоримель с недовольством. - Ты все равно не оставишь нас в покое, пока мы не проголосуем. Пожалуй, я знаю, что скажете вы с !Ксаббу. А я за то, чтобы остаться и изучить это место.
- Но... - начала Рени.
- Разве мало того, что мы делаем свой выбор? - вмешалась Флоримель. - Нужно еще и спорить с каждым, кто с тобой не согласен?
Рени нахмурилась:
- Ты права. Извините. Давайте продолжим.
- Я тоже хочу проголосовать, - вдруг заявила Эмили. - Я, конечно, не принадлежу к вашим друзьям, но мне некуда идти, и я хочу проголосовать.
Это прозвучало как предложение.
Рени не понравилась мысль поставить наравне с остальными кого-то, кто, может быть, и не был полностью реален.
- Но, Эмили, ты же не знаешь всего, что знаем мы, ты не была с нами...
- Не придирайся! - ответила девушка. - Я слышала все, о чем вы здесь говорили. Я не дура.
- Пусть голосует, - выкрикнул Т-четыре-Б. Он впервые заговорил после неприятного момента со снятием шлема. - Не доверяешь или что?
Рени вздохнула. Она не хотела даже начинать обсуждение статуса Эмили, потому что это происходило бы в присутствии самой девушки.
- Что все думают о голосовании Эмили?
Флоримель и Мартина кивнули.
- Ты помнишь, что я сказал, - спокойно напомнил ей !Ксаббу.
«Это значит, что он считает ее реальной, - подумала Рени. - С этим стоит считаться, в конце концов, он редко ошибается».
- Хорошо, - сказала она вслух. - Что ты думаешь, Эмили?
- Выбираться отсюда, - быстро ответила та. - Я ненавижу это место. Оно неправильное. Здесь нет еды.
Рени не могла не заметить, что пыталась отвергнуть голос в свою пользу, но все равно источник голоса ее беспокоил.
- Хорошо. Кто следующий?
- Боюсь, что я поддерживаю Флоримель, - сказала Мартина. - Мне нужен отдых, мы пережили столько ужасов.
- Мы все многое пережили. - Рени спохватилась. - Извините. Я опять не сдержалась.
- Я тоже так думаю, - сказала Мартина Флоримель. - Я пока не хочу никуда идти, больше всего мне нужно восстановить силы. Вспомни, Рени, мы пришли сюда на день раньше вас. Возможно, когда мы все отдохнем, получше узнаем это место...
- Теперь твоя очередь, Т-четыре-Б, - Рени повернулась к покрытой шипами блестящей фигуре. - Ты что скажешь?
- Отстой, эта штука пыталась нас здесь запереть. По мне, надо ее поймать и дать ей по мозгам. - Т-четыре-Б сжал одетый в перчатку кулак. - Не дадим ей уйти, вот так.
- Я даже не уверена, что это «она», - сказала Рени, но в душе была довольна: четверо против двух хотят преследовать шпиона и, что еще важнее, зажигалку Азадора. - Вот и все.
- Нет, - поднял руку !Ксаббу. - Я еще не голосовал. Флоримель предположила, что я проголосую, как ты. Но это не так.
- Не так? - она изумилась не меньше, чем если бы не Квон Ли, а он оказался незнакомцем-убийцей.

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

- Я вижу, что все очень устали, и я хочу, чтобы они отдохнули, прежде чем мы снова подвергнем себя опасности. И еще: кто бы ни скрывался под маской Квон Ли, я боюсь его.
- Конечно, боишься, - сказала Рени. - Думаешь, я не боюсь?
!Ксаббу отрицательно покачал головой:
- Я не это хотел сказать. Я кое-что почувствовал. Мне это не передать словами. Мне показалось, что я ощутил дыхание Гиены из сказок, а то и того хуже. Внутри этого существа глубокая алчная темнота. Я не хочу за ним гнаться. По крайней мере, не сейчас. Мне надо подумать о том, что я видел, что чувствовал. Я голосую за то, чтобы подождать.
Рени была поражена.
- Таким образом, три против трех... Что же нам делать? - Она прищурилась. - Значит ли это, что голосование не состоялось? Получается нечестно.
- Это значит, что скоро мы будем снова голосовать. - Мартина похлопала Рени по руке. - Возможно, результат будет другим, если мы отдохнем еще одну ночь.
- Ночь? - сухо рассмеялась Флоримель. - Я думаю, просто поспать будет достаточно.
Мартина грустно улыбнулась:
- Конечно, Флоримель, я забыла, что для остальных ночь не длится бесконечно.

ГЛАВА 2
СТАРОМОДНАЯ ИСТОРИЯ

СЕТЕПЕРЕДАЧА: Грухов отрицает, что он вживил имплант русскому президенту.
(изображение: Грухов выходит из ресторана быстрого питания)
ГОЛОС: Хотя известный бихевиорист доктор Константин Грухов обычно избегает представителей прессы, однако в этот раз он выступил с заявлением. Доктор Грухов категорически отрицает, что он вживил контрольный чип российскому президенту Николаю Полянину по приказу, якобы поступившему от высокопоставленных членов уходящего в отставку правительства. Грухов утверждает, что его неожиданный вызов в Кремль во время последней болезни президента является чистым совпадением...
(изображение: Грухов в университетском саду, ранее снятый сюжет)
ГРУХОВ: «...Это действительно абсурдно. Если очень трудно удержать людей даже от магазинных краж, как можно говорить о контроле над политиком?..»
Джозеф Сулавейо вдруг осознал, что ожидание смерти удивительно похоже на ожидание чего угодно другого: через какое-то время ваши мысли начинают блуждать.
Длинный Джозеф провел, по меньшей мере, час на полу автомобиля в полной темноте с мешком на голове, пока похитители медленно везли его по улицам Дурбана. Твердая нога человека, который схватил Джозефа на выходе из больницы, прижимала его руку к туловищу, а еще более твердое дуло пистолета, напоминающее клюв хищной птицы, приставили к голове. Мешок был грязным и узким, с аммиачным запахом старой потной одежды.
В жизни Джозефа это был не первый случай похищения вооруженными людьми. Двадцать лет назад один сосед из суровых парней прослышал об измене своей жены и вместе с двоюродными братьями вытащил Джозефа из дома, швырнул в грузовик и отвез в придорожный кабак на окраине Пайнтауна, принадлежавший одному из них. Перед его лицом трясли оружием, несколько раз ударили, но тогда была дюжина свидетелей, видевших, как его тащили и кто тащил. Все мероприятие было предпринято для сохранения лица мужа жены, о которой болтают. Джозеф больше боялся тогда побоев, чем смерти.
«Только не в этот раз, - думал он, трясясь от страха. - Только не с этими людьми. Люди, с которыми связалась Рени, не станут утруждаться битьем и воплями. Отвезут за город и пристрелят».
Кроме коротких, по большей части шепотом переговоров, когда его брали, похитители молчали. Тот, что был за рулем, явно не торопился или не хотел привлекать к себе внимание. Сначала Джозеф здорово перепугался, но постепенно страх уменьшился: когда он прокрутил в голове мысль о неизбежности смерти несколько десятков раз, то впал в состояние сна наяву.
«Интересно, что ощущает Рени в темноте? - Он заворочался на полу машины из-за боли в спине. Человек с пистолетом раздраженно толкнул его. - Как хочется снова ее увидеть, хоть один разок. Сказать ей, что она хорошая девочка, хоть и выводит меня из себя своим ворчанием».
Он подумал о матери Рени, Ивонне, которая тоже на него ворчала, но и любила его. Однажды, когда они впервые были вместе, он разделся догола и ждал ее на диване в комнате. Она рассмеялась, когда вошла и увидела его, а потом сказала: «Что я буду делать с таким сумасшедшим? А если бы со мной была моя мать?»
«Извини, - сказал он, - ты должна сказать ей, что мне ничего не надо от нее».
Ивонна так хохотала! В ту ночь, когда они лежали вместе в постели, а старый вентилятор только гонял разогретый воздух по комнате, он сказал ей, что она будет его женой.
«Может, я и выйду за тебя, - ответила она, улыбаясь в темноте. - А то ты не дашь мне покоя».
Они зачали Рени в той постели, и Стивена тоже. В ней же они спали в последнюю ночь перед тем, как она пошла в магазин и не вернулась. В ту ночь они, как обычно, лежали живот к животу, а она, как всегда, храпела ему в ухо. Этот храп выводил Джозефа из себя, когда у него болела голова, а сейчас он бы все отдал, лишь бы снова его слышать. Он бы спал с ней в больнице в ее последние дни, но она была слишком обожжена. Даже легкое движение матраса, даже положенный рядом с ее рукой журнал вызывает стон.
«Проклятье, это нечестно, - подумал он, потом переключился на мысль о дочери, - особенно для Рени. Сначала мать, потом брат, теперь глупый отец позволит себя убить, и она останется одна».
Некоторое время он пофантазировал, как сбежит от похитителей, застав их врасплох, когда машина прибудет на место. Но вероятность побега была слишком мала, чтобы об этом думать.
«Только не с этими ребятами, - заключил он. - Такие, как они, могут сжечь полквартала, чтобы заставить Рени замолчать и не вмешиваться, они не ошибутся...»
Неожиданно машина притормозила и остановилась. Водитель выключил мотор. Тело Длинного Джозефа сразу похолодело, он сделал усилие, чтобы не наделать в штаны.
- Дальше я не поеду, - сказал водитель. Спинка сиденья заглушала голоса, и Джозефу пришлось прислушиваться, чтобы разобрать слова.
- Ты злишься на меня?
Звучало странно, но Джозеф не успел это обдумать - парень с пистолетом издал звук, напоминающий хрюканье, и прижал пистолет к его шее еще сильней.
- Вставай, - резко велел он Джозефу. - Не делай глупостей.
Спотыкаясь и задевая за что-то, Длинный Джозеф при помощи похитителей выбрался из машины и снова оказался на ногах. На голове у него по-прежнему был мешок. Он услышал отдаленный крик, прозвучавший как бы вдоль длинной улицы. Дверца машины захлопнулась, мотор завелся, и машина отъехала.
Кто-то сорвал мешок с его головы, дернув при этом за волосы с такой силой, что Джозеф заорал от злости и неожиданности. В первое мгновение темная улица с единственной мигающей лампочкой показалась ему ослепительно яркой. Высокие изрисованные граффити тянулись по обеим сторонам улицы. В пятидесяти метрах поодаль в металлической бочке горел костер, вокруг него сидели какие-то люди и грели руки у огня. Джозеф еще даже не собрался закричать, как пистолет уперся ему в позвоночник.
- Развернись и иди. Вон туда.
Его толкнули к двери в одной из стен. Под руководством стрелка Джозеф толкнул дверь и шагнул в темноту, вздрагивая от мысли, что пуля может впиться в его затылок в любой момент. Когда раздался щелчок, он подпрыгнул. Через секунду Джозеф был еще жив, но ему больше не нужно было беспокоиться о мочевом пузыре. Забавно, но он порадовался тому, что в последние часы мало пил - по крайней мере, умрет с едва заметным свидетельством трусости.
Люминесцентная лампа замигала под потолком. Они пришли то ли в гараж, то ли на склад; в помещении не было ничего, кроме нескольких банок краски и сломанных стульев.
Такую комнату мог бы снять разорившийся мелкий предприниматель, чтобы сложить там свое имущество для распродажи. Тень Джозефа тянулась по полу, а рядом - тень похитителя.
- Повернись, - приказал человек с пистолетом. Длинный Джозеф медленно выполнил команду. Перед ним стоял очень темный негр в весьма неплохом когда-то пальто, которое теперь все было в пятнах, как и белая рубашка под ним. Волосы похитителя явно подстригал хороший мастер, но это тоже было довольно давно. Даже Джозеф, самый ненаблюдательный человек на свете, заметил, что негр выглядел огорченным и нервничал, однако пистолет удерживал старика от замечаний на этот счет.
- Ты меня узнаешь? - спросил похититель.
Джозеф беспомощно покачал головой, хотя после того, как человек это сказал, лицо показалось ему смутно знакомым...
- Меня зовут Дель Рей Чиуме. Тебе это о чем-то говорит?
Человек с пистолетом переминался с ноги на ногу. Длинный Джозеф наморщил лоб, теперь он был не только напуган, но и озадачен.
- Дель Рей? - И тут он вспомнил. - Ты ходил к моей дочери Рени?
- Точно! - Он громко расхохотался, как будто Джозеф уступил в важном споре. - А знаешь, что со мной сделала твоя дочь? Можешь догадаться?
Джозеф смотрел на движение пистолета: вверх - вниз, вверх - вниз.
- Понятия не имею, о чем ты говоришь.
- Она разрушила мою жизнь, вот что она сделала. - Дель Рей прекратил раскачиваться взад и вперед, чтобы стереть пот со лба рукавом пальто. - Я потерял все из-за того, что она не хотела смириться с неизбежным!
- О чем ты говоришь? - К Джозефу вернулась смелость. - Зачем ты меня похитил? Ты намерен убить меня за то, что моя дочь бросила тебя?
Дель Рей снова расхохотался:
- Ты что, старик, с ума сошел? Это было давно. Я женатый человек. Но мой брак рухнул из-за твоей дочери, я все потерял, я потерял свой дом. И по ее вине!
Длинный Джозеф подумал, что Рени многое скрывает от него. И после этого она еще смеет кого-то критиковать. У Джозефа появилась надежда, что он будет жить, но он не знал, то ли ему рухнуть на пол, то ли закричать от бешеной радости. Этот парень явно не из крутых, Длинный Джозеф знавал таких типов. Дель Рей был, скорее всего, бизнесмен, из тех, кто с насмешкой отказывает вам в кредите, но когда приходят трудные времена и он уже не наверху, кураж ему изменяет.
- Так ты собираешься меня застрелить? Если нет, тогда убери свою пушку и не крути ей перед носом, словно ты наемный убийца.
- Наемный убийца? Ни черта ты не знаешь, старик. Я встречал наемных убийц. Они пришли и говорили со мной, это было до того, как сгорел мой дом. У одного кулаки были с твою голову, детину огромнее и уродливее его я не видывал. Морда, как мешок камней. Ты понял, что я имею в виду? Они заявили, что если я не сделаю того, что они хотят, они изнасилуют и убьют жену на моих глазах.
Неожиданно Дель Рей расплакался.
Длинный Джозеф растерялся - что делать с плачущим человеком, держащим пистолет? Вообще, что делать с плачущим мужчиной?
- Почему они это сделали? - спросил он почти ласково. - С чего они на тебя рассердились?
Неожиданно Дель Рей поднял голову, его глаза блестели, полные решимости.
- Из-за твоей дочери, вот почему! Потому что Рени втянула меня в дела, о которых я ничего не хотел знать, моя жена ушла и... и...
Он снова расплакался. Он сполз на пол и сел, вытянув ноги, как маленький ребенок. Пистолет валялся на полу между его ног.
- Так ты хочешь меня пристрелить? - спросил Длинный Джозеф. - Ты поджидал меня перед больницей, чтобы просто убить? - Он на минутку задумался. - Или ты собираешься убить Рени?
- Нет-нет. - Дель Рей снова вытер потное лицо рукавом пальто. - Нет, мне нужно поговорить с Рени. Она должна рассказать этим людям то, что они хотят знать, чтобы я мог больше не прятаться.
Джозеф потряс головой, не в состоянии понять логики.
- Я ничего не могу приказать Рени. Ее здесь нет. Я приходил навестить сына и собираюсь это сделать. Если только ты меня не пристрелишь.
Он позволил себе усмехнуться. Возвращаясь в прошлое, он подумал, что этот высокопарный ухажер никогда ему не нравился, он был искренне рад, что Рени его бросила.
Рука Дель Рея вдруг поднялась, пистолет снова лязгнул, большое черное отверстие уставилось прямо в лицо Джозефа.
- Ты - тупица, - сказал Дель Рей. - Ты и не представляешь, как тебе повезло, что первым до тебя добрался я. Мы с братьями несколько дней выслеживали тебя или Рени, но если я тебя выследил, то смогут и убийцы. Неужели ты думаешь, что можешь тайком от них навещать сына? Они не убьют тебя сразу, а будут пытать, чтобы найти дочь, потом придумают, что сделать с ней.
Джозеф нахмурился.
- Я ничего не понимаю. Для меня это все - бред, даже больший бред, чем то, что говорит Рени. - Он постарался вспомнить, когда он с кем-то говорил, и его понимали, а он понимал их. Наверное, это было много лет назад. - Убери пистолет, парень. Лучше расскажи, что произошло.
Дель Рей посмотрел на него, потом на свою вытянутую руку и дрожащий в ней пистолет. Он засунул пистолет в карман пальто.
- Taк-то лучше, - сказал Джозеф. - Намного лучше. Теперь рассказывай, что с тобой случилось. - Он осмотрел тускло освещенный гараж, потом глянул на потное лицо Дель Рея Чиуме. - Не могли бы мы пойти куда-нибудь? Мне просто необходимо выпить.
Джереми пришел к выводу, что не стоит слишком много думать.
Когда никого нет рядом и не с кем поговорить, некуда уйти из этих пустых, отзывающихся эхом комнат, когда не видишь солнца, когда радио вещает тебе о мире, чуждом тебе до такой степени, что хочется кричать, когда ты слышишь только звук дыхания и громкий стук сердец двух людей, которые оставили тебя, опасно позволять своим мыслям блуждать свободно.
За те годы, что Джереми Дако работал на Бликов, сначала на обоих докторов Ван Блик, потом, значительно дольше, только на овдовевшую Сьюзен, он изредка думал: «Я отдал бы все, что имею, за возможность отдохнуть хоть немного и подумать». Он был одновременно секретарем, экономом, поваром и шофером замечательной, сварливой, рассеянной пожилой женщины. Он выполнял работу, которую даже два молодых человека сочли бы тяжелой, но Джереми гордился своей способностью принимать удары судьбы (или сомнительные организаторские способности Сьюзен Ван Блик), разряжая свое недовольство вспышками дурного настроения или чрезмерной заботливости. Он отказался ради этого от личной жизни, он так давно не бывал в барах и клубах, что, когда получал свободный вечер, а его мать была занята, он не только не встречал знакомых лиц, но не понимал ни музыки, которую слушали, ни стиля одежды, которую носили, будто смена поколений прошла мимо него. Но даже если он и потерял интерес к социальной жизни, взвесил все за и против и примирился с одиночеством и, что еще страшнее, с одинокой старостью, он не отказался от грез. Все эти годы чрезмерно напряженного труда он жалел только об одном - у него не оставалось времени на отдых и раздумья. Самое неприятное в среднем возрасте, как он обнаружил, было то, что, если не принять мер, жизнь неслась с головокружительной скоростью и целый год проскакивал, не оставляя никаких воспоминаний.
Все эти годы, прожитые со Сьюзен, его печалило только отсутствие свободного времени, настоящих развлечений, вместо недельного отдыха в Сан Сити, куда он возил маму поиграть на игровых автоматах. Перед таким путешествием он каждый раз мечтал о коротком тайном романе, и пару раз ему удавалось познакомиться с девушкой в баре казино, когда мама уже спала. Воспоминания о тех встречах поддерживали его весь год. Джереми не хватало времени, чтобы поразмышлять, почитать, снова стать тем парнем, который считал, что жить и менять мир - это одно и то же. А как же книги, которые он раньше читал, книги полные мыслей, - история Африки, политика в отношении полов? В Клуфе у него редко бывало время даже на транспортную хронику или кулинарный рецепт.
И вот после многих лет такой жизни он вдруг оказался один, и ему нечем было заниматься, кроме как думать или читать, никакой серьезной работы. Он получил то, о чем мечтал, и это ему не понравилось.
Длинного Джозефа беспокоило совсем не то, о чем годами размышлял Джереми, его тяготила огромная ответственность в одиночку обеспечивать безопасность Рени и !Ксаббу. Пока ничего страшного не произошло, хотя их пульс несколько раз подскакивал, показания не превышали допустимый уровень, из чего Джозеф заключил, что это нормальное явление для жизни в виртуальной реальности. Хотя трудно говорить о нормальности в такой ситуации.
Для Джереми такая жизнь была обыденностью. За те годы, что он был компаньоном и защитником доктора Ван Блик, ответственность за ее безопасность лежала тяжелым грузом на его плечах. В Дурбане несколько раз проходила волна автомобильных краж и похищений людей. Однажды целый год банда молодых головорезов терроризировала город убийствами водителей, которые они совершали, чтобы завладеть особыми автомобильными чипами для оптимизации системы, пользовавшейся спросом на черном рынке. Дважды Джереми удалось оторваться от преследователей, а один раз он отъехал от перекрестка с тремя хулиганами на капоте автомобиля, которые пытались на ходу выбить дорогое противоударное стекло железными автомобильными цепями. Когда последний преступник свалился на дорогу и Джереми начал поворачивать машину к дому, потрясенная Сьюзен попросила отвести ее в больницу. Сердце у нее так быстро стучало, что она была уверена, как потом призналась, - оно не выдержит и остановится.
Даже сейчас, вспоминая тот случай, он ужасался. Мир был так опасен - столько сумасшедших, отчаянных людей!
Джереми почувствовал холод внутри, глубокое разочарование и приступ тошноты. В просторной подземной крепости он переживал тот случай, когда Сьюзен чуть не причинили вред, будто бы забыл, что в итоге ей все-таки причинили вред и он не выполнил свой долг перед ней. Какие-то люди вломились в дом и избили Сьюзен Ван Блик до смерти. Все, что Джереми делал для нее столько лет - и важное, и повседневное, - все потеряло смысл. Он не сумел защитить ее, и Сьюзен убили. Сейчас на нем лежала огромная ответственность за двух людей, с которыми он не мог разговаривать, даже не мог их видеть. Но если что-то случится, если их сердца остановятся, если кто-нибудь ночью, пока Джереми спит, отключит электроэнергию на базе, эти смерти будут на его совести.
Ему захотелось пойти за отцом Рени, сбежать в большой мир и передать ответственность кому-нибудь другому. Но никого другого не было, что делало ответственность еще более тяжелой и обременительной.
Когда телефон впервые зазвонил, Джереми думал все о том же, сознание его шло по кругу с того дня, когда Длинный Джозеф ушел в полночь и пропал.
Звонок телефона был настолько неожиданным для Джереми, что он не сразу понял, что это. Невероятно старомодная трубка висела на огромном бетонном столбе рядом с пультом управления. Аппарат давно потерял свою новизну и стал просто еще одним предметом в интерьере: внимание Джереми скорее привлекло бы его отсутствие, чем присутствие, да и то ненадолго. Гудящие металлические трели, которые он слышал впервые, раздались не менее пяти-шести раз, прежде чем он понял, откуда они исходят.
Включились навыки, выработанные десятилетиями секретарской работы: сначала он всерьез подумывал ответить на звонок, он даже представил сцену, как берет трубку и говорит «алло». Но потом пришло осознание всей важности происходящего, и он сидел, холодея от страха, пока звонки не прекратились. Пульс Джереми только начал приходить в норму, как звонки раздались снова.
В течение следующего получаса телефон звонил каждые пять минут, но наконец замолк, хотелось верить, что навсегда.
Когда все закончилось, он немного расслабился и даже улыбнулся, вспоминая свою реакцию на звонок. Очевидно, что Мартина и Сингх восстановили линию связи, иначе Длинный Джозеф не мог бы выходить в Сеть даже в режиме приема. Следовательно, если линия работала, звонки могли проходить, даже случайные. Кто-то набрал номер, который случайно оказался номером Осиного Гнезда, может, это был автоматический набор, может быть - ошибка. Глупо, конечно, отвечать на звонок, но не смертельно. Однако он не собирался снимать трубку, если телефон снова зазвонит. Джереми устал и разволновался, но не поглупел.
Странно, но через четыре часа телефон зазвонил снова и звонил каждые пять минут в течение получаса, после чего замолчал. Однако Джереми больше не паниковал. Если он не ответит, ничего не произойдет, а отвечать он не собирался.
Телефон все звонил и звонил с интервалом когда два, когда восемь часов, а один раз даже десять. В звонках наблюдалась система - настойчивый вызов через каждые пять минут. Джереми решил, что это может быть только автомат, а, принимая во внимание его агрессивность, это должен быть автомат самого сатаны. А если нет?
Как Джереми ни думал, он не мог придумать ничего хорошего. Электрическая или телефонная компания хотят выяснить, почему заброшенная база увеличила потребление энергии? Или кто-то еще, например те таинственные люди, что избили Сьюзен и сожгли дом Рени и, бог знает, что еще наделали? Он не мог вспомнить никого, кто мог бы догадаться, где они находятся, поэтому решил, что нет причин отвечать - так будет лучше. Все равно постоянное повторение звонков сводило с ума. Джереми попытался убрать звук на телефоне, но это было невозможно: на древнем аппарате отсутствовал регулятор. Не удалась и попытка снять телефон с колонны: он бился с болтами весь день, но только содрал в кровь костяшки пальцев, в припадке отчаяния ударил по аппарату гаечным ключом, отбил слой бледной серо-голубой краски, но даже не помял металлический корпус.
Каждый день телефон по нескольку раз звонил, и Джереми каждый раз вздрагивал. Иногда телефон будил его, хотя он спал в дальнем конце базы, где звук не был слышен. Но к концу недели он слышал телефон откуда угодно, даже в своих снах. Он звонил, звонил, звонил.
- Ты долго ходил, приятель. И принес только одну бутылку? - Джозеф вытащил бутылку и покосился на этикетку. По крайней мере, Дель Рей принес «Горную розу», как он и просил, на вкус вино напоминало кошачью мочу, но по мозгам било.
- Это тебе, я не пью вино, - сказал Дель Рей. - Особенно вино, которое продается в этом районе. Я взял себе пиво, - он помахал бутылкой «Стинлагера».
- Лучше бы ты взял «Красного слона». - Джозеф поднес ко рту свою бутылку и сделал большой глоток. - Очень хорошее пиво.
Джозеф устроился на полу гаража, привалившись к стене спиной, масляные пятна на брюках его не беспокоили. Еще час назад он не сомневался, что получит пулю, а не бутылку вина, поэтому сейчас он был в отличнейшем настроении. Он даже простил бывшего ухажера Рени за похищение, хотя еще не отказался от намерения врезать ему хорошенько по морде, просто из принципа, чтобы знал - с Длинным Джозефом шутки плохи. Только не сейчас, когда у того в кармане заряженный пистолет.
- Что за ерунда с тобой приключилась? - спросил Джозеф, причмокивая. - Что ты разгуливаешь, обвешанный оружием, как какая-нибудь шпана из Пайнтауна?
Дель Рей, который успел отпить только один глоток, нахмурился:
- Потому что есть люди, которые хотят меня убить. Где Рени?
- Вот уж нет. - Джозеф тут же почувствовал, что правда на его стороне. Для него это было новое чувство, и он хотел насладиться им в полной мере. - Ты похитил меня и жестоко со мной обращался, а теперь ждешь ответов на свои вопросы.
- Пушка еще у меня, не забывай!
Длинный Джозеф неопределенно махнул рукой, он раскусил парня.
- Ну, тогда стреляй. Но если ты стрелять не собираешься, тогда расскажи, зачем ты хватаешь на улице добропорядочных людей.
Дель Рей вращал глазами, но не мог придумать достойного ответа.
- Во всем виновата твоя дочь, и если ты об этом не знаешь, то должен узнать. После всего, что было, она пришла ко мне. Я несколько лет ее не видел. Я женился... Я женился... - Он замолчал на какое-то время и помрачнел. - Жизнь моя шла успешно. Потом позвонила Рени и рассказала дикую историю про виртуальный ночной клуб. И все полетело к чертям.
Дель Рей объяснил, чего хотела Рени, как они встретились в «Золотой миле» и замолчал, уставившись на свой стакан с пивом.
- Эти трое пришли ко мне поговорить, - наконец продолжил он. - И все стало очень, очень плохо.
Джозеф с ужасом увидел, что в его бутылке осталось только несколько глотков. Он закрыл бутылку пробкой и поставил на пол подальше с глаз, чтобы растянуть удовольствие.
- И кто приходил-то? Ты говорил, какие-то белые?
- Двое из них были африканерами* [Человек, говорящий на языке африкаанс (язык произошел от голландского). - Примеч. пер.], один - черный. Их главный, большой уродливый белый, сказал, что я интересуюсь тем, что меня не касается, что из-за меня пострадали очень важные люди. Они хотели знать, кто такая Рени и особенно - почему она общалась с француженкой Мартиной Дерубен...
- Ты шутишь. Все из-за какой-то француженки?
- Будет лучше, если ты мне поверишь. Я сказал им, что ничего не знаю о ней, что Рени просто моя старая знакомая и попросила об услуге. Мне не следовало ничего им говорить, но я испугался. Вскоре они вернулись и сказали, что Рени больше не живет дома, что вы переехали. Они сказали, что им надо с ней поговорить, хотели объяснить, что ей лучше оставить их в покое и не лезть в их дела. И я...
- Обожди! - Длинный Джозеф выпрямился и чуть не перевернул свою бутылку. Нарастающий гнев, однако, не помешал ему схватить бутылку, спасая остатки вина. - Это ты пытался продать Рени с потрохами, я вспомнил. Ты выследил ее звонок!..
- Я... Да, это так.
- Мне следует прибить тебя! - Было заметно, что он испытывает тайную радость. Ситуация полностью подтвердила его предубеждение против таких людей, как Дель Рей, с университетским образованием и хорошо одетых. - Радуйся, что у тебя пушка.
- К черту все, я этого не хотел! Но они знали, где я живу, и заявились прямо ко мне домой! Они обещали, что не причинят ей вреда.
- Ага, нашел, кому верить, полицейскому-африканеру!
- Они не полицейские. Они не похожи на полицейских, но и на простых преступников тоже. Они узнали обо мне у кого-то из верхушки Комитета ООН по связи. Они не только знали, что я говорил с Рени, они знали, что я для нее сделал, с кем еще говорил, в какие файлы залезал. Я обнаружил у себя подслушивающее устройство - я сел поработать и наткнулся на него. Они не простые костоломы. У них большие связи.
- Ты продал Рени с потрохами, - сказал Джозеф, не желая расставаться со своими высокоморальными позициями. - Из-за тебя нам пришлось бежать.
У Дель Рея пропало желание защищаться.
- Мне пришлось гораздо хуже. Они сказали, что, если я не найду Рени, они убьют мою жену. А когда я не нашел ее, они добились моего увольнения и сожгли мой дом.
Длинный Джозеф глубокомысленно кивнул:
- Наш дом тоже сожгли, я еле успел вывести Рени.
Но Дель Рей даже не слушал.
- Все из-за той женщины, Мартины. Они все время спрашивали, почему Рени разговаривала с ней, подслушивал ли я их разговор. - Он покачал головой. - Они сожгли мой дом! Если бы собаки не разлаялись, мы с Долли сгорели бы заживо. Все произошло очень быстро, полицейские сказали, что это были зажигательные гранаты.
Длинный Джозеф ничего не сказал, но рассказ явно произвел на него впечатление. Эти люди были похожи на героев сетевых шоу. Он ощущал себя важной персоной уже от самого предположения, что такие парни гоняются за ним. Джозеф допил свое вино, проверил, не осталось ли чего на дне, а потом швырнул бутылку в угол гаража, будто это была граната, выгнавшая Дель Рея из его дома. Дель Рей вздрогнул, когда она ударилась об стену.
- Долли ушла от меня. Она вернулась к родителям в Мангуз. Я живу у друзей, а этот гараж принадлежит моему двоюродному брату. Похоже, что сейчас они не разыскивают меня, но я не настолько глуп, чтобы вернуться к прежней жизни и подставиться: «Вот он я. Приходите, убивайте!»
Длинный Джозеф размышлял, стоит ли использовать бесспорную вину Дель Рея, чтобы раскрутить его еще на одну бутылку, или просто сидеть и наслаждаться тяжелым кайфом от уже выпитой «Горной розы».
- А зачем ты схватил меня? - спросил он. - Зачем ты разгуливаешь с пистолетом, как какой-нибудь мафиози? Почему не дал мне увидеть моего мальчика?
Дель Рей фыркнул:
- Ты явно свихнулся, старик. Ты не мог навестить своего сына тайно. Твое счастье, что я первым увидел тебя. Ты должен меня благодарить, если бы до тебя добрались они, ты сейчас валялся бы в канаве, облитый бензином, а над тобой держали бы зажженную спичку, выпытывая, что еще ты хочешь сказать.
Джозеф содрогнулся, представив такую сцену, впрочем, мало отличающуюся от той, в которой ему довелось поучаствовать всего час назад, но он не собирался признаваться в этом перед типом в костюме и галстуке.
- Ну и что дальше?
Глаза молодого человека загорелись, будто его попросили пересказать сюжет рассказа, который он давно хочет написать.
- Мне нужно, чтобы Рени рассказала этим людям все, что они хотят знать. Если она разговаривала с этой Мартиной, то пусть пообещает больше этого не делать. Пусть оставит эту женщину в покое! Это выводит их из себя. И тогда все будет хорошо. Тогда я снова буду жить.
Даже Длинный Джозеф, который слабо представлял, в какой переплет попала Рени, почувствовал, что Дель Рей чересчур оптимистичен. Хотя какая разница?
- Это непросто, - вслух сказал Джозеф. - Совсем непросто. Рени здесь нет. На самом деле все очень сложно, то, чем мы с ней занимаемся. Мы не можем все изменить только потому, что какие-то хулиганы-африканеры запугивают тебя. - Он глянул на обеспокоенное лицо Дель Рея и покачал головой с видом пророка, скорбящего о греховности мира. - После того как я повидаю своего мальчика, мы подумаем, что можно для тебя сделать.
- После?.. Что за чушь ты несешь, приятель? - Дель Рей выпрямился и ударился головой о полку. - Больница на карантине! И даже если бы карантина не было, стоит тебе подойти к входной двери, как эти ублюдки вырвут тебе сердце!
Джозеф был спокоен и уверен в себе.
- Тогда ты, приятель, придумаешь, как нам попасть внутрь.
- Нам? Нам?
- Именно. Потому что я шел навестить сына, и если я не увижу его, я не отведу тебя к Рени или Мартине. А ты всю жизнь будешь прятаться по сортирам. Так что лучше подумай хорошенько. - Он прислонился к стене и улыбнулся устало, как бывалый искатель приключений. - Можешь подумать над этим по дороге за еще одной бутылочкой.

ГЛАВА 3
ДОМ ЗВЕРЯ

СЕТЕПЕРЕДАЧА/МОДА: Одежда высокого класса - Поцелуй Смерти - мода для улицы.
(изображение: пацан на углу улицы)
ГОЛОС: Стремление лучших домов моды создать стиль одежды для улицы не нашло отклика у потребителей. Такие сети магазинов, как «Пэкрэт» и «Клоз», сообщают, что «шуты» пылятся на полках, а молодежь предпочитает простой силуэт одежды из латекса в аэрозоле.
(изображение: Бечи Барчер в магазине «Клоз» перед витриной с аэрозолями)
БАРЧЕР: «Нам нелегко было все переиграть, но сейчас латекс везде. Молодые хотят аэрозоли - и ничего не поделаешь».
Вечер в пустыне был мягким, пески лежали неподвижные и безжизненные, но Орландо Гардинера что-то тянуло вперед с силой ураганного ветра. Его друг Фредерикс оказался на удивление сильным и выносливым, но после того как погребальная урна была разбита, его силы начали иссякать, он тоже не мог сопротивляться тому, что тащило их обоих к замку, видневшемуся вдали, в котором спало нечто жуткое.
Неясно, замок ли притягивал их или что-то другое, но маленькие желтые дети-обезьяны из Дикого племени явно что-то чувствовали, выражая беспокойство пронзительными криками. Они цеплялись за Орландо, как маленькие летучие мыши. В наряде Таргора было так мало одежды, что мелюзга цеплялась прямо за его тело, образуя живую накидку из крошечных колючих пальчиков, но Орландо не обращал внимания на такие, по сравнению с его прошлыми похождениями, мелочи.
«Внутри что-то ужасное, и оно нас притягивает. Я просил богиню о помощи, но все, что я получил, - это глупые обезьяны. Чушь какая-то!»
Но в Иноземье чуши не бывает.
«А какая разница, мне все равно недолго жить, с чудовищем... или без него».
Он сделал шаг, потом второй. Обезьяны все перебрались к нему на спину и образовали колючую массу, стараясь закрыться от замка его телом. Они смертельно боялись этого места, что неудивительно, однако непонятно, почему богиня решила, будто они могут помочь?
- Спасайся бегством, Ландогарнер! - пискнул один из племени ему в ухо. - Там прячется Большое Страшное Ничто. Вся аппаратура сошла с ума. Удирай!
Орландо пытался сдержаться и не тратить время на объяснения, что для него бежать не легче, чем сочинить оперу на турецком языке. Но тут он понял, что малявка употребила слово «аппаратура», напомнив, что за этим безумием стоят машины. Он споткнулся обо что-то, торчащее из песка. Это был черепок от горшка, в котором в свое время были заперты обезьяны Дикого племени, на нем виднелся резной узор: перо в закругленном прямоугольнике.
«Войди во тьму, - говорила ему богиня Маат*. [Богиня, олицетворение порядка и истины. - Примеч. пер.] - Ты увидишь мой знак».
Но пока ее знак дал ему только миниатюрных обезьянок - сомнительный дар. Орландо заставил себя остановиться, сопротивляясь силе, похожей на вихрь в реактивном самолете, летящем на большой высоте с разбитым окном. Ему удалось схватить глиняный осколок прежде, чем замок притянул его ближе.
- Что ты делаешь с ним? - спросила ближайшая к его уху обезьянка. - Это от хозяйки.
- Ты... ты знаешь ее? - Орландо тормозил изо всех сил, но это лишь означало, что Фредерикс сейчас на несколько шагов впереди него, и расстояние между ними увеличивается.
- Она разговаривает с нами в темноте. Рассказывает нам истории! - Обезьянка перебралась в волосы Таргора. - Правда, тебе лучше повернуть назад, Ландогарнер.
- Проклятье! - по-итальянски взвизгнула другая обезьянка, объятая ужасом. - Хозяйка говорила, чтобы мы держались отсюда подальше.
- Я бы... хотел... держаться подальше, - сквозь стиснутые зубы пробормотал Орландо.
В голове стучало так сильно, что казалось, какой-нибудь сосуд в голове сейчас взорвется, как засорившаяся труба.
- Я... я не могу. Оно притягивает нас к себе. - Он с трудом сделал глубокий вздох. Орландо видел только спину несчастного Фредерикса, который, согнувшись, медленно продвигался вперед. - Ты сказала... «аппаратура»?
- Вся аппаратура вышла из строя, - сказала обезьянка, оседлавшая его голову. Он предположил, что это Зунни, хотя от такого шума в голове думалось плохо. - Как большая - как это называется? - сиголярность.
- Сингулярность? - Если бы он не был на грани срыва, он бы рассмеялся. - Как черное блокирующее отверстие? Ты это хочешь сказать? Это же виртуальность, черт возьми! - его голос прозвучал настолько резко, что несколько обезьянок свалились с него.
Он с удивлением отметил, что обезьянки летают кругами, тогда как его будто засасывает гигантская труба. Орландо не мог понять, почему их не тащит к замку.
- О-о-ох, - ему все труднее было говорить. - А вас что, не засасывает?
А Зунни, если это была она, продолжала, будто ничего не слышала:
- Сингулярность? Все стрелки указывают в одну сторону? Так ведь?
- Слишком запутано, - прочирикала другая обезьянка. - Такой маленький не получится.
Орландо не мог понять, о чем речь, у него не было сил даже попытаться. Он вдруг обнаружил, что сжимает черепок с такой силой, что пальцы побелели.
- Ты идешь туда, но не хочешь идти? - Крошечное желтое существо было слишком близко, чтобы его разглядеть. Оно порхало перед лицом, смутное и бестелесное, как видение ангела. - Тогда тебе нужно прорваться через него, перепрыгнуть.
- Хо-хо, Зунни, - сказала другая малявка. - Не пелеплыгнуть. - Голос у нее был таким тоненьким, почти неслышным и шепелявым, как у очень маленького ребенка. - Мозя дойти воклуг. Сделать гави колодец.
- Она хочет сказать - «гравитационный колодец», - пояснила Зунни. - Понял мысль?
Фасад замка из красного камня высился перед Орландо, как скала - невероятно высокий, невероятно твердый и внушительный, а обезьянки продолжали щебетать между собой.
«Фредерикс был прав, - с отчаянием подумал Орландо. - Это все равно что разговаривать со своим завтраком».
- Давай, беги со всей мочи, Ландогарнер, - обратился к нему один из мелюзги. - Это лучшее, что можно сделать.
- Не самое лучшее, - сказал другой. - Мистерьозо фобулозо. Требуется что-то получше.
- Я... не могу бежать, - сказал он сквозь зубы. - Я же сказал вам. Оно... оно меня захватило.
Зунни спустилась по пряди волос ему на лоб, царапнув щеку.
- Да нет же. Беги вперед к замку. Беги быстро. И быстро прокручивай мысли.
- Зунни, глухая итипоти, - взвизгнула другая обезьянка. - Это никогда не помогает, пусть просто быстро бежит.
- Все-таки попробуй быстро думать, - шепнула Зунни, маленькая цепкая заговорщица. - Большое Страшное Ничто спит - может, ты обманешь его.
Орландо чуть не плакал от усилия замедлить свое движение. Перед ним уже появился темный вход в замок - черное широкое пятно в стене, похожее на дыру от вырванного зуба. Фредерикс смутно маячил в нескольких метрах впереди, почти скрытый темнотой.
- Я не понял, - выдавил Фредерикс задыхаясь. - Бежать вперед? Бежать?
- Мы поможем, - пообещала Зунни. Она перебралась к нему на плечо, потом на спину, теперь он ее не видел, только слышал. - Мы поможем быстро вырваться, как через гравитационный колодец. Давай, мы толкаем!
Неожиданно вся шевелящаяся команда обезьянок собралась у него между лопаток и толкнула его на удивление сильно. Он полетел вперед среди мелькающих рук и ног, стараясь только удержаться головой вверх. Все вокруг завертелось, впервые Орландо не владел своим телом, но потом понял, что это еще не все: дверной проем, стены из огромных глыб песчаника, даже Фредерикс, странно медленно поворачивающийся к нему, - все было плоским и вытянутым и закручивалось в туннель, в который его швырнуло. Проносясь мимо Фредерикса, Орландо схватил его. В какой-то момент он почувствовал зажатый в руке, как щит, черепок с нацарапанным узором. Пальцы друга ухватились за другую руку, а потом все физические ощущения исчезли, остались только зрение и слух: он летел в бесконечный колодец и слышал только свист ветра.
«Я внутри», - только и успел подумать он.
Вдруг над Орландо возник образ, неожиданный и живой, картинка, скорее отпечатанная в мозгу, чем на сетчатке глаза. Он почему-то точно знал, что находится внутри замка и каким-то образом окружает его, словно тень, которая может быть больше отбрасывающего ее предмета, там прячется чудовищная черная пирамида, которая виделась ему в пустыне.
«Пирамида... дом зверя...»
И тут последовал удар, как от взрыва бомбы или от мощного падения молота на титановую наковальню, низкий вибрирующий звук, будто рождался мир... или умирал...
Думы!
Туннель завибрировал и рассыпался на переливчатые пятна.
«Первая ступень, - эта мысль пролетела как далекие неясные голоса пролетающей стаи перелетных птиц, невидимых во тьме ночи. - Я сделал первый шаг внутрь храма... в темноту».
Громовой раскат затихал. Стал пробиваться неясный, мигающий свет. Он снова был ребенком, он шел с мамой домой от колодца, он видел, как покачиваются ее бедра, видел канистру, которую она несла на голове. Что-то зашуршало в сухой траве, и появилась красно-коричневая шкура змеи, выползающей на тропинку прямо перед ним. Мама повернулась - глаза огромные от ужаса, - а змея была между ними...
А теперь он увидел себя на заднем сиденье автомобиля, они ехали вдоль побережья: родители ссорились на переднем сиденье, сестра сидела рядом с ним, ухмыляясь и тыча в него шеей своей безголовой куклы. Он попытался ударить ее, но не достал, он кричал родителям, но те были заняты спором. На повороте дороги солнечные лучи отразились от воды, и он почти ослеп, видя лишь черный силуэт родителей на фоне яркого света.
Двое его младших братьев выползли из палатки. Мама закричала, продолжая укачивать больного ребенка, которого она держала на руках. Самое страшное, что мама всерьез испугалась, потому что была уже ночь, темно, а отец еще не вернулся домой. Он вышел из палатки, прошел мимо беспокоящихся коз, звеневших колокольчиками и блеющих. Ночное небо было огромным и бездонным, ярко горели звезды, он снова и снова звал братьев по именам...
«Но у меня нет братьев, - подумалось ему. - Да и не мои это родители».
Все стало происходить одновременно.
Хижина в долине между холмами, велосипед в канаве у дорожки, весь проржавевший, потому что он бросил его там на всю зиму, чтобы выиграть спор с отцом, о котором тот и не подозревал...
Уголок в длинной передней, где на столе лежали рисунки мамы и старшей сестры, посередине стояла ваза с цветами. Там в дни святых праздников бабушка зажигала свечу...
Он играет в реке до начала сезона дождей, вдоль берегов ничего, кроме грязи. Двоюродный брат и парнишка из деревни боролись, вдруг они поскользнулись и свалились в илистую воду, скрывшую их с головой. Он испугался, но они вылезли, все коричневые от грязи, сверкая глазами и зубами и хохоча...
Они снимали флаг с крыши дяди, как всегда по вечерам, и он внимательно следил, заметит ли дядя, как прямо он стоит...
Думм...

Предыдущая страница 3 Следующая страница


Гора из черного стекла 4

Вторая ступень. Переливчатые пятна света стали маленькими твердыми кусочками, фрагментами жизней, тысячами ярких неровных окошек-осколков. Караван высоко в горах, он идет за лошадьми, видит кисточки на попонах... резкий лай его собаки, почуявшей что-то в квартире рядом, где никого не должно быть... Лицо его брата, заплаканное, толстое и красное, не понимающее, зачем его засунули в песочницу... пара новых ботинок на его новеньком, аккуратно сложенном костюме для причастия...
И все время под мерцающими кусочками двигалось что-то огромное и темное, как будто Орландо был пловцом, плывущим под поверхностью, а на огромной глубине прямо под ним медленно-медленно плавало нечто необъятное. Оно не знало о его присутствии, и восхищение Орландо было не меньше объявшего его неодолимого ужаса. Но не было во вселенной более незащищенного существа, чем Орландо, - червяк даже без крючка, плавающий над гигантской тенью...
Думм...
Третья ступень привела в темноту, мелькнула мысль, что Огромное Ничто, проходя под ним, случайно заглотило его целиком. Темнота пронизывала, это была раскаленная темнота, как темнота внутри печи при закрытой дверце.
Он закричал, но не слова. Он забыл все слова. Вокруг возникали вспышки света, но они ничего не значили, это вспыхивала раскаленная темнота. Он лишился не только тела, но и имени. У него не было ни братьев, ни сестер, ни матерей, ни отцов, только боль и смятение. Он стал сингулярностью - бесконечной точкой в центре всего, а окружающее его было конечным.
Вибрация стала сильней, становилось еще жарче, сильней и жарче, а он ничего не мог поделать - ничего не видно, не слышно, только вибрация и жар.
«Быстрее горячее быстрее горячее сломана спина колючие царапающие иголки белый жар не остановить нет нет нет остановите жар прекратите пусть жар прекратится пусть прекратится тряска сильно жжет внутри жжет снаружи прекратите».
«Прекратитеэтопрекратитепочемунепрекращается».
И вдруг все прекратилось. Что-то голубое, что-то тихое, прохладное разлилось и заставило вертящийся мир двигаться тише, еще тише. Благословенный, густой, как сироп, медленный холод взял его в свои объятия, покрыл его, заставив черное пустое сердце биться медленно, очень медленно. Раз в сто лет, раз в вечность, один удар, когда мир родился, второй удар, когда жизнь уже прекратилась...
Думм... Четвертая ступень.
И вместе с этим мощным ударом наступило небытие. И оно было долгожданным.
Он очнулся все еще безымянным и из первозданного мрака попал в место, где мрак был менее густым, где было тихо, где не существовало другого времени, кроме «сейчас». Он воспринимал это как место только потому, что воспринимал себя как нечто обособленное, а он почему-то предполагал, что все существующее должно находиться в каком-нибудь месте. Но он не торопился узнавать, где он или хотя бы кто он такой. Признав свое существование, он обрел некоторую уверенность. Он знал, что пока не хочет ничего, требующего усилий, ничего постоянного.
Окутавшая все вокруг темнота тем не менее имела форму, которую ему доводилось видеть, - широкая внизу, узкая наверху, - гора, чаша, из которой пили, а потом перевернули, пирамида... Он находился во тьме, сотканной из мрака, и ощущал немыслимую правильность ее формы: обе вершины сходились, но при этом они были параллельны и тянулись вверх бесконечно.
Он находился в самом центре пирамиды, живой, очень маленький и пока незамеченный. И вдруг в окружающей его пустоте что-то зашипело. Увидев, что рваное пространство вокруг зашевелилось, он понял, что это свет разрывал темноту, шипящее, неровное свечение, как бенгальский огонь на четвертое июля...
...Балкон его родителей, он сам тяжело болен инфекционным респираторным заболеванием и не может идти смотреть фейерверк, даже около дома на лужайке, но родители устроили представление специально для него на балконе, чтобы он видел прямо с кровати...
Изорванное пространство еще больше порвалось, а свет выливался наружу. На какое-то мгновение - лишь на мгновение - он огорчился, как легко и беспечно сдается прекрасная темнота. Но, плывя в этой темноте, он не мог оторвать глаз от света, который простирался перед ним, образуя поле из правильных фигур и линий, решетку, которая была то белой на черном фоне, то черной на белом...
Потолок...
А теперь он лежал на спине, глядя в потолок какой-то комнаты, отделанной звуконепроницаемой плиткой из легко моющегося материала.
Больница. Он не сразу вспомнил слово, но после этого стало просыпаться сознание: он, должно быть, проснулся, его, по-видимому, выбросило из Сети, и он вернулся в свое тело. Позже пришла еще одна мысль, и он начал прислушиваться к себе, нет ли боли, которую... (название, наконец, всплыло), которую описывал Фредерикс. Время шло, он рассматривал звукоизолирующие плитки, а боли не было. Затем он обнаружил чье-то присутствие по бокам кровати, это могли быть только мама и отец. Когда он открыл глаза, его переполняла тихая радость.
Фигура слева пряталась в тени, такой густой, что он не мог ничего видеть, только ощущал ее присутствие. К нему вернулась чувствительность, но с ней появились пустота и холод. Ощущение не очень приятное.
У фигуры слева вместо головы был свет.
«Я был здесь раньше, - подумал он. - Но тогда это был офис, а не больница, когда я в первый раз... когда я в первый раз прошел...»
«Привет, Орландо, - сказало существо с лицом, невидимым за сиянием. Оно говорило голосом его матери, но это не была его мать, даже с большой натяжкой. - Мы скучали по тебе. Хотя все время были рядом».
«Кто «мы»?»
Он попытался сесть, но не смог. Фигура слева зашевелилась. Холодная тень, которую он не мог разглядеть. На какой-то миг его объял ужас, что она может дотронуться до него. Он резко отвернулся, но свет с другой стороны слепил, ему пришлось вернуться к звуконепроницаемым плиткам. По ним ползло что-то маленькое, наверное, жук, и он стал за ним наблюдать.
««Мы» в значении «я», - продолжила его псевдомать. - Или можно сказать «ты». Но это не будет совсем точно».
Он ничего не понимал.
«Где я? Что это за место?»
Существо из света заколебалось.
«Это сон, наверное. Так, пожалуй, будет правильнее».
«Значит, я говорю сам с собой? И весь разговор происходит в моей голове?»
Холодный огонь заколыхался. Он понял, что фигура смеется. Темное существо слева зашевелилось, словно рассердившись. Орландо показалось, что он слышит его дыхание - медленное, спокойное, идущее как бы издалека.
«Нет-нет, - сказала фигура справа. - Все не так просто. Да, ты говоришь сам с собой, но лишь потому, что так рождаются слова».
«Я мертв?»
«В нашем разговоре это слово не имеет смысла. - Сияние несколько усилилось, от яркого света у Орландо заслезился правый глаз. Он заморгал. - Ты находишься между жизнью и смертью. Ты на границе между ними. Ты на полпути между раем и адом. Это место, по утверждению средневековых теологов, не имеет ничего общего с Землей».
«Я... ты... бог?»
Несмотря на то что Орландо еще не пришел в себя окончательно, какая-то часть его не допускала этой мысли. Все это выглядело слишком гладко, слишком просто. Холодная фигура с другой стороны придвинулась к нему, или ему показалось, он почувствовал волну холода, крепко зажмурил глаза, боясь увидеть то, что там стояло.
Голос, исходивший от светящейся фигуры, излучал доброту.
«Хороший вопрос, Орландо. Как в воскресной школе...»
Он ждал, не открывая глаз, но голос замолк. Когда он уже был готов рискнуть и открыть глаза, мягкий голос снова заговорил.
«Если бог всемогущ, то дьявол - всего лишь тень в его душе. Но если дьявол существует сам по себе, тогда совершенство невозможно, и бога нет... разве что в устремлениях падших ангелов...»
Орландо приходилось напрягать слух, потому что голос затухал, последние слова были сказаны шепотом. Орландо открыл глаза, чтобы лучше слышать...
Тьма, полная, абсолютная и пустая, только...
Думм!

* * *

Очень скоро он снова оказался в больнице. Глаза его были крепко зажмурены. Мысль, что те же странные фигуры, возможно, все еще сидят у кровати, заставляла его не спешить открывать глаза. Однако он чувствовал, что лежит на спине, спеленутый простыней или чем-то подобным, а кто-то протирает его лоб холодной влажной тряпкой.
То, что он в больнице, подтверждалось его ужасным самочувствием.
- Он только что моргнул, - сказал Фредерикс, и по его голосу можно было догадаться, что тот давно этого ждал.
- О боже, - простонал Орландо. - Значит... я еще жив?
Все сходится.
- Не смешно, Гардинер.
Когда он открыл глаза, следующее язвительное замечание замерло на его губах. Лоб Орландо протирал вовсе не Фредерикс, а толстая египтянка с нетерпеливым взглядом.
- Вы кто? - спросил Орландо.
- Лучше помолчи. - По выговору она была родом из мест гораздо южнее дельты Нила. - Ты чуть не умер, парень, поэтому я думаю, что тебе лучше не разговаривать.
Орландо посмотрел на Фредерикса, застывшего у нее за спиной, и спросил одними губами: «Кто она?»
Друг беспомощно пожал плечами. Вид комнаты не давал никаких намеков: побеленные стены, оштукатуренный потолок, никакой мебели, кроме громоздкой кровати без подушек, на которой он лежал.
Женщина спокойно, но твердо положила руку ему на грудь, заставляя опуститься обратно на шуршащий матрац. Когда же он попытался сопротивляться, то почувствовал, что плотно запеленут в грубую простыню, и руки оказались прижатыми к бокам.
- В чем дело? - взорвался он, напуганный беспомощностью своего положения. - Вы что, намерены сделать из меня мумию?
- Не болтай глупостей. - Прижав его последний раз, она встала и подбоченилась. Даже рядом с Фредериксом, чей сим Пифлита был достаточно мелким, она доставала ему только до плеча. Если бы Орландо стоял, его тело Таргора возвышалось бы над ней, как скала. - Ты не король, ты обычный бог, как и твой друг, ты даже не покойник. Ты не заслуживаешь мумификации, мальчишка. А теперь помолись - и спать.
- О чем вы говорите? Кто вы? Что здесь происходит?
- Ты был серьезно болен, Орландо. - Фредерикс посмотрел на женщину, как бы спрашивая разрешения продолжить, но она даже не взглянула на него, она смотрела на пациента. - Когда мы прошли... когда вырвались из этого замка... ты был...
- Ты вел себя как сумасшедший, - сухо сказала женщина. - Кричал, вопил, вел себя ужасно. Ты пытался прорваться через стену чьего-то дома, а потом попытался перейти Нил пешком.
- Боже мой... - содрогнулся Орландо. - Но как я попал сюда? И почему вы не хотите сказать, кто вы?
Женщина внимательно посмотрела на него, как бы оценивая, стоит ли с ним серьезно разговаривать.
- Не поминай бога всуе, парень. Меня зовут Бонита Мей Симпкинс. Родные зовут меня Бонни Мей, но ты меня еще мало знаешь, так что зови меня миссис Симпкинс.
Мучительная головная боль становилась сильней с каждой минутой. Орландо чувствовал, как дергаются веки, но сейчас это волновало его меньше всего.
- Я... хотел бы услышать ответы на некоторые вопросы, но сейчас я слишком устал, - признался он.
- Это оттого, что ты был болен. Тебе нужно еще поспать. - Она хмурилась, но рукой ласково коснулась его лба.
- Вот, - она вытащила что-то из складок своего широкого ситцевого платья. - Проглоти это. Ты будешь чувствовать себя немного лучше.
Он не решился спорить и проглотил без воды шарик.
- Это что?
- Египетское снадобье, - ответила она. - Они делают лекарства из хвоста крокодила. - Впервые она позволила себе улыбнуться. - Но тут крокодилом и не пахнет. Это снадобье - из коры ивы. Через несколько тысячелетий его назовут аспирином.
Орландо не очень позабавил рассказ, в отличие от миссис Симпкинс, но у него не было сил признаться ей. Он откинулся на кровати, Фредерикс присел на корточки у изголовья и взял его за руку.
- Ты поправишься, Гардинер.
Орландо хотел напомнить ему, что он никогда не был и не будет здоров, но что-то тащило его вниз, как речные водоросли, цепляющиеся за ноги утопающего.

* * *

Когда он снова проснулся, его самочувствие было немного лучше, и после непродолжительных пререканий Орландо разрешили сесть. Похоже, нервы возвращались к жизни. То, чем был набит его матрац, было колючим, как конский волос, а свет, льющийся из распахнутой двери, отражался от белых стен и бил по глазам.
Когда миссис Симпкинс ненадолго выходила в другую комнату, Орландо подзывал Фредерикса.
- Что происходит? - шепотом спрашивал он. - Что случилось с замком и как мы попали сюда? И вообще где мы находимся?
- Это чей-то дом, - отвечал Фредерикс, оглядываясь через плечо, не идет ли грозная миссис С. - Очень большой дом. Она сказала правду, хотя и не всю. Компания парней, вооруженных чем-то вроде бейсбольных бит, собиралась тебя убить, но она всех успокоила.
- Так где же мы сейчас? Ведь это все еще Египет? Как нас сюда занесло?
У Фредерикса был несчастный вид.
- Да, это Египет, но я больше ничего не знаю. Когда мы подошли к замку, мне показалось, что из него выскочит страшное чудовище и просто сожрет нас; вроде я отрубился, а потом очнулся снова. Тебя не было. Рядом была река, а вокруг этот большой город. Потом я услышал голоса и пошел посмотреть. Ты был там, стоял в реке и разглагольствовал, кричал что-то о Божьей помощи.
- Я ничего такого не помню, - сказал Орландо, тряхнув головой. - Но у меня были очень странные... то ли сны, то ли на самом деле... про этот замок.
И тут вдруг он вспомнил:
- А где же обезьянки?
- Здесь они. Им нельзя заходить - женщина их боится. Они облепили тебя, когда ты спал в первый день, а она гоняла их шваброй. Я думаю, они сидят где-нибудь на дереве в этом, как его, внутреннем дворике.
- Ничего не понимаю... - сказал Орландо. - Что делает в древнем Египте некто по имени Бонни Мей?
- Но немного там и парней по имени Орландо Гардинер на постройке пирамид для фараона, - раздался резкий голос от двери. - Или много?
Фредерикс отскочил с виноватым видом.
- Ему лучше, - заявил друг Орландо. - И он начал спрашивать.
- Может быть, - ответила миссис Симпкинс. - Может быть. Думаю, и мне можно задать парочку вопросов. Ну, скажем, где ты это взял и почему так в это вцепился, что на черепке остались следы пальцев?
Она показала черепок от разбитого горшка, размахивая изображением пера перед лицом Орландо.
- Ну же, парень. Господь Бог не помогает лжецам, он не терпит обманщиков.
- Послушайте, - сказал Орландо, - не обижайтесь, но почему я должен что-то вам говорить? Я не знаю, кто вы. Я хочу сказать, что благодарен за заботу и пристанище, но, может, нам пора уходить и оставить вас в покое?
Он попробовал встать на ноги, но, встав, еле удержался от падения. Ноги были как ватные, от усилия устоять на ногах он стал задыхаться.
Смех Бониты Мей был невеселым.
- Ты не знаешь, о чем говоришь, мальчишка. Во-первых, ты и до угла не дойдешь без помощи друга, во-вторых, скоро стемнеет, и как только ты окажешься на улице, тебя разорвут на части. Ты здесь чужой.
- Разорвут на части?
- Расскажи ему, - обратилась она к Фредериксу. - Не люблю я, когда мне перечат.
Она сложила руки на своей широкой груди.
- Здесь идет... что-то вроде войны, - подтвердил Фредерикс. - Ходить по ночам небезопасно.
- Небезопасно? - фыркнула женщина. - У тебя удивительный дар все преуменьшать, юнец. Улицы Абидоса полны мерзостей, и это правда. Существа с головой грифов и пчел, мужчины и женщины, метающие молнии и передвигающиеся в летучих лодках, скорпионы с человеческими руками, невообразимые чудовища. Как Судный день в Откровении Иоанна Богослова. Если Господь позволит мне так говорить о городе, слабой копии его Вселенной, ставшем пристанищем грешников.
Она посмотрела на Орландо своими агатовыми глазами.
- И что хуже всего, - во всем этом виноват ты.
- Что? - Орландо повернулся к Фредериксу, который пожал плечами с видом невинной овечки. - О чем она?
- Ну... - начал его друг, - ты помнишь Умпу-Лумпу? Парня с головой волка? Похоже, он затеял что-то типа революции.
- Осирис сейчас в отъезде, а его помощники Тефи и Мават - злобные создания, - пояснила миссис Симпкинс. - Они стараются вернуть себе и подобным им существам контроль надо всем, пока нет босса, а это значит много боли и крови. Они уже немало натворили. Так что лучше оставь мысли о том, что ты будешь, а чего не будешь делать, при себе.
Ошарашенный Орландо застыл на месте, пытаясь сообразить, в чем дело. Пятно света на стене уже переместилось, по белой штукатурке поползли тени; слова женщины все еще звучали у него в голове, и он буквально чувствовал, как жители города с ужасом ждут наступления темноты.
- И... и что нам следует сделать? Что это все значит для вас, мэм?
Миссис Симпкинс хмыкнула в знак одобрения более уважительного к себе отношения.
- Вам пока не понять, что это для меня значит. Вы разгуливаете по стране, где живут строители могил, с пером от Маат, зажатым в руке, будто это ваша последняя надежда, и я хочу знать почему?
- Откуда ты знаешь о... о ней?
- Кто здесь задает вопросы, парень? - Женщина смотрела на него, и Орландо подумал, что она могла бы расколоть орех между насупленных бровей, если бы захотела. - Я не только знаю ее, мой муж погиб в застенках Осириса, защищая ее тайну, и еще восемь моих друзей погибли. Поэтому ты должен понять, что я теряю выдержку, когда речь заходит об этом. Лучше расскажи мне все.
Орландо набрал в легкие побольше воздуха. Инстинкт самосохранения требовал, чтобы он не задавал больше вопросов, но он слишком долго жил под смертным приговором, чтобы его было легко запугать.
- Ну скажи хотя бы, кто твои друзья, пожалуйста. Почему ты здесь?
Бонита Мей тоже набрала в легкие воздух.
- Я прошу у Бога терпения. - Она закрыла глаза, словно вправду молилась. - Мы - Круг, молодой человек, и мы намерены отправить всех этих грешников и лжебогов в преисподнюю на скоростном лифте. Ну, теперь ты доволен?

ГЛАВА 4
ЗАТРУДНЕНИЯ С ГЕОГРАФИЕЙ

СЕТЕПЕРЕДАЧА/ИНТЕРАКТИВНЫЕ ИГРЫ: IEN, 4.00 (Евр., Сев. Ам.) - «Ответный удар».
(изображение: Кеннеди, борющийся с крокодилом)
ГОЛОС: Стаббак (Каролус Кеннеди) и Ши На (Уенди Йохиpa) отправляются в джунгли на поиски химического препарата, за которым охотится злобный доктор Метусела (Мойше Рейнер). Требуются 5 актеров на роли местных жителей Йаномамо и статисты. Обращаться: IEN.BKSTB.CAST.
- Все выглядит абсолютно нормальным, - Флоримель открыла глаза. - Все, как в обычной жизни. Острое - остро, мягкое - мягко, горячее - горячо, даже если огонь ненастоящий. Но вообще-то становится не по себе.
- Извини, - Рени подняла дымящуюся палку, лежавшую у ноги Флоримель и поднесла ее к своей руке. Жар был вполне натуральный. - Следовательно, даже здесь симуляция безупречна.
- Но мы по-прежнему не знаем, зачем и почему, - сказала Мартина, хмурясь. - У нас у всех разное оборудование. Рени, у вас с !Ксаббу даже нет вживленных имплантов. Но мы все получаем одинаково сложный входной сигнал.
- Но не с самого начала, - вспомнила Рени. - !Ксаббу жаловался, что у него обоняние было очень слабым, и объяснял это несовершенством системы ВР военной базы, которой мы пользуемся. Но больше он на это не жаловался. Может, он просто привык?
Мартина хотела что-то сказать, но вместо этого на ее лице появилось странное выражение, которое Рени назвала про себя «взглядом, следящим за спутником», потому что наводило на мысль, будто Мартина принимает сигнал из далекого космоса.
- А вот и он, - сказала Флоримель, поднимаясь с земли. - Можно его спросить.
Рени обернулась и увидела знакомую фигуру !Ксаббу на гребне ближайшего холма. Казалось, он остановился посмотреть на них.
- Быстро они вернулись. Интересно, где Эмили и Т-четыре-Б?
- Ссорятся, - сухо произнесла Флоримель. - Может, лупят друг друга портфелями. Трудно понять, то ли они смертельные враги, то ли влюбленные подростки.
- Ну, если Эмили ищет отчима для своего ребенка, ее выбор невелик, - Рени прищурилась, приглядываясь. - Почему !Ксаббу там остановился?
По телу пробежала дрожь, и она помахала рукой неподвижной фигурке. - !Ксаббу?
- Это не он, - произнесла Мартина странным сдавленным голосом.
- Что?
- Это не он, - Мартина тоже вглядывалась, прищурив глаза, как от головной боли. - Я не знаю, кого или что ты видишь, но могу сказать тебе, что это не !Ксаббу.
Пока Рени пыталась подняться, бабуин на холме сдвинулся с места - то ли пошел вперед, то ли назад - и исчез.
То место, где он стоял, было пусто: насколько мог охватить взгляд, лежала недоделанная земля, открытая и необитаемая, напоминающая мятое старое одеяло, и никаких значительных неровностей, чтобы можно было скрыться.
- Куда же он пошел? - удивилась Рени. - Здесь негде спрятаться.
- Если только это не такое существо, что мы видели на днях с Т-четыре-Б, - предположила Флоримель. - Оно просто шагнуло в пустоту и исчезло.
- И что это такое было? Как ты думаешь, Мартина?
- Жаль, что не могу помочь, - ответила француженка. - Я понятия не имею. Я только знаю, что силуэт не был похож на !Ксаббу. Трудно описать то, что я увидела... Могу только сказать, что оно одновременно и сложнее и проще каждого из нас.
- Оно похоже на тех детей-привидений, что ты нам описывала? - спросила Рени. - На какое-нибудь из них?
- Нет. Те воспринимались, как люди, чем бы они ни были на самом деле. Скорее, это похоже на проход, ведущий куда-то. У меня было впечатление, будто то, что мы приняли за !Ксаббу, - на самом деле что-то вроде куклы в чьей-то руке, я чувствовала эту руку.
Флоримель кашлянула:
- Не могу сказать, что мне все это нравится. Может, нас ищет кто-то из Братства Грааля? Может, фальшивая Квон Ли вернулась в другом образе?
Мартина отрицательно покачала головой и потерла глаза, как человек, уставший от разглядывания чего-то.
- Вряд ли. Возможно, это особенность места. Может быть, отражение, подобие эха !Ксаббу.
Рени очень захотелось поделиться страшной мыслью, пришедшей ей в голову:
- А может, это делает само это место. Наблюдает, анализирует, копирует нас.
- Двойники, - задумчиво сказала Флоримель. - Нет. Вряд ли. Двойники. Двойники.
Рени удивилась:
- Что ты имеешь в виду?
- Я думаю, ты знаешь, как это звучит по-немецки. Моя программа все переводит на английский.
- Я могу произнести это слово, - усмехнулась Мартина, - потому что я говорю по-английски. Это парадокс. Флоримель хочет сказать «doppelganders».
Рени кивнула.
- Да, я знаю это слово. Но оно мне не нравится. - Она вздрогнула и огляделась по сторонам. - Мы уже голосовали, и я не хочу менять результат, но мне никогда не нравилось это место, а теперь еще меньше.
Она не сказала, а может быть, и не нужно было говорить, поскольку товарищи Рени уже хорошо ее узнали и понимали, что она испытывает сильнейшее желание что-нибудь предпринять. Это чувство переполняло ее.
- Мы знаем, Рени, - мягко сказала Мартина. - Но мы все равно не можем ничего предпринять, пока не вернулись остальные.
Рени хотела что-то ответить, но вдруг ей вспомнилась старая история о привидении, которую ей рассказывала бабушка. В этой истории дух умирающего явился его близким, которые находились очень далеко. Она онемела от сковавшего ее страха.
Рени испытала такое сильное облегчение, когда, наконец, !Ксаббу и остальные прошествовали в лагерь, что смогла только обнять сим бабуина, а потом, во время их отчета об экспедиции, постоянно старалась к нему прикоснуться.
- Дело в том, что мы ничего не нашли ни в одном из четырех выбранных нами направлений, ничего, кроме маленьких странностей наподобие тех животных, что видели Т-четыре-Б и Флоримель вчера, и я тоже кое-что обнаружил.
- Человек-обезьяна споткнулся обо что-то невидимое, - пояснил Т-четыре-Б с воодушевлением.
- Не совсем так, - возразил !Ксаббу, чье достоинство было, видимо, ущемлено. - Я обнаружил, что здесь есть места, где почва выглядит странно и где мы можем пройти через объекты, которые видим перед собой. Есть места, где воздух твердый. По крайней мере, намного плотнее, чем должен быть, как будто... не могу подобрать слово. Как будто... он превращается во что-то.
- И что это значит? - Рени настолько обрадовалась возвращению !Ксаббу и остальных, что не могла сосредоточиться. - Часть этого места для нас невидима, а часть нельзя потрогать, но можно видеть. - Он поднял руки в знак того, что лучше ответить не может.
- Мы не можем полностью доверять нашим органам чувств, вот в чем суть, - тотчас сказала Флоримель. - Так происходит во всей Сети, но по-разному.
- Но здесь все иначе, ты же знаешь, - ответила Рени, которой Флоримель нравилась больше после своей исповеди, однако что-то в манерах немки до сих пор отталкивало ее. - У нас здесь было происшествие, и тебе следует о нем знать, !Ксаббу.
Она вкратце рассказала ему о бабуине-фантоме. Он разволновался больше, чем Рени ожидала, и страхи вернулись к ней.
- Значит, вы видели нечто похожее на меня, - заключил он. - Но оно с вами не разговаривало.
- Не разговаривало? Оно даже не двигалось, пока не начало исчезать, - Рени не нравилось мрачное выражение лица !Ксаббу. Не напомнила ли она ему о каком-нибудь мрачном предрассудке его племени? - Мартина думает, что это могло быть что-то вроде отражения.
- Как эхо или мираж, - подтвердила слепая. - Пожалуй, мираж подходит лучше всего, судя по тому, как отражался свет.
- Возможно, - согласился человек в симе обезьяны.
- А может, это то же, что случилось с нами и Азадором в лодке, - вдруг вспомнила Рени, - когда все вокруг вдруг начало разваливаться.
Она поняла, что пришедшая на ум аналогия ничего не объясняет, а только подтверждает их непонимание происходящего.
- Там были обезьяны? - спросила Эмили, явно напуганная. Напоминание об Азадоре привлекло ее внимание. - Может, Лев послал за нами обезьян.
Рени сдержалась и не ответила. Она очень сильно сомневалась, что здесь есть связь с Изумрудным городом, единственной знакомой для Эмили симуляцией. Но и это предположение было не более надуманным, чем остальные.
«Все это очень похоже на детскую сказку, - с грустью подумала Рени. - Полное отсутствие логики, правил - что угодно может оказаться правильным. В состоянии ли мы что-то сделать в таких условиях?»
Это был еще один вопрос, на который не было ответа. Таких вопросов накопилось уже множество.
Код Дельфи. Начать здесь.
Я, Мартина Дерубен, продолжаю свои записи. Принимая во внимание то, как много у нас свободного времени здесь, в стране, которую Рени называет Заводь или Лоскутное одеяло, я могла бы делать записи гораздо чаще. Но, кроме событий двухдневной давности, когда мы присоединились к Рени и !Ксаббу, все происходит чрезвычайно беспорядочно.
Мы ничего здесь не понимаем. Загадки усложняются день ото дня. В окружающем нас мире нет не только животных, но и почти нет растительности, весь ландшафт подвергается беспорядочным изменениям и мало похож на имитацию естественного пейзажа. Кроме земли и воздуха, находящихся на своих местах, все вокруг непрерывно меняется. Вообще, я прекратила просить товарищей объяснять, что они видят, потому что их впечатления зачастую отличны от моего восприятия. Мы находимся в мире, который нестабилен, но более или менее понятен: здесь есть холмы и долины, есть подобия деревьев и других естественных объектов. Мне кажется, что я и мои товарищи находимся в месте, где края постоянно перемещаются: земля загибается вверх завитками, которых не видят мои спутники, а воздух местами такой густой, что должен не пропускать свет, но они утверждают, что этого не происходит. По крайней мере, свет идет отовсюду и ниоткуда.
Не могу сказать, что это меня огорчает. Я не паникую, как тогда в Стране Потерянных. Изменения протекают медленно, вместе с изменениями окружения. Я учусь воспринимать поступающую информацию, чтобы не отстать от других.
Есть причины для беспокойства. Сегодня днем Рени и Флоримель видели нечто, что они приняли за !Ксаббу, наблюдающего за нами с холма. Я же не увидела никакого сходства с бушменом, я восприняла это как его символ, как достаточно странное, сложное привидение, которое казалось больше размером, чем та его часть, что мы видели. Мои новые ощущения не поддаются лучшему описанию. Позже, когда мы ложились спать у костра, Т-четыре-Б увидел в нескольких метрах от лагеря что-то, что он принял за Эмили. Забеспокоившись, он пошел к ней, даже не заметив, что настоящая Эмили спала рядом с Флоримель. Фальшивая Эмили растаяла прежде, чем наш юный друг к ней приблизился.
Что все это значит? И как симуляции и все эти явления связаны с причудливыми смешениями, когда кажется, что вся система разрушена? Понятия не имею. В какой-то мере, возможно, это и хорошо, что мы оказались в таком странном месте. Здесь сглаживаются наши особенности, которые проявляются в естественных разногласиях, если мы устали, напуганы, раздражены. Исчезновение Орландо и Фредерикса всех огорчило, но оставалась маленькая надежда, что мы увидим их снова, они ведь только исчезли. А вот смерть Уильяма и открытие, что Квон Ли вовсе не та, за кого она себя выдавала, были страшными ударами.
Странно, но Рени изменилась не так, как я ожидала. Она всегда была нетерпеливой, и я ожидала, что наш полный провал в решении загадок Иноземья будет ее злить и выводить из равновесия. Однако она нашла в себе силы принять со смирением результаты голосования, это тем более удивительно, потому что решающий голос против ее предложения исходил от лучшего друга !Ксаббу.
Что-то в ее жизни... не могу подобрать подходящего слова. Раздвинуло рамки ее возможностей? Возможно, углубило ее личность? Она всегда была уравновешенной молодой женщиной с острым умом и отвагой, но при этом какой-то уязвимой. А сейчас я ни в коем случае не хочу сказать, что она полностью изменилась, просто ее дух стал спокойнее. Может быть, это влияние !Ксаббу. Можно, конечно, предположить, что, как представитель более простого и древнего образа жизни, !Ксаббу изменил ее своей простой вековой мудростью, но это означало бы недооценивать качества этого человека. Насколько я могу судить, его мудрость вовсе не простая, хотя она идет от истории тысяч поколений бушменов. Во многом ее источником является интеллект молодого человека, воспитанный на самом краю того, что зовется современной цивилизацией, когда он постоянно знает, что самое важное в этом мире не имеет к нему никакого отношения.
Вообще, я думаю, что путь, которым идет !Ксаббу, куда сложнее нашего. Ему приходится примирять культуру, проверенную и установившуюся сотни веков назад, с изменяющимся миром технологий, почти смертельно больным от постоянного роста и эволюции. Это место, где мы сейчас находимся, для нас, наверное, то же, что для !Ксаббу наш, как он выражается, «мир-город».
Он и еще кое в чем повлиял на Рени, хотя не знаю, догадывается ли она об этом. Не могу сказать, влюблен ли он в Рени - из-за слепоты я, безусловно, не могу это определить, поскольку не вижу, как он на нее смотрит, - но он точно ей предан. Не могу сказать, влюблена ли она в него, но без него она другая - ее недавно обретенное душевное спокойствие нарушается, насколько я могу судить. Иногда, когда они говорят друг о друге, как добрые случайные друзья, мне хочется схватить одного из них - обычно Рени - и встряхнуть хорошенько. Неужели они не поймут, что между ними происходит? Во всяком случае, они очень разные, поэтому я почти надеюсь, что все может оказаться трагической ошибкой. Тем не менее, бывают моменты, когда я хочу быть феей с волшебной палочкой. Наверное, если бы у меня была такая палочка, я сделала бы волшебное зеркало, в котором они увидели бы себя глазами друг друга.
А какова моя роль? Как всегда, я говорю о других, думаю о других, наблюдаю, рассуждаю, а иногда и манипулирую другими. Я всегда наблюдатель. Чем, интересно, занимается фея, когда она не благословляет детей, не превращает тыкву в повозку, не делает платье для Золушки? Может, она сидит в стороне от костра и наблюдает, как другие спят, тихонько бормоча что-то себе под нос?
Если так, я - настоящая фея.
Я слышу, как кто-то зашевелился. Это Т-четыре-Б, а значит, мое дежурство в качестве часового подходит к концу. Скоро я продолжу дневник, надеюсь, что продолжу...
Код Дельфи. Закончить здесь.
Вопль был явно человеческий, но такого тембра, что в первые минуты после пробуждения Рени не хотела ничего предпринимать. Она села, еще затуманенная сном, ничего не понимая, и поймала себя на том, что очень не хочет ничего слышать, а хочет снова провалиться в небытие, и пусть кто-нибудь другой разбирается.
Когда глаза наконец открылись, она не сразу поняла, что происходит.
- Темно! - закричала она. - Как так получилось? Где свет?
- Рени! Здесь огромная дыра! - отозвался голос. - Кто-то провалился!
Она перекатилась на бок и увидела в слабом свете костра, что за ним, там, где раньше была земля, простирается огромное черное пространство.
- Кто провалился?
- Мартина! - хрипло ответила Флоримель. - Я ее не вижу, но слышу.
Т-четыре-Б тоже кричал, Рени не уловила ни слова из его воплей.
- Господь всемилостивый, - она ухватилась за Т-четыре-Б, пробираясь к краю дыры. - Это бесполезно!
Несмотря на совершенно неожиданное наступление ночи, ей показалось, что она видит движущиеся в глубине бледные красно-черные тени - неестественно прозрачная почва пропускала отблески костра.
- Мартина? - позвала Рени. - Ты меня слышишь?
- Я здесь, - слепая полностью контролировала свой голос. - Я держусь, но земля здесь ужасно рыхлая. Я боюсь пошевелиться.
Флоримель стояла у дальнего края ямы, но Рени знала, что их двоих будет недостаточно.
- !Ксаббу, Т-четыре-Б, помогите! - сказала Рени. - Она долго не продержится.
- Моя рука! - Т-четыре-Б был ошеломлен и почти без чувств.
Рени не поняла, о чем он говорит, но !Ксаббу уже был рядом.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

- Спустите меня в дыру, - велел он. - Я буду держать Мартину, и мы ее вытащим.
Растерянная Флоримель решительно затрясла головой:
- У тебя не хватит сил.
- Я сильный, - ответил !Ксаббу. - Хотя мое тело и мало.
Рени не хотела терять время на споры. Она была готова поверить !Ксаббу, хотя мысль о том, чтобы спустить его в темноту, пугала.
- Если он так сказал, так оно и есть. Подойди сюда, Флоримель, и помоги. Т-четыре-Б, ты будешь помогать или нет?
Пацан издал странный булькающий звук. Он скорчился на дальнем краю дыры, своими шипами напоминая кактус.
Рени и Флоримель держали !Ксаббу за тонкие ножки, а он на руках дошел до дыры и нырнул в нее головой. Они уже держали его на вытянутых руках, а он все не мог дотянуться до Мартины, которая, несмотря на бодрые ответы, имела весьма жалкий вид. Рени и Флоримель вытянули !Ксаббу обратно, опустились на колени и с большими предосторожностями поползли к дыре, чтобы лечь рядом у самой дыры, высунув плечи за ее край.
- Т-четыре-Б, ты нам очень нужен! - позвала Рени. Казалось, голос ее уходил прямо в темноту, непроглядную и мертвую. - Нам нужно, чтобы кто-нибудь держал нас!
Почти сразу рука сомкнулась на ее лодыжке, и она вздохнула с облегчением. !Ксаббу прополз по их спинам и спустился по рукам, как по виноградной лозе, в последний момент они ухватились за его ноги. Хоть он и весил совсем мало, им казалось, что их утянет вниз вслед за ним. Рени еле выдавила:
- Достаешь до нее?
- Нет пока... - После паузы он сказал: - Я держу ее. Мартина, держись. Возьми пока одну руку, вторую не трогай.
Когда он снова заговорил, Рени поняла, что он повернул лицо в их сторону.
- Как же вы вытащите нас двоих?
Странная мыльная земля забивалась в рот и нос, руки вытянулись настолько, что казалось, они вот-вот оторвутся. Рени уже не боялась, она была в ужасе. У них с Флоримель не было опоры, и с каждой минутой становилось все тяжелее держать !Ксаббу даже без Мартины.
- Т-четыре-Б, - крикнула Рени, - вытаскивай нас!
Ответа не последовало. Рени осторожно подвигала ногой, опасаясь, что он может отпустить ее, если дернуть сильней.
- Можешь нас вытащить?
Тоненький голосок ответил:
- Не могу. Вас и держать-то тяжело.
- Эмили, это ты?
Рени пришлось сдержать нахлынувшую злость на Т-четыре-Б - сейчас нельзя отвлекаться. Ей с трудом удавалось говорить спокойно, но она чувствовала, что самообладание начинает улетучиваться.
- Т-четыре-Б, черт тебя подери, если ты нас не вытащишь, Мартина и !Ксаббу свалятся! Ну, давай! Помогай!
Долго ничего не происходило. Рени чувствовала, что ее руки будто вытягиваются, как растаявшая ириска, становятся тоньше и длиннее. Она не могла больше никого держать - вот-вот они сорвутся. И тут большая шипастая рука ухватила ее за куртку и потянула. Она даже не успела вздохнуть с облегчением, как ее снова охватило отчаяние - Мартина повисла в воздухе.
На миг плечи и локти Рени пронзил огонь, и она поняла, что сейчас выпустит !Ксаббу, как в своем страшном сне. Ей казалось, что она пытается вывернуть весь мир наизнанку. Но тут рука, что держала куртку Рени, оттащила ее от края ямы - она смогла, наконец, согнуть колени и опереться локтями в землю. И вот уже можно согнуть позвоночник и как следует упереться.
Мартина показалась над краем ямы, она вылезала из нее, буквально переползая через Флоримель, в отчаянной попытке выбраться. !Ксаббу, который пропустил Мартину вперед, вылез через пару минут после нее. Все свалились в одну тяжело дышащую кучу.
- Спасибо вам! Слава Богу! Спасибо!
Хриплый голос Мартины был еле слышен. Рени никогда не видела Мартину такой взволнованной.
- Нам нужно уходить отсюда, - сказал !Ксаббу, стоя на четвереньках. - Мы не можем быть уверены, что здесь больше нет провалов.
Когда они кое-как поползли через непривычную темноту к янтарному свету костра, Рени вдруг остановилась.
- Т-четыре-Б, что, дьявол дери, с тобой случилось? Почему ты не помог, когда я просила?
- Он все еще у дыры, - ответила Эмили, скорее с интересом, чем огорченно. - По-моему, он плачет.
- Что? - Рени поднялась на ноги, с трудом удерживая равновесие. - Т-четыре-Б? Хавьер? Что происходит?
- Он пытался мне помочь... - отозвалась Мартина.
Но Рени уже шла к скорчившейся фигуре робота-воина, помня, однако, о дыре, находившейся всего в нескольких шагах.
- Хавьер? - Он даже не поднял головы, но и при таком слабом освещении она увидела, что он напрягся. - Т-четыре-Б, в чем дело?
Он повернул к ней свою грозную маску воина, но голос его был как у потрясенного, охваченного ужасом мальчишки.
- М-моя рука... моя блокирующая рука!
Он показал ей свою руку. Сначала Рени подумала, что у него тяжелый перелом, потому что рука была согнута под каким-то неправильным углом. И только секундой позже поняла, что отсутствует кисть, ровно отрезана по запястью. Раструб боевой рукавицы заканчивался гладкой серой плоскостью, похожей на свинец, но она почти не блестела.
- Что случилось?
- Он как раз должен был сменить меня в дозоре. - Мартина подошла к ним ближе, держась подальше от того места, где зиял провал. - И совершенно неожиданно, когда я уже отходила от поста, земля передо мной... исчезла. Нет, это слишком упрощенно, наверное, правильнее сказать, что воздух и земля... поменялись местами. Будто невидимое поле поглотило кусок земли.
Она тяжело дышала, медленно приходя в себя после ужасного испытания. Т-четыре-Б прижал поврежденную руку к груди и начал укачивать, как ребенка.
- Если бы я не была слепой, - продолжила Мартина, - я бы просто вошла в дыру, но поскольку я почувствовала, что что-то не так, я остановилась на краю, пытаясь удержать равновесие. Т-четыре-Б оттолкнул меня в сторону, но, как я полагаю, его рука оказалась в зоне, где воздух и земля менялись. Он издал ужасный крик...
- Да, я слышала, - сказала Рени, вспомнив жуткий крик, разбудивший ее.
- А когда я хотела подойти к нему, я споткнулась и свалилась через край. - Здесь Мартина остановилась, стараясь успокоиться.
Рени покачала головой. Они разберутся с этим позже.
- Флоримель, - позвала она, - ты наш врач. Ты нужна нам прямо сейчас!

* * *

В этом странном, неповторимом мире все происходило не так: и травма Т-четыре-Б, и неожиданное падение.
Их товарищ-подросток потерял руку, но, по всей видимости, только виртуальную: он по-прежнему чувствовал ее ниже запястья (правда, как сказал Т-четыре-Б, «чувствуется типа даже больше», он описал это ощущение как «вся наэлектричена»). Однако никто другой отрезанной кисти не видел, в этом мире она явно не существовала. Т-четыре-Б не испытывал боли, только шок от происшедшего, а на месте среза на запястье появилось слабое свечение. Чем бы ни было это странное явление, когда в земле образовалась пустота, обнаружилось, что от просторной одежды Мартины тоже отрезан кусок: срез был таким ровным, будто сделан лазерным скальпелем.
Они долго совещались, прежде чем снова улеглись спать, а когда проснулись, было по-прежнему темно. Рени подумала, что теперь им предстоит жить в ночи столько же времени, сколько они прожили в этом мире в серых сумерках.
- Мы даже не можем предположить, сколько будет длиться ночь, сказала Флоримель - Может, серые сумерки длились уже полгода до нашего появления.
- Я боюсь, заявила Эмили, которая проявила столько храбрости, спасая Мартину, а теперь снова вернула себе статус официальной оппозиции группы. Я хочу уйти отсюда сейчас же. Я ненавижу это место!
- Мне неловко пользоваться нашим тяжелым положением, - сказала Рени, - но я думаю, что нам следует еще раз проголосовать. Мало того, что темно, наши псевдодрова подходят к концу, а искать новые в темноте - и так маленькое удовольствие, да еще и куски этого мира вдруг исчезают...
Мартина кивнула.
- Я все время думаю, что бы было, если бы я вошла в дыру до того, как Т-четыре-Б потерял руку. Была бы я еще жива? Может, мое виртуальное тело исчезло бы, а дух продолжил существовать в виде привидения?
Было заметно, что эти мысли очень тревожат ее.
- Об этом не нужно думать, - посоветовала ей Флоримель. - Рени, в голосовании нет необходимости, по крайней мере, для меня. Это место само решило спор. Мы должны уходить.
- Если это возможно, - добавила Мартина. Она казалась меньше и в то же время ближе, будто встреча с опасностью изменила ее. - Помните, это только предположение, высказанное Рени, будто мы можем выйти отсюда без помощи специального предмета.
Рени смотрела на языки пламени в костре и думала: «Если нам помогут выбраться отсюда нужда и желание, то будет не очень трудно».
- Бесполезно.
Рени никогда не видела !Ксаббу таким подавленным. Всего несколько часов назад он и Мартина испробовали все, что могли придумать, даже заставили компанию взяться за руки и воображать сияющие золотом ворота. Флоримель с насмешкой назвала тогда их манипуляции спиритическим сеансом. Никакого результата.
- Ты надеялась на меня, Рени, и другие тоже, но я вас подвел.
- Не глупи, !Ксаббу, - ответила Мартина. - Никто никого не подвел.
Он коснулся ее руки своими длинными пальцами в знак признательности за доброту, отошел от костра и скорчился на земле спиной к огню, крошечная скорбящая фигура.
- Беда в том, что мы с !Ксаббу не можем объяснить друг другу, что знаем, - спокойно сообщила Рени Мартина. - Он и я... когда-то смогли соприкоснуться, будучи далеко друг от друга, но произошло это через уже открытые зажигалкой ворота. Мы не можем передать, что мы тогда почувствовали и что узнали. Мы как два ученых, говорящих на разных языках, - барьер слишком велик, чтобы обменяться нашими открытиями.
Флоримель угрюмо покачала головой:
- Нам следует лечь спать. Чуть позже, если не станет светло. Я попробую найти дрова.
Рени посмотрела на спящего Т-четыре-Б: переутомление и шок сделали свое дело, адреналин иссяк. Эмили тоже нашла утешение во сне. Рени пыталась придумать что-нибудь ободряющее, но не смогла. Она не посмела размышлять о том, что будет, если они не смогут снова открыть ворота. Ее охватили жалость к себе и страх. Еще хуже было видеть !Ксаббу потерявшим надежду. Она двинулась к нему по ненадежной земле. Рении уже подошла к другу, но все еще не нашла нужных слов. Тогда она села рядом и просто взяла его маленькую руку в свою.
После продолжительного молчания !Ксаббу неожиданно заговорил:
- Много, много лет тому назад другой человек носил мое имя. Он принадлежал к моему народу, и имя это означает «Мечта», мои родители назвали меня также в честь мечты, которой мы грезим.
Он остановился, как бы ожидая от Рени ответа, а она ничего не чувствовала, кроме тяжести на сердце, и не решалась заговорить.
- Он был заключенным, как когда-то и мой отец, - продолжил !Ксаббу. - Я знаю, что он сказал тогда, не потому, что мое племя помнило его слова, а через одного европейца, с которым он общался. Тот изучал мой народ. Однажды этот белый ученый спросил моего тезку, почему тот все время так печален, сидит неподвижно и прячет лицо в тени. И этот человек по имени Мечта сказал: «Я сижу и жду, когда вернется луна, и я снова смогу вернуться к своему народу и слушать его сказки».
Сначала ученый думал, что Мечта говорит о возвращении в свою семью, и спросил, где живут его родные, но Мечта сказал: «Я жду сказок издалека, сказок, похожих на ветер, который тоже приходит издалека, но мы его чувствуем. У здешних людей нет моих сказок. Они не говорят ничего, что бы отзывалось во мне. Я жду, когда изменится мой путь, когда вернется луна. Я надеюсь, что идущий сзади, кто-то, кто знает мои сказки, будет их рассказывать, а ветер принесет их сюда. Слушая их, я изменю свой путь... а сердце мое найдет дорогу к дому».
Я чувствую то же, Рени, что и человек по имени Мечта. Я понял это, когда исполнял свой танец. Я понял, что не должен пытаться быть чем-то, чем я не являюсь, а должен поступать как люди моего племени, думать как они. Но от этой мысли я почувствовал себя одиноко. По-моему, в этом мире я не могу понимать сказок, Рени.
Он медленно покачал головой, его темные глаза были полузакрыты.
Слова !Ксаббу пронзили Рени. Ее глаза наполнились слезами.
- У тебя есть друзья в этом мире, - ответила она, слегка запинаясь. - Люди, которым ты очень небезразличен.
Он сжал ее руку.
- Я знаю, но даже самые сердечные друзья не всегда могут утолить Великий Голод.
Они опять надолго замолчали. Рени слышала, как Мартина и Флоримель тихонько переговаривались в нескольких метрах от них, но она не понимала их слов, так сильно она жаждала облегчить печаль маленького человечка.
- Я... я люблю тебя, !Ксаббу, - наконец произнесла она. Слова прозвучали очень весомо в окружающей темноте. Она не поняла, что имела в виду, произнося их, и вдруг испугалась чего-то, сама не зная чего.
- Ты мой лучший, самый близкий друг.
Он положил свою лохматую голову ей на плечо:
- Я тоже люблю тебя, Рени. Даже самая острая боль моей души слабеет, когда ты и я вместе.
Для Рени это был тяжелый момент. Он так спокойно воспринял ее признание, как само собой разумеющееся, что она почувствовала себя почти оскорбленной, несмотря даже на то, что сама не была уверена, какое значение вложила в такие важные слова.
«Но я ведь тоже не знаю, что он в них вложил, - подумала Рени. - Мы в некотором смысле очень далеки, мы почти не знаем друг друга».
Она почувствовала неловкость и попыталась высвободить руку. Что-то жесткое на запястье !Ксаббу царапнуло ее.
- Что это?
- Моя веревочка. - Он тихо смеялся, развязывая ее. - Твоя веревочка от ботинка, которую ты дала мне. Дорогой подарок.
Его настроение заметно улучшилось, или он делал вид, чтобы сделать приятное Рени.
- Хочешь еще одну сказку, рассказанную с ее помощью? Я могу вернуться к костру.
- Может, позже, - ответила она, втайне надеясь, что не обидела его. - !Ксаббу, я устала. Но мне нравились те сказки.
- Веревочка еще кое-что умеет. Такая умная веревочка! С ее помощью я могу считать и делать многое другое. Знаешь, игра с веревочкой может заменять счеты и подсказывать интересные мысли... - Он умолк.
Рени настолько была занята обдумыванием происшедшего между ней и !Ксаббу, что далеко не сразу заметила, как !Ксаббу погрузился в размышления. Прошло еще больше времени, прежде чем она поняла, о чем тот думает.
- Ой, !Ксаббу, а ты можешь воспользоваться веревочкой для этого последнего? Думаешь, получится?
Он уже полз на четвереньках к костру, в спешке выбрав звериный способ передвижения, Она почувствовала некоторое беспокойство оттого, как легко он перенимает повадки бабуина. Но тут же забыла об этом, охваченная приливом надежды.
- Мартина, - велел он. - Вытяни руки, вот так.
Слепая, несколько испуганная, позволила !Ксаббу установить свои руки ладонями внутрь, пальцы прямые. Он быстро набросил на них веревку, подсунул свои пальцы под веревку и стал быстро ими двигать.
- Эта фигура называется «солнце» - «солнце в небе». Ты поняла?
Мартина медленно кивнула.
- Смотри, вот это - «ночь». Это - «далеко», а это - «близко». Так?
Любой другой на ее месте спросил бы, за каким чертом он это делает, но Мартина некоторое время сидела тихо, лицо ее было отчужденным и растерянным, а потом попросила все повторить, но медленно. Он выполнил ее просьбу, показав ей фигуры одну за другой. Рени казалось, что он выполняет простенькие комбинации, но она слишком хорошо знала !Ксаббу, чтобы догадаться, что это лишь начало - элементы для игры в веревочку.
!Ксаббу закончил только часа через два. Мартина молчала, Флоримель и Рени по очереди поддерживали остатки костра, скорее, чтобы занять себя, чем для !Ксаббу и Мартины. Эти двое теперь разговаривали только с помощью веревочки, пальцы Мартины иногда застывали, когда она что-то не понимала, иногда !Ксаббу легко касался ее руки, если она ошибалась.
Рени пробудилась от чуткого сна, в ее голове все еще стояли образы из сновидения: сети и заборы, которые скорее выпускали, чем удерживали внутри. Сначала она не поняла, откуда исходит желтый свет.
«Солнце вернулось?»
Это было первое, что пришло в голову, и тут она поняла, что это. Сердце забилось в груди, Рени вскочила на ноги и бросилась будить Флоримель. Мартина и !Ксаббу сидели на земле напротив друг друга, глаза их были закрыты. Они были абсолютно неподвижны, только их пальцы медленно двигались в паутине, образованной веревочкой, создавалось впечатление, что они доделывают последние штрихи.
- Вставайте! - закричала она. - Ворота. Ворота открываются!
Т-четыре-Б и Эмили пробудились с большим трудом. На их лицах появились изумление и страх. Рени ничего не стала объяснять, просто заставила их подняться на ноги и с помощью Флоримель отвела их к мерцающему прямоугольнику холодного огня, прежде чем вернуться за Мартиной и !Ксаббу. Она заколебалась, опасаясь, что, если отвлечет их, нарушится цепь и исчезнут светящиеся ворота. Но по-другому нельзя. Они не могли позволить себе бежать без !Ксаббу и Мартины. Когда она легонько потрясла их за плечи, оба как бы очнулись ото сна.
- Пошли! - сказала она. - У вас все получилось! Вы просто гении, гении!
- Подождите радоваться, - проворчала Флоримель, стоявшая у входа в ворота, - вспомните, что ворота открыты, и мы можем столкнуться с убийцей.
- Флоримель, - обратилась к ней Рени, помогая Мартине добраться до сверкавших золотым светом ворот, - ты абсолютно права. Ты можешь обеспечивать нам охрану с той стороны. А сейчас заткнись.
Рени видела, как они по одному проходят в ворота и исчезают в ярком свечении. Когда исчезла и Мартина, она взяла !Ксаббу за руку.
- Ты такой молодец, - сказала она ему.
Прежде чем войти в ворота, она оглянулась, чтобы посмотреть на странный мир, где они нашли приют. Мир этот казался еще более странным сейчас, в ярком свете, исходящем от ворот. Что-то зашевелилось у костра, на мгновение ей даже показалось, что это человек, но она отбросила эту мысль и решила, что просто ветер вздымает искры. «Но здесь ведь нет ветра», - вспомнила Рени и погрузилась в сияющий свет.
Немезис-2, возникший из трепещущего пламени, принял форму, приближенную к виду тех существ, что только что исчезли. Иконка, представляющая точку стыковки, через которую ушли существа, еще мигала и сжималась, а Немезис уже приготовился избавляться от только что принятой формы, но никак не мог получить четкого сигнала от организмов, которые только что здесь были.
Он наблюдал за ними уже несколько циклов, намного дольше, чем он - или его более совершенный родитель - когда-либо тратил на наблюдение за аномалией. Хотя он не нашел нужных ключей-подсказок - ключей, связанных с «X пол-джонас X», которые были бы сигналом к действию, - в их информационной сигнатуре было что-то, что привлекло его внимание, и он попал в порочный круг. Если допустить, что Немезис-2 имеет чувства - что было бы в лучшем случае примером антропоморфизма, - можно сказать, что он испытал облегчение оттого, что они вывели его из неприятной безвыходной ситуации. Но вместо этого его подпрограмма охотника-убийцы заставляла Немезиса* [Возмездие, кара (греч.). - Примеч. пер.] преследовать их, наблюдать за ними, пока он не решит окончательно, что ему делать: оставить их в покое или выбросить из матрицы.
Немезис-2 уже мчался бы за организмами, испускающими странно неясный сигнал, ему это было бы легко сделать, потому что их след для него был так же ясен, как для людей следы на свежем снегу, но подобное действие было бы аномальным само по себе. Мало того, оно соответствовало еще большей аномальности, которая озадачивала и манила (если попробовать описать человеческими словами потребности сложной, но неживой системы кодирования) настоящее устройство - Немезиду; из-за нее это устройство изменяло, увеличивало или уменьшало количество своих клонов, чтобы обслужить свои потребности.
Немезис-2, по крайней мере, оригинал программы, не был создан для сомнений. А тот факт, что сейчас он колебался между немедленным преследованием аномальных организмов и детальным исследованием аномальной симуляции, в которой оказался, был как раз показательным. Этот факт объясняет, почему программисты, даже те, кто писал программу для престижной фирмы «Джерико Тим», создав Немезиду, говорили о результате своей фантазии и усилий так: «Как раз из-за того, что вы можете отдавать ему приказы, вы не должны думать, что в самом деле можете это делать».
Немезис анализировал, проводил измерения и снова анализировал. В некотором роде он размышлял. Несколько действий с цифрами - и он принял решение. На самом деле он не думал, даже если бы ему сказали, что его образ действий приведет к изменению всей Вселенной и навсегда - он этого не поймет.
Но даже если бы он понял, ему было бы все равно.

ГЛАВА 5
ТУРИСТ В МАДРИХОРЕ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Нанотехнологические компании обвиняются в обвале еще одного дома.
(изображение: семья Чимой расположилась лагерем во дворе своего разрушенного дома)
ГОЛОС: Семья Чимой из Брэдфорда, Англия, - последние из подавших жалобу на DDG Ltd, - производителей ковров «Рид» на основе нанотехнологий и пылесосов для мебели, которые, по заявлению Чимоев, разрушили их дом.
(изображение: руины дома Чимоев)
ГОЛОС: Адвокаты семьи Чимой нанесли еще один удар нанопроизводству, требуя его запрещения. По свидетельству потерпевших, недоработки в пылесосе привели к тому, что наномашина, уничтожающая грязь, не отключилась в нужный момент, а продолжила уничтожать сам ковер, затем пол, кошку и каркас их небольшого дома на две семьи, в результате чего постройка рухнула.
Кристабель совершила открытие: если не закрывать дверь в кладовку, где хранится пылесос, она может слышать, о чем говорят мать и отец в гостиной на первом этаже.
Когда она была совсем маленькой, не как сейчас, она боялась той «засосалки», как называл ее папа (мама, когда слышала это слово, говорила: «Майк, это мерзко»). Даже то, как машина появлялась из кладовки и ползла по комнате на своих маленьких раздвижных ножках, а красные лампочки светились, будто глаза, напоминало ей паука в паутине, которого она видела в школе. Много раз она просыпалась ночью от собственного крика, увидев во сне, как пылесос засасывает простыни с ее кровати. Мама не раз объясняла ей, что это всего лишь машина, что она выезжает только затем, чтобы чистить, а когда она не работает, она вовсе не поджидает за дверью, а спускается по трубе вниз и подзаряжается на специальной подставке.
Кристабель не становилась счастливее оттого, что маленькая квадратная машинка тихо сидит в темноте и пьет электричество. Но иногда необходимо позволить родителям думать, что им удалось решить проблему.
Теперь, когда она уже выросла, Кристабель знала, что это всего лишь машина. Поэтому, когда ей пришло в голову открыть дверь и послушать, как спорят мама с папой, она совсем не боялась. Девочка смело засунула в кладовку голову, а потом даже открыла глаза. Голоса родителей доносились издали, приобретая металлический оттенок, из-за чего они напоминали голоса роботов, и это ей не понравилось. А послушав некоторое время, она и вовсе позабыла про ужасную маленькую коробку.
- ...Это неважно, Майк, она должна была вернуться в школу. Так требует закон! - сначала мама кричала, потом в ее голосе появилась усталость.
- Чудненько. Но она не будет выходить из дома больше никуда, ее нужно отвозить в школу и привозить обратно.
- И делать это буду, конечно, я? - Кажется, мама собиралась снова кричать. - Ужасно уже то, что тебя никогда нет дома, так я еще должна превратиться в тюремщика моей собственной дочери...
- Я тебя не понимаю, - сказал ей папа. - Неужели тебе все равно? У нее какие-то отношения... со взрослым человеком, ты же сама это слышала! Какие-то очень странные отношения, насколько мы знаем. Наша малышка!
- Нам ничего неизвестно, Майк. У нее есть эти странные очки, и я слышала, как голос из очков назвал ее по имени...
- А я говорю тебе, что это вовсе не стандартная модель очков-сказочников, кто-то встроил в них коротковолновый транспондер.
- Замечательно, продолжай перебивать меня. Не давай мне говорить. Так ты точно победишь в споре.
Что-то упало, послышался звон разбитого стекла. Кристабель так испугалась от неожиданности, что стукнулась головой об дверь. Она замерла, боясь, что ее услышали. Неужели папа что-то швырнул? Выскочил в окно? Она такое видела однажды в Сети - большого мужчину, спасавшегося от полицейских. Кристабель ожидала продолжения скандала, но когда отец заговорил, его голос был спокойным и печальным.
- О боже. Извини. Я ее не заметил.
- Это всего лишь ваза, Майк. - Прежде чем продолжить, мать помолчала. - Нам обязательно ссориться по этому поводу? Да, я тоже беспокоюсь, но мы же не можем... арестовать ее. Мы даже точно не знаем, сделала ли она что-то плохое.
- Что-то плохое... - Он тоже больше не сердился, просто устал. - Все идет наперекосяк, милая, а я пытаюсь сорвать злость на тебе. Извини.
- Я не могу поверить, это такое безопасное место, Майк. Как в старых книжках. Все соседи - знакомые, дети играют на улице. Если бы мы жили в Рейли-Дурхэме или в Шарлотт Метро, я бы ни за что не спускала с нее глаз, но... здесь!
- Этому есть причина, Кейлин. Да, это - захолустье, все важные события происходят на Западном побережье или на юго-востоке. Эта база наверняка была бы закрыта много лет назад, если бы не один старик, которого мы должны были стеречь. А он удрал, да еще в мое дежурство.
Кристабель очень не нравилось то, что он говорил, но она продолжала слушать. Подслушивать родителей - это то же самое, что рассматривать фотографии голых людей или смотреть фильм, который тебе запрещают.
- Милый, неужели все так плохо? Ты никогда не говоришь о работе, и я стараюсь тебе не надоедать вопросами, когда ты дома: я знаю, что она секретная. Ты в последнее время такой расстроенный.
- Ты понятия не имеешь. Грубо говоря, мне могут дать по яйцам. Ну представь, твоя работа, настоящая работа, а не ерунда какая-нибудь, - охранять от ограбления банк. И в течение нескольких лет никто не только не пытался его ограбить, но даже не нарушал правил парковки рядом с ним. И все думали, что твоя работа самая простая в мире. А в один прекрасный день, который ничем не отличался от множества других, банк не просто ограбили, унесли само здание. Если бы ты охраняла тот банк, как бы ты себя чувствовала? И как это отразится на твоей карьере?
- Боже мой, Майк. - Голос матери звучал испуганно, но было слышно, что она пытается поцеловать отца, а тот ей не дает. - Я и не думала, что все так плохо. Этот странный старик...
- Да, этот старый ублюдок. Больше я ничего не могу тебе рассказывать, милая, не имею права. Поэтому то, что случилось с Кристабель, случилось очень не вовремя, так, наверное.
Последовало продолжительное молчание.
- И что мы будем делать с нашей малышкой?
- Я не знаю. - Раздался звон стекла. Папа собирал осколки того, что разбил. - Но я смертельно боюсь, а то, что она не хочет ничего рассказывать, усугубляет ситуацию. Я не думал, что она врунья, Кейлин, никогда не думал, что у нее могут быть подобные секреты.
- Меня это тоже пугает.
- Поэтому нужен домашний арест. Она не будет никуда ходить без нас, пока мы все не узнаем. Сейчас пойду поговорю с ней еще раз.
Последнее, что услышала Кристабель, вылезая из кладовки, были слова матери:
- Будь с ней помягче, Майк. Она еще ребенок.
Кристабель лежала на кровати, притворяясь, что еще спит, и слушала шаги отца на лестнице: топ, топ, топ. Иногда, когда она так же лежала, ожидая, когда папа придет поправить одеяло и поцеловать ее на ночь, она ощущала себя принцессой из «Спящей красавицы», ожидающей прекрасного принца, который должен сначала преодолеть колючие заросли. А иногда она воображала, что в доме есть привидения и одно из чудовищ подкрадывается к ее двери.
Он тихо вошел и сел на краешек кровати.
- Кристабель, проснись, милая.
Она притворялась, что с трудом просыпается. А сердце билось так, будто бы она только что бежала.
- Что?
- Почему ты такая красная? - забеспокоился отец. - Ты не заболела?
Он положил ладонь ей на лоб. Ладонь была прохладной, твердой и очень, очень тяжелой.
- По-моему, со мной все в порядке.
Кристабель села. Ей не хотелось смотреть на отца, потому что она знала - сейчас он внимательно смотрит на нее.
- Послушай, Кристабель, детка. Я хочу, чтобы ты кое-что поняла. Это касается твоих очков-сказочников. Мы с мамой не сердимся на тебя и не думаем, что ты плохая, мы расстроены, потому что боимся за тебя.
- Я знаю, папа.
Она по-прежнему не хотела смотреть на него, но не потому, что боялась, а потому, что, увидев его лицо, могла расплакаться.
- А почему бы тебе не рассказать, что происходит? Если у тебя друг твоего возраста и вы просто играете, меняя голоса, или что-то в этом роде, мы не рассердимся. А если это взрослый, ну тогда мы обязательно должны знать об этом все. Тебе понятно?
Она кивнула. Отец приподнял ее подбородок, чтобы видеть лицо. Кристабель пришлось смотреть на его широкие скулы, усталые глаза и отросшую щетину. Увидев щетину, Кристабель почувствовала тошноту, а лицо вспыхнуло. Ведь папа всегда брился каждое утро, иногда даже дважды в день, если они с мамой куда-нибудь шли.
- Тебя кто-нибудь трогал? С тобой что-нибудь делали?
- Н-нет. - Кристабель заплакала. - Нет, папа.
- Расскажи мне, ребенок. Просто расскажи, что происходит с этими очками.
Она пыталась ответить, но получались только всхлипывания, напоминающие звук пылесоса. Из носа потекло, она попыталась вытереть сопли рукавом. Папа вытащил салфетку из пачки «Зуммер Зизз» и дал ей. Немного успокоившись, Кристабель заговорила:
- Я не могу сказать, это секрет и...
Она потрясла головой, потому что не находила слов, чтобы объяснить. Все было так ужасно, так ужасно. Мистер Селларс был с тем кошмарным мальчишкой, а ей даже нельзя выйти из дома, чтобы объяснить ему, что очки у родителей. Из-за вранья ее мама и папа так огорчаются, папа выглядит измученным...
- Я не могу.
Сначала ей показалось, что он снова рассердится, как вчера вечером, что он опять будет орать и ломать игрушки. Вчера он швырнул принца Пикапика об стену и разбил его внутренности, теперь выдра могла передвигаться только по кругу и прихрамывала. На щеках у папы горел румянец, как после хорошей выпивки с капитаном Роном, когда он начинал отпускать шуточки в адрес девочек из группы поддержки команды, которых показывали на стенном экране, а Кристабель было и весело, и страшновато.
- Хорошо, - отец встал. - Сейчас не Средние века, Кристабель, и даже не тридцать лет назад, я не буду тебя наказывать, как это делал мой отец, если я не говорил правды. Но ты скажешь нам, где взяла эти очки, и ты не будешь больше играть на улице, смотреть передачи, ходить в центр «Сиуол» и делать все, что тебе нравится. Ты будешь сидеть дома, пока не пойдешь в среднюю школу, если не перестанешь играть в эти дурацкие игры.
Он вышел и закрыл за собой дверь. Кристабель снова заплакала.
Сердито смотревший на него мужчина был таким огромным, что загораживал весь свет в и так темной таверне. Татуировки покрывали лицо и всю видимую кожу, а в бороде запутались косточки мелких животных. Он поднял руку, огромную, как лапа медведя, и опустил на стол, затрещавший под ее тяжестью.
- Я Грогнаг Отвратительный, - прогрохотал он, - победитель огра Ваксиракса и нескольких таких же скверных чудищ. У меня привычка убивать по человеку в день голыми руками, просто для практики. Я отдаю бесспорное предпочтение тем, кто расселся на моем стуле.
Нельзя сказать, что его зубы блеснули, поскольку их не подвергали такой немужской процедуре, как чистка щеткой - правильнее будет сказать, что он показал свои желтые зубы.
- А ты кто, коротышка?
- Меня... меня зовут Катур из Рамзии, - запинаясь ответил второй. - Я боец по найму. Я... не местный и не знал...
- Приятно было узнать твое имя прежде, чем оторвать тебе башку, - прервал его Грогнаг. - Теперь барды могут добавить к списку новую жертву. Видишь ли, барды очень внимательно следят за моей карьерой, они обожают подробности.
Грогнаг так дохнул, что всем стала понятна вторая часть его имени: благодаря ароматическому эффекту ВР всем показалось, что они стоят лицом к ветру над разогретой солнцем падалью, лежащей в придорожной канаве.
- Хе. - Катур отодвинул свой стул. - Вообще-то я собирался уходить.
Через десять секунд Катур Рамси уже сидел с вывернутыми ногами на сумрачной улице, а вслед из-за дверей таверны доносился смех. Но даже он сам готов был признать, что его ускоренный уход, закончившийся приземлением на задницу, стоил пары смешков.
- Боже! - сказал он себе. - Что здесь происходит? Это уже третий бар, из которого меня вышвыривают!
«Не пойдет, - сказал голос. - Это таверна, а не бар. Нужно называть вещи своими именами - это часть проблемы. Всегда выбирают новичка».
- Я же говорил, что мне можно быть кем угодно, только не бойцом, - вором, волшебником или еще кем. Может, средневековым счетоводом. Потому что я высокий и у меня на поясе висит огромный консервный нож, все хотят со мной подраться.
«Но при этом, если ты не можешь избежать драки, у тебя, по крайней мере, есть шанс выжить, - поучал голос Бизли с ярко выраженным бруклинским акцентом. - А при твоей прыти ты скоро опять нарвешься».
Рамси поднялся и стряхнул пыль с колен и зада своих плотных шерстяных штанов. Его меч, который он так и не решился вытащить из ножен, мешал, все время задевая ногу. Мало того, что эта болтающаяся на боку штуковина сильно затрудняла бегство из баров, у нее еще было какое-то странное имя, которое он давно забыл.
- Как же она зовется? Невыносимый, Неопустимый или еще как?
Бизли, бестелесный Джимини Крикит, витающий в ухе Рамси, вздохнул.
«Он зовется Неотвратимый и происходит из храма Бога Скорбящего в твоей родной стране Рамзии, находящейся за пределами Срединной страны. Как ты можешь распоряжаться своим имуществом, у тебя же голова как решето, парень».
- Я делаю записи. Я сажусь за письменный стол и разговариваю со своей офисной системой, у меня есть юристы, и мне не нужно для получения данных проползать на брюхе все сточные канавы древнего Маргарина.
«Мадрихора. Знаешь, если ты хочешь, чтобы я смеялся над твоими шутками, ты должен усилить мою воспринимающую чувствительность, чтобы я лучше их улавливал».
Рамси нахмурился, хотя в глубине души его позабавила полнейшая безысходность ситуации, в которой он оказался.
- Брось. Побереги энергию и найди лучше еще одно местечко, где меня поколотят.
Сначала идея посетить это место казалась очевидной, особенно после того, как предыдущие, такие многообещающие зацепки, оказались призрачными и исчезли, когда он к ним приблизился. Бизли собрал много информации о последних месяцах Орландо, но проработка ее оказалась на удивление трудной. Жители Три-Хауса, отчасти из-за постигшей их беды - несколько детей, пользовавшихся этим виртуальным миром, одновременно слегли, по-видимому по той же причине, что и Таргор, - игнорировали все попытки Рамси узнать что-нибудь. Наверное, инженеры «Оборудования Индиго» опасались судебных исков, и поэтому ни один из них не сознался в том, что говорил с каким-то Орландо Гардинером. Хотя работник службы персонала признался, что давал ему фант. Рамси подозревал, что, если бы не боязнь нежелательной огласки нарушений условий контракта с ребенком, который находится в коме, «Индиго» давно бы отозвало фант и стерло все записи из своих реестров.
Последней и самой многообещающей попыткой добыть информацию о последних действиях Орландо стало пребывание в Срединной стране. Но и там он постоянно терял нить. Когда его требование изучить сетевые записи натолкнулось на вежливое, но очевидное нежелание, при котором расследование грозило занять не меньше двух лет; ничего другого не оставалось, как поискать внутри Сети. Но пребывание в сим-мире превзошло все первоначальные опасения: он попадал в гораздо более глупые ситуации, чем мог даже предположить, что и подтверждал его ушибленный копчик.
Сначала Бизли отвел его в место, когда-то бывшее волшебной башней Сенбар-Флая, но сейчас здание исчезло, стерлось, хотя Бизли уверял, что оно значилось в реестрах Срединной страны как постоянный объект без статуса. На месте башни красовался небольшой замок другого волшебника - буйная фантазия на тему мавританских минаретов. Новое здание было ярким свидетельством того, как легко меняется виртуальный город. Рамси представил запись в реестре недвижимости: «привлекательный замок для чародея». Ходили слухи, что замок охранял джинн-часовой, а адвокат владельца отмалчивался по этому поводу. Ясно, что на этом узле ничего уже не узнать. Ребенок, который развлекался в образе волшебника, был на своем месте - лежал в больнице во Флориде, подключенный к аппарату жизнеобеспечения, но для Срединной страны Сенбар-Флай стал историей.
Цепь неудач продолжила поездка к Кошачьему хребту, на которую Рамси угрохал почти неделю своего столь драгоценного свободного времени. Курган Ксалисы Тол, где, по словам Бизли, все и началось, тоже исчез. Местные жители красочно описывали ту ночь, когда исчез курган. Свирепый буран удерживал всех в домах, а глядя на снежных волков, они посчитали за благо не выходить и сразу после бури.
Поэтому Рамси вернулся в Мадрихор с надеждой откопать что-нибудь, откопать традиционным способом. В реальной жизни он побывал в трущобах Вашингтона и Балтимора, где изучал случаи травматизма. Поэтому Рамси надеялся, что игра в детектива в виртуальном мире вряд ли будет намного хуже.
Но оказалось, что намного хуже. Даже самые агрессивные жители квартала Эдвин Миз Гарденз никогда не засовывали ему в штаны ядовитых ящериц.
Рамси находился в маленькой запущенной таверне под названием «Поссет* [Напиток из горячего молока, вина, эля или других спиртных напитков, часто с пряностями и сахаром. - Примеч. пер.] для грабителей», допивая кружку медового напитка и радуясь, что не заплатил дополнительно за усиление вкусовых ощущений. Какая-то нетвердо стоящая на ногах личность направилась к так тщательно выбранному месту в самом темном углу таверны. Этот день оказался таким длинным и мучительным, а «Поссет» находился в районе с сомнительной репутацией, поэтому, когда незнакомец остановился у его столика, а еще одна фигура выросла рядом, Рамси приготовился к очередной выволочке.

Предыдущая страница 5 Следующая страница


Гора из черного стекла 6

- Эй! - сказал тот, что повыше, мускулистый, с квадратной челюстью и длинными усами. - Мы слышали, что ты интересуешься информацией. .
- А у нас есть информация на продажу, точно, - тут же добавил его товарищ, маленький, рыжеволосый, поджарый.
Их голоса были странно похожи, хотя у маленького чуть повыше.
- Да? - Рамси старался не выказывать интереса.
В городе, где люди привыкли к хитроумным играм, его не удивляло, что кто-то хочет добраться до его денег, но детектива в виртуальном обличье очень бы удивило, получи он хоть что-то взамен.
- С чего вы взяли, что я захочу оплатить вашу информацию?
- А с того! Не ты ли расспрашивал в квартале Искателей приключений про Таргора Темного? - спросил высокий. - Так вот, воистину перед тобой Пират Белмак со своим приятелем Рыжим Лаской. И мы можем тебе помочь. Последовала пауза, а затем маленький пискнул:
- За золото, конечно.
- Конечно, - важно кивнул Рамси. - Намекните, что вам известно, а я намекну, сколько я бы за это заплатил.
Теперь он не опасался побоев, но по-прежнему не думал, что узнает что-то полезное. Рамси сильно сомневался, что реальные люди, стоящие за этими персонажами, достигли совершеннолетия.
- Мы можем отвести тебя к человеку, который знает, где сейчас Таргор, - сказал Рыжий Ласка, хитро подмигивая.
Подмигивание не пошло ему на пользу: то ли он повредил глаз, то ли соринка попала, но после этого Рыжий попеременно тер его и щурил. Когда же он, наконец, справился с глазом, его приятель зашевелился, будто только и ждал сигнала.
- Ты должен пойти с нами, да, именно, - заявил тот, что с усами, - и не опасайся, что тебе причинят зло, потому что Белмак так сказал, а Белмак слово держит.
«Что думаешь, Бизли? - беззвучно спросил Рамси. - У нас впервые появилась ниточка. Знаешь что-нибудь об этих парнях?»
«Вроде нет, но здесь меняют персонажей как перчатки. - Похоже, жук-невидимка задумался. - Можно бы попробовать сохранить все, что мы сегодня делали, тогда не нужно будет начинать сначала, если нас выкинет из Сети».
- Годится, - сказал Рамси вслух. - Ведите. Только без глупостей.
В этих местах поневоле приходится участвовать в киношной мелодраме. Либо Белмак и Рыжий Ласка плохо переносили выпивку, либо прибыли издалека, где поверхность была совсем другой, потому что они плохо ходили. К тому же оба они не произнесли ни звука, пока вели Рамси по скользким булыжным мостовым квартала Искателей приключений, которые к тому же плохо освещались, а Рамси пытался понять, что же его беспокоило в этой парочке.
- Должен признать, что ваши славные имена мне ничего не говорят, - сказал он. - Может, расскажете о себе? Я здесь впервые.
Пират Белмак прошел еще пару шагов и повернулся к Рамси. Его приятель проковылял чуть дальше и остановился. Странно, но он не оглянулся, когда заговорил Белмак.
- Мы известны не только в Мадрихоре, но и в Кесте, и в Салябане, а также по всему побережью Великого Океана известны. - Он резко замолчал.
- У нас было полно приключений, точно, - добавил Рыжий Ласка, глядя при этом в другую сторону. И они с Белмаком снова двинулись в путь.
«Бизли, что с парнями?» - шепнул Рамси.
«Я не думаю, что это парни, - ответил жук. - Я думаю, это парень. Похоже, что один человек пытается управлять двумя симами, да еще и без хорошей аппаратуры».
«И из-за этого ему не удается заставить их нормально ходить?»
Рамси захотелось расхохотаться.
«Заметил, что они не могут одновременно идти и говорить?»
Это было уже слишком. Он согнулся пополам от приступа смеха, стараясь не лопнуть. Белмак и Рыжий Ласка медленно повернулись к нему, как фигурки на средневековых часах.
- Что заставило тебя рассмеяться? - спросил Рыжий Ласка.
- Ничего, - с трудом выдавил Рамси. - Просто я вспомнил шутку.
- Тогда ладно, - сказал Белмак и добавил: - Точно.
Еще раз взглянув на него с подозрением, Белмак отвернулся. Рыжий Ласка сделал то же, и они оба двинулись вперед, как два неуклюжих медвежонка. Рамси зашагал следом, вытирая слезы и пытаясь сдерживать новый приступ смеха. Из-за этого он не заметил каменную кормушку для лошадей, стоящую на дороге, и ушиб об нее колено.
Рамси скакал на одной ноге и ругался, а Белмак стоял и смотрел на него.
- Мадрихор - опасный город, - отметил он.
- Да, - согласился с ним Рыжий Ласка после паузы. - Точно.
Рамси плелся за двумя искателями приключений, которые передвигались чрезвычайно медленно, и думал, что мог бы их сильно обогнать, даже идя задом наперед. Катур Рамси готов был выйти из себя от их неуклюжей, тяжелой походки.
«Вот не повезло, что малыш Гардинер не увлекался научной фантастикой. Ну почему ему не приглянулся сценарий, где все разъезжают на скоростных автомобилях с атомным двигателем или на чем-то там еще?»
И в полночь город продолжал жить, не снижая активности, но характер этой жизни изменялся. Виртуальный город был полон воров, убийц, чернокнижников, чьи обладатели в реальном мире были полуночниками. Поэтому неудивительно, что с темнотой Мадрихор переходил от пародии на средневековую дружелюбность к истерии в стиле готики. Не было глухого закоулка, где бы не прятался кто-нибудь, не было темного угла, где бы не совершались грязные сделки или гнусные предательства. Какие-то тени спешили по продуваемым ветром улицам, они были закутаны в просторные плащи, под которыми угадывались причудливые силуэты, и большинство глаз, смотрящих из-под капюшона, светились нечеловеческим блеском.
Больше всего это похоже на Хэллоуин, подумал Рамси. Хэллоуин, который празднуется каждую ночь.
Хотя он устал и начал злиться, нельзя сказать, что город ему не нравился. Праздники были незыблемой традицией в их семье: где бы они ни отмечались, они всегда отмечались одинаково. Иногда, когда они жили в обычных районах, а не на базе, Хэллоуин особенно удавался.
Черная фигура в развевающемся плаще перепрыгнула через улицу прямо у него над головой - с одной крыши на другую, и тогда Рамси вспомнились те Хэллоуины, когда его охватывал сладкий ужас от загадочного вида знакомых улиц, от неузнаваемых под масками и гримом лиц. Он пожалел, что в детстве не любил игры, что не попал в Срединную страну тогда, когда еще верил в чудеса. А теперь он мог быть здесь только туристом. Как Венди и ее сестры и братья, которые выросли и лишились своей сказочной страны, он тоже не мог повернуть время вспять, но зато мог подойти достаточно близко, чтобы ощутить утрату.
«Поссет для грабителей» находился в одном из самых малоприятных районов Мадрихора, но по сравнению с тем местом, куда Белмак и Ласка привели Рамси, тот квартал казался просто прекрасным. Они были сейчас за пределами города и бродили по нищей деревне, которая, однако, тянулась на несколько миль. Дома в ней были построены из самых непрочных и дешевых материалов и лепились друг к другу как соты раздавленного пчелиного улья.
«Что это за чертовщина? - шепнул Рамси Бизли. - Куда мы попали?»
«Чертов город. Орландо редко заходил сюда».
«Это же гетто!»
«Это результат неуправляемой экономики, пусть даже и виртуальной».
Рамси прищурился, прикидывая, уж не социалист ли Бизли.
«Это опасно?»
«Только в этом игровом мире, - ответил жучок. - А что не опасно? Но должен признать, что тут нездорово. Зомби, кобольды, много воров, душегубов, пребывающих в стесненных обстоятельствах, конечно. По-моему, у них проблемы с оборотнями со свалки».
Рамси поморщился и спокойно вытащил из ножен свой Необрушимый или как там его.
Белмак остановился, чтобы заявить:
- Не бойся, мы почти пришли.
- Да, - добавил его товарищ, - истинно так. Они оба тяжело дышали.
Рамси вспомнилось предположение Бизли об оборотнях, так как они явно приближались к месту, которое не могло быть ничем иным, кроме вышеупомянутой свалки: впереди виднелась гора мусора, окруженная несколькими меньшими. Все вместе они занимали площадь, равную нескольким кварталам Чертова города. Повсюду дымились костры, большая часть от самовозгорания мусора. Средневековые отбросы выглядели отталкивающе даже в виртуальной реальности, в основном они состояли из навоза, костей и битых горшков. Кроме нескольких фигур, роющихся в отбросах и ясно видных даже в красноватых отблесках костров, здесь никого не было. Рамси не понимал, зачем его сюда привели.
Он поднял меч, название которого опять забыл.
- Это что, засада? Если так, не лучше ли было сделать ее поближе к городу и не тратить столько времени на ходьбу?
- Нет... засада, - сказал Рыжий Ласка, страдающий от зловония даже больше, чем Рамси. - Это место... оно дальше.
Рыжий ткнул пальцем в сторону темных зарослей перед одной из куч мусора. Со своего места Рамси не увидел ничего - просто еще одна груда отходов. Но когда он пригляделся, то увидел, что перед кучей что-то шевелится на фоне слабого пламени костра. Рамси поднял меч и зашагал по рыхлой земле. Белмак и его спутник не могли угнаться за Рамси и отстали, скоро их уже почти не было видно.
Темные заросли оказались домиком, если можно так назвать сооружение размером с сарай, сделанное из старых досок и каменных обломков. Трещины, заткнутые мешковиной от ветра или от вонючего вездесущего дыма, делали домик похожим на тряпичную куклу с вылезающей набивкой. В проходе (который мог бы быть дверным проемом, если бы там была дверь) стояла высокая фигура, одетая, как и большинство в городе, в длинный черный плащ с капюшоном.
Рамси решительно направился к этому существу. Он пробыл в Сети уже на два часа больше, чем планировал, и если задержится еще, может опоздать в магазинчик на первом этаже своего дома, чтобы купить еду на ужин. Пора получить ответы и потом, если и эта затея окажется напрасной, выходить из сим-мира.
- А вот и я, - обратился он к безмолвному силуэту. - Ваши двойняшки слегка поотстали, но думаю, скоро будут здесь. Я прошел огромный путь ради нашей встречи, поэтому скажите, кто вы и какую информацию хотите продать.
Фигура будто окаменела, но через некоторое время ожила.
- Вы забываетесь, - наконец произнес красивый глубокий голос. - Никто не смеет так говорить с великим чародеем... Дрейрой Джархом!
Незнакомец вознес руки к небу, рукава его плаща затрепетали, обнажив длинные бледные руки, и тотчас ударила молния, как вспышка фотоаппарата осветившая всю свалку Чертова города. Над головой грянул гром, от которого Рамси оглох.
В кромешной тьме, наступившей после яркой вспышки, у Рамси закружилась голова, чтобы удержаться на ногах, он использовал свой меч в качестве третьей опоры. Страх начал отпускать.
- Да, замечательно, - сказал он вслух.
Его зрение еще не восстановилось, и он не видел своего собеседника, только надеялся, что смотрит в правильном направлении.
- Пожалуй, это очень дорогой трюк, наверное, обошелся в месячное содержание или несколько недель игры за бонусы. Если бы у вас таких трюков было больше одного-двух, вряд ли бы великий волшебник пребывал в такой дыре. Вы жили бы в большом старинном замке наподобие того, что я на днях видел.
Дрейра Джарх помолчал, потом медленно опустил свой капюшон, обнажив обритую голову и длинное тонкое лицо, бледное, как у трупа.
- Ладно, Гардинер, ты победил. Давай поговорим.
«Гардинер?» - Рамси уже хотел возразить, но потом передумал.
- Давай поговорим.
Как понял Рамси, дом Дрейры Джарха был, по-видимому, одним из немногих живых примеров истинно средневекового образа жизни во всей Срединной стране. Атмосфера в доме усугублялась тем, что чародей пользовался сухими лепешками навоза для поддержания огня, что было оправдано: в этом мире бумагой и деревом не разбрасывались. Рамси только надеялся, что качество информации будет повыше, чем качество жизни.
Чародей взгромоздился на единственный в его лачуге высокий, расшатанный стул, видимо последний раз пытаясь доказать свое превосходство. Рамси оставался только пол, или, точнее, утрамбованная земля. При свете огня Рамси разглядел крошечную, в форме лопаты бороденку небесно-голубого цвета под подбородком Дрейры Джарха. Эта незначительная деталь свидетельствовала о том, что он знавал лучшие дни, либо реальная личность, стоящая за персонажем, больше заботилась о внешнем виде персонаже, чем об удобстве его дома.
«Бизли, - прошептал Рамси, не разжимая губ. - Ты слышал что-нибудь об этом парне? Почему он думает, что я - Орландо?»
«Слышал ли я? Да, черт побери, слышал. У них с Таргором было больше потасовок, чем ты можешь сосчитать, но Дрейра занимался и еще кое-чем, намного интереснее. У него была целая страна, чуешь? Ну, он ею владел. Тогда он был королем-волшебником Андарвеном. Но он проиграл свою страну в кости какому-то демону. Когда Таргор наткнулся на него в следующий раз, у Дрейры было большое старинное поместье и все в том поместье - слуги, свора собак, сам знаешь, что еще, - было сделано из живого стекла. - Бизли призадумался, потом продолжил: - Похоже, для него наступили тяжелые времена».
Рамси не смог сдержать смешка:
- Думаю, что да.
- Ты ведь Орландо Гардинер? - Хоть чародей и выглядел костлявым и огрубевшим, голос его прозвучал почти жалобно.
У него был небольшой акцент, но Катур Рамси не мог его определить.
- Если хочешь, я могу скрыть от Наблюдательного совета все, что происходит в этой комнате. Запись вестись не будет, клянусь, я ничего не скажу. Но я должен знать.
Рамси колебался, он знал, что даже после нескольких месяцев расследования не научился убедительно врать - его обман всегда раскрывался.
- Нет, я не Гардинер. Я просто искал его сим - Таргора.
- Вот дьявол! - Дрейра Джарх поднялся со стула и раздраженно топнул ногой. - Чтоб все провалилось к чертям!
- Так ты за этим привел меня сюда? - спросил Рамси, когда Дрейра немного успокоился. - Ты думал, что я - Орландо Гардинер?
- Да, - ответил волшебник мрачно. - Извини.
Извинение прозвучало не очень убедительно.
Отшагав миль шесть по самым малоприятным местам Мадрихора, Рамси не собирался так легко отступить.
- Что ты хотел ему сказать?
На тощем лице мелькнуло подозрение.
- Ничего.
- Послушай, мне не просто нужен Таргор, мне нужен и Орландо Гардинер тоже. Я работаю на его семью, собираю кое-какие сведения.
- Работаешь на его семью? Почему?
- Прежде всего, вопросы задаю я, и вот почему. - Рамси вытащил из туники позвякивающий кошелек. Честно говоря, он надеялся растянуть эти деньги на несколько подобных интервью. - Я отдам тебе это, если ты мне поможешь. Весь кошелек - двадцать императоров.
- Империалов, - поправил его Дрейра.
Однако волшебник, когда-то правивший целой страной, явно заинтересовался:
- Просто за то, что поговорю с тобой?
- До тех пор, пока тебе не надоест, - Рамси поставил кошель с деньгами около ноги.
«Скажешь мне, если он будет врать, Бизли», - пробормотал воин-детектив. Вслух он сказал:
- Почему ты хотел поговорить с Орландо Гардинером?
Дрейра Джарх снова водрузился на стул, положив руки на колени.
- Ну, он много времени проводил здесь, как и я. Мы были врагами, ну типа того...
- Врагами? - Катур удивился.
- Не в реальной жизни, конечно! Только здесь. В Срединной стране. Видишь ли, мы устраивали большие состязания. Я пытался уничтожить его, он пытался уничтожить меня. Никто не брал верх, то один выигрывал, то другой. Каждый выигрывал по чуть-чуть...
«Здесь он врет, приятель, - услужливо заметил Бизли. - Орландо никогда не проигрывал этому парню ни в чем».
- Но потом его замочил какой-то низкосортный демон, а совет отверг его жалобу, поэтому он ушел.
Рамси кивнул. Пока все верно в самом существенном.
- И?
- Ходили разные слухи, например, что Орландо спрашивал про какой-то золотой город, про который никто в Мадрихоре слыхом не слыхивал. А потом он ушел, понял? Поэтому я так и не узнал, в чем же было дело.
Услышав о золотом городе, Рамси замер. Даже слабый треск костра стал казаться громким, а хибара будто стала меньше.
- А потом я нашел эту безделушку, - продолжил Дрейра. - Один из моих прислужников-зомби принес ее с развалин лабиринта Периниум, где делал для меня раскопки. Прислужники-зомби не интересуются украшениями и тому подобным, поэтому они очень хорошие работники. Когда же я начал изучать безделушку, она... не знаю, как бы открылась...
- Да? - Рамси с трудом скрывал волнение. - Ну?
Но не успел чародей продолжить, как детектив услышал голос Бизли у себя в ухе: «Эй, приятель, сюда кто-то идет!..»
Рамси поднялся на колени, пытаясь вытащить меч из ножен, что оказалось значительно сложнее, чем пишут в книжках о рыцарях. Он тщетно старался освободить рукоятку меча из складок своей туники, когда Пират Белмак и его товарищ Рыжий Ласка появились в дверях, громко сопя идеально в унисон.
- Точно! - Белмак решил, что для этого случая сказал достаточно, он снова занялся восстановлением дыхания. После долгого промежутка Рыжий Ласка поднял голову.
- Этот незнакомец передвигается... как ветер! - Ласка развел руками, пытаясь изобразить, насколько быстроногий Рамси сумел их обогнать и как мужественно они старались за ним угнаться.
Мертвенно-бледный чародей в нетерпении шевелил пальцами.
- Замечательно. Мы разговариваем. Закругляйтесь и вперед, идет?
Белмак вытаращил глаза:
- Что?
- Ты же слышал меня, давай. Почему бы вам не пойти в таверну Ли и не подождать меня там?
- Но мы только что добрались сюда!
- Это вас не убьет. Вперед.
У Белмака и Рыжего Ласки был такой вид, что можно было предположить - убьет. Неожиданно почувствовав к ним жалость, Рамси вытащил из кошелька монетку, предварительно убедившись, что она меньше империала, и швырнул Рыжему Ласке, который чуть не поймал ее. Несколько успокоенные, искатели приключений подобрали монетку и заковыляли обратно в ночь, туда, где горели мусорные костры.
- Прислужники-зомби не годятся для всякой работы, - оправдывался смущенный Дрейра Джарх. - У меня в последнее время туго с деньгами...
- Закончи свой рассказ. Ты нашел безделушку.
Чародей поведал историю, очень похожую на историю Орландо. Золотой город завладел им, он был так непохож на все, что он видел раньше в Срединной стране. Дрейра был уверен, что это загадка, которую могут решить только лучшие игроки. Но загадка не разгадывалась, и он потерял все ресурсы, как в сим-мире, так и в реальном, пытаясь отыскать то место. Он использовал свое положение одного из верховных чародеев Срединной страны и перерыл весь сим-мир, рыскал повсюду, спрашивал всех, снаряжал экспедиции во все известные руины всего игрового пространства.
- Это меня разорило, - пояснил он печально. - С недавних пор я трачу деньги, которых у меня даже и нет. Но я не нашел город. Я все думал, что, может быть, Орландо нашел его, что он туда и отправился, но я никак не мог с ним связаться. - Чародей пытался говорить бодро, но ему это не удавалось. - Так, так у него получилось?
Рамси погрузился в размышления, пытаясь сложить целое из кусочков.
- Хм. Получилось что?
- Нашел он город?
- Я не знаю. - Рамси задал еще пару вопросов и поднялся, он, к своему неудовольствию, обнаружил, что долго сидеть на одном месте в виртуальном мире так же неприятно, как и в реальном.
Он швырнул кошель Дрейре Джарху на колени.
- У тебя должна быть информация о том, какие ты использовал ресурсы, - предположил Рамси. - Карта поиска или что-то наподобие.
- А?
- Может быть, записи того, что ты делал, чтобы найти город.
- Понятно.
Чародей теребил свою сережку. Было ясно, что, хотя он и счастлив получить деньги, на эти деньги не вернешь страну, да и не купишь много прислужников-зомби.
- Знаешь, что я тебе скажу, - сказал Рамси. - Если ты дашь мне доступ ко всем своим записям, я добуду для тебя гораздо больше, чем эти игровые монеты.
Он пытался отгадать истинный возраст владельца сима Дрейры Джарха.
- Что ты скажешь на тысячу кредитов? Настоящие деньги. На них ты купишь много заклинаний. А может, ты купишь новое оборудование для того парня, что изображает Белмака и Ласку.
- Ты дашь мне... денег? Только за то, что посмотришь мою систему?
- Я - юрист. Ты можешь оформить сделку как хочешь - контракт или еще как. Ты прав. Я хочу доступ ко всему, что ты делал. А у тебя все еще есть золотой город или безделушка?
Дрейра фыркнул:
- Нет в помине. Все взлетело - бабах. Исчезло. Пробило дыру в моем складе и исчезло без следа. Вот так.
Катур Рамси прошел довольно большое расстояние, обходя внушительные мусорные курганы, прежде чем сообразил, что можно просто выйти из Сети. Он был полностью погружен в свои мысли, ничего не замечая вокруг. Рамси размышлял о важности услышанного.
То, что случилось с Орландо, случилось и с остальными. Но с ними дело не зашло так далеко. Парнишка, который играл Дрейру Джарха, полностью разорился и очень переживал это, но он, по крайней мере, не впал в кому.
Рамси обнаружил, что стоит в нескольких сотнях ярдов от хижины, чуть большей и чуть более привлекательной, чем лачуга чародея. Раскачивающаяся на ветру вывеска перед входом гласила, что это таверна «На свалке у Ли». В дверях Рамси заметил две знакомые физиономии.
Когда они узнали Катура из Рамзии, Белмак и Рыжий Ласка закричали, приглашая войти в таверну.
- Нет, спасибо, - ответил Рамси. - Мне нужно идти. Не волнуйтесь, ребята.
Последнее, что видел Катур Рамси перед тем, как пропала свалка, Мадрихор и вся Срединная страна, были Белмак и Рыжий Ласка, синхронно машущие ему на прощание.
Дред оставил сим Квон Ли в темном тихом месте, сидящим, как марионетка с провисшими ниточками. Хотя в этом сим-мире оставалось еще много неисследованного, он уже достаточно его знал, чтобы понять - здесь хватало укромных местечек, где можно спрятаться. Это знание согревало сердце хищника. Можно было больше не притворяться, что сим занят, поскольку жалкий отряд Селларса остался позади.
Вспомнив о том, как они на него набросились, словно шакалы на льва, он почувствовал краткий приступ ненависти, но тотчас заглушил его. Он охотился за более серьезным врагом, и то, что жгло ему душу, было намного важнее этих мелких людишек и той небольшой неприятности, которую они ему причинили.
Одна команда - и он снова на удобном массажном столе в картехенском офисе. Дред взял пару таблеток из автомата и проглотил их, запил из бутылки, оставленной возле стола перед выходом в Сеть. У него в голове зазвучала барочная струнная музыка, он перестроил низкие частоты, которые прекрасно подходили для исследования нового мира, на режим, более спокойный, созерцательный, подходящий для эпизода, где герой начинает великое дело - музыку великих свершений.
Это будет великое свершение. Он осуществит удар, отважный и отчаянный, даже Старик изумится. Дред, еще не зная как, но чувствовал, что уже подбирается к цели, он почуял добычу. Дред проверил, ответила ли Дульси Энвин на его звонок. Ответила. Когда он снова набрал ее номер, она сразу отозвалась.
- Алло. - На его губах играла легкая веселая улыбка, но что-то темное внутри, питающееся адреналином, готово было оскалиться, как маска на Хэллоуин, как череп. - Хорошо провела выходной?
- Еще спрашиваешь! - Она была одета во все белое: консервативный, но стильный костюм подчеркивал золотистый оттенок ее обычно бледной кожи, который она приобрела за один день на солнце. - Я уже забыла, что такое заниматься домом - просмотреть почту, послушать музыку...
- Хорошо, хорошо, - он все еще улыбался, но светская беседа Дреду уже надоела. В мужчинах ему нравилось то, что они не открывают рта, пока у них не появится что сказать. - Готова поработать?
- Полностью.
Ее улыбка сияла, и на миг Дреда охватило подозрение. Не ведет ли она свою игру? Последние несколько дней перед отгулом Дульси он обращал на нее мало внимания. А она была опасна, пожалуй, она - слабое звено. Дред добавил немного высоких тонов в свою внутреннюю музыку: блоб-эффект, похожий на капли, падающие на камень. К нему вернулось спокойствие и уверенность.
- Хорошо. Кое-что изменилось. Я введу тебя в курс позже, но сначала я хочу, чтобы ты сделала нечто более важное. Для этого тебе понадобится твоя супераппаратура, Дульси.
- Слушаю.
- Я сейчас кое над чем работаю, поэтому не хочу, чтобы ты пользовалась симом. Я создал программу внутри симуляции, в которой ты должна кое-что поискать. Это похоже на простую старую зажигалку - ты знаешь, раньше их использовали для прикуривания сигарет, - но эта вещь нечто большее. Гораздо большее. Вот я и хочу, чтобы ты ею занялась. Любым способом узнай, как она работает и что может.
- Мне не совсем понятно, - ответила Дульсинея. - Что это?
- Это приспособление для управления проходами в Сети Иноземья. Но я уверен, что оно имеет и другое применение. Это ты и должна узнать.
- Но я не могу использовать сим, чтобы сделать это?
- Пока нет. - Дред старался говорить ровным голосом, но он терпеть не мог, когда его указания подвергали сомнению. Он незаметно сделал глубокий вдох и вслушался в музыку. - И еще вот что. У зажигалки должны быть какие-нибудь ярлыки ее родной системы, но даже если нет, я хочу знать, откуда появилась эта вещь.
Она посмотрела на него с сомнением:
- Я попробую. А потом?
- Мы подадим сигнал, что устройство разрушено или потеряно. Если оно действует как самостоятельный объект, оно может работать и после этого.
Дульси нахмурилась:
- Если зажигалка работает, не проще ли продолжать ей пользоваться, пока этого не заметят, не рискуя навсегда ее отключить?
Он еще раз глубоко вздохнул:
- Дульси, эта штука принадлежит одному из близких друзей Старика. Если кто-то из чертова Братства поймет, что устройством завладели, они могут вычислить - кто. А уж если они вычислят, в течение десяти минут к тебе вломится бригада боевиков, и тебя не станет так быстро и так тихо, что соседи подумают, будто ты просто испарилась. И случится это не в виртуальной реальности, а в реальном мире. Тебе все понятно?
- Да, понятно. - На сей раз она была достаточно скромна и уважительна..
- Хорошо. Связывайся со мной каждые три часа или если найдешь что-то интересное. - Он отключил связь.
Дред сел, зажег тонкую черную сигару и задумался о том, когда же он сможет снова поохотиться в реальном мире. Он прикидывал, что будет, когда рыжеволосая дерзкая Дульсинея Энвин больше не будет ему нужна. Через несколько часов он будет в Нью-Йорке...
Но даже столь привычные и приятные размышления не могли надолго отвлечь Дреда от его нового плана.
«А когда я стану богом, - думал он, - на кого я стану охотиться? На других богов?»

ГЛАВА 6
РОК И ЖЕСТОКИЙ МИР

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: Психопатически агрессивен? Отлично!
(Обзор интерактивной игры «Мать со Змеиным сердцем IV: Мама знает лучше!»)
ГОЛОС: ...Слава богу, компания «Приборы Ю Сак» отказалась от той ерунды, которую они использовали в своей игре МЗС III, где игроки теряли очки, если они калечили, насиловали или убивали невинных граждан. Долой! Мерзость должна быть мерзкой, так ведь? Ты начинаешь думать, кого убивать, кого нет, а в результате игроки останавливаются и думают, думают. Это что, веселье? Нельзя...
Пол Джонас схватился за обломок своей лодки и старался держать голову над поверхностью штормового моря. Он плохо понимал, где находится небо, не говоря уже о далекой Трое, и тем более не знал, как найти Черную гору. К стану его врагов присоединились и боги, а своих немногочисленных друзей он потерял.
«Если бы страдания превращались в деньги, - размышлял он, пытаясь откашлять морскую воду, пока не подошла следующая волна, - я был бы богатейшим человеком во всей этой дурацкой виртуальной вселенной».
Ночь тянулась бесконечно, она состояла не из минут и часов, но из тысяч коротких глотков воздуха между ударами волн. У него не было ни сил, ни возможности обдумать свои неудачи - единственный плюс теперешнего жалкого положения. Иногда Полу удавалось высунуть лицо из воды повыше, и тогда он засыпал, погружаясь в темноту на несколько секунд, и видел коротенькие сны. В одном из них отец, превратившийся в великана, склонился к Полу и сказал с омерзением: «Если ты вписываешь буквы бездумно, разве ты сможешь решить загадку?»
Из-за бликов на стеклах очков глаза отца были не видны - только светящиеся полоски, отраженные на линзах.
В другом сне Пол держал в руке какую-то блестящую вещь. Когда же он разглядел, что это перо птицы, то почувствовал прилив счастья и надежды. Пол понятия не имел, почему перо так действовало на него. Перышко было невесомым, как крыло бабочки. Во сне Пол старался держать руку неподвижно, но все-таки яркое сине-зеленое сокровище рассыпалось в радужный порошок.
«Что я натворил? - подумал он, когда сознание вернулось и волны снова стали хлестать. - Даже если это симуляция, почему я здесь? Где мое тело? Почему я все время прохожу какой-то странный квест, совершенно мне непонятный, будто я - дрессированная собака, которую заставили играть Шекспира?»
Ответ, конечно, не последовал, а отчаянная попытка Пола задавать себе вопросы начала превращаться в самозапугивание. Возможно, не существовало никаких «потому что», а имелся только бесконечный список «почему». А может быть, все его беды были просто несчастным случаем?
«Нет».
Глаза Пола были закрыты для защиты от соли, он болтался на волнах, как пленник, привязанный разбойником поперек седла. И тут несчастный скиталец понял: «Нет, это я снова плыву. Я сделал ошибку, но я пытался сделать что-нибудь. Это лучше, чем дрейфовать. Лучше».
«Я мучил женщину, - обвинила его другая часть его сознания, - заставил Пенелопу бояться за свою жизнь. Это хорошо? Может, лучше опять стать пассивным?»
Бесполезно спорить с самим собой, понял Пол, а вокруг была ночь, волны снова и снова заливали его, как в бесконечном спектакле адского мюзик-холла. Страдание всегда знает слабые места. Страдание всегда побеждает.
С рассветом дела Пола несколько поправились, по крайней мере его душевное состояние: Пол пришел к согласию со своими внутренними голосами и достиг какого-то примирения с самим собой. Он признал, что является самым жалким ничтожеством во Вселенной, но просил учесть особые обстоятельства: амнезию, ужас и смятение. Но окончательного решения не принял. По крайней мере, пока.
Как все это выглядело сейчас, если посмотреть его разъеденными солью глазами, - уже совсем другая история. Во все стороны тянулся пустой океан. Руки свело судорогой, и он вряд ли смог бы отцепиться от обломка, даже если бы захотел, но Пол предполагал, что это не может продолжаться вечно. Вот сейчас он отпустит деревяшку и позволит волнам, от которых так долго отбивался, поглотить себя.
Он уже совсем свыкся с мыслью о смерти, даже находил в ней утешение, когда увидел первые признаки близкой земли. Сначала она казалась лишь крошечной белой точкой на горизонте, похожей на миллионы пенных гребешков, но потом точка стала явно больше и выше любой волны, постепенно поднимаясь вверх к почти безоблачному небу. Пол смотрел на нее сосредоточенно, как идиот или художник, в течение часа, прежде чем, наконец, понял, что смотрит на вершину горы.
Он долго и мучительно отрывал одну руку от обломка, наконец, ему удалось разжать намертво сжатые пальцы и начать грести.
Остров приближался намного быстрее, чем должно было быть, и та часть Пола, которая не поддалась влиянию момента, поняла, что сама система ускоряет события, стараясь привести путника в нужное место побыстрее. Если это так, Пол не возражал против подобного отступления от реальности и был бы рад и еще большему ускорению.
Теперь он мог видеть, что вершина горы является высшей точкой целой гряды острых скал, обрамляющих естественную гавань. У подножия горы гордо раскинулся город - весь из каменных зубчатых стен и белых глинобитных домов. Но прилив тащил Пола мимо гавани и ее широкой дамбы к другому причалу: ровному светлому берегу с нагромождениями камней. Океан медленно и осторожно выталкивал его, впервые за долгое время давая ощущение, что разработчики или кто-то еще заботятся о несчастном. Пол видел поросшие оливковыми деревьями склоны холмов и город вдали. Мирный покой; невольные слезы наворачивались у него на глаза. Он обвинил себя в слабости - после событий на Итаке прошел лишь один день, - но не мог не почувствовать огромного облегчения.
Прилив пронес его мимо большого камня, стоящего в нескольких сотнях метров от прекрасного берега. Когда Пол миновал преграду, то с изумлением и радостью заметил людей на ближайшем берегу - это были молодые женщины, на вид стройные и невысокие, с копнами черных волос, их светлые одежды развевались в такт то ли игры, то ли танца. Он уже собирался их поприветствовать, пока его не прибило прямо в их круг и они не разбежались, испугавшись, но тут на солнце набежала туча, и гора, берег и океан потемнели. Девушки прекратили игру и посмотрели вверх. Вдруг мощный удар грома прокатился по небу, заставив их броситься к пещерам в поисках убежища.
Пол изумился - всего минуту назад небо было совершенно чистым, а сейчас над ним мчались черные тучи, окрашивая мир в мокро-серый цвет, полил дождь, капли - тяжелые, как камни. Откуда ни возьмись подул ветер, вздымая пену на гребнях волн. Пола с его обломком относило течением, сначала параллельно берегу, потом в сторону от него. Его не спасли ни попытки грести, ни отчаянные призывы, обращенные к грохочущим небесам, - беднягу снова несло в открытое море. Вскоре остров исчез позади. Перекрывая гром, раздался низкий, как последний регистр органа, смех Посейдона.

* * *

Когда шторм утих. Пол снова был в открытом море. Оглядываясь назад, он осознал неизбежность крушения только что родившейся надежды: это происшествие настолько соответствовало всем предыдущим, случавшимся с ним, что он даже не ощущал в себе гнева. К тому же у него оставалось сил лишь на то, чтобы держаться за обломок, да и тот казался теперь просто отсрочкой неизбежного.
«Я не знаю, что я совершил, но мне кажется, я не сделал ничего настолько ужасного, за что можно бы так наказывать».
Пальцы сильно свело, и даже беспрерывно меняя их положение, Пол не мог утихомирить боль. Он чувствовал, что с каждым накатом холодной соленой волны, с каждым подъемом и падением, пальцы все больше и больше ослабевают.
- Помогите! - крикнул он небу, захлебываясь морской водой. - Я не знаю, что я сделал, но все равно сожалею об этом! Помогите! Я не хочу умирать!
Как только его онемевшие пальцы разжались, море вокруг тотчас успокоилось. Он увидел мерцающую фигуру, бестелесную, но легко узнаваемую: облако, сотканное из переливающегося света, заменяло ей крылья, она вся источала свет, паря над притихшей гладью океана. Пол изумленно смотрел на нее, беспомощный, еще не веря, что не умер и что это видение не последний дар утопающему.
«Пол Джонас, - женщина-птица обратилась к нему спокойно и печально. - Я не должна здесь находиться. Мне... тяжело здесь. Почему ты не идешь к нам?»

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- Я не знаю, что все это значит! - пролепетал он, стараясь не заплакать от злости. Хотя волны и утихли, его пальцы не отпускала судорога. - Кто ты? Кто такие «мы»? Как я могу к вам прийти, если я не знаю, кто вы?
Она покачала головой. Луч солнца проходил через ее фигуру, словно сквозь стеклянную вазу.
«Я не знаю ответов на твои вопросы и не знаю, почему я их не знаю. Я только знаю, что чувствую тебя в темноте. Я только знаю, что ты мне нужен, что душа моя взывает к тебе. Это только мысли, слова, какие-то видения».
- Я здесь умру, - с грустью и горечью ответил Пол. Он погрузился в воду, хлебнул морской воды, затем заставил себя подниматься, пока подбородок снова не оказался над обломком. - Поэтому не возлагай слишком больших надежд на меня.
«Пол, где перо? - Она обращалась к нему как к ребенку, потерявшему свои ботинки или пальто. - Я дважды давала его тебе. Оно должно было указать тебе путь, спасти тебя, может, даже провести через тени Того, кто является Иным».
- Перо? - Он остолбенел от изумления; как будто ему сказали, что карандаш, полученный им в первый день занятий в начальной школе, обеспечит ему ученую степень в университете. Он плохо помнил первое перо - нечто нереальное, как сон. Вроде бы оно исчезло где-то на Марсе, а может, и раньше. Второе, вложенное в его ладонь мальчиком-неандертальцем, он, наверное, оставил в пещере Народа. - Но я же не знал... откуда мне было знать?
«Ты обязан был знать. Я могу дать его тебе только три раза, - торжественно объявила она. - Ты обязан это знать».
- Знать как? Я ничего не понимаю! Ты говоришь так, будто мы в сказке...
Она не ответила, но достала что-то из облака, из которого состояло ее обличье. Морской бриз выхватил это из рук женщины-призрака, но Полу удаюсь поймать его на лету. Это была вуаль или шарфик, легкий как паутинка, от него исходило слабое свечение. На шарфе было выткано стилизованное перо, ярко-синего и зеленого цвета, другие цвета были настолько бледными, что казалось, будто они появляются и исчезают в зависимости от освещения. Пол тупо уставился на прозрачное полотно.
«Это может помочь тебе, - сказала она. - Но ты должен побыстрее к нам прийти, Пол. Я не могу долго здесь оставаться - мне больно. Приходи побыстрее. Тебя плохо видно из-за набегающих теней, и мне страшно».
Услышав безнадежность в ее голосе, Пол поднял голову и встретился с темными глазами, только они казались реальными в воздушном облике той, которая с ним говорила. Небо снова потемнело. Через миг на месте призрака была уже другая женщина - похожая, но моложе, на ней были одежды, которые хотя и казались старомодными, но принадлежали эпохе, по крайней мере, на тысячу лет более поздней, чем Греция Гомера. Она смотрела на него, волосы струились по темной юбке и жакету, простая блузка подчеркивала печаль в ее глазах. Пол испытал такое потрясение, что чуть опять не соскользнул со своей деревяшки. Ее вид был настолько другим, настолько нереальным и в то же время куда более реальным, чем все прежние образы, что на минуту он разучился дышать. Его сердце забилось в груди под ее взглядом, горящим желанием, - до боли знакомая незнакомка! Потом она исчезла, снова оставив Пола одного среди пустынного океана.
В последний момент перед тем, как усталость, невзгоды и смятение взяли свое, Пол успел привязать себя шарфом к доске, пропустив его под мышками и завязав неуклюжим узлом. Чем бы этот шарф ни был, что бы ни представлял собой, он был достаточно крепок, чтобы спасти жизнь своего нового владельца. Теперь Пол наконец мог расслабить измученные руки. Покачиваясь на волнах, он то засыпал, то просыпался, а сны, которые приходили, были более четкими и до боли знакомыми. Сначала он видел лес, поросший пыльными растениями, яростный скрежет разгневанного механического великана, бесконечную, рвущую сердце песню запертой в клетке птицы. Потом в канву сна вплелись зловещие тона, нечто, чего он раньше не видел или не помнил, что видел. Пол начал вздрагивать во сне. Замок великана вокруг казался живым существом, и с каждой стены на него смотрел немигающий глаз. Вокруг мелькали трепещущие крылья, как будто сам воздух ожил. Последним звуком, заставившим его пробудиться, стал громкий звон бьющегося стекла.
Пол открыл глаза: он все так же висел в соленой морской воде по подбородок, вдали слышались удаляющиеся раскаты грома. Закатное солнце светило прямо ему в лицо, окрашивая золотом широкую полосу на поверхности воды. Он по-прежнему был во власти океана. Но его разочарование длилось недолго: когда глаза привыкли к бликам, Пол увидел остров. Это был другой остров, не тот гористый, просторный, от которого его унес шторм. Этот остров был маленький, каменистый, поросший лесом и одинокий среди просторов темнеющего моря. Пол начат грести в сторону острова, сначала у него плохо получаюсь из-за шарфа, но потом он приспособился. Когда он увидел неровный берег, его охватила паника; из воды выступали камни, как погубленные Горгоной* [Горгона - одна из трех крылатых женщин-чудовищ со змеями вместо волос, чей взгляд превращал все живое в камень (гр. миф.). - Примеч. пер.] корабли, но удача или что-то еще помогла ему попасть в приливную волну, которая благополучно пронесла Пола мимо всех препятствий. Вскоре он почувствовал жесткий песок под ногами и выбрался на берег. Пол дрожал, пальцы рук, сведенные судорогой и замерзшие, напоминали лапы зверя, но он сумел развязать узел на шарфе с изображением пера и повязал его вокруг шеи, затем дополз до места, где песок был сухой и белый, и погрузился в глубокий сон без сновидений.
Пола разбудила нимфа Калипсо*. [Нимфа Калипсо своим пением усыпляла путников (греч. миф.). - Примеч. пер.] Сначала, когда он увидел ее на фоне утренней зари, с черными волосами, развевающимися так медленно, будто она находилась под водой, Пол подумал, что вернулась женщина-птица. Но, разглядев поразительную, холодную, совершенную красоту ее лица, понял, что это не женщина из его снов. Он почувствовал одновременно и разочарование, и облегчение.
Пол поднялся на ноги, весь покрытый с ног до головы хрупкой корочкой светлого берегового песка, и пошел в направлении, указанном нимфой.
Ее пещера находилась в роще, где росли ольха и кипарисы, вход скрывали виноградные лозы. Ее песня сливалась с журчанием воды, и обе мелодии дополняли друг друга, хрустальная музыка ручья и мягкий, чистый голос Калипсо убаюкивали, Пол начал грезить наяву. Он долго не мог отделаться от мысли, что утонул и в последний миг жизни ему даровано увидеть рай.
Когда Калипсо предложила ему амброзию и сладкий нектар, пищу богов, он их отведал, хотя одного пения нимфы было достаточно, чтобы насытиться. Пол не сопротивлялся, когда она, коснувшись спутника своими прохладными пальцами, повела его к ручью, чтобы смыть с кожи соль, а потом отвела в дальний конец пещеры и положила на свою мягкую постель. Какая-то часть его говорила Полу, что он нарушает верность, но кому или чему он уже не помнил. Пол так долго был одинок, так одинок, как никто в мире, и теперь его дух истощился. И в те долгие минуты, когда они перешептывались в прохладной темноте и смешивали свой пот в объятиях, а океан аккомпанировал им, Пол решил, чувствуя себя при этом отступником, что не провалится больше в пустоту, где был до того, не поддастся иллюзии.
Но он не мог отказаться от удобств, что бы за ними ни стояло.
- Ты печален, мудрый Одиссей, что тревожит тебя?
Он посмотрел на нее, легко идущую по песку, с развевающимися на ветру волосами, и снова стал всматриваться в бесконечное движение волн.
- Ничего. У меня все хорошо.
- И все-таки у тебя на сердце тяжесть. Давай вернемся в пещеру, и ты подаришь мне любовь, о мой милый смертный! А если хочешь, мы останемся здесь, и постелью нам будет мягкий песок.
Она провела прохладной рукой по его нагретым солнцем плечам, а потом рука Калипсо стала спускаться вниз по спине. Пол сдержал желание скинуть ее руку. Конечно, ничего плохого не было в том, что он стоит на райском острове с прекрасной богиней, готовой выполнить любое его желание и предаваться любви по десять раз на дню. Хотя отдых и удобства были так желанны, сердце его разрывалось, да и все тело начинало страдать. Кто бы ни был разработчиком этой части виртуальной Одиссеи, - а она охватывала лет шесть жизни литературного персонажа, если Пол все правильно помнил, - он либо был обычным неутомимым распутником или не стал усердствовать с идеями.
- Пожалуй, я хочу побыть один, - сказал Пол вслух. Надутые губки нимфы вызвали бы сердечный приступ у любого менее опытного в любовных делах человека.
- Конечно, любимый. Но возвращайся поскорее. Я так хочу тебя.
Калипсо повернулась и почти полетела от берега, она двигалась так плавно, будто под ногами у нее было стекло, смазанное маслом. Кто бы ни создал эту модель, он дал ей длинные ноги манекенщицы из сетевого шоу, а голос и манеры шекспировской актрисы - фантастическое сочетание, способное покорить любого гетеросексуального мужчину в любую эпоху.
Но Пол скучал, ему было тоскливо.
Такое состояние было вызвано тем, что он вдруг понял, что находится... нигде. Он был не дома, по крайней мере, в его понимании этого слова: более-менее пристойная работа, приличные друзья, иногда тихие пятничные вечера в одиночестве, когда бы он просто пялился в настенный экран и ему не надо было бы притворяться умным. Полу так и не удалось найти дом, не удалось ему отгадать загадку собственного сегодняшнего существования.
Он вспомнил последнее появление женщины-птицы, этого видения из другого мира. Пол почти вспомнил имя, промелькнувшее в голове, но не смог сделать этого до конца, оно путалось с другими именами, слышанными им: Ваала, Виола. Почему-то несколько раз всплыло имя Авила, но это не могло быть ее имя, кажется, это было имя святой - святая Тереза из Авилы. Насколько помнил Пол, она была средневековой истеричкой, вдохновившей немало скульпторов и художников. Но Пол знал, что его видение - девушка в старомодном платье - было не менее важным для него, чем явление Господа для святой Терезы, хотя он не знал, что означало то видение. Пропитанный запахом сандала ветерок доносил издалека грустное пение Калипсо. Пол почувствовал одновременно страстное желание и отвращение. Неудивительно, что провидцы наподобие Терезы запирали себя в монастырях, ведь секс... так отвлекает. Полу стало ясно, что надо уезжать. Он уже насладился всеми удовольствиями отдыха и приятного общения. Если бы ему пришлось прожить на острове годы, как настоящему Одиссею, он бы износился, как детский цветной мелок, задолго до окончания срока и, скорее всего, отупел бы. Но весь вопрос состоял в том, как отсюда убраться. Его обломок унесло в море. На острове не было ни лодки, ни какого-нибудь поваленного дерева изумительной красоты. Он бы мог соорудить плот, но понятия не имел, как это делается, не говоря уже о том, что нимфа Калипсо следила за своим пленником с тем же старанием, с каким кошка стережет мышку.
«Но я должен уехать, - понял Пол. - Я решил, что не буду больше плыть по течению, потому что это означает гибель». Он знал, что не преувеличивает: даже если он не зачахнет, какая-то часть его, и очень важная часть, отомрет и исчезнет. Пение нимфы стало громче, и хотя Пол потерял к ней интерес, охладел, он почувствовал волнение. Лучше уйти сейчас, решил он, хоть раз можно будет проспать всю ночь.
Божественный пленник поморщился и заковылял по песку прочь.
Утреннее солнце только начало пробиваться сквозь ветви кипариса, когда случилось странное происшествие.
Пол сидел на камне у входа в пещеру, он только что впихнул в себя очередной завтрак из амброзии и нектара, который Калипсо, по-видимому, преподносила ему как часть антуража. Он обдумывал, хватит ли у него сил пройтись по острову в поисках каких-нибудь фруктов или чего-нибудь, напоминающего настоящую еду. И тут воздух перед Полом начал мерцать и пульсировать. Он тупо смотрел, как появился и начал расти луч яркого белого света, сначала тот был странно сжатым, потом начал приобретать форму человека, но без деталей, просто силуэт.
Привидение, извиваясь, висело в воздухе. Оно заговорило таким неожиданно тоненьким детским голоском, что Пол не сразу понял, что именно говорится:
- Mira!* [Mira - посмотри (исп.). - Примеч. пер.] Вот дела! Просто как в шоу Шумамы «Кораблекрушение»!
Существо повертело головой и наконец увидело Пола, хотя невозможно было понять, куда смотрит белое пятно, заменяющее ему лицо.
- Эй, ты - Пол Джонас?
Оно произнесло фамилию Пола как Чонас.
- А... а ты кто?
- Некогда, приятель. El Viejo* [El Viejo - старик (исп.). - Примеч. пер.] замолвил за тебя словечко.. Mierda* [Mierda - дерьмо (исп.). - Примеч. пер.], а это кто?
Привидение смотрело на Калипсо, появившуюся в дверях пещеры, на ее красивом лице застыло странно отсутствующее выражение.
- Ты с ней путаешься? Да, парень, тебе подвезло. - Привидение покачало своей бесформенной головой. - Pues* [Pues - в общем (исп.). - Примеч. пер.], старик хочет знать, почему ты здесь застрял. Ты нашел остальных?
- Остальных? Каких остальных?
Видение заколебалось, наклонив голову, будто собака, прислушивающаяся к отдаленному шуму.
- Он говорил, что ты нашел золотую безделушку, значит, ты знаешь.
Он произнес это скороговоркой так, что Пол не сразу его понял.
- Золотую? Драгоценность?
- Да, именно. Он сказал, что ты должен поспешить, парень. Часы не должны стоять - все большие дела задерживаются.
- Кто сказал это? И как я могу отсюда выбраться?
Светящееся существо то ли его не слышало, то ли не хотело слушать вопросы Пола. Оно помигало, ярко вспыхнуло и испарилось. На острове воцарилась тишина.
- Боги наконец сжалились над тобой, верный Одиссей, - вдруг сказала Калипсо. Пол забыл о ее существовании и сейчас подскочил, услышав голос. - Это печалит меня - они жестокие и завистливые. Почему Зевс всегда вмешивается, когда кто-нибудь из числа бессмертных выбирает себе смертного в любовники? У него, владеющего эгидой* [Эгида - плащ Зевса, наделенный магической защитной силой (греч. миф.). - Примеч. пер.], были десятки любовниц, все имели от него детей. Но раз он прислал божественного посланника, его воля должна быть исполнена. Я боюсь возражать ему, чтобы не навлечь на себя гнев Громовержца.
- Божественный посланник? - Пол повернулся к ней. - О чем это ты?
- Гермес со своим золотым жезлом, - ответила она. - Мы, бессмертные, можем предвидеть будущее, я знала, что однажды он принесет приказ с Олимпа, который положит конец нашим любовным похождениям. Но не ожидала этого так скоро.
Она выглядела такой несчастной, что на миг Пол почувствовал истинную любовь к ней, но он напомнил себе - и уже не в первый раз, - что Калипсо лишь программа, состоящая из кодов, ни больше, ни меньше, и она будет говорить и делать то же самое, кто бы ни появился в образе Одиссея.
- Значит... значит, он так сказал? - спросил Пол. - Что Зевс хочет, чтобы ты меня отпустила?
- Ты слышал светлейшего Гермеса, посланца бога, - ответила Калипсо. - Бессмертные с Олимпа причинили тебе много неприятностей. Будет лучше, если ты не станешь противиться воле Громовержца.
В душе Пол ликовал. Конечно, это был посланец (и, надо признать, довольно странный), но пришел он от человека, который до того прислал ему золотую безделушку, а его принадлежность к олимпийцам вызывала у Пола большие сомнения. Калипсо просто вставила этот эпизод в свой мир, как в свое время Пенелопа пыталась примирить неоправданное присутствие Пола с атмосферой симуляции. Это явно была попытка со стороны кого-то - кого-то за пределами системы? - связаться с Полом, а Калипсо восприняла ее как приказ от Повелителя Богов.
- Мне грустно, что я тебя покидаю, - сказал Пол, считая, что лицемерие в данной ситуации оправдано, - но как же это можно осуществить? У меня нет лодки. До ближайшего места много миль, я не смогу столько проплыть.
- Разве я могу отпустить тебя без подарков? - нимфа улыбнулась в ответ. - Не думаешь ли ты, что бессмертная Калипсо позволит своему возлюбленному утонуть в мрачной пучине и не поможет? Пошли. Я отведу тебя в рощу и дам своему Одиссею прекрасный бронзовый топор. Ты сам построишь плот, который перенесет тебя через владения Посейдона, и боги смогут исполнить твою судьбу.
Пол пожал плечами:
- Ладно. Пожалуй, в этом есть смысл.
Калипсо принесла обещанный подарок - огромный двухсторонний топор, который при этом был легким и удобным, как теннисная ракетка, и другие бронзовые инструменты, потом отвела Пола в рощу, где росли ольха, тополя и высокие ели. Она остановилась, будто хотела что-то сказать, но передумала и заскользила по тропинке к пещере.
Пол постоял, прислушиваясь к шелесту морского бриза в ветвях деревьев. Он понятия не имел, как строится плот, но это не имело большого значения. Он постарается, сначала, наверное, надо срубить несколько деревьев.
Это оказалось на удивление просто. Хоть у Пола и не было никакого опыта, топор глубоко врезался в древесину с каждым ударом, первое дерево начало падать в считанные секунды и так неожиданно, что Пола чуть не задело раскидистой кроной. В следующий раз он был осторожнее, и скоро у его ног лежало более десятка самых ровных и самых стройных деревьев. Когда он остановился полюбоваться на свою работу, довольный, но недоумевающий, что делать дальше, что-то зашуршало в подлеске. Из травы выпрыгнула перепелка и уселась на камень. Птичка смотрела на Пола одним глазом, потом повернула голову с хохолком, чтобы глянуть на него другим глазом.
- Сруби ветки и обтеши стволы, - сказала перепелка голоском озорной девчонки. - Тебя мама и папа учили чему-нибудь?
Пол молча смотрел на нее. Конечно, с ним случались вещи и поудивительнее, но все равно было странно.
- Ты кто?
Перепелка весело защебетала:
- Я - перепелка! Разве непохожа?
Он кивнул, соглашаясь.
- А ты знаешь, как строить плот?
- Уж конечно, лучше тебя. Хорошо, что Калипсо сама привела тебя сюда, ты ведь даже не спросил разрешения у дриад, прежде чем рубить деревья, теперь им всем придется искать себе новые дома. - Перепелка подергала хвостиком. - Когда срубишь ветки, сделай все стволы одной длины.
Решив, что не годится смотреть в рот какой-то перепелке, Пол вернулся к работе. Ручка, выточенная из оливкового дерева, была как специально сделана по руке Пола, и работа пошла так же споро, как и рубка деревьев. Скоро рядом вырос штабель абсолютно одинаковых бревен.
- Неплохо, - заявила его новая подружка, - хотя я бы не позволила тебе строить мое гнездо. Ладно, продолжай, а то не успеем до темноты.
Пол фыркнул, вспомнив, что получает приказы от бело-коричневой пичуги, но, благодаря ее терпеливым советам, плот быстро строился. Он был прочным, с мачтой, палубой и рулем, переплетенные ветки вдоль бортов защищали палубу от волн.
После полудня появилась Калипсо, она принесла огромный рулон тяжелой блестящей материи на парус, но остальное время Пол работал в одиночестве, в компании птички. Благодаря ее мудрым советам и почти волшебным инструментам работа продвигалась удивительно быстро. К вечеру оставалось сделать только снасти, он прикреплял нужные части, а птичка скакала с места на место, чтобы не оказаться у него под ногами, и перемежала свои советы незлыми птичьими оскорблениями. И тут Пола охватило незнакомое ощущение радости завершенного труда.
«Не стоит себя обманывать. Было сделано все, чтобы такой тупица, как я, смог сделать то, что нужно, не нарушая правил симуляции. Уверен, что в оригинале не было никакой перепелки, потому что настоящий Одиссей, наверное, мог бы соорудить греческий аналог самолета с помощью двух перьев и палки».
Подумав о перьях, он убедился, что шарф по-прежнему завязан на талии. Насколько Пол мог судить, ему ни в коем случае нельзя было терять эту последнюю версию подарка женщины-птицы.
«Женщина-птица... Надо бы придумать более подходящее имя. А то это похоже на имя героини комикса».
Перепелка предложила срубить еще несколько невысоких деревьев, чтобы использовать для перетаскивания плота, и это была неплохая мысль: с их помощью Пол смог спустить плот на берег, где снова появилась Калипсо.
- Приди ко мне, Одиссей, - сказала она, - приди, мой смертный возлюбленный. Солнце уже почти касается волн, поздно отправляться в столь опасный путь. Проведи со мной последнюю ночь, а потом уплывай с утренним отливом.
Неожиданно для себя Одиссей захотел услышать, что скажет перепелка, которая пришла с ним к берегу.
- Она добрая, но иногда бывает упрямой, - сказала перепелка, и только Пол мог ее слышать. - Если останешься на ночь, она так тебя зацелует, что к утру забудешь, что собирался уезжать. Тогда боги на тебя еще больше рассердятся.
Пол неожиданно развеселился:
- А что ты знаешь о поцелуях?
Перепелка пристально посмотрела на него, потом сердито тряхнула хвостом и юркнула за камень. Он пожалел, что не поблагодарил птичку как следует, но потом вспомнил, что имеет дело всего лишь с программой, хотя и симпатичной. Он перешел к мыслям о Калипсо, о том, что она предлагает и что она такое на самом деле.
- Нет, госпожа, - ответил он. - Благодарю тебя, я никогда не забуду время, проведенное на твоем прекрасном острове.
Пол был доволен - как бы ни был он неискушен в поэзии, но тут вдруг заговорил цветистым книжным языком.
- Мне все-таки нужно ехать.
Калипсо печально попрощалась с ним, дала с собой бурдюки с вином и водой, приготовила еду. Когда Пол уже был готов столкнуть плот в воду, из-за камня появилась перепелка и прыгнула на бревна.
- Куда ты направляешься?
- В Трою.
Птичка наклонила голову набок:
- Ты все делаешь шиворот-навыворот, благородный Одиссей, наверное, ты ударился головой. Я уверена, что твоя жена ждет тебя дома и надеется, что ты поможешь ей в воспитании ребенка, а не отправишься снова биться с троянцами. Но если ты настаиваешь, помни, что запад должен быть у тебя справа. Пол поблагодарил птичку за ее участие, столкнул плот в воду, забрался на него и стал отталкиваться от берега длинным шестом, который заготовил.
- Прощай, смертный! - закричала Калипсо, слезинка заблестела в ее прекрасных глазах, волосы развевались, как черная туча, обрамляя безупречно совершенное лицо. - Я тебя никогда не забуду!
- Берегись Сциллы и Харибды!* [Сцилла и Харибда - два чудовища, жившие на разных берегах узкого пролива и губившие моряков, следующих по проливу (греч. миф.). - Примеч. пер.] - пропищала перепелка, ее слова пробудили у Пола смутное воспоминание - вроде бы это название опасных скал. - Иначе они проглотят тебя, как змея яйцо!
Пол помахал птахе рукой и вышел в открытое море, окрашенное закатным солнцем в цвет меди.
Ночь в море, проведенная на корабле, очень отличалась от той, что Пол провел в воде, цепляясь за деревянный обломок. Небо почернело как смола, серп луны был совсем тонким, зато звезды светили в десять раз ярче, чем в действительности. И тогда Пол понял, как древним пришло в голову, что с неба на их деяния взирают боги.
В самые темные и бесконечные часы ночи его снова посетило сомнение. Вспоминая Гэлли и его ужасную смерть, Пол не мог не почувствовать, как незначительно в сравнении с ней все остальное: даже его собственные надежды и страхи. Но и в моменты слабости он понимал, что бессмысленно об этом думать, а сейчас тем более. Корабль прекрасно подчинялся его неумелым рукам: и парус, и снасти казались волшебными, как топор, которым он строил лодку. Воздух пропитался запахом соли, волны поблескивали в свете звезд, уже трижды его окружали и некоторое время сопровождали дельфины, божественно красивые и быстрые. Пол не мог отделаться от чувства вины и сожаления, но ему удавалось отгонять эти мысли. Он отдохнул, он снова в пути в поисках далекой Трои, и пусть свершится его судьба.
«Судьба? - Пол громко рассмеялся. - О боже! Ты только послушай, что говоришь. Это же игра. Все равно, что пейнтбол: вон идет Пол Джонас - бах, вон он пошел туда - бах!»
Стало немного легче, по крайней мере, пока.

* * *

Первые подозрения, что он опрометчиво доверился своим поверхностным знаниям классической литературы, появились на рассвете, и вызваны они были появлением медленного, но постоянно усиливающегося течения, которое Пол заметил только сейчас. Течение уводило его в сторону, несмотря на надувшийся парус, установленный в другом направлении.
Последнее время он был очень занят: обходил многочисленные мелкие островки, обдумывал непонятные вещи, сказанные женщиной-птицей - ангелом, как стал теперь называть ее Пол, - поэтому он забыл предупреждение перепелки. Но течение окрепло, и его рев нельзя было не услышать. У Пола что-то оборвалось внутри.
«Погоди, - подумал он. - Сцилла и Харибда - это просто скалы? Не была ли одна из них водоворотом, затягивающим корабли и перемалывающим их, как приспособление для уничтожения отходов в кухонной мойке?»
Тут он понял, что рев усилился и походил как раз на шум водоворота.
Пол отпустил румпель, судно поплыло дальше, а Пол уцепился рукой за мачту, пытаясь разглядеть, что впереди. Когда он отпустил руль, его суденышко поплыло по воле волн, накренилось к западу и чуть не скинуло Пола с палубы. В утреннем тумане показались два каменистых острова на расстоянии всего нескольких сот метров друг от друга. Тот, что слева, представлял собой высокую зазубренную гору, выступающую из моря, вершина ее скрывалась в черных тучах. Там, где волны разбивались об основание острова, скала настолько изобиловала неровностями, что пропорола бы обшивку даже современного линкора, а в распоряжении Пола был вовсе не линкор. Но это было не все: рядом находился другой остров, пониже, к которому относило плот. Та часть второго острова, что была повернута в сторону пролива, имела форму неровного полукруга, наподобие низкого амфитеатра, а в центре залива воды образовывали мощный водоворот, образующий широкую дыру в океане с вращающимися стенами, достаточно большую, чтобы поглотить крупный офисный центр.
Ветер усиливался. Пол вдруг вспотел, несмотря на утреннюю прохладу, капли пота остывали на ветру и покалывали кожу, как булавки. Пол бросился по наклонной палубе к рулю. Он тянул его, пока суденышко не взяло курс ближе к острой скале слева: здесь был хотя бы шанс избежать столкновения, но если он попадет в водоворот, его уже ничто не спасет. Деревянный руль скрипел, сопротивляясь течению, которое тащило Пола в сторону. Держась за руль, он молился, чтобы познания перепелки в кораблестроении оказались достаточно глубокими. Когда корабль входил в залив, одно из креплений лопнуло, издав унылый звук, незакрепленная рея начала раскачиваться из стороны в сторону, и парус захлопал. Теперь ветер не помогал, и судно начало поворачиваться в сторону водоворота. В самый отчаянный момент Пол вспомнил о шарфе с пером, привязанном у него на талии. Он быстро привязал шарфом руль и бросился к мачте. Рея поворачивалась по ветру и ударила его несколько раз по рукам и ребрам, но Полу удалось вернуть ее на место и привязать к мачте таким крепким узлом, на какой он только был способен. Пол был уверен, что любому моряку его узел бы не понравился, но его это не волновало. Крутящиеся черные воды Харибды приближались с каждым мгновением.
Он прополз на корму. Узел на шарфе ослаб из-за течения, и Полу пришлось налечь на руль, чтобы вернуть плоту направление на скалу, потом он держал его изо всех сил, когда суденышко коснулось внешнего круга водоворота, что было жестоким испытанием для измученного тела Пола. Он закрыл глаза, стиснул зубы и громко закричал, но грохот воды поглотил звук голоса. Румпель дернулся и стал поворачиваться против его воли, будто могучая рука управляла суденышком. Пол снова закричал от страха и ярости и вцепился в руль.
Неясно, сколько прошло времени, прежде чем ослабло течение водоворота. Измученный, ослабевший, Пол еле держался на ногах. Он открыл глаза и увидел нависающие над его головой выступы скалы, он почти мог коснуться их с плота. Пол только успел убедиться, что проскочит, не задев скалы, когда сверху что-то сорвалось и ринулось вниз - что-то невероятно длинное, с одной стороны сверкнули клыки. Пол не успел даже вскрикнуть, когда змея обрушилась на него, ноги подогнулись, и Пол свалился на палубу, что спасло его, но тварь - подобие щупальца с твердой, потрескавшейся кожей - ударила по мачте и срубила ее, будто это сырая макаронина, а не толстый ствол. Пасть на конце щупальца сорвала парус с обломка мачты и стала яростно трясти его. Вскоре кусочки ткани поплыли в воде, подгоняемые ветром. Пол, засыпанный ошметками, пытался встать.
Он успел схватить топор, прежде чем тварь снова бросилась на него. Если это было щупальце, то само существо пряталось где-нибудь в темной пещере в скале, откуда тянулась конечность или, может, шея: на морде не было ни глаз, ни носа. Чем бы ни была эта тварь, на конце громадной веревки из мышц и чешуи щелкали большие челюсти, полные острых, как у белой акулы, зубов. Пол отошел назад и замахнулся топором. Не успел он порадоваться, когда топор глубоко вонзился в плоть, как оказался в трех метрах над палубой: тварь начала уползать наверх, а топор застрял в ее шкуре. Розоватая слизь потекла из глубокой раны и залила Полу лицо. Он заколебался: то ли выпустить из рук свое единственное оружие, то ли держаться, но тут топор выскользнул из тела твари, и Пол свалился на бревна плота, которые так старательно рубил и обрабатывал.
Тварь уползла, извиваясь явно от боли, стуча концом по скале и разбрызгивая вокруг себя пену, ее пасть была почти отрублена от тела. Превозмогая боль от полученных ранений, Пол ощутил яростную, бессмысленную радость от вида покалеченного страдающего существа. И тут еще пять таких же зубастых тварей выскользнули из пещеры.
Следующие секунды прошли как страшный сон. Безглазые головы бросались на него. Полу удалось увернуться от первой, от второй. Он разрезал чешуйчатую шкуру одной из них, но третья чуть не достала его, напав сзади. Паруса не было, обломок мачты тоже не давал защиты, тогда он лег на спину на залитую пеной палубу и стал размахивать топором. Головы выжидали и бросались, пытаясь избежать острия бронзового топора. Он отрубил челюсть у одной головы, и та убралась, шипя сквозь фонтан розовой пены, но уползла недалеко.
Пол быстро уставал, несмотря на волшебную легкость его оружия, а головы перестали атаковать бессмысленно. Они раскачивались, как кобры, в поисках брешей в защите противника.
В какой-то момент рев Харибды усилился. У Пола промелькнула мысль, что его затягивает в водоворот, так как боги могут быть уверены, что он погиб, но не мог он и не заметить, что звук изменился - теперь это было бульканье, и больше всего оно походило на звук, издаваемый самым большим в мире огром, когда он ест суп. Головы Сциллы раскачивались, выжидая момента, когда уставшие руки с топором начнут двигаться медленнее, грохот водоворота вдруг прекратился, море утихло.
У Пола было только несколько секунд, чтобы побыть в полной зловещей тишине - он даже слышал влажное дыхание всех голов Сциллы и шум волн, разбивающихся о скалу. И тут раздался рев, не слабее предыдущего. Харибда неожиданно выплюнула всю воду, что заглотила, получился огромный гейзер морской воды, бьющий вверх на много сотен метров. Слепые зубастые головы помедлили, пока первые бело-зеленые струи воды обрушились вниз, следующий мощный фонтан, вобравший всю мощь водоворота, поднял судно Пола в воздух, как катапульта. Пасти Сциллы тщетно щелкали зубами, пока вода не залила их, - Пол был уже далеко. Громадная волна промчала плот через пролив, у Пола было одно мгновение, чтобы схватиться за румпель. Его рука сомкнулась на шарфе.
Черные скалы кружили над ним, море было сначала сверху, потом снизу и опять сверху. Белые клочья пены пролетали мимо, когда его поднимало даже выше прибрежных скал, и он мог видеть сверху океан и острова, он парил в воздухе, держась за конец шарфа. Потом волна его опустила, и он во второй раз ударился о поверхность океана, затем, подпрыгивая, как камень, ударился еще раз. От последнего удара Пол лишился чувств.

ГЛАВА 7
БИТВА ЗА РАЙ

СЕТЕПЕРЕДАЧА/НОВОСТИ: «Бронированный» малыш выжил в опасном прыжке.
(изображение: Джимми с отцом и мачехой)
ГОЛОС: Трехлетний Джимми Джэкобсон, уже побывавший героем бракоразводного процесса два года назад, когда его отец и мать оспаривали право на собственного ребенка, выжил после падения с пятого этажа благодаря биологическим модификациям. Его отец, Ринус Джэкобсон, выигравший процесс и воспитывающий сына, заявляет, что он укрепил позвоночник мальчика и его кожу, применив, по словам Джэкобсона, обычную биологию.
(изображение: Ринус Джэкобсон на пресс-конференции)
ДЖЭКОБСОН: «Я все сделал сам. Мое открытие будет очень полезно всем родителям. Все могут защитить своих детей так, как сделал это я, сейчас я усовершенствовал метод».
ГОЛОС: Джэкобсон собирается продавать биоорганизмы, которые, по его заверениям, работают при воздействии обычной ультрафиолетовой лампы, укрепляя и изменяя кости и кожу.
ДЖЭКОБСОН: «Они создают, как бы это сказать, корку. Как шкура носорога. Ребенок никогда не разобьет коленку, не поцарапает лицо».
ГОЛОС: Сотрудники Агентства по защите детей, не говоря уже о соседях, настроены скептически; ведется расследование.
(изображение: один из соседей)
СОСЕД: «Давайте называть вещи своими именами - даже если он это сделал, а ребенок в самом деле выглядит слишком крепким, я не удивлюсь, если он выбросил его из окна, чтобы проверить...»
Орландо давно не говорил так долго, а состояние его было не самым лучшим. К тому моменту, когда он начал рассказывать, как они с Фредериксом вошли в бухту Темилюн, Гардинер чувствовал себя совсем как тогда - усталым и больным.
Бонита Мей Симпкинс говорила очень мало, перебивая лишь тогда, когда хотела уточнить значение какого-нибудь сленгового словечка или выражала недовольство, что он слишком увлекается деталями, интересными только тинэйджерам. Она ничего не добавляла от себя, но ее сдержанность вызывала доверие у Орландо. Кто бы она ни была, женщина явно не пыталась вытянуть у него некие сведения.
Горящий фитиль в плошке с маслом окрашивал комнату в желтый цвет и наполнял ее длинными тенями. Снаружи на виртуальный Египет опустилась темнота, иногда из жаркой таинственной ночи до них долетали странные звуки. Когда Орландо рассказывал о гибели Атаско и их бегстве из тронного зала, ужасные стенания и всхлипы, раздавшиеся где-то рядом, заставили его замолчать на какое-то время, а сердце забиться. Фредерикс, сидевший в ногах кровати, побледнел и задрожал.
- Не беспокойтесь, мальчики, - сказала миссис Симпкинс. - Перед уходом мистер Аль-Саид убедился в безопасности дома. Можно сказать, что он наложил на дом чары, но это для язычников. То, что он сделал, основано на науке. Никто не войдет, по крайней мере, сегодня.
- А кто это - мистер Аль-Саид?
- Ты еще не закончил рассказ, а я не начинала свой. Продолжай.
Орландо пожал плечами и попытался вспомнить, на чем остановился. Он вкратце рассказал, как они бежали из Темилюна, о приключениях в мини-мире, морщась, когда Фредерикс хотел пояснить, как он бился с великаном, смертоносной многоножкой. Не то чтобы Орландо чего-то стыдился, по его мнению, он вел себя правильно, но это были те детали, о которых строгая женщина не хотела слышать. Он быстро дошел до их пребывания в мультипликационном мире, потом Орландо пришлось несколько раз повторить рассказ о том, что случилось в Холодильнике, потому что миссис Симпкинс задавала уточняющие вопросы.
- И это опять была она - пернатая богиня? Ты уверен?
Орландо кивал:
- Видимо... видимо, это одна и та же женщина. Выглядела очень похоже. Кто она?
Миссис Симпкинс только покачала головой.
- А тот, другой, которого ты только чувствовал, - твой друг назвал его «действительным воплощением дьявола»? Расскажи про него еще раз.
Он рассказал, по крайней мере, попытался, но ощущения трудно передаются словами, так же трудно, как острая боль, - он много раз пытался объяснить людям, которые хотели понять, но не могли, и теперь знал, что это невозможно.
- Так это был дьявол? - спросил он, когда закончил рассказ, хотя был полностью уверен, какой последует ответ от женщины, так часто поминающей Господа и Иисуса.
Но она его удивила:
- Пожалуй, нет. Но это может быть что-то похуже. Я думаю, что это дьявол, сотворенный руками смертных, которые настолько полны гордыни, что вообразили себя самим Господом Богом.
- Что вы имеете в виду?
И снова она только покачала головой.
- Об этом невозможно говорить всуе. Тем более, ты устал, мальчик - посмотри, на что ты похож. Тебе нужно поспать.
Орландо и Фредерикс вздрогнули, услышав, как кто-то, но не собака, заскулил и залаял прямо под окном.
- Я не усну ни на минуту, - честно признался Орландо. - Расскажите, откуда вы, как обещали.
- Ничего я не обещала. - Она строго посмотрела на него, но Орландо знал ее уже достаточно, чтобы понять, что женщина не сердится, - просто прикидывает, стоит ли.
Она повернулась к Фредериксу:
- И ты хочешь послушать?
Тот кивнул:
- Неплохо бы узнать что-нибудь.
- Ладно. Но не задавайте мне никаких вопросов, пока я не закончу, а если вы только вякнете до того, то увидите, как я ухожу. - Она нахмурилась, давая понять, что говорит серьезно. - Я ничего не повторяю дважды.
Мой муж и я принадлежим к церкви Откровения Христова, что в Портервилле, Миссисипи, и мы счастливы, что работаем во славу божью. Вы должны прежде всего понять это. Нас можно назвать активными христианами - так говорит наш пастор. Мы усердно трудимся во имя Христа, мы не устраиваем всякой чепухи вроде церковных пикников и помывки автомобилей. Мы ходим в церковь, поем и молимся, иногда довольно громко. Некоторые называют нас глашатаями Бога, потому что, когда Господь возлагает длань свою на одного из нас, мы немного кричим и говорим.
Орландо обнаружил, что кивает в такт ее речи, как загипнотизированный, хотя очень плохо понимал, о чем она говорит. Родители водили его в церковь только однажды, на свадьбу двоюродной сестры, а сами ходили туда только послушать камерную музыку, когда в какой-нибудь церкви устраивали концерт.
- Мы также не осуждаем других людей, - заявила она тоном, предполагающим, что Орландо думал обратное. - Наш Господь всемогущ, он укажет людям истину. И только Бог и сами люди знают, что у них в душе. Вы понимаете меня, мальчики?
И Орландо, и Фредерикс дружно закивали.
- Бог не дал нам с Теренсом детей, он не захотел. Будет неправдой сказать, что я никогда не удивлялась этому и не задавала себе вопрос - «почему?». Но нам обоим пришлось поработать со многими детьми: Теренс учил детей в школьной мастерской, я работала в отделении скорой помощи в больнице Де Калб. Печально, но многие дети, которых я встречала, были серьезно больны. Если вы сомневаетесь, что вам нужен Бог в вашем сердце и в вашей жизни, значит, вы никогда не видели детей, попавших в аварию на школьном автобусе, когда их подвозят парами и тройками. Это бы вас убедило.
Но это к делу не относится. Я просто хотела сказать, что мы многое повидали на своем веку. Бог поручил нам работу, у нас есть племянники и племянницы, и хоть мы и удивлялись иногда, почему Бог не дал нам собственных детей, это случалось редко. Потом в нашу церковь пришел Аль-Саид.
Он был небольшого роста и смуглый. Поэтому, когда пастор Уинсаллен привел его познакомиться, я подумала, что он из тех, кто собирает средства для слаборазвитых стран, о которых мы слышим только когда там происходит землетрясение или нечто подобное. У него был приятный голос, хорошо поставленный, как у того англичанина из рекламы искусственной говядины. Вы, наверное, видели. Так вот, Аль-Саид заявил, что он - копт. Я не знала, что это такое, - сначала я подумала, что он полицейский* [Коп - полицейский (просторечное). - Примеч. пер.], и это меня позабавило, поскольку ростом он мне по плечо, а я ведь невысокая. Но этот человек объяснил, что он из Египта, а копты - христианская религия, хотя мы об этом и не слышали. Он прочитал нам небольшую лекцию о группе, к которой принадлежал. - Общество друзей, оно занималось различной благотворительностью в бедных странах, а пастор Уинсаллен собирал деньги, как я и думала.
Но всю правду мы узнали позже. Пастор Уинсаллен попросил нас с Теренсом остаться после того, как паства разойдется по домам; мы, конечно, остались. Мы-то думали, что пастор попросит приютить этого человечка, а я этого стеснялась, потому что в гостевой комнате еще лежали нераспакованные мамины коробки, там было не проветрено и не убрано. Еще я волновалась потому, что никогда не принимала иностранцев, не знала, что они едят. Но пастор хотел не этого.
Миссис Симпкинс остановилась, задумавшись. На губах мелькнула улыбка, возможно от смущения.
- То была самая странная ночь в моей жизни, скажу я вам. Понимаете, оказалось, что Общество мистера Аль-Саида не только намного больше и... удивительнее, чем он это представил вначале, но и пастор Уинсаллен знал некоторых из них еще с университетских времен и давно хотел помогать им. Но не это было странно, по крайней мере, не очень странно. Мистер Аль-Саид начал свой рассказ, и выглядел этот рассказ как самая глупая научная фантастика. На улице стемнело, так долго он говорил, а мне казалось, что я сплю, - то, что он говорил, было невероятным. Но там был пастор Уинсаллен - Энди Уинсаллен, которого я знаю с тринадцати лет, тогда он пришел в нашу больницу с переломом ноги, - и пастор кивал, подтверждая слова Аль-Саида. Он это уже слышал, и он верил в очевидность рассказанного.
Вы знаете кое-что из того, что говорил Аль-Саид, потому что вам тоже говорили - эти люди из Грааля и вред, который они причиняют детям, - но нам сказали больше. Аль-Саид рассказал нам, что его Общество, состоящее из людей разной веры, считало, что Братство Грааля использовало детей для работы их машины бессмертия, а значит, им понадобятся еще дети, потому что дети могут использоваться только несколько лет, а некоторые дети уже умерли, в то время как эти люди собирались жить и жить вечно.
- Значит ли это, что Селларс был одним из них, Орландо? - вдруг спросил Фредерикс. - Один из Общества друзей или как там их?
Орландо только пожал плечами.
- Никогда не слышала о вашем Селларсе, если хотите, - сказала миссис Симпкинс. - Но что еще удивительней, мистер Аль-Саид рассказал нам тогда, что один из членов Общества - в настоящем названии нет слова «друзья» - был русским ученым, по-моему, он сказал остальным, что считает, будто Братство Грааля... хочет пробить брешь в Боге.
Орландо помолчал, раздумывая, правильно ли он все понял. Он глянул на Фредерикса, у того был вид, будто его только что стукнули камнем по голове.
- Пробить брешь в?.. Что это за брехня? Я, конечно, не хочу вас обидеть, но...
Бонита Мей засмеялась с некоторым неодобрением.
- Да, так я сказала, мальчики! Может, не совсем теми же словами, но именно так! Я удивилась, что пастор Уинсаллен не назвал это богохульством, но он сидел с серьезным видом. Я не знаю, чему научился этот молодой человек, когда был в колледже, но это не было похоже на проповедь, как я ее понимаю. - Она снова рассмеялась. - Мистер Аль-Саид пытался нам объяснить. У него была такая добрая улыбка! Он сказал, что хотя наши верования очень отличаются - он и его друзья - копты, мы - баптисты Церкви Откровения, в Общество входили также буддисты, мусульмане и представители других религий, но у всех у нас было что-то общее. Он сказал, что все мы верим, что можем достичь определенного состояния души и коснуться Бога. Может, я плохо объясняю, потому что я плохой оратор, а он хороший, но в общих чертах дело обстоит именно так. Мы тянемся к Богу или бесконечности, кто как называет это. Так вот, он сказал, что некоторые члены Общества почувствовали... что происходит что-то плохое. Когда они молились, или медитировали, или еще что, они чувствовали - что-то изменилось... в том месте, куда они отправлялись, или в ощущениях. Мы, прихожане Церкви Откровения, сказали бы - в Святом Духе. Как если бы вы зашли в хорошо знакомую комнату и почувствовали, что там кто-то побывал. Орландо покачал головой.
- Мне кажется, я ничего не понял. У меня болит голова. Но не оттого, что вы говорите, - тут же добавил он. - Просто потому, что я болен.
На сей раз улыбка женщины была почти нежной.
- Да, ты болен, мальчик. А я все говорю и говорю. Хотя осталось уже немного рассказать, тем более что я сама не очень понимаю их речи. Теперь ты поспишь, и мы подумаем, куда нам отправиться завтра.
- Куда нам отправиться?
- Я уже говорила вам, что здесь район военных действий. Эти жалкие создания, Тефи и Мават, они работают на Осириса, сейчас они очень заняты - пытаются подавить восстание. Но как только им это удастся, они пойдут по домам, собирая своих единомышленников, запугивая остальных, чтобы восстание не повторилось. А вы, мальчики, очень заметны, как два столба на ровном месте. Идите поспите.
Орландо спал, но сон не давал ему желанного отдыха. Он плыл по черному морю беспокойных, лихорадочных сновидений, которые захлестывали его, как волны, будто он опять оказался запертым в замке. Сцены из детства, но не его детства, проходили чередой, перемежаясь видениями таинственных черных пирамид - огромных молчаливых наблюдателей.
Но самыми странными были не сны о детях или пирамидах, а сны о чем-то, чего он не видел ни во сне, ни наяву: замок, окруженный облаками, заросли покрытых тяжелыми цветами ветвей, крик птицы. Ему даже приснилась Маат, богиня правосудия, но не в том виде, как он наблюдал ее раньше, с пером и в египетском одеянии. Во сне она явилась ему в запертой в клетке, с крыльями, больше похожая на птицу, чем на женщину, - перья скрывали наготу. Единственное, что сохранилось, были печаль и страдание в ее глазах.
Когда он проснулся, на белой стене появился квадрат утреннего света. Голова все еще болела, но не так сильно, как вчера. Сны не совсем отпустили Орландо: он чувствовал себя одновременно и в постели в Египте, и в волнах штормового моря. Когда он спустил ноги с кровати, то был готов оказаться в холодной воде.
Бонита Мей Симпкинс высунула свою маленькую черноволосую головку из-за двери:
- Ты уверен, что уже готов встать и ходить? Дать горшок?
Первая попытка подняться показала, что он еще не готов.
- Что?
- Горшок. Знаешь, справить нужду.
Орландо вздрогнул.
- Нет, спасибо! - Он задумался на мгновение. - Здесь ведь это не нужно, верно?
- Ну, многие предпочитают делать все как всегда, если долго находятся в ВР, хотя потребности в этом нет.
Она оставила то, чем была занята, и вошла в комнату.
- Мистер Джехани, он жил тут раньше, говорил, что гораздо лучше для самочувствия, если вы делаете все как в реальном мире: едите, пьете и...
- Понятно, - перебил ее Орландо. - А где Фредерикс?
- Спит. Он просидел с тобой полночи. Ну, ты и наделал шуму. - Она наклонилась пощупать его лоб, потом выпрямилась. - Ты поминал в бреду Маат. Богиню с пером.
Орландо хотел спросить, что она поняла из его снов, но тут в комнату ворвалось целое облако маленьких желтых летучих существ, они устроились на его руках, ногах и по всей полупустой комнате.
- Вставай, Ландогарнер, вставай! - закричала Зунни счастливым голосом и сделала кульбит у него на коленях.
- Сейчас мы взорвем огромную шутиху!
- Бабах! - закричала еще одна обезьянка и изобразила взрыв, ринувшись на другую обезьянку, и они обе устроили потасовку, катаясь по животу Орландо и ужасно его щекоча.
- А ну слезьте с него, чучелы, - раздраженно сказала миссис Симпкинс. - Мальчик болен. То, что это древний Египет, вовсе не значит, что здесь нет швабры, а если вы не хотите, чтобы я ее взяла, быстренько сядьте на тот стул и соблюдайте приличия.
К несказанному удивлению Орландо, Дикое Племя тотчас сделало все, как было сказано. Его уважение к маленькой женщине явно возросло.
Вошел Фредерикс с опухшими от сна глазами и сообщил новость:
- Снаружи - целая толпа орущих людей.
- Фредерикс! - позвала одна из обезьянок, - пиф-паф, держите вора. Поиграй с нами!
- Да, в самом деле, толпа, - сказала миссис Симпкинс. - Если у Орландо хватит сил, можно пойти посмотреть сверху.
Орландо медленно поднялся с постели и, к своему удивлению, обнаружил, что это ему по силам. Он вышел следом за хозяйкой в прихожую, за ними шел Фредерикс и бежали обезьянки. Дом был больше, чем представлял себе Орландо, - только прихожая тянулась метров на пятнадцать, - стены были украшены прекрасными изображениями цветов и деревьев и болота с утками. Все это свидетельствовало о том, что дом принадлежит важной персоне.
- Да, важной, - ответила его экскурсовод на вопрос. - Или принадлежал. Мистеру Аль-Саиду, который был заместителем секретаря при дворе, королевским писарем.
- Я не понимаю.
- Потому что я не объяснила. Всему свое время.
Она провела их через прихожую, через семейные апартаменты и наконец в просторную комнату с колоннами, которая, по всей видимости, была спальней хозяина, но вряд ли ею пользовались в последнее время. Одна из дверей комнаты выходила в прекрасный, обнесенный стеной сад с множеством цветов и прудом. Орландо удивило, что сад сильно походил на современный. Не задерживаясь в саду, они двинулись за миссис Симпкинс, которая, тяжело ступая, поднималась по наклонной галерее, ведущей на плоскую крышу. В одном конце был построен навес, под ним в тени располагались несколько подушек, табуретов и маленький аккуратный столик, сделанный из крашеного дерева, было видно, что это место - любимый приют хозяина в жаркие дни.

Предыдущая страница 7 Следующая страница


Гора из черного стекла 8

Орландо отметил все эти детали, когда проходил через дом на крышу, но вскоре был полностью захвачен видом самого города, лежащего внизу. За садами и стенами виллы, которая оказалась значительно больше, чем представлял себе Орландо, располагались такие же виллы, за ними направо в сторону реки тянулась широкая полоса домов поменьше, где улицы были поуже. Даже на расстоянии он видел на берегу реки голых людей, копошащихся в глине, возможно они изготавливали кирпич для постройки новых вилл. Нил явно обмелел, хотя сотни лодок и кораблей сновали по реке, и широкие полосы сырой глины тянулись вдоль берегов.
Но самое интересное было в стороне от реки. Вдали на западе, на горном хребте, идущем параллельно Нилу, расположился целый город из храмов и дворцов, таких ослепительно белых, что они мерцали как мираж, несмотря на утреннее солнце.
- Абидос* [Абидос - древнеегипетский город, центр культа Осириса. - Примеч. пер.], - сказала миссис Симпкинс. - Но не такой, как в реальном Египте. Это дом Осириса, Он человек, очень близкий к действительному воплощению дьявола, как мы все понимаем.
Поближе, у подножия гор, как полипы на дне судна, выросли еще храмы в самых разных стилях. Между тем местом, где стоял Орландо, и храмами лежала большая часть города - ряды коробок из светлого кирпича, похожих на широкомасштабную выставку прямоугольной керамики.
Легкий утренний ветерок сменил направление, и рев голосов вдруг достиг их крыши, что особенно впечатляло из-за дальности расстояния. Огромная толпа людей собралась на окраине района храмов вокруг одного здания - огромной пирамиды, сложенной из каменных плит, - оно казалось значительно старше всех остальных зданий вокруг. Орландо не мог понять, почему они окружили здание, не мог даже понять, сколько там людей. Толпа не была миролюбиво настроена: он видел, как она колыхалась волнами, будто что-то сдерживало ее.
- Что происходит? - спросил Фредерикс. - Это как-то связано с уличными беспорядками, которые мы видели, когда пришли сюда?
- Да, связано, - согласилась миссис Симпкинс и вдруг крикнула так громко, что Орландо и Фредерикс подпрыгнули: - Эй, обезьяны, вернитесь на крышу!
Желтые негодяи юркнули под тент, выражая протест.
- В центре толпы - храм Ра, - пояснила она, не обращая больше внимания на Племя. - Видите две группы звезд? Там ваш друг.
- Наш друг? - Орландо ничего не понимал. Из-за света, отраженного множеством крыш из светлого кирпича, у него разболелась голова.
- Ты имеешь в виду парня с головой волка? - спросил Фредерикс. - Упси-пупс или как там его?
- Да, Упаут, - сказала миссис Симпкинс с кислой миной. Ей не нравились ничьи шутки, кроме собственных. - Его восстание не удалось, но сам он нашел убежище в храме Ра. Телли и Мават не могут осквернить храм такого могущественного бога, схватив Упаута внутри, по крайней мере, без санкции своего хозяина, а Осирис еще не вернулся. Но на всякий случай много рабочего люда и некоторые менее значительные боги, которые поддерживают Упаута, собрались здесь и сделали живую стену, чтобы солдаты не могли подойти к храму. Пока это - противостояние.
Орландо почувствовал себя хуже из-за избытка солнечного света.
- Вот, значит, где он оказался. Очень... очень интересно. Но вы говорили, что нам нужно побыстрее уходить отсюда, я все еще неважно себя чувствую. Так почему мы стоим и пялимся на этот храм?
- Потому что, - ответила миссис Симпкинс, беря его за локоть и поворачивая к наклонному спуску, - вы идете туда.
Хотя из зеркала на него смотрело собственное отражение - грубые черты лица, такие же как и сто лет назад, серебристые волосы, слегка длинноватые, но безупречно подстриженные, - Феликс Жонглер чувствовал себя униженным, как в своем мрачном детстве, когда он, стоя на коленях, слушал рассуждения старших мальчиков, как его лучше наказать. Любое тело, кроме тела бога Осириса, было для него непривычным, еще более непривычным было для него покидать свои виртуальные владения. Он не любил нарушения привычного.
Но в данном случае ничего нельзя было сделать. Нельзя стать самым старым и, скорее всего, самым могущественным человеком на Земле, если не познаешь самые суровые законы жизни, а один из них гласил: бывают случаи, когда гордость нужно забыть. Он глубоко вздохнул, на самом деле это сделали за него кибернетические насосы, и он уже собирался войти, когда увидел краешком глаза вспышку, извещавшую о вызове на линии для срочных звонков.
- Что это? - спросил он у инженера-жреца, появившегося на экране. - У меня вот-вот начнется ответственная встреча.
- Си-система, - заикаясь, ответил лысый помощник, не готовый к откровенно резкому тону хозяина. - Сет, я хочу сказать. Он... там... возникла проблема.
- Снова? - к раздражению Жонглера примешивался и страх, но он не хотел показывать его подчиненному. - Расскажи.
- Сет находится в цикле К вот уже сорок часов. Никто еще не оставался там даже и половину этого времени.
- А другие показатели?
Жрец пытался пожать плечами, но уважительно, однако выглядело это как небольшой сердечный приступ.
- Они... почти нормальные, о господин! Все идет хорошо. Были небольшие возмущения, но ничего серьезного, ничего неожиданного, чего бы мы не предвидели в последние месяцы. Но этот цикл К, господин...
Жонглера вдруг охватил почти животный ужас при мысли, что подчиненный низкого уровня мог видеть временный сим смертного в белом костюме, но быстрая проверка убедила его, что жрец видел Осириса во всем его блеске.
- Да, да, длина цикла необычна. Но Церемония приближается, а мы даем системе очень необычные задания. Следи за показаниями и сообщай мне, если произойдут серьезные изменения. Я не хочу, чтобы меня беспокоили в ближайший час, только если начнет плавиться система. Тебе хорошо понятно?
Инженер-жрец вытаращил глаза:
- Да, господин. Спасибо вам, о тот, кто заставляет всходить пшеницу...
Жонглер отключил связь, когда инженер только начал церемонию благоговейного прощания.
Жонглер не мог не признать, что его брат по Граалю, Жиан Бао, имел свой стиль. В виртуальном доме Бао не было показной роскоши, столь характерной для других членов Братства: готическая крепость, высящаяся на отвесной скале, или изобилие декора в стиле Калигулы (обычно в сочетании со сложным этикетом, свойственным стилю). Не был его дом и демонстративно простым. В доме финансиста акцент был сделан на сочетание светлых стен с изящной черепицей, темные полосы на которых выглядели настолько необычно, что невольно привлекали глаз. Произведения искусства были расставлены с кажущейся небрежностью: изящный фарфор Ту-цай с прекрасным изображением водоноса, забавный бронзовый медведь в наморднике, пытающийся съесть фрукт, - но главный эффект достигался чистотой линий и пространством. Даже сочетание света и теней было тщательно продумано: высота потолков или длина коридоров определялись с трудом.
Жиан Бао избегал показной роскоши не только в оформлении дома, его сим, одетый в серый костюм, имел вид хорошо сохранившегося девяностолетнего мужчины. Когда он появился во дворе и пошел навстречу Жонглеру, можно было подумать, что два опрятных старичка встречаются в саду. Они не подали друг другу руки. Не поклонились. Сложность отношений избавляла их от такой необходимости.
- Вы оказываете мне большую честь, мой друг. - Жиан Бао жестом пригласил собеседника присесть у журчащего фонтана, где предусмотрительно были поставлены два стула. - Присядем и поговорим.
Жонглер улыбнулся и кивнул:
- Это вы оказываете мне честь, прошло так много времени с моего последнего визита в ваш дом.
Он надеялся, что подразумеваемое признание изменения их статусов поможет провести встречу на должном уровне. Невозможно было определить, кто из двоих был богаче, кто обладал большей властью в реальном мире. Жиан Бао держал в руках всю восточную экономику. Единственным достойным их соперником мог быть только американец Роберт Уэллс, но тот никогда не пытался создать империю наподобие тех, что построили Жонглер и Жиан. До сегодняшнего дня положение Жонглера как председателя Братства давало ему неоспоримое преимущество, по крайней мере, во всем том, что касалось судьбы Грааля. Но до сегодняшнего дня.
Некоторое время мужчины сидели и слушали журчание воды. Маленький коричневый воробей слетел откуда-то сверху и уселся на ветку декоративной сливы. Жиан смотрел на птицу, которая, в свою очередь, рассматривала его с простодушной отвагой.
- Я сейчас вот о чем подумал, - сказал Жиан, повернувшись к Жонглеру. - У вас, надеюсь, находится время мирно созерцать жизнь, мой друг. Сейчас сумасшедшие времена. - Финансист поднял руки, как бы сдаваясь. - Жизнь - замечательная вещь, но когда мы слишком заняты для того, чтобы жить, мы об этом забываем.
Жонглер снова улыбнулся. Жиан был раза в два моложе его, но все равно не дурак. Жиан раздумывал, годится ли Жонглер для своей работы сейчас, в самый ответственный момент. Он задавал себе этот вопрос и одновременно думал, что хваткие американцы не вызывают симпатии.
- Вот в такие часы я вспоминаю, зачем был создан этот проект, это было очень давно, мой добрый друг. - Жонглер отвечал осторожно. - В тихие моменты, когда ценишь то, что имеешь, и то, что сделал.
- Приятно разделить с вами такой момент. Как я уже говорил, этот визит - большая честь. - Жиан говорил так, будто не он потребовал встречи. Хотя и в завуалированной форме. - Могу я предложить напитки?
Жонглер замахал руками:
- Вы слишком добры. Не надо, спасибо. Я думаю, вам будет приятно узнать, что я объявлю дату Церемонии завтра, на встрече всех членов Братства. Последний шаг - или можно сказать, момент истины - произойдет через несколько дней.
- А... - Глаза Жиана Бао были обманчиво кроткими, но даже симуляция его лица чудесно передавала тонкие чувства. Ходили слухи, что он приказывал убивать конкурентов без слов, подписывал смертный приговор просто взглядом, выражающим усталость пресыщения. - Прекрасная новость. Стало быть, надо понимать... неполадки в операционной системе остались в прошлом?
Жонглер смахнул несуществующую соринку со своего виртуального костюма, чтобы дать себе время подумать.
- Сейчас еще дорабатывают одну-две детали, но я обещаю, что это не повлияет на успех Церемонии.
- Очень приятно слышать. - Жиан медленно кивнул. - Уверен, что все Братство будет радо вашему объявлению. Даже мистер Уэллс.
- Да, конечно, у нас с ним были разногласия, - сказал Жонглер, удивляясь, как компания и окружение могут автоматически привести к приукрашиванию действительности, - но у нас по-прежнему одна цель. И сейчас мы готовы ее достичь.
Хозяин снова кивнул. Они помолчали, Жонглер разглядывал мелких рыбешек сквозь рябь фонтана. Жиан сказал:
- Я хочу попросить вас об одолжении, мой друг. Пустяк, но я прошу вас подумать.
- Все, что угодно.
- Я очень интересуюсь самим процессом Грааля, как вы знаете. Причем с самого первого дня, когда вы рассказали мне о своих исследованиях - помните? Удивительно, как много с тех пор прошло времени.
Жонглер все прекрасно помнил - Жиан Бао и восточный консорциум были решающими в первичном финансировании. За внешней вежливостью скрывалась настоящая битва за прибыли, даже жарче, чем обычно.
- Да, конечно.
- Тогда вам будет понятно мое желание. Поскольку Церемония будет замечательным случаем - поистине беспрецедентным, - я хотел бы просить вас о подарке будущего.
- Боюсь, я вас не понимаю.
- Я хотел бы быть последним. Тогда я смог бы наблюдать величие свершения прежде, чем сам туда войду. В ином случае возбуждение будет так велико, что я буду потом жалеть, что упустил столько деталей.
На миг Жонглер потерял контроль над собой. Подозревал ли Жиан какой-либо обман? Или - и эта мысль особенно беспокоила - не знал ли китайский магнат благодаря своим огромным ресурсам чего-то, что не знал даже Жонглер? Но неуверенность могла разжечь подозрения, особенно если у магната они были.
- Конечно. Я, правда, планировал, что мы все вместе пройдем Церемонию, но нет одолжения, которое оказалось бы слишком большим для человека, столько времени отдавшего проекту.
Жиан кивнул:
- Вы - верный друг.
Жонглер не знал наверняка, что он уступил, но знал, что получил взамен - твердое обещание Жиана поддерживать его в борьбе с Уэллсом. Он пришел, готовый отдать гораздо больше и не уверенный, что сможет что-то получить.
Остаток часа старички провели за светской беседой: говорили о внуках, правнуках и праправнуках в благодушной манере, как говорят охотники, оценивая разные поколения английских гончих. О делах больше не говорили, поскольку все важное было уже решено. Еще несколько воробьев уселись рядом с первым: видимо им было удобно сидеть и даже спать в помещении, где тихо журчал фонтан и так же тихо разговаривали двое пожилых мужчин.
- О чем вы говорите? - воскликнул Орландо, спускаясь вместе с Фредериксом и тучей мелких зеленовато-желтых приматов следом за Бонитой Мей по спуску вниз.
- Мы не пойдем туда прямо в руки солдатам! Это же ясно, леди!
- Лучше не груби мне, мальчик, - ответила та. - А то лишишься всех друзей в этом городе.
- Послушайте, это же глупо. Вы сами говорили, что нам лучше не попадаться в лапы парням Осириса, так зачем нам теперь идти к ним?
Он повернулся к Фредериксу, который также не понимал, зачем.
- Если бы у вас было побольше терпения, это бы вам помогло. - Миссис Симпкинс постучала себя по голове. - Он - здесь.
- Кто здесь? - спросил Орландо.
Но миссис Симпкинс уже ковыляла через прихожую. Он и Фредерикс последовали за ней, сопровождаемые облаком обезьянок, которые были зрительным воплощением того шума, который производили. Все остановились в дверях. По пандусу, ведущему от главных ворот к входу в дом, прихрамывая, поднимался очень странный человек: очень маленький, от силы три фута роста, с толстыми бесформенными конечностями. А лицо его было еще необычнее: большой рот, выпуклые глаза - настолько странное, что казалось маской, однако, несмотря на все уродства, даже беглого взгляда было достаточно, чтобы разглядеть в его удивительных глазах быстрый, склонный к иронии ум.
- Как мило, что вы пришли, - сказала миссис Симпкинс и, к глубокому удивлению Орландо и Фредерикса, поклонилась странному карлику. - Мы у вас в долгу.
- Пока нет, - ответил тот, обнажив в подобии улыбки свои огромные лошадиные зубы. - Когда будете, я скажу!
- Это, - обратилась она к мальчикам, - Бес. Он - могущественный бог, к тому же добрый.
- Домашний бог, - возразил он, - мелкое божество домашнего очага.
- А это Таргор и Пифлит, - представила она, многозначительно посмотрев на обоих. - Они - боги-воины с маленького острова в Зеленом море.
- Боги-воины? - Бес изумленно посмотрел на Фредерикса. - Наверное, остров действительно маленький - этот костлявый вряд ли окажется в первых рядах битвы, скорее в последних. Так вы пригласите меня войти или будете держать на солнцепеке, пока я не покроюсь струпьями, как Собек?
Миссис Симпкинс проводила его через прихожую в самую большую комнату дома.
- Это так великодушно, что вы согласились нам помочь, - сказала она.
- Я только сказал, что подумаю, мамочка.
Карлик откровенно разглядывал Орландо и Фредерикса, но совершенно не замечал обезьян, которые громоздились на плечах Орландо и наблюдали за посетителем с нескрываемым восхищением.
- Сначала эта парочка должна отгадать мои загадки. - Он покружился на месте с удивительной грациозностью и замер. - Ну-ка скажите, кто я такой?
Бес опустился на четвереньки, выставил зад и принялся ползать по комнате задом наперед, испуская частые звуки, похожие на пуканье. Обезьянки хохотали так, что несколько из них скатились с плеч Гардинера и уцепились за пояс, чтобы не грохнуться об пол. Даже Орландо улыбнулся. Миссис Симпкинс закатывала глаза.
Карлик остановился и поднял на них взгляд.
- Разве вы не узнали жука-навозника, единственное божество, имеющее коричневую окраску и сверху и снизу? - Бес покачал головой. - И чему только теперь учат молодых богов?
Бес перекатился на спину и безвольно уронил конечности, потом красиво сложил руки на груди и закрыл глаза.
- А эту отгадаете? Кто я?
Через какое-то время толстенькая рука медленно сдвинулась и поползла к промежности, а добравшись туда, схватила и сжала то, что там находилось.
Смущенный, но заинтригованный Орландо только покачал головой.
- Разве по раскачивающимся сосцам Хатор вы не догадались, что это наш господин Осирис? Кто еще может быть мертвым и при этом испытывать вожделение?* [Осирис - бог умирающей и воскресающей природы, покровитель и судья мертвых. Хатор - богиня любви и судьбы. - Примеч. пер.]
Орландо услышал досаду в голосе карлика и тотчас понял, что эта игра в загадки была очень важна - от нее зависит их спасение. Не дав Орландо времени для раздумий над загадкой об Осирисе, крошечный человечек вскочил на ноги.
- Даю вам последний шанс. Отгадайте, кто я?
Он поднял руки к своим курчавым волосам и поднял пальцы, как бы изображая уши, лицо его исказилось, изображая широкий оскал, обнажающий все зубы, потом откинул голову и залаял, как больная собака. Дикое Племя начали делать то же, и комната наполнилась собачьим лаем.
- О горе мне! - запричитал карлик. - Хотя сейчас ясный день, в голове у меня сумбур, поэтому я вою на солнце, будто это луна!
Фредерикс рассмеялся:
- Это Упси-Пупс!
- Упаут, - ответил Орландо, полный благодарности другу. - Это Упаут.
- Ладно, - заявила миссис Симпкинс, - мы уже наигрались в игры...
Бес приподнял одну кустистую бровь:
- Эта, по-моему, была слишком легкой. Давайте попробуем еще одну.
Он подождал, пока утихомирится Дикое Племя, и когда наступила тишина, Бес поднял руки к глазам, прикрывая их. С помощью какого-то чревовещательского трюка он сделал так, что голос его зазвучал отовсюду, но не из его большого рта.
- Я заблудился в темноте, - завздыхал он. - Меня навечно заперли в гробу, и теперь я блуждаю во тьме и холоде...
- Эту загадку я тоже знаю, - сказал Орландо. - И она не смешная.
Карлик опустил руки.
- Ты была права, мамочка. Они в самом деле что-то знают. - Он повернулся к Орландо: - Ты говоришь правду. Это - не смешно.
Он раскинул руки, будто приветствовал их, но тут же резко отскочил, приземлившись на свои кривенькие ножки у порога комнаты.
- Тогда пошли. Нас ждет храм дедушки Ра.
- Минуточку, - громко заявил Орландо. Энергия, что позволила ему встать с постели и подняться на крышу, начала утекать, и ему все труднее было сдерживать себя, - а как мы пройдем мимо всех этих солдат? И почему мы идем именно туда?
- Вам нужно убираться отсюда, - неожиданно спокойно ответила миссис Симпкинс. - Я уже говорила, что это место небезопасно для тебя и тех, кто с тобой.
- Но почему бы нам не отправиться вниз по реке к следующему проходу, или как вы его называете? Почему нам ничего не рассказывают? Мы до сих пор не знаем, что вы здесь делаете и зачем нам нужно ввязываться в эту дурацкую революцию.
Она кивнула:
- Ты прав, мой мальчик, я должна тебе вторую половину рассказа. Я расскажу, сколько смогу, пока мы идем. У Тефи и Мавата полные лодки солдат курсируют по Нилу весь день, а ночью нельзя высунуться из дома, если не хочешь быть съеденным.
Фредерикс закричал:
- Но почему мы должны идти туда?
- Потому что там - единственный доступный проход, - спокойно ответила миссис Симпкинс. - А Бес единственный, кто может вас туда провести.
- Если только мы не будем стоять здесь весь день, как старая бабка с запором в зарослях лилий, и дожидаться, когда зашевелятся кишки, - заметил Бес.
Миссис Симпкинс принесла белое одеяние из толстой ткани и набросила его Орландо на плечи.
- Это защитит тебя от солнца, мальчик. Ты еще нездоров.
По ее указанию, но не без воплей протеста эскадрон обезьянок забрался под накидку.
- Давайте больше не будем превращать серьезное дело в цирк, - сказала она.
Увы, горько подумал Орландо, следуя за удивительно проворным карликом через сад, именно на цирк мы и похожи.
- Эй, если нам нужно идти в храм к этому парню-волку, - вдруг вспомнил Фредерикс, - может, нам следует хотя бы взять свой меч, а?
Орландо уже устал, глядя, как карлик перебирается через стену. Он явно хотел вывести их незаметно.

* * *

«В такие моменты, - размышлял человек, который был одновременно и Феликсом Жонглером, и Осирисом, богом жизни и смерти, - чувствуешь себя более чем одиноко в шкуре высшего существа».
Встреча с Жианом Бао взбодрила его, но ненадолго. Сейчас, лежа в вечно голубой пустоте, в нижнем уровне системы, он размышлял о том, какой союз с дьяволом заключил китайский финансист. Сам Жонглер не заключал сделок, если не видел четко все условия.
Еще большее беспокойство вызывали последние новости от Иного, который продолжал углубляться в цикл К и явно не собирался что-то менять в своем поведении. Никто в Братстве Грааля не имел понятия о том, что система под сетью Грааля нестабильна, и по мере того как дни, оставшиеся до Церемонии, проходили, Жонглер стал чувствовать, что, возможно, он совершает ошибку.
Есть ли какая-нибудь возможность отключить Сеть от Иного и заменить на другую систему прямо сейчас? Роберт Уэллс и его Иерихоны из Телеморфикса разработали что-то, что может работать, хотя какие-то функции будут потеряны при замене - как минимум замедлится время отклика, может быть, придется расплачиваться потерей некоторых второстепенных битов памяти, не говоря уже о том, что Церемонию придется отложить. Но Сеть, безусловно, будет спасена, и завершение проекта Грааля продолжится. Но посмеет ли он? Уэллс был в отчаянии от проекта Грааля, как и сам Жонглер, но это не значит, что Уэллс будет спокойно взирать на то, как председатель Грааля спокойно признает поражение. Нет, американец бы спас проект, а потом сделал бы на нем политический капитал. Такая перспектива была неприемлема. Но не признать поражение означает рисковать всем, абсолютно всем в системе, которая ежедневно показывает себя непредсказуемой и необъяснимо странной.
Он беспокойно заерзал - или заерзал бы, если бы его тело, находящееся в комнате поддержания жизни, не опутывали пористые микротрубки, несущие густую жидкость. Уже более ста лет он советовался сам с собой, но иногда очень хотелось, чтобы это было не так.
Мозг Жонглера снова послал сигнал двигательному аппарату, чтобы снять нервную энергию, и опять сигнал ушел в никуда. Жонглер скучал по свободе движений, но еще больше он скучал по успокаивающей обстановке своей любимой симуляции. Однако сначала нужно сделать дело.
Вспомнив о деле, Жонглер открыл окно связи. Почти сразу появилось лицо Финни или, скорее, хищная голова его египетского воплощения, Тефи.
- Да, мой господин?
Жонглер помолчал, застигнутый врасплох.
- Где жрец? Что ты там делаешь?
- Забочусь о ваших интересах, о господин жизни и смерти.
- Конечно, ты должен заботиться о моих интересах, но я не...
Его охватило сомнение, а с ним и нехорошие предчувствия.
- Это Джонас? Ты нашел его?
Более разумное, но внушающее надежды предположение пришло ему в голову.
- Или ты просто заманил его в мой Египет?
Хищная голова склонилась:
- Мне жаль, но мы не знаем его местонахождения, хозяин.
- Проклятье! Почему же ты тогда его не ищешь? Ты забыл, что я могу сделать с тобой в любую минуту?
Клюв резко дернулся.
- Мы ничего не забыли, господин. Мы просто... изучаем кое-какие детали, а потом снова будем выслеживать его. Скоро вы почтите нас своим присутствием?
Жонглер покачал головой.
- Позже. Возможно... - Он проверил время на дисплее, который показывал гринвичское время, знак имперского превосходства над всеми мирами, сохранившийся с тех далеких времен, когда английская морская империя еще не уменьшилась до размеров крошечного островка. - Хотя не сегодня. Это отвлечет меня от всех необходимых встреч.
- Очень хорошо, господин.
Феликс Жонглер заколебался. Уж не облегчение ли увидел он на нечеловеческом лице своего слуги? Но подобные подозрения не были так важны, как решение, которое он должен принять, а времени на его принятие оставалось слишком мало. Он отключил связь.
Итак... не пора ли отказаться от Иного? Пришло время запустить Последовательность Апеп? Он, конечно, не может ничего сделать, не получив гарантий от Уэллса, а это значит открыть систему для инженеров Телеморфикса. Жонглер содрогнулся от этой мысли. Расхитители гробниц. Осквернители. А есть ли выбор?
Он снова поймал себя на мысли, что нуждается в человеке, чьему совету бы доверял, ему нужен только один человек. Очень давно у него была надежда, что таким человеком может стать Джонни Вулгару - его ум и полное отсутствие сентиментальности были очевидны с первой их встречи в так называемом Управлении по делам молодежи в Сиднее, доме для детей-калек. Но юный Дред оказался слишком диким, чтобы его полностью приручить, к тому же он был существом с аппетитом хищника, поэтому не годился в доверенные лица. Дред был полезным инструментом, иногда, когда Вулгару удавалось держать себя в руках, Жонглер подумывал, что ему можно бы дать больше ответственности. Кроме неприятного происшествия со стюардессой, хотя то убийство, по свидетельству агентов Жонглера, было отнесено колумбийской полицией к разряду нераскрываемых преступлений, больше свидетельств плохого поведения не было. Но агрессивная собака, как стало ясно теперь, не может стать советчиком.
Когда-то Жонглеру казалось, что Финни может стать достойным его доверия, даже несмотря на его родство с почти нечеловеком - Маддом. Но ночь разбитого стекла все изменила.
Жонглер вздохнул. В укрепленной башне, высоко над озером Борн, слаженно работала сеть систем, посылающих импульсы воображаемых мускульных усилий в мозг, осторожно меняя соотношение «кислород/углерод», почти точно изображая наличие тела, но не достигая цели совсем чуть-чуть.

ГЛАВА 8
ДОМ

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: Сепп Освальт убит при аварии.
(изображение: улыбающийся Освальт перед аудиторией)
ГОЛОС: Сепп Освальт, гениальный ведущий «Парада смерти», погиб при съемках эпизода для шоу, когда обезумевший строительный рабочий, грозившийся разрушить здание, неожиданно сбросил стальные балки из ковша крана на Освальта и его съемочную группу. Хотя и Освальт, и его бригада погибли, камера безопасности, установленная на здании, сняла это уникальное происшествие, и отснятый материал будет включен в фильм как последний эпизод «Парада».
Ворота оставались открытыми недолго. Почти сразу после того, как Рени и !Ксаббу, крепко взявшись за руки, вошли в проход, квадрат света вспыхнул и исчез, оставив всю компанию в полной темноте.
Эмили закричала:
- Я ничего не вижу!
- Мы сейчас в большой комнате. - По голосу было слышно, что силы Мартины истощены - Рени могла только догадываться, каких усилий потребовало от нее и !Ксаббу открывание прохода. - Комната высокая и очень длинная, я чувствую на полу множество препятствий, поэтому предлагаю вам не двигаться, пока я не определю, где они находятся.
- Здесь есть свет, но очень слабый, - сказала Рени. Ослепление от вспышки проходило. Она начала различать очертания бесформенных до того предметов и неясные серые блики над головой.
- Там наверху окна, как мне кажется, но я не уверена. То ли они зашторены, то ли у них странная форма.
- Мартина, есть ли здесь что-то еще, о чем нам следует знать? - резко спросила Флоримель.
Похоже, она приняла всерьез свое назначение ответственной за безопасность, которое Рени дала ей в шутку.
- Пока ничего. Я не могу сказать, достаточно ли прочен пол во всем помещении, поэтому предлагаю всем оставаться на местах.
Француженка явно вспомнила о своем падении, а Рени ее полностью поддержала:
- Давайте присядем. Мы все здесь? Т-четыре-Б?
Когда он ответил озабоченным ворчанием, она опустилась на пол, по-видимому покрытый ковром.
- Да, это место точно отличается от предыдущего, но хотелось бы узнать о нем побольше.
- Кажется, я сейчас что-то сломаю, - неожиданно объявил !Ксаббу где-то рядом.
- О чем ты?
- Здесь мебель - стулья и стол, я хочу сломать один из них и посмотреть, нельзя ли развести костер.
Маленького человечка долго было не слышно, видимо он подыскивал подходящую деревяшку, потом они услышали треск. !Ксаббу снова заговорил:
- Кажется, мебель уже поломана.
Он принялся за долгий труд высекания огня путем трения.
Рени, помня о том, что приняла - или сама взяла на себя - ответственность лидера, проползла вокруг своего войска. Мартина пыталась понять, что их окружает. Флоримель ожидала неприятностей и не хотела, чтобы ее отвлекали. Рени захотела кое-что спросить у Эмили, но сначала остановилась поговорить с Т-четыре-Б.
- Она вернулась, - удивленно сказал робот и вытянул свою левую руку так, чтобы Рени видела ее силуэт на фоне окна. Рука казалась полупрозрачной, хотя при таком освещении трудно было сказать наверняка, но он был прав, кисть точно вернулась. Рени протянула руку, чтобы коснуться ее, но вдруг отдернула.
- Она бьет, как электричество.
- Классно, да?
- Пожалуй. - Она оставила Т-четыре-Б любоваться на свои пальцы и поползла туда, где в одиночестве сидела девушка.
- Эмили? - Та не отвечала. - Эмили? С тобой все в порядке?
Юная особа из виртуального Канзаса медленно повернулась.
- Забавно, - наконец произнесла она. - Я не сразу подумала, что это мое имя.
- Не понимаю, о чем ты?
- Не знаю. Просто это имя не воспринималось как мое. В нем... что-то было не так.
Рени не имела понятия, о чем это может говорить, поэтому решила не обращать внимания.
- Я хотела спросить, у тебя ли еще та безделушка, которую ты получила от Азадора.
Эмили помедлила.
- Моя хорошенькая штучка? Та, что дал мне мой милый?
Трудно было не рассмеяться, услышав, что эгоцентричного ублюдка Азадора называют «милым», но Рени это удалось.
- Мне бы хотелось взглянуть, если не возражаешь.
- Слишком темно.
- Ладно, тогда дай подержать, обещаю, что отдам обратно.
Девушка с неохотой передала ей камень. Эмили была права - слишком темно, чтобы что-то увидеть. Рени покатала камень в пальцах, ощущая тяжесть ограненного предмета.
- Он что-то может делать?
- То есть?
- Не знаю, может, изменяться? Говорить с тобой? Показывать картинки?
Эмили хихикнула:
- Что за глупости. Как он может это делать?
- Не знаю. - Рени вернула камень. - Ты позволишь еще раз взглянуть, когда будет посветлее?
- Ладно.
Эмили все еще забавляла мысль, что камень может разговаривать. Рени ползком добралась до остальных как раз в тот момент, когда в ловких руках !Ксаббу появился язычок пламени.
Бушмен взял три отломанные ножки стола и подержал расщепленным концом в огне, пока они не загорелись. Потом вручил Рени и Флоримель по импровизированному факелу, а один оставил себе. По мере того как пламя разгоралось, вырисовывалась комната, в которой они находились. Она в самом деле была большая, как предполагала Мартина, с очень высокими потолками, как в поместье феодала. Рени представила аристократов, сверкающих драгоценностями, на экстравагантном костюмированном балу в Сети, они обмахиваются веерами и сплетничают под канделябрами, которые сейчас были покрыты пылью. На стенах висели огромные картины, но то ли свет факелов был слишком тусклым, то ли картины слишком старыми, в громоздких рамах виднелись лишь неясные формы. На покрытом ковром полу то тут, то там стояла мебель, будто это была читальня или чересчур большой салон, но, как и говорил !Ксаббу, большая часть мебели была уже поломана. Однако злодеями стали время и запустение, вандализм тут был ни при чем.
Флоримель разглядывала потолок в вышине.
- Она чудовищно большая, как вокзал! Я никогда не видела таких огромных комнат. Что это за место?
- Что-то вроде гребаного дома Дракулы, - предположил Т-четыре-Б. - Видел такой в «Вампир-клубе» женщин-кровососов, типа.
- Т-четыре-Б прав в одном, - сказала Рени. - Это не самое веселое место. Думаете, это развалины? И, что еще важнее, живет ли здесь кто-нибудь?
Эмили неожиданно встала и подошла поближе к остальным.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Я знаю, что это за место. - В голосе слышалось напряжение. - На стенах - глаза.
- Мартина, есть ли кто-то рядом? - спросила Рени. - Кто-нибудь наблюдает за нами?
- Я не чувствую, - покачала головой слепая. - Информация здесь статична, поэтому можно предположить, что в этом помещении уже некоторое время никто не живет, что соответствует его виду.
- Хорошо. - Рени стояла с высоко поднятым факелом. - Тогда, я думаю, мы могли бы изучить обстановку. Мы никогда не найдем Квон Ли - я имею в виду шпиона, - если будем сидеть на месте.
Идея никого не увлекла, но никто и не стал возражать. !Ксаббу отломил ножки еще у нескольких ветхих стульев на запасные факелы, потом загасил костер, который прожег небольшую дыру в старинном ковре, из-за чего Рени почувствовала неловкость. Они двинулись вперед по комнате, полной теней.
- Держитесь вместе, - предупредила Рени. - Мы совсем не знаем, что это за симуляция. А вдруг Т-четыре-Б прав? Здесь могут быть вампиры или еще что-нибудь.
- Глаза, - тихо повторила Эмили.
Рени спросила ее, что та имеет в виду, но Эмили лишь тряхнула головой.
У них ушла четверть часа на то, чтобы с предосторожностями пересечь огромный зал. По дороге они останавливались, чтобы рассмотреть ветхие артефакты, но это ничего им не дало. Обстановка и украшения напоминали эпоху барокко в Европе, но попадались предметы более древних эпох, а некоторые, как декоративная тарелка со схематично вырезанным на ней поездом, явно принадлежали более позднему периоду. Рени также увидела что-то напоминающее гирлянду пыльных электрических лампочек наверху одной из стен, но в темноте было не разглядеть.
Они прошли через высокие двери в дальнем конце комнаты. Впереди шла Флоримель, рядом с ней - Т-четыре-Б, держа согнутой свою восстановленную руку, за ними Мартина и Эмили. Рени и !Ксаббу замыкали шествие. Они последними увидели, что эта комната мало отличалась от предыдущей - только высотой и большим количеством окошек, а также меньшим количеством мебели, обширный пол был деревянным и без ковра.
- Тот, кто здесь жил, - заметила Рени, - не любил тесноты.
В этой комнате три картины висели довольно низко, всего в нескольких метрах от пола, и Рени остановилась, чтобы рассмотреть их. На двух изображалось что-то наподобие охоты, но очень стилизованно. Охотники были людьми, хотя и странно архаичными, но животные, на которых они сидели, были не совсем лошади, будто их рисовал с чьих-то слов человек, никогда лошадей не видевший.
Картина в середине представляла собой эскиз портрета то ли мужчины, то ли женщины, понять было невозможно, так как фигуру с ног до головы закрывало темное одеяние, сливающееся с черным фоном. Капюшон был так низко опушен на лицо, что в его складках виднелись лишь пронзительные мрачные глаза, длинный нос и суровый рот.
Рени пожалела, что остановилась.
В этой просторной комнате в каждой стене было по двери. Сначала вся группа проследовала к дальней двери, но, открыв ее, они обнаружили еще одну огромную комнату, и тогда они двинулись к боковой двери. Там был коридор, параллельный огромным комнатам, также украшенный картинами и бюстами в нишах, но при этом его ширина и высота не превышали нескольких метров, что было привычнее для людей, поэтому даже не потребовалось голосование для выбора маршрута.
- Есть предложения, в каком направлении пойдем? - спросила Рени Мартину.
Слепая пожала плечами:
- Не вижу разницы.
- Тогда давайте вернемся назад туда, откуда мы пришли. Таким образом, даже если мы ничего не найдем, то окажемся у первой комнаты, где, как мы знаем, может появляться проход.
План был хорош, но, пробродив полчаса по коридору мимо ряда закрытых дверей, заглянув в несколько еще более огромных пустых комнат, расстроенные путешественники стати сомневаться, смогут ли они вспомнить, откуда начинали путь. Украшения не помогали, картины настолько выцвели и покрылись пылью, что все выглядели одинаково. Все бюсты изображали стариков, напоминавших кавказцев, они, конечно, отличались, но из-за пыли, набившейся в трещины старого темного камня, Рени не могла уловить эти различия.
Они проблуждали, наверное, час, когда монотонность их движения прервало заявление Мартины о том, что она ощущает изменения в информации.
- Какие изменения? - спросила Рени. - Люди?
- Нет. Просто... я чувствую силу. Это трудно объяснить, кроме того, это далеко. Я скажу, когда мы подойдем поближе.
Несколько минут спустя слепая остановила их, показав на стену коридора, противоположную гигантской комнате, которую они обследовали первой.
- Там. В том направлении. Мне кажется, это река.
- Река? - Флоримель вглядывалась в стену, казалось, что стена слегка пульсирует - иллюзия, создаваемая светом факелов. - Ты имеешь в виду ту самую реку? Реку, что проходит через симуляции?
- Не знаю наверняка, но похоже на то. Поток изменений - это все, что я могу сказать точно, и находится он там.
Они начали проверять все двери с этой стороны коридора, но только после десятка неудачных попыток нашли незапертую. Путники проследовали через еще одну большую комнату с рядами скамеек вдоль стен, будто когда-то ее использовали для представлений. Большая часть сидений развалилась. Пустое пространство в центре комнаты было покрыто толстым слоем пыли, напоминающим сахарную глазурь, и не давало намека на то, что же могли смотреть здесь зрители.
С другой стороны двери в дальнем конце комнаты они обнаружили проход, с одной стороны образованный стеной, наподобие той, что была в коридоре, а с другой - резными деревянными перилами. Над ним была крыша, но стены за перилами не было. Там была темнота, а из пустоты слышатся слабый плеск воды.
Рени проверила прочность перил, прежде чем облокотилась на них. Свет факела не высветил ничего ни впереди, ни внизу.
- Господь всемогущий, - сказала Рени. - До реки очень далеко, этажей десять вниз.
- Не высовывайся, - с беспокойством сказал Т-четыре-Б. Нас целых только шесть.
- Я устала, - сказала Эмили, - я не хочу больше идти.
!Ксаббу уцепился за перила:
- Я могу слезть вниз и посмотреть, что там.
- Не смей. - Рени посмотрела на остальных. - Может, пройдем еще чуть-чуть. Если мы повернем сейчас направо, перед нами будет то место, где мы начинали путь.
Все согласились, но без энтузиазма, а Эмили продолжала демонстрировать свои чувства. Рени старалась быть терпеливой - девушка была беременна или казалась таковой, а они заставили ее идти два часа - и постаралась сосредоточиться на том, чтобы осознать все, что они до сих пор увидели.
- Может, это копия Букингемского дворца или Ватикана? - спросила она Мартину. - Помещения здесь такие большие.
Мартина отрицательно покачала головой:
- Это не похоже ни на что из того, что я видела или слышала, и оно больше тех дворцов.
Их факелы по-прежнему освещали только темноту за перилами слева, они слышали непрерывный приглушенный шум воды и не сразу заметили, что проход расширяется - стена с дверями справа от них начала удаляться. Когда ширина увеличилась на несколько метров, спутники вдруг увидели еще одни перила, отходящие от стены по кривой, а потом идущие параллельно первым.
Они остановились и с опаской осмотрелись. Хотя стена с дверьми, знакомая, как престарелый дядюшка, уходила все дальше от них вправо, проход вдоль стены исчез, отрезанный вторыми перилами. За перилами с этой стороны темнота была почти такой же густой, как и слева, - вдалеке пробивались слабые квадратики света. Два ряда перил тянулись вперед по бокам узкого, покрытого ковром прохода, одинокого, как висячий мост над пропастью.
!Ксаббу уже прошел надежную широкую часть прохода и ступил на покрытую ковром узкую дорожку, он держал факел высоко, что было нелегко при его обличьи бабуина.
- Дорожка все такая же твердая, - сообщил он. - И находится в хорошем состоянии.
- Не пойду туда, - заявила дрожащая Эмили. - Не хочу.
Рени тоже не очень хотелось туда идти, но тут ей пришла в голову мысль.
- Остановитесь. Огоньки там наверху.
Она показала на слабо светящиеся прямоугольники вдали по правой стороне.
- Это окна, - сказала Флоримель. - Почему тебя это заинтересовало?
- Окна светятся, - ответила Рени. - Мы впервые видим какой-то свет, кроме наших факелов.
- Ну, и? Они слишком далеко даже чтобы определить расстояние. Мы не захватили биноклей.
- Но впереди может быть переход, - пояснила Рени. - Возможно, пустота где-то закончится, и мы сможем попасть в следующую анфиладу залов. Это первый признак жизни в этом месте.
Обсуждение было напряженным и могло продолжаться долго, если бы все не были измучены. !Ксаббу согласился с Рени, и даже Флоримель признала, хоть и неохотно, что есть смысл пройти дальше. Эмили и Т-четыре-Б так отчаянно возражали, что пришлось пойти на компромисс: если ничего важного не обнаружится до того времени, как необъяснимое, но абсолютно надежное чувство времени Мартины подскажет, что прошло полчаса, они повернут назад и вернутся в менее страшную часть симуляции.
Когда маленькое войско ступило на дорожку, которая была вполне безопасной ширины и огорожена крепкими перилами, Т-четыре-Б выглядел столь жалко, что Рени начала сожалеть о своей настойчивости. Она вспомнила, что Мартина рассказывала о воздушной реке - было чрезвычайно трудно заставить Т-четыре-Б шагнуть в поток вместе с остальными и довериться течению. Может, у него какая-нибудь фобия?
«Ладно, - подумала она. - Лучше узнать все сейчас. Возможно, это жизненно важно».
Неуклюжий боевой робот двинулся прямо посередине трехметровой дорожки и ни за что не сдвинулся бы ни на шаг к перилам, при этом он наступал на твердую как камень поверхность, будто это был батут. Однако он издал недовольное урчание, отвергая попытки Рени поддержать его легкой беседой.
Они прошли не больше сотни шагов, когда Мартина вдруг вцепилась в локоть Рени.
- Я что-то чувствую, - шепотом сообщила она.
Рени жестом остановила остальных.
- Расскажи.
- Что-то... кто-то. Может быть, не один. Там, впереди.
- Нам повезло, что у нас есть ты, - задумчиво сказала Рени.
Дорожка совсем не годилась для схватки, но главной целью их похода было найти людей, возможно, что-то узнать про это место. В конце концов, почему это должен обязательно быть враг? Если, конечно, впереди не Квон Ли... Эта мысль заставила Рени замереть. Такая встреча была крайне нежелательна сейчас, когда они устали, отчаялись, а это существо было гибким и быстрым, как кошка, и всем троим пришлось отчаянно сражаться, чтобы отбиться от него в прошлой симуляции. Хотя вряд ли, опережая их на день-два, враг стал бы прятаться в пустоте, когда у него или у нее было приспособление Грааля для прохода.
Нет, Рени была уверена, что существо, которое они искали, либо исчезло совсем, либо нашло более уютное место в симуляции. Оно не стало бы их поджидать, так как не знало, что они пойдут следом.
Флоримель согласилась, но не без оговорок. Еще немного поспорив шепотом, все двинулись дальше, теперь уже молча.
Они добрались до места, напоминающего островок, - перила расходились в стороны, образуя большой овал, который походил на питона, переваривающего свой обед. Мартина снова коснулась руки Рени. Этот островок явно предназначался для беседы и пиршеств. Перила здесь были выше, повсюду вдоль них стояли пыльные шкафы, покрытый ковром пол был уставлен мягкими диванами и стульями. Несмотря на то, что сердце ее колотилось от страха и предчувствий, Рени представила себе лордов и леди в бальной комнате на официальном пикнике, возможно, тогда был день, и они могли любоваться рекой, текущей у них под ногами.
Мартина указала на шкаф, стоящий вдоль перил, огромный, покрытый замысловатой резьбой, его медные ручки потемнели от времени. Компания бесшумно двинулась к шкафу. Когда они расположились полукругом в нескольких метрах, Рени сказала громко:
- Мы знаем, ты там. Выходи, мы тебя не обидим.
Последовала пауза, затем двери распахнулись так резко, что одна створка сорвалась с верхней петли и повисла на нижней. Эмили закричала. Фигура, выпрыгнувшая изнутри, размахивала чем-то длинным и острым. Рени стала винить себя за самоуверенность, но фигура остановилась, щурясь от света факелов, и подняла нож над головой.
- У меня почти ничего нет, кроме одежды, что на мне, - объявил молодой человек, задыхаясь. - Но если вы хотите ее отнять, я дешево не уступлю.
Незнакомец выглядел очень худым, и трудно было сказать, что белее: копна его бесцветных волос или молочного цвета лицо. Если бы глаза молодого человека не были темными, Рени подумала бы, что он альбинос. Парень махал ножом, страшным на вид и длиной с его предплечье.
- Это Костолом, его слава, конечно, дошла до вас. И можете быть уверены, я пущу его в ход!
- Костолом? - Рени чуть не расхохоталась.
- Мы не собираемся причинить тебе вреда, - вмешался !Ксаббу.
Человек выпучил глаза, увидев говорящую обезьяну, но нож не опустил. Рени внимательно посмотрела на нож - он годился разве что для резки овощей.
- Это правда, - сказала она. - Можешь убрать свой нож.
Юноша пристально посмотрел на Рени, оглядел ее товарищей.
- А где ваше оружие? - спросил он немножко удивленно, но с подозрением.
- Что, оружия захотел? - Т-четыре-Б, хотя он по-прежнему шел как канатоходец в ветреную погоду, поднял шипастые кулаки. - Иди сюда, мальчик с ножиком.
- Прекрати, - велела ему Флоримель. - У нас нет оружия, и мы ничего от тебя не хотим, - обратилась она к незнакомцу. - Мы потерялись, вот и все.
Подозрительность во взгляде молодого человека уменьшилась, и он явно начал размышлять над их словами. Нож немного опустился, и Рени подумала, что он, наверное, тяжелый.
- Вы из Крыла Предвечерних Окон? - спросил он. - Я не узнаю по одежде.
- Да, мы пришли издалека. - Рени постаралась, чтобы ее слова прозвучали как согласие, но при этом ничего не подтверждая. - Мы не знаем, где находимся, и мы услышали тебя в шкафу. Мы будем признательны за любую помощь и в свою очередь сделаем все, что сможем, для тебя.
Его дыхание стало ровнее, он пристально посмотрел на Рени, потом аккуратно положил свой нож в ножны, висящие на поясе. Рени решила, что его одежда похожа на праздничный наряд крестьянина семнадцатого века: серые и коричневые тона, блуза с пышными рукавами и короткие брюки, на ногах мягкие ботинки, кажется, они называются мокасины.
- Кинетесь, что не собираетесь нападать? - спросил он. - Клянетесь Строителями?
Рени понятия не имела, кто такие Строители, но против этого тощего парня она и ее товарищи ничего не имели.
- Мы клянемся.
Он в последний раз сделал такой глубокий выдох, что даже было удивительно. Парень был тощ, как огородное пугало, поэтому его готовность противостоять полудюжине незнакомцев произвела на Рени большое впечатление. Но она удивилась еще больше, когда он повернулся к шкафу с открытыми дверцами и позвал:
- Сидри, выходи, - потом повернулся к прибывшим и напомнил: - Вы дали слово.
Вышедшая из шкафа девочка была такой же тощей и бледной, как и ее защитник, а одета в длинное серое платье с накидкой, расшитой цветами. Рени подумала, что она сестра мальчишки, но тот заявил:
- Это моя невеста, Сидри, новообращенная Сестра Бельевого Шкафа. Я - Зекиел, ученик ножовщика или, вернее сказать, бывший ученик.
В голосе юноши слышалась спокойная гордость, и теперь, когда появилась его возлюбленная, он не сводил с нее глаз. А вот глаза Сидри с белыми ресницами смотрели все время в пол.
- Мы - беглецы, видите ли, нам пришлось бежать, потому что наша любовь не нравилась нашим хозяевам.
Т-четыре-Б застонал:
- Только не еще одна слезливая история! Я хочу попасть наконец на твердую землю.
Код Дельфи. Начать здесь.
Сейчас мы находимся в новой симуляции, что стало для нас обычным делом, к тому же мы оказались в гуще событий и людей, такой же запутанной, как и в реальной жизни. На этот раз имеются и отличия, как хорошие, так и плохие. В настоящий момент у нас есть цель - найти прибор доступа Рени, а мы с !Ксаббу, как я уже упоминала в прошлой записи, открыли у себя способность управлять системой, по крайней мере, немного. Я не могу это описать, весь процесс состоял в том, что мы общались без слов. У меня возникли разные идеи, которые нужно обдумать. В любом случае мы вошли в эту симуляцию, преследуя убийцу, но то немногое, что нам удалось узнать, не увеличило наши шансы победить этого врага, не говоря уже о более серьезных злодеях - Братстве Грааля.
По-прежнему нет смысла беспокоиться о чем-либо, кроме тщательного планирования, а симуляция не лишена интересных моментов. Огромная заброшенная комната, единственная увиденная мною до того, как я вносила последние сведения в журнал, оказалась одной из множества подобных. Мы пробродили несколько часов по коридорам и таким же комнатам и только в конце этого пути встретили живых существ - мальчика по имени Зекиел и девочку Сидри. Мы разбили лагерь, лучше не скажешь, на широкой площадке, являющейся частью дорожки, проходящей высоко над рекой. Мы проговорили несколько часов. Они сбежали от своего народа, и мы наконец узнали, где находятся люди в этих гулких развалинах, что принесло нам некоторое облегчение. Зекиел говорит, что они пришли в эту часть дома, как он называет это место, - хотя для такого гигантского строения название не очень соответствует - как раз потому, что она необитаема. Они боялись, что религиозный орден Сидри постарается ее вернуть, потому что новообращенные передаются сестринской общине в вечное рабство и не могут ни выйти замуж, ни уйти из ордена. Парочка влюбленных ищет место, где они могли бы жить вместе достаточно свободно. Они идут в ту часть дома, которая зовется Великая Трапезная, о которой они знают, по-моему, только из старинных сказаний.
Слушая их, я не могла не удивляться, насколько пронизаны мифами и преданиями все части Иноземья, которые мы видели.
Когда начинаешь размышлять о создателях этого места, возникает мысль об их одержимости. Я никогда не думала, что промышленники-миллиардеры и политики-тираны могут заинтересоваться структурой сказок, но это из-за того, что я очень мало их видела.
Ни Сидри, ни Зекиелу не может быть больше пятнадцати или шестнадцати, но они принадлежат к средневековой системе и явно считают себя взрослыми. Орден, к которому принадлежала Сидри - Сестры Бельевого Шкафа - похоже, совершает обряды, связанные, по всей видимости, с... с бельем. А гильдия Зекиела, расположенная в месте, называемом Ножи, занималась поддержанием режущих инструментов в надлежащем порядке. По описанию Зекиела, они располагались в старинном и очень большом кухонном комплексе. Для защиты себя и своей возлюбленной от бандитов и чудовищ, которыми, по его заверениям, кишат коридоры в этой заброшенной части дома, он украл один из обрядовых клинков - огромный нож для нарезания мяса с очаровательным названием Костолом. За такое преступление его наверняка разыскивают, и у меня нет оснований сомневаться в этом.
Но мы, чужаки, до сих пор не знаем ни истинного размера здания, ни того, что лежит за его пределами. И Сидри, и Зекиел несколько озадачены таким вопросом, по всей видимости, средневековое воспитание с множеством запретов не позволяло им не только путешествовать, но и спрашивать. Мы видели признаки технологий, характерных для конца девятнадцатого - начала двадцатого века, но, как следует из рассказа Зекиела, большинство жителей живут подобно первым переселенцам в Америке, выживая благодаря тому, что могут получить от земель, с той же невинной жадностью, с какой европейские колонисты использовали неисчерпаемые ресурсы нового континента.
За время нашего разговора мы услышали от Зекиела, который знает больше своей подружки, поскольку его жизнь была менее замкнутой, что в доме живет, по крайней мере, дюжина разных групп. Он называл некоторые из них племенами, потому что основной характеристикой им служило место, откуда они пришли, а не род занятий. Но он называл свой народ из Ножа гильдией, а некоторые группы называл Племя Закатного Окна или Племя Речного Верховья. Река, по-видимому, проходит через всю симуляцию, по крайней мере, через все здание. И это все, что знает Зекиел. Река служит для связи разных культур, хотя течет, по всей видимости, сверху вниз, поэтому годится только для путешествий вниз по течению. Все продолжительные путешествия по реке заканчиваются более долгим подъемом пешком.
В реке есть рыба, есть рыбаки, которые всю жизнь ее ловят. У них есть и мясо - насколько я могу догадываться, коровы, свиньи и овцы пасутся в садах, расположенных на крыше дома. Сидри и Зекиел не единственные люди, кто никогда не покидал своего места. Может быть, здесь когда-то свирепствовала чума? Возможно, эти люди - выжившие потомки тех людей, которые, как в «Маске красной смерти» Эдгара По, заперлись в одном доме и никогда из него не выходили? Странно. Это - готика, сомнений нет. Мне неприятна мысль, что мы должны преследовать Квон Ли в таком лабиринте. Не представляю, как воспримут путешествие миля за милей по темным залам мои товарищи, которые в отличие от меня не привыкли к темноте.
Обсуждение прерывается. Думаю, все хотят спать, хотя мы не знаем, сколько сейчас времени, даже по стандартам Сети. Для Т-четыре-Б и Эмили это был трудный день. Мы продолжим свои поиски завтра.
Но я не могу не задавать себе вопрос - кто же сделал это место? То ли оно создано для отвлечения внимания, то ли кто-то из Братства готовит достаточно просторный дом, чтобы провести в нем вечность? Если верно второе, у нас с создателем дома много общего, потому что единственное существенное различие между заточением в огромном разрушающемся лабиринте или в подземной норе, как у меня, - и то и другое, безусловно, пещера, хотя и большая - это различие в степени и в деньгах. Другими словами, у меня и у создателя симуляции много общего.
Мне такая мысль не нравится.
Код Дельфи. Закончить здесь.
- Думаешь, ты слышал о таком человеке? - спросила Рени. - Пришельце?
Зекиел отбросил свои белые волосы со лба.
- Я что-то слышал, госпожа, но точно не могу сказать. Незнакомка, женщина, она сказала, что пришла из Аттики?* [Аттика - в древности область на юго-востоке Средней Греции. - Примеч. пер. Здесь обыгрывается слово attic - мансарда, чердак. - Прим. Лагиф.] Я мельком слышал об этом, когда мы готовились к Параду Ножей, и я не обратил внимания. Люди часто приходят издалека, особенно на Библиотечный Рынок.
- Некоторые Сестры тоже поминали незнакомку, - тихо добавила Сидри. Даже после вечера и ночи, проведенных с ними, она избегала смотреть кому-либо в глаза. - Они говорили, что она принесет несчастья, потому что женщина из Служащих Верхней Буфетной сбежала той ночью и больше не появлялась.
Пришло время расставаться - Зекиел и Сидри должны были уходить из мест, которые были им знакомы, а Рени с товарищами, наоборот, предполагали отправиться туда, откуда сбежали юные влюбленные. Рени взглянула на парочку, такую бесцветную, словно они выросли в пещере, но настолько поглощенную друг другом и своими планами, что Рени была уверена: встреча с чужестранцами пройдет для молодых незаметным эпизодом их романа.
- Значит, если мы найдем этот Библиотечный Рынок, - обратилась Флоримель к Зекиелу, - мы сможем поспрашивать? Никто не сочтет нас странными?
Зекиел пристально посмотрел на нее, потом перевел взгляд на Т-четыре-Б и !Ксаббу. Его лицо расплылось в улыбке.
- Возможно, вы могли бы поискать какую-нибудь одежду в пустых комнатах, старьевщики обычно многое находят в таких местах, а здесь, по-моему, никто не искал.
Рени не понимала, как люди могут постоянно жить в одном доме, неважно насколько большом, и при этом не заходить в крыло дома в течение нескольких поколений. Сейчас ее не интересовали особенности сим-мира, ее занимала возможность найти шпиона.
Зекиел и Сидри неловко потоптались на краю островка лицом к дорожке.
- Прощайте, - сказал бледный юноша. - Спасибо.
- Не за что, - ответила Рени. - Это вы нам помогли, рассказали столько полезного.
Он пожал плечами:
- Было приятно побыть с людьми, слышать приветливые голоса. Боюсь, что такого долго не будет.
Сидри взяла его руку и сжала в своей, как человек, которого напугала похоронная процессия. Они двинулись вперед, держась за руки.
- Где же находится этот дом? - вдогонку им спросила Рени.
Зекиел помолчал.
- Я был всего лишь ножовщиком, - ответил он. - Лучше задать этот вопрос кому-нибудь из Братства Библиотекарей, они понимают строение Вселенной.
Расстроенная Рени тяжело вздохнула:
- Да нет, я не то спрашивала. Где это место? Где этот мир?
Теперь уже и Сидри смотрела на нее с удивлением, будто Рени решила проэкзаменовать их в дифференциальных исчислениях.
- Нам непонятны ваши вопросы, - робко возразила девушка.
- Где... Давайте попробуем по-другому. Когда вы доходите до конца дома, что вы там видите?
Зекиел пожал плечами.
- Небо, пожалуй. Звезды.
Они помахали на прощание и снова двинулись в путь, а Рени оставалось только размышлять, где же их разговор зашел в тупик.
Они нашли одежду двумя этажами ниже, в комнате, которую явно давно не обследовали, потому что даже паутина не имела хозяина и была забита пылью. Сундуки неустойчиво громоздились один на другом, грозя обвалиться в любой момент, но тем не менее простояли несколько лет и не рухнули. Рени и ее друзья старались быть осторожными, но первая же попытка что-нибудь тронуть привела к тому, что целая пирамида ящиков закачалась, а вслед за этим обрушилась, производя жуткий грохот.
- Ну, теперь, - сказала Рени, - вся округа будет знать, что здесь кто-то есть.
Флоримель вытащила толстое одеяло из развалившегося сундука, развернула его, и все увидели непонятную монограмму на стилизованном изображении фонаря.
- Из того, что сказал юноша, ясно, что никто не удивится, увидев, как мы роемся в старом хламе.
Она свернула одеяло и отложила в сторону. Рени нашла в одном из чемоданов кипу корсетов и вытащила один, явно сделанный на китовом усе.
- Я знаю несколько клубов в Золотой Миле, где вы произвели бы эффект, явившись в подобном одеянии, Флоримель. Вообще-то есть и такие клубы, где Т-четыре-Б тоже имел бы успех в этом наряде.
Рени нашла длинную синюю юбку с золотыми листьями на ней и подняла ее повыше, чтобы рассмотреть, как переливается ткань, и вдруг нахмурилась.
- Все это здорово напоминает игру в переодевание, - сказала она. - Но ведь наша задача не только слиться с окружением, но и поймать убийцу.
- Я это помню, - сказала Флоримель.
- Так что же мы будем делать, если встретим ее, его или что он там такое?
Флоримель примеряла выцветший плащ. Хотя насколько можно судить по одежде Зекиела и Сидри, наряд крестьянки с Темилюна, который был на Флоримель, не удивит местных жителей.
- Если мы найдем шпиона, не выдав себя, мы попытаемся застать его врасплох, - сказала Флоримель. - Если это не удастся, строить планы бесполезно. Он не из тех, кто легко сдается. Мы должны одолеть его силой.
Рени не понравилось заявление Флоримель.
- Похоже, ты уверена, что это «он».
Флоримель усмехнулась:
- Это мужчина, хотя не могу похвастаться, что догадалась до того, как мы стали драться. Женская злоба ощущается по-другому.
- Кто бы это ни был, я смертельно боюсь его.
Флоримель угрюмо кивнула:
- Он бы убил нас всех, если бы ему было нужно, и ни секунды не колебался бы.
- Рени! - позвал !Ксаббу из-за горы коробок и сундуков. - Подойди посмотри!
Рени оставила немку с коробкой вроде бы оперных перчаток. !Ксаббу восседал на открытой крышке пароходного кофра. Т-четыре-Б торжественно стоял перед ним в огромном сером одеянии, подпоясанном на талии переплетенными бело-зелеными шнурками. Шлем его выглядел абсолютно неуместно, как НЛО, сидящий на вершине горы, но когда Рени предложила его снять, Т-четыре-Б заупрямился.
- Она права, - спокойно сказал !Ксаббу. - Мы не должны привлекать внимание, на карту поставлены наши жизни.
Т-четыре-Б беспомощно посмотрел на Эмили, но она только усмехнулась, радуясь его смущению. Он аккуратно снял шлем с маской, всем своим видом показывая, что подчиняется вселенской несправедливости. Его длинное печальное лицо обрамляли слипшиеся жирные завитки волос. С обеих сторон от ушей назад тянулись белые полосы.
- Полоски койота, - вызывающе ответил он на вопрос Рени, видимо, это был последний писк моды у Лос Хисатсином.
- Дай-ка я вотру пыль в твое лицо, - предложила Рени.
Т-четыре-Б перехватил ее руку.
- Чего это ты удумала?
- Ты что, собираешься разгуливать по старомодному миру с этими светящимися татуировками, всем видом показывая, что ты колдун или что-то в этом роде, и пусть они зажарят тебя у столба? Нет? Думаю, что ты этого не хочешь.
Ворча, он позволил Рени втереть грязь в кожу его лица, которая скрыла детские татуировки.
- А как же мой шлем? - спросил он. - Я ни за что не оставлю его здесь.
Флоримель выглянула из-за ближайшей груды коробок.
- Переверни его и делай вид, что собираешь подаяние на благотворительные цели. Может, в него будут бросать монетки.
- Очень смешно, - проворчал тот.
Мартина, на которой тоже был крестьянский наряд, как на Флоримель, не стала утруждаться его усовершенствованием; как и Рени, она надела юбку поверх спортивных брюк. Слепая поднялась со своего места на коробке:
- Если все готовы, нам пора идти. Уже прошло полдня, а люди относятся с подозрением к чужакам, которые разгуливают по ночам.
- Откуда ты знаешь, что сейчас день? - спросила Рени.
- У каждого места есть свой ритм, - ответила Мартина. - Я его распознаю. А теперь - вперед.
Направление, указанное Зекиелом, было весьма приблизительным - полдня в одном направлении и десяток этажей вниз, - но, еще не дойдя до уровня реки, они начали встречать следы пребывания людей. В коридорах попадались сложенные из плоских камней кострища, однако все, кроме следов огня, было убрано с глаз. Они слышали бормотание из красиво заделанных вентиляционных отверстий, которое могло быть просто ветром, а могло быть и отдаленными голосами.
Рени также заметила нечто, что смогла заметить лишь благодаря тому, что это давно исчезло из их жизней: усиливающийся запах человеческого жилища, одновременно радующий и пугающий - радующий, потому что они приближались к жилищу людей; пугающий, потому что Рени вдруг поняла, что начала руководствоваться обонянием.
«Когда я впервые вошла в Сеть и еще ощущала свой сим, я вообще не чувствовала запахов. Я только на днях говорила о том, что !Ксаббу жаловался на это же».
Она переспросила бабуина. Он шагал на четвереньках рядом и раздумывал.
- Да, все верно, - наконец сказал !Ксаббу. - Меня это огорчало, но потом это прошло. Вообще, похоже, что сейчас я в большой степени руководствуюсь тем, что подсказывает мне мой нос. - Он наморщил свой узкий лобик. - Но, может быть, это иллюзия. Разве я не читал на курсах в Поли, что после длительного срока пребывания в виртуальной реальности мозг начинает создавать информацию сам по себе, чтобы окружение казалось более нормальным?!
- Ты был хорошим студентом, - сказала Рени, улыбаясь. - Но, боюсь, этого мало, чтобы объяснить все. - Она пожала плечами. - Но что же мы все-таки знаем на самом деле? Подобного окружения никогда раньше не было. Но тем не менее мы бы должны уже больше знать о том, как оно работает, что удерживает нас в Сети, как некоторые вещи, такие очевидные, как сим, могут быть нам недоступны. - Она нахмурилась, обдумывая сказанное. - Это самое странное в этом мире. Здесь нам посылают информацию напрямую в мозг, сообщают, что нет никакого подключения, никакого переключения. В этом есть смысл. Но у нас с тобой есть другой, более простой доступ, который не заглушает наши собственные чувства, а только добавляется к ним. Так как же нас дурят?
Рени и !Ксаббу пока не имели ответа на этот вопрос. Когда группа прошла еще один длинный изнурительный марш лестницы, они обнаружили, что вышли к реке. Вода, шум которой звучал у них в ушах еще несколькими этажами выше, текла перед ними вдоль замшелого каменного пола, ширина потока была метров тридцать. Все это напоминало римский акведук, зарытый под землей. Фонарь, первый осветительный прибор, не созданный ими самими, свисал с маленького причала, начинающегося у основания лестницы. Вода была почти невидимой в слабом свете и утекала куда-то направо в темноту ночи.
- Нам вверх по течению, - объявила Рени. - Если все, что сказали те двое, - правда, то еще через час ходьбы мы доберемся до той части дома, где есть люди. - Она остановилась, пораженная тем, что сказала. - Боже праведный, насколько же велик этот дом?
Здесь архитектура была намного разнообразнее, начиная уже с холла; не сравнить с тем, что они встречали выше. Создавалось впечатление, что в той части здания, которая прилегала к реке, было сделано множество переделок. Все двери открывались внутрь, как и наверху, и на противоположном берегу реки были видны ряды дверей, выходящие в слабо освещенный коридор, идущий вдоль воды. Но в некоторых местах стены были разрушены, возможно, чтобы иметь лучший обзор, или снаружи были достроены какие-то сложные приспособления, перекрывающие коридор и выступающие над водой, а для прохода служила узкая дорожка, подвешенная в нескольких метрах над журчащей водой.
Они как раз обходили одно такое препятствие и остановились, чтобы заглянуть в окно пустой комнаты, когда мимо них по противоположной стороне реки проскользнула лодка, фонарь в которой раскачивался на корме. Рени обернулась, заметив движение, но две фигуры, сидевшие в маленьком суденышке, только помахали им и снова занялись веслами. Через несколько мгновений лодка исчезла в темноте.
Теперь признаки жилья стали встречаться все чаще, а иногда путешественники даже видели костры и фонари, горящие на противоположной стороне реки. Стали появляться рыбачьи лодки, некоторые из них просто проплывали мимо, другие явно намеренно продвигались от одного берега к другому, будто что-то искали. Рени слышала голоса и музыку с верхних этажей, кто-то неумело исполнял рил и джигу* [Рил и джига (жига) - два старинных кельтских танца с быстрым ритмом. - Примеч. пер.] на струнных инструментах, люди кричали и смеялись. Метрах в ста от первого фонаря, который был для них точкой отсчета в продвижении по этому маленькому портовому городишку, который при этом находился внутри более крупного строения, как кораблик в бутылке, Рени увидела что-то, чего не видела уже несколько дней.
- Дневной свет! - она показала на окна высоко вверху.
Косой луч солнечного света освещал группу наскоро сколоченных домишек, построенных вплотную к залам и так близко стоящих у воды, что жильцы с одной стороны могли дотянуться до другой, если бы им, например, понадобилось одолжить сахар. Огромные окна и сама стена, в которой они находились, были почти полностью скрыты лачугами.
- Я собираюсь пойти посмотреть.
Только !Ксаббу вызвался пойти с ней. Остальные предпочли остаться и отдохнуть, усевшись на бочках, стоящих в пустынной гавани. Рени и бушмен начали подниматься по шатким лестницам, которые вели с одной площадки на другую, соединяя пару десятков хижин, и тянулись вверх метров на двадцать. В некоторых жилищах обитатели явно были дома, один раз, проходя мимо открытой двери, Рени увидела женщину в черной шапочке и платье, которая подняла глаза от шитья и встретилась взглядом с Рени. Женщина не удивилась, увидев незнакомцев на лестнице, хотя один из них был обезьяной.
Последний пролет лестницы был значительно ниже ближайшего окна, и Рени уже готова была удовлетвориться просто видом дневного света - она видела проплывающие облака, а небо было привычного голубого цвета, - когда !Ксаббу сказал:
- Вон там!
Он обнаружил лестницу, стоящую в глубине верхней квартиры, по которой можно было забраться на крышу; наверное, кто-то находил утешение, уходя туда от тесноты лачужного городка. Рени последовала за !Ксаббу, ступеньки опасно прогибались под ее весом, но ее это не остановило - она изголодалась по нормальному миру, а в силу его отсутствия очень хотела посмотреть на тот мир, который им сейчас дан.
!Ксаббу добрался до верха лестницы и повернулся к окну, то, что он увидел, озадачило его. Рени шла за ним парой пролетов ниже, она горела желанием увидеть остальную часть дома или хотя бы ту часть, что лежала под ними.
Ее постигло первое разочарование, когда она поняла, что они находились вовсе не наверху, а всего лишь в нижней части строения. Небо было настоящим, но виделось оно только в просвет между двумя частями здания, которые были много выше их наблюдательного пункта, даже выше того уровня, на котором они встретили Зекиела и Сидри. Вторым разочарованием было отсутствие в поле зрения местности, лишь отдельные освещенные солнцем сады на крышах между куполами, один пристроился в развалинах старинного купола. А дом тянулся бесконечно, насколько Рени могла видеть, - огромное скопление залов и башен, других сооружений, которые она не могла назвать. Все это было единым лабиринтом крыш, труб, которые уходили вдаль, уменьшаясь в размерах, сплошным морем серо-коричневых форм, которые постепенно исчезали в золотистой дали.
- Боже милостивый, - пробормотала Рени.
Ей больше ничего не приходило в голову, и она повторила эти слова еще раз.
Рени не хотелось делиться своими открытиями с остальными, хотя разум подсказывал ей, что их охота и их шансы выбраться из симуляции не зависят от того, есть ли конец у дома. Только после настойчивых расспросов Флоримель, которая уже начала злиться, Рени рассказала, что она на самом деле видела.
- ...Впечатление такое, что мы можем бродить здесь целый месяц и не выберемся наружу, - закончила она. - Как целый город, но это один дом.
Флоримель пожала плечами:
- Это не важно.
А Т-четыре-Б, чье хладнокровие вернулось, как только он оказался на твердой земле, сказал:
- У этих граальщиков полно времени и денег, я видал такое же в Сети, было неслабо, точно.
Флоримель закатила глаза.
- Дай отгадаю. Полуголые девчонки с огромными грудями, очень громкая музыка, пистолеты, машины и наркотики, угадала?
Т-четыре-Б закивал, удивленный ее проницательностью и пониманием.
Дорожки вдоль реки стали заполняться людьми, вышедшими по делам, личным или коммерческим. Рени с облегчением обнаружила, что их компания не сильно выделялась, как она боялась. Некоторые из местных жителей были бледны, как Зекиел и Сидри, но цвет кожи и рост варьировались, хотя Рени пока не видела ни одного чернокожего. Конечно, она не забыла, что и ее сим не был темнокожим. Даже вид !Ксаббу не выходил за пределы допустимого: Рени видела много животных, которых вели на рынок, а некоторые даже ехали на плечах своих хозяев - голуби и пара крыс, - явно домашние питомцы. По мере их продвижения вдоль реки боковые дорожки становились значительно шире, по бокам появились мелкие лавки, торгующие шапками, веревками, вяленой рыбой, а сами путешественники становились частью толпы.
Они остановились и спросили старика, который чинил рыболовную сеть, как пройти к Библиотечному Рынку, хотя тот и удивился, что есть люди, которые этого не знают, он с готовностью им объяснил. Широкие проходы, перпендикулярные главному коридору, были похожи на уличные перекрестки. Когда Рени и ее друзья добрались до особенно широкого бульвара с вырезанной круглоглазой птицей на деревянном знаке, они повернули и пошли от реки, проталкиваясь сквозь густую толпу.
Улицу Черной Совы покрывала деревянная крыша, явно последнее нововведение, а сама улица была шире, чем главный коридор, и лучше: по бокам располагались магазины, таверны и даже рестораны. Некоторые в толпе были одеты в старинную одежду, как Рени и ее друзья, а на других, особенно на мужчинах, была одежда девятнадцатого века, как показалось Рени, - черные сюртуки и брюки, иногда слегка других оттенков, темно-синего или темно-коричневого, как у конторских служащих из романов Диккенса. Рени не удивилась бы, встретив Скруджа, перебирающего цепочку от часов и проклинающего все вокруг.
Она так увлеклась рассматриванием людей, что только прикосновение к ее руке Мартины вернуло Рени к действительности.
- Погоди... - слепая подняла голову, потом расслабилась. - Нет, ничего.
- Что тебе показалось, звук, образ?
- Что-то знакомое, но я не уверена, слишком быстро прошло. Здесь столько людей, я не успеваю обрабатывать информацию.

Предыдущая страница 9 Следующая страница


Гора из черного стекла 10

Рени наклонилась к ее уху и сказала шепотом:
- А тебе не кажется, что это был сама знаешь кто?
Мартина пожала плечами.
Группа начала растягиваться из-за хаотичного движения толпы. На всякий случай Рени и Мартина собрали всех вместе. Давка возникала из-за людей, прибывающих из боковых коридоров, некоторые толкали тележки с товарами, многие из них явно были добыты нечестными путями: Рени сомневалась, что люди в этом фермерском обществе станут изготавливать канделябры вручную, а если тут и занимались чем-то подобным, она сомневалась, что это могли быть люди с бегающими глазками и грязными руками, как тот мужчина, за которым она наблюдала.
Неожиданно они добрались до места. Коридор расширился так внезапно, что показалось, будто стены просто исчезли, а потолок взлетел на высоту, гораздо большую, чем крыша, на которую Рени забиралась. Они оказались в помещении в четыре раза большем любой бальной залы наверху, а народу там было не меньше, чем в коридорах. Но по-настоящему поразительными были книжные полки. Они занимали все стены Библиотеки от пола до потолка, многие десятки полок, уходящие вверх, представляли собой прекрасное пособие для художественной школы по перспективе - вверху полки сливались настолько, будто между ними не было пространства. Каждая из них была набита книгами, поэтому все стены огромного помещения превратились в гигантскую мозаику, выложенную из разноцветных книжных корешков. Кое-где стояли громадные лестницы, уходящие вверх на много метров по вертикальному книжному откосу; другие лестницы, поменьше размером, висели между верхними рядами, видимо облегчая ученым или служащим их путешествия, если им часто приходилось лазать в одни и те же места. Но в некоторых случаях единственным способом добраться были примитивные, опасные на вид веревочные мосты: одна веревка для ног, другая на уровне груди, длинные, провисающие веревки были прикреплены к угловым платформам. Веревки использовались также для предотвращения воровства и порчи до уровня двух этажей - шелковые сети позволяли видеть книги, но не позволяли их брать или трогать. По крутым вертикальным полкам ползали люди в серых одеждах - библиотечные монахи-смотрители, о которых упоминал Зекиел. Целеустремленные, как пчелы в сотах, фигуры в темных одеждах чинили сетку там, где веревка протерлась или был разрезан узел, осторожно передвигались по верхним переходам. Десятка два из них свешивались с лестниц в разных местах, орудуя щетками для сметания пыли на длинных ручках. И смотрители, и толпа посетителей не обращали друг на друга никакого внимания.
- Странно, - сказала Флоримель. - Я не могу угадать, сколько здесь книг.
- По-моему, семь миллионов триста четыре тысячи девяноста, по последним данным, - сообщил незнакомый голос. - Но большая часть хранится в подземельях. В этой комнате не более одной пятой.
Улыбающийся человек, что стоял рядом, был молод, полноват и лыс. Когда он повернулся, чтобы обвести полки довольным взглядом, Рени увидела, что все его волосы, за исключением широкого хохолка на затылке, были сбриты. Серое одеяние и странная прическа не оставляли сомнений в его профессии.
- Вы один из монахов? - спросила Рени.
- Брат Эпистулус Терциус, - ответил он. - Вы первый раз на Рынке?
- Да.
Он кивнул, оглядывая их, но на его открытом розовом лице нельзя было прочитать ни расчета, ни подозрения.
- Можно, я расскажу вам историю нашей Библиотеки? Не скрою, я очень горжусь ею, я все не могу привыкнуть к мысли, что простой парень из Сборщиков Дров, как я, смог попасть в такое замечательное место, - Тут он заметил !Ксаббу и вдруг заволновался. - Может, я отвлекаю вас от торговли?
Рени подумала, что он решил, будто они ищут покупателя для бабуина. Она внимательно посмотрела на монаха, прикидывая, не может ли за его доброжелательным лицом скрываться то существо, что притворялось Квон Ли, но не могла придумать ни одной причины, по которой их враг стал бы утруждаться изменением внешности, если бы остался здесь. Ничто не указывало на то, что молодой человек был не тем, чем казался. Конечно, замечательно встретить дружелюбного местного жителя в незнакомом месте.
- Прекрасная мысль, - сказала Рени вслух. - Мы с удовольствием послушаем.
- Здесь самые ценные книги, - благоговейно произнес брат Эпистулус. - Эти книги переведены нашим Орденом. Мудрость древних!
Это прозвучало как шутка, при том что вокруг находились сотни тысяч книг, о которых заботились многочисленные братья в сером. В стеклянном ящике на столе перед путешественниками стояло не больше двух десятков томов. Один был открыт, как для демонстрации. Несмотря на то, что очень красиво выписанные буквы читались с трудом из-за изобилия украшений на заглавных буквах и на полях, Рени удалось разобрать следующее:
«...Нужно быть особенно Осторожным, чтобы не повредить Печень при потрошении, иначе вы испортите вкус Птицы. Можно Использовать Ведьмин соус или осенний Коврово-пуговичный, но Добавлять соус следует Осторожно».
- Это рецепт, - сказала Рени.
Рядом толкались многочисленные посетители Рынка, но святые реликвии были защищены от повреждения низким деревянным барьером, прибитым прямо к полу, покрытому ковром. Люди вокруг торговались и сплетничали, и никто из них явно не собирался перегнуться через барьер и схватить святую поваренную книгу.
- Возможно, возможно, - радостно согласился их экскурсовод. - Нам еще так много предстоит открыть. Теперь, когда мы выучили алфавит Солнечного Народа, еще два-три тома откроют нам свои секреты.
- Вы хотите сказать, - Флоримель обвела рукой все книжные полки, - что все эти книги на неизвестных языках?
- Конечно, - все так же лучезарно улыбнулся монах. - Да, эти древние были умны! А сколько языков забыто, кроме того, существуют коды, великое множество кодов, некоторые исключительно изобретательны, а некоторые бессмысленны и безумны. Но тем не менее, многие коды можно разгадать, они связаны с другими книгами, но мы - увы! - не знаем, с какими книгами они связаны, потому что не знаем кода.
Счастливый обладатель пожизненной работы пожал плечами.
- Все это очень интересно, брат Эпистулус, но... - сказала Флоримель.
- Простите. Я всего лишь Эпистулус Терциус, а мой господин, если богу будет угодно, проживет еще долго, кроме того, передо мной есть еще люди, готовые подхватить его бремя.
- ...А не могли бы вы рассказать нам о доме? Что находится за его пределами?
- Ну, тогда вам нужно поговорить с одним их моих собратьев, который занимается философскими проблемами, - ответил он. - Но сначала я хотел бы показать вам, чем занимаюсь я.
- Эй, гляньте! - окликнул их Т-четыре-Б каким-то странным голосом.
Рени оглянулась и увидела робота сидящим на корточках невдалеке, вокруг него толпились дети. Один из них оттянул рукав одеяния Т-четыре-Б и обнаружил блестящую руку: парнишка сделал вид, что хочет их схватить, а дети восторженно завизжали от притворного испуга. Т-четыре-Б выглядел таким счастливым, что Рени, понимая, что он привлекает к себе внимание, сдержалась и ничего не сказала. Эмили стояла у него за спиной и наблюдала за игрой, размышляя о своем. Мартина стояла ближе к Рени, чем Эмили, Т-четыре-Б и дети, но, казалось, была не с ними: она опустила голову и беззвучно шевелила губами, глаза никуда не смотрели. Рени хотела подойти к ней и узнать, все ли в порядке, - у слепой была та же реакция, что впервые случилась у нее на входе в Иноземье, - но !Ксаббу коснулся руки Рени, привлекая ее внимание, а монах пытался отвести их к другим сокровищам.
- ...Но мы, конечно, не больше продвинулись с этим, чем с самими книгами, - говорил Эпистулус Терциус Флоримель. - Однако нам удалось совершить настоящий прорыв в условных обозначениях, данных в некоторых реестрах Цивилизации Восточной Галереи...
Рени привлекло какое-то движение наверху. Несколько монахов-уборщиков пыли свешивались с полок, подслушивая, что говорит их брат и разглядывая пришельцев. У них, как и у Эпистулуса Терциуса, тоже были бритые головы, но во всем остальном они принадлежали к другому виду: моложе, мельче, живее, наверняка из-за своей работы. Они цеплялись за ненадежные веревки явно без малейшего страха и передвигались с легкостью белок. Некоторые из них прикрывали рты и носы для защиты от пыли капюшонами, были видны только глаза и макушка. Один молодой человек особенно пристально разглядывал путешественников, и на мгновение Рени показалось, что в его облике есть что-то знакомое, но пока она смотрела на него, тот, похоже, потерял интерес, перебрался на полку повыше и скрылся.
Брат Эпистулус Терциус настаивал, и через несколько минут они все уже пробирались сквозь толпу к помещению, где проводились исследования античной переписки. Монах без остановки забрасывал их сведениями о Библиотеке, большая часть которых была непонятна Рени. Она перестала слушать, а начала разглядывать граждан дома, идущих по своим делам: покрытые копотью Мальчики Угольных Корзин, радующиеся свободному дню, представители различных кухонных гильдий, договаривающиеся с бродячими точильщиками, фокусники и музыканты, привносящие атмосферу карнавала эпохи Ренессанса. И только когда они добрались до выхода с Рыночной Площади и вошли в залы монастыря - бесконечные книжные полки вдруг закончились, уступая место отделанным плиткой холлам, куда манил их Эпистулус Терциус, - Рени поняла, почему лицо того уборщика пыли показалось ей знакомым.
Если вы видите монаха, то сразу принимаете его за мужчину, но если этот человек сбривает черные волосы и закрывает одеждой почти все лицо...
- Это он! - почти закричала Рени. - О мой бог, это он - я хотела сказать, она! Тот монах на полках - это был сим Квон Ли!
Ее друзья отвернулись от брата Эпистулуса Терциуса и изумленно ожидали объяснений, !Ксаббу оказался наиболее хладнокровным.
- Где Мартина? - спросил он.
Они бросились назад тем же путем, но слепая исчезла бесследно.

Часть вторая
АНГЕЛЫ И СИРОТЫ

Границы, отделяющие жизнь от смерти, смутны и неопределенны. Кто скажет, где кончается одна и начинается другая?
Эдгар АланПо. Преждевременное
погребение (пер. М. Энгельгардта)

ГЛАВА 9
КАМЕННЫЕ ГЛАЗА

СЕТЕПЕРЕДАЧА/ИНТЕРАКТИВНЫЕ ИГРЫ: GCN, 5.30 (Евр., Сев. Ам.) - «Как убить своего учителя».
(изображение: Лошус и Канти висят в комнате на стене, утыканной бритвами, над бочкой с огнем)
ГОЛОС: Лошус (Руфус Халлоран) и Канти (Врэндивайн Гарсия) уничтожили убийцу Джэнга, но офицер полиции Скалфлеш (Ричард Реймонд Балтазар) поймал их и засадил в следственную тюрьму. Требуются 2 тюремных охранника и 4 трупа.
Обращаться: GCN.HOW2KL.CAST.
Детектив Каллиопа Скоурос сняла очки-дисплеи и вздохнула. Оправа оставила след на переносице. Начала болеть голова. Пора было насладиться еще одной рюмочкой и послать все к черту на этот вечер или, может быть, навсегда.
Уже три вечера подряд она тратила свое личное время (и деньги департамента) на просмотр огромных баз данных в информационной Сети, пытаясь продвинуться еще на шаг в деле Полли Мерапануи. Каллиопа детально изучила личные сведения о Полли, жертве преступления, вдоль и поперек, все ничтожные мелочи в ее деле. Она еще раз тщательно перечитала все, даже самые незначительные сведения, которые они со Стэном Чаном добыли в процессе расследования. Она перемолола всю информацию о Вулагару, надеясь вопреки здравому смыслу, что кто-то делал заказ по почте, используя слово как псевдоним. Но все оказалось напрасно.
Каллиопа смутно помнила шутку, которую любил повторять ее отец. Там шла речь о чрезвычайно оптимистичном ребенке, который, получив кучу лошадиного дерьма в подарок, часами в нем копается: «Но где-то здесь должен быть пони!» «Да, это про меня, - подумала она. - И прямо в точку. Мне как раз нужен пони».
У Стэна на столе были разложены игрушечные строители - простенькие автоматы, купленные у уличного торговца. Эти автоматы превращали все, что угодно, - песок, кусочки сахара, а в данном случае это были зубочистки - в странные конструкции. Сейчас был важный момент игры, и Стен даже не поздоровался, когда Каллиопа влетела в комнату.
Дверь с треском захлопнулась, и хрупкая конструкция рухнула. Стен сердито глянул на Каллиопу, а безголовые жучки-строители начали все сначала.
- А, это ты, Каллиопа. Что с тобой? Ты выглядишь счастливой, это не к добру.
- Мы поймали его! - Она рухнула на стул и нависла над столом, как грузовой самолет перед посадкой. - Пошли, посмотришь!
Напарник скорчил рожу, но подошел и встал у нее за спиной.
- Мы станем объявлять, что мы обнаружили, или подождем развития событий?
- Постарайся не быть дерьмом хоть пару секунд, Стэн. Посмотри на это. Я долго пыталась найти что-нибудь на «Вулагару» и безуспешно. А мешала мне поисковая система департамента!
Она провела рукой по экрану, и бегущие знаки заплясали, как бы следуя за ее рукой.
- Система?
- Аппаратура, Стен, аппаратура! Она не осуществляет автоматическую фонетическую сверку - этому хламу лет двести, не меньше. Я искала «Вулагару», а получала только фамилии и названия городов похожего написания, но не точно такого, к тому же не имеющих никакого отношения к нашему делу, насколько я понимаю. Но потом я подумала, что, возможно, машина поиска, которую они заставляют нас использовать, такая же старая и бесполезная, как все здесь. Тогда я ввела несколько похожих вариаций, исходя из того, что написание могло быть неверным - может, записано со слуха или офицер на месте преступления перепутал. Я не знала, как пишется это слово, пока не натолкнулась на статьи профессора Джигалонга - на этот раз у тебя уходит гораздо больше времени, чем обычно, на раскрытие преступления, Скоурос.
Но он заинтересовался, она точно знала это: Стэн старался выглядеть безразличным изо всех сил.
- Ну вот, я забросила горстку вариаций типа Валагару, Вулогару. И посмотри, что я получила.
- Вулгару, Джон, или «Джонни», «Джон Дарк», «Джон Дред», - прочел Стэн вслух. - Ну что ж, ты нашла кого-то с грешками в юности. Судя по всему, маленькую мерзкую дрянь*. [Dark - темный (англ.); Dread - ужасный, страшный (англ.). - Примеч. пер.] Но его уже давно не арестовывали, а принимая во внимание бурное детство, он, скорее всего, уже умер. А его последний адрес наверняка очень старый.
- К тому же он исчез меньше чем за год до убийства Полли Мерапануи. В том же году!
Она не могла поверить, что Стэн этого не замечает. Каллиопа забеспокоилась - может, она слишком долго возилась с делом Полли? Но сердце подсказывало ей другое.
- Следовательно, ты обнаружила совпадение имени парня с местной легендой, рассказанной женой досточтимого как его там, и парень исчез или, по крайней мере, не попадался под этим именем несколько месяцев до преступления, - Стэн поправил очки, как и во всем, он был преднамеренно старомодным. - Неубедительно, Скоурос. Совсем неубедительно.
- Ладно, мой сомневающийся друг, а это тоже неубедительно? - она помахала рукой, и другое окошко выплыло на экран, как карп из пруда. - Наш юный друг Вулгару содержался в заведении для малолетних, Фивербрукской больнице, когда ему было семнадцать, по обвинению в насилии. Официальный вердикт: «Угроза своей безопасности и безопасности окружающих».
- Ну и?
- Ты вообще читал наше дело? Полли Мерапануи тоже была в этом заведении в то же время за неудачную попытку самоубийства.
Стен помолчал и наконец сказал:
- Черт возьми.
Напарник был на удивление молчалив всю дорогу до Виндзора, но все-таки заметил, что было бы быстрее запросить все документы прямо в офис.
- Ведь их там давно уже нет.
- Я знаю, Стэн. Но я не такая, как ты. Мне нужно там побывать, посмотреть на это место. Почувствовать его. А если ты начнешь разглагольствовать о «женской интуиции», можешь катить обратно. Это моя машина.
- Обиделась?
Он удивленно посмотрел на нее. Стэн Чан был настолько апатичным, что рядом с ним Каллиопа чувствовала себя цирковым уродцем - невероятным чудом природы, Орущей Женщиной. Но он был крепким парнем, и его сильные стороны прекрасно дополняли ее. «Хороший полицейский/плохой полицейский» - не так подходило для их расследований, как «эмоциональный полицейский/осторожный полицейский», но, несмотря на это, она иногда уставала от своей роли - хорошо бы хоть раз побыть холодной и собранной, она и не думала, что работает лучше кого-нибудь.
Судя по названию, Каллиопа ожидала увидеть огромный замок с башнями и куполами, из тех, что лучше смотрятся на фоне низких туч, особенно в грозу. Но Фивербрукская больница оказалась не современной, но и не старше самой Каллиопы, хотя и построена на остатках более старого сооружения. Каллиопа называла этот стиль «Фантазия на тему». Здания были разбросаны по территории как детские кубики, а в центре находилось высокое, неуклюжее строение, будто сложенное из кубов, по-видимому административное строение. Большинство домов были веселых спокойных тонов с ярко раскрашенными перилами лестниц, навесами и какими-то странными украшениями. Создавалось впечатление, что это место должно сначала привлекать, потом давать покой и удовлетворение тугодумам. Каллиопа подумала, много ли здесь иностранцев.
Директор больницы, доктор Теодосия Хейзен, оказалась стройной, высокой женщиной средних лет, грациозной, но это ей явно стоило больших усилий. Она выплыла из своего офиса тотчас, как ей доложили о приезде детективов, губы растянуты в улыбку noblesse oblige*. [Noblesse oblige - положение обязывает (фр.). - Примеч. пер.]
- Конечно, мы будем рады помочь, - сказала она, будто Каллиопа или Стэн спросили ее. - Я велела ассистенту достать для вас записи. Мы могли их выслать вам! - Она рассмеялась, как будто детективы сморозили глупость.
- Вообще-то мы хотели посмотреть вашу больницу. - Каллиопа в свою очередь расплылась в улыбке и с радостью заметила, что этим сбила женщину с толку. - Больница ведь сильно изменилась за последние десять лет?
Доктор Хейзен быстро пришла в себя.
- Вы имеете в виду структуру или деятельность? Я работаю здесь только два года и хочу верить, что за это время нам удалось улучшить систему управления заведением.
- Я сама точно не знаю. - Каллиопа повернулась к Стэну Чану, который явно решил не встревать в их дела. - Давайте просто пройдемся и поговорим.
- Пройтись? - доктор Хейзен снова улыбнулась, но это был рефлекс. - Я не... Видите ли, у меня сегодня столько дел...
- Конечно, мы понимаем. Тогда мы сами посмотрим.
- Нет, я не могу допустить, это было бы неучтиво с моей стороны. - Директриса погладила свои серые шелковые брюки. - Позвольте мне сказать пару слов моему ассистенту, и я буду к вашим услугам.
Территория была прекрасно ухожена, даже плохо ходящим пациентам с потерей ориентации не на что было бы пожаловаться. Средь белого дня абсолютно не обнаруживалось причин для страха, но Каллиопа никак не могла отделаться от мрачных мыслей. Когда доктор Хейзен показывала на то или иное строение, давая пояснения чистым звонким голосом, можно было подумать, что они на экскурсии в какой-то богемной частной школе. Однако Каллиопа помнила, что большинство молодых людей принадлежали к категории «представляющих опасность для кого-нибудь», даже если этот «кто-нибудь» были они сами. Поэтому трудно было воспринимать веселость директрисы.
Когда они проходили по засаженному лавандой дворику, окруженному галереями, Каллиопа поймала себя на том, что она очень пристально разглядывает обитателей больницы. В конце концов, жертва убийства Полли Мерапануи точно была здесь, и пытливый мозг Каллиопы подсказывал ей, что здесь же девочка встретила своего убийцу.
Среди пациентов больниц, по крайней мере в этом месте, было совсем мало представителей коренного населения. Всматриваясь в неприветливые лица всех цветов, видя глаза, следящие за всяким движущимся предметом от нечего делать, Каллиопа вспоминала загоны для скота, которые видела где-то, и лица местных жителей, которые потеряли и свою землю, и свою культуру. Единственное, что осталось для этих людей, - это стоять на пыльной улице и ждать чего-то, что никогда не произойдет, даже не представляя, чем бы это что-то могло быть.
В больнице находилось много охранников, крепких молодых людей, которые охотнее говорили друг с другом, чем с пациентами. На всех охранниках были рубашки с логотипом Фивербрукской больницы, как у администраторов группы на гастролях, у каждого на боку болтался электрошокер.
Доктор Хейзен заметила, на что смотрит детектив.
- Они закодированы.
- Извините?
- Шокеры. Они закодированы на отпечатки пальцев, так что только охрана может ими пользоваться.
Директриса улыбалась, но ее улыбка выглядела кисло, как у диктора, убеждающего зрителей, что приближающийся ураган не так страшен, как говорят, но им все равно следует спрятаться в подвале.
- Мы - режимное заведение, понимаете. Нам нужны охранники.
- Ни на минуту не сомневаюсь.
Каллиопа вглядывалась во что-то плохо видное против света, что могло оказаться каменной скамейкой или фонтаном без воды.
- Наш информационный центр. Хотите посмотреть?
Комнаты центра оказались просторными и выходили окнами на обе стороны, центр напоминал старомодную библиотеку с кабинками для индивидуальной работы, на стенах через равные промежутки висели настенные экраны. Здесь работали служители, или санитары, или как еще называются работающие в режимной больнице, но охранников было в два раза больше. Каллиопа почувствовала, что начинает злиться на общество, которое ставит на первое место жилищные условия и изоляцию проблемных детей, а не их лечение. Но тут же отбросила эти чувства: она ведь и сама была звеном в цепи, много ли она беспокоилась о тех, кого арестовывала, даже об их жертвах? Не стоит заходить так далеко. В любом случае, она приехала сюда с определенной целью, а не оплакивать культурные проблемы человечества.
Многие пациенты, находящиеся в центре информации, были подключены к различным аппаратам, некоторые через оптоволоконный кабель, другие - более устаревшим способом. И только несколько сидели сами по себе не у консолей или настенных экранов - они то ли спали, то ли думали. Эти люди как-то странно вздрагивали и шевелили губами, и Каллиопа решилась спросить.
- Они проходят современный курс лечения, большинство из них, - объяснила доктор Хейзен и тут же добавила: - Мы не вживляем им импланты, если у них их нет, но большинство детей, которые поступают к нам, обычно имеют чипы. Мы ведь можем использовать уже готовые отверстия.
- Это помогает?
- Иногда. - Директрисе не удалось придать уверенности голосу на этот раз.
Стэн подошел поближе к одной из кабинок, где сидела девочка-азиатка лет тринадцати. Она явно находилась сейчас в симуляции, руки конвульсивно двигались, будто она пытается оторвать разъяренную собаку от своего горла.
- Они сейчас в Сети? - спросила Каллиопа.
- Да нет же, господи, - нервно рассмеялась директриса. - Нет, у нас все только внутреннее. Этим молодым людям нельзя давать свободный выход во внешний мир. Для их же блага. Слишком много дурных влияний, слишком много такого, к чему даже взрослые привыкают с трудом.
Каллиопа кивнула:
- Нам стоит посмотреть файлы.
Темнокожая женщина, встретившая их в административном корпусе, была так молода, что могла бы сойти за пациентку, но доктор Хейзел представила ее как своего ассистента. У девушки был нервный грустный взгляд, который, видимо, выработался под воздействием энергичной манеры начальницы. Она что-то шепнула директрисе. Но Каллиопа не расслышала.
- Что сделано, то сделано, Мириам.
Доктор Хейзел пригласила их в свой кабинет.
- Информации не очень много.
Быстрый просмотр на экране подтвердил ее слова. Файл Полли Мерапануи был достаточно большим и содержал записи ее пребывания в больнице: лекарства, дозировки, записи лечащего врача, пояснения о том, как она реагировала на групповую терапию, как выполняла различные задания. Было даже несколько слов о «трудностях» ее отношений с матерью. Последние записи сообщали, что она переведена в менее строгое заведение в Сиднее.
На Джонни Вулгару, он же Джонни Дарк, он же Джон Дред, не было никаких записей, кроме даты поступления и даты перевода в обычную тюрьму.
- А где же остальное? - спросила Каллиопа.
- Больше ничего нет, - не задумываясь ответила директриса. - Я не могу создать информацию специально для вас, детектив Скоурос. Похоже, он был тише воды, ниже травы и незаметно испарился через полгода.
Каллиопа вздохнула - бесполезно спорить с этой женщиной.
- Вы, конечно, понимаете, что это значит для нас?
Директриса пожала плечами:
- Повторюсь, я не могу создать информацию, если ее нет.
- Может быть, кто-то из персонала помнит его? Кто-то из врачей или охранников?
Директриса энергично затрясла головой.
- Штат полностью сменился с момента продажи больницы пять лет назад. Честно говоря, раньше здесь были некоторые сложности, лейтенант, поэтому новые владельцы решили начать с нуля. С частной больницей это возможно - никаких профсоюзов.
Трудно было сказать, считает ли доктор Хейзел это преимуществом или недостатком, но Каллиопа почему-то подумала, что верным будет первое.
Мириам подвинулась к директрисе и сказала что-то ей на ухо.
- Нет, конечно, - сказала доктор Хейзел. - Мириам говорит, что здесь есть один человек, который тогда работал в больнице, - Сэндифер, садовник. - При этом лицо ее окаменело. - Я наняла его, не зная, что он здесь раньше работал.
- Давайте поговорим с ним, - предложила Каллиопа.
- Мириам приведет его. Детектив Чан, я вас уже просила, будьте любезны, оставьте в покое досье.
Каллиопа ожидала увидеть небритого старика в желтой шляпе, но Сэндифер оказался крепким, симпатичным мужчиной около сорока, он носил прическу, модную лет десять назад.
Она подумала, что, возможно, садовник играет в каком-нибудь старомодном оркестре, а работу в больнице называет «своей дневной работой». Он был очень сдержан, пока Каллиопа не убедила доктора Хейзел, что хочет поговорить с ним наедине, поскольку присутствие начальницы смущает подчиненного.
Когда они оказались в пустом кабинете, Сэндифер разговорился:
- Вы работаете над этим делом?
- Нет, конечно. - Калиопе уже изрядно надоела Фивербрукская больница. - Мы просто ездим, встречаемся с людьми, потому что нам надоело торчать в полицейском участке. Вы знали пациента по имени Джон Вулгару?
Сэндифер выпятил нижнюю губу, раздумывая, потом отрицательно покачал головой.
- Джонни Дарка? - вмешался Чан. - Джона Дреда?
- Джонни Дреда! - Сэндифер захихикал. - Да, я помню малыша Джонни.
- Можете о нем рассказать?
Сэндифер откинулся на стуле, явно довольный собой.
- Могу только сказать, я очень рад, что не встречал его на воле. Он был настоящим психом, доложу я вам.
- Почему вы так думаете?
- Взять хотя бы его глаза. Вы видели когда-нибудь рыбьи глаза? Если они неподвижны, даже не скажешь, живые ли они. Такие же были у Джонни. Выродка страшнее я не видывал, а ведь среди ребят здесь попадаются очень опасные, доложу я вам.
У Каллиопы участился пульс, стараясь не смотреть на напарника, она спросила:
- Не знаете, что с ним случилось после того, как его выпустили? Может, вы подскажете, где он сейчас?
- Не знаю, но думаю, узнать нетрудно.
- Нетрудно?
Сэндифер перевел взгляд с Каллиопы на Стэна и обратно, стараясь понять, не насмехаются ли над ним.
- Потому что он мертв, мадам. Он - мертв.
Голоса в голове умолкли, но Ольге с большим трудом удавалось делать вид, что все нормально.
«Такое ощущение, будто я побывала в другом мире, - подумала она. - Вся моя жизнь уже не будет прежней».
Но реальный мир, конечно, выглядел так же, как и раньше, не были исключением ни штаб-квартира корпорации, ни здание, куда она часто заходила за отчетами и по делам. Потолки были все так же высоки, те же служащие суетились, как служки в большом соборе, в главном офисе на экране было то же лицо, с которым она прожила бок о бок столько лет. Звук был отключен, танцующий дядюшка Джингл занимал весь экран, беззвучно скользя в своих развивающихся широченных брюках, он двигался круг за кругом настолько быстро, что птички-мультяшки, добавленные для фона, не успевали за ним. Хотя Ольга Пирофски почти потеряла свои старые навыки, она не могла не заметить отточенности движений актера. С ним танцевала та новая девица из Мексики - или Нью-Мексико? Откуда бы та ни была, она была хороша. Роланд был прав.
«Я никогда и нигде уже не буду новой девушкой», - поняла Ольга, хотя ничего оригинального в этой мысли не было - она уже достигла возраста, когда начинают подумывать о пенсии, это ее огорчило. На какое-то время ей удалось убедить себя забыть то, что случилось ночью, те голоса, что пришли к ней и все изменили. Она забеспокоилась о детях, которых столько лет развлекала, и о том, как будет по ним скучать. Но те дети, о которых стоило волноваться, были внутри нее, и хотя голосов сейчас не слышно, они были там. Все изменилось. Со стороны может показаться, что это лишь еще один обычный день: дядюшка Джингл кружится по сцене, а сотни людей за декорациями помогают ему это делать, но Ольга знала, что по-прежнему уже не будет никогда.
Вице-президент компании - Фарнхэм или Фордхэм, она никак не могла запомнить его имя, да не очень и хотела - заканчивал телефонный разговор, прощаясь с кем-то на другом конце провода. Он улыбнулся Ольге и кивнул, показывая, что закончил разговор.
- Не знаю, почему я улыбаюсь, - он потряс головой, смущенный своей сумасбродной непредсказуемостью, потом принял озабоченное выражение лица. - Мы здесь, в «Оболос Энтертейнмент», будем скучать по вас, Ольга. Без вас шоу будет наверняка другим.
Ей не понравилось, что человек лет на двадцать моложе зовет ее по имени, но Ольга промолчала, еще раз проявив старомодность, хотя сегодня ей уже незачем беспокоиться.
Однако ей не хотелось терять время на неискренние любезности, нужно было сделать еще кое-какие дела, и некоторые из них ее пугали даже больше, чем бессрочный отпуск по здоровью и уход из Джунглей дядюшки Джингла.
- Мне будет не хватать моей работы, - сказала она и почувствовала, что это правда. - Но боюсь, что прямой эфир в Сети теперь не для меня, по крайней мере, пока не пройдет недомогание. - Она понимала, называть это недомоганием - чистый самообман, поскольку было абсолютно ясно, что все гораздо серьезнее и сложнее, но в обычном мире проще говорить языком, понятным тем, кто в нем живет.
- Конечно, конечно. - На экране за спиной Фордхэма или Фарнхэма дядюшка Джингл закончил свой танец и рассказывал сказку, усердно размахивая руками. - Нет смысла говорить, что мы все желаем вам скорейшего выздоровления, но не торопим вернуться к работе! - Он расхохотался, но, увидев, что Ольга к нему не присоединилась, слегка рассердился. - Ну, я не думаю, что нам стоит продолжать, эти интервью при увольнении - чистая формальность, конечно.
- Конечно.
Он быстро просмотрел ее досье, лежащее на блестящем столе, повторяя еще раз правила отпуска по медицинским показаниям, которые она уже несколько раз слышала в других кабинетах. Он позволил себе еще несколько назиданий и, наконец, завершил беседу. Ольга размышляла, пытаясь понять, какая задача ставилась перед подобными собеседованиями раньше, когда они вводились, - прощупать уходящего сотрудника, убедиться, что он не уносит семейное серебро с собой? Или «Оболос Энтертейнмент» в самом деле верит в свою рекламную чушь - «Друзья навек!»?
Ольга отбросила горькие мысли. Неужели так бывает всегда, не важно, пришел ли человек к безумию или к славе, - постоянно возвращаешься к обыденности, к мелочам? Интересно, думала ли Жанна Д'Арк о том, какая башня выше, или о том, толстят ли ее доспехи, когда голоса на время замолкали?
Это случилось всего две ночи тому назад.
Ольга ушла с шоу на полчаса пораньше, потому что у нее разболелась голова. Последнее время у нее случались сильные головные боли, но эта превосходила все прежние по интенсивности: голова казалась горячим яйцом с тонкой скорлупой, из которого что-то пытается вытечь. Даже приняв обезболивающее, она часами не могла уснуть, а когда сон приходил, Ольгу одолевали жуткие кошмары, полные образов, которые она забывала после пробуждения, но от которых несколько раз просыпалась в холодном поту.
Она опять проснулась в самый холодный, самый темный час, между тремя и четырьмя ночи, на этот раз боль ушла.
Ольга стала воспринимать эту темноту и тишину уже по-новому, с удивительно спокойным умонастроением, будто то, что причиняло головные боли, наконец, вышло из яйца, выползло через ухо, испарилось. Она не ощущала себя прежней, как будто вернувшийся покой стоил ей потери чего-то.
Сама не зная почему, она пошла через комнаты, не включая света, не обращая внимания на жалобно-вопросительные повизгивания Миши, чтобы усесться в глубокое кресло-станцию. Когда подключилась ее оптоволоконная связь, она не вошла ни в систему «Оболос», ни в какую другую. Она сидела в темноте и чувствовала пустоту вокруг и шипение на другом конце кабеля, так близко, что казалось, шум прикоснется к ней, если захочет.
И он правда коснулся ее.
Первые минуты были жутким погружением в небытие, в пустую темноту, стремительное падение без надежды на спасение. Промелькнула мысль: «Я умираю, это - смерть», прежде чем она сдалась утягивающей ее черной силе. Но это не была смерть, потому что такая жизнь после смерти противоречила представлениям всех религий.
Сначала они подходили к ней медленно, их жизни были сами по себе, ценные, каждая - неповторимое чудо, как снежинка, пойманная на рукавицу. Она прочувствовала все эти жизни, побывала внутри каждого ребенка - настолько отчетливо, что та часть ее, что была Ольгой Пирофски, почти полностью исчезла, стала призрачной фигурой у школьного забора, наблюдающей, как малыши бегают, смеются и танцуют в центре всего сущего. Потом ручеек превратился в реку, детские жизни так быстро проносились через нее, что она перестала их различать, - то семейное торжество, то удивительный предмет, который нужно рассмотреть, - они мелькали слишком быстро, чтобы можно было запомнить.
Река превратилась в бурный поток, и Ольга ощутила, что последние обрывки ее собственной личности смываются под напором молодых жизней, проносящихся через нее все быстрее и быстрее. В какой-то момент напор стал настолько сильным, что сотни, а может и тысячи жизней, слились в одну. Чувство потери и опустошенности было так велико, что заполнило каждую клеточку ее существа. Поток жизней соединился в один длинный, беззвучный крик страдания.
- Пропала! Одна! Пропала!
Голоса полностью захватили ее, сильные и таинственные, как первый поцелуй. Она должна принадлежать только им.
Она пришла в себя на полу, лежа в неудобной позе. Миша заливался лаем от страха рядом с ней, каждый звук - как резкий удар ножом. Кабель свернулся неподалеку, как отсохшая пуповина. Лицо было мокрым от слез, а низ живота болел.
Ольга была не в состоянии ни поесть, ни утешить Мишу, она пыталась убедить себя, что ей явился ночной кошмар или, что еще правдоподобней, кошмар, связанный с ужасной головной болью. Если бы она убеждала кого-нибудь постороннего, возможно, ей бы это удалось, но сейчас любое объяснение противоречило испытанным ощущениям и отвергалось.
Может быть, ее ударило током из-за чьей-то плохой аппаратуры? Как это называется? Разряд? Но она никуда не подключалась. Ольга не могла заставить себя снова воспользоваться кабелем, хотя и чувствовала, что ей хочется узнать больше и что дети хотят говорить с ней. Она вывела записи соединения на экран и, к своему облегчению, обнаружила, что не покидала свои системные файлы и не выходила в Сеть.
Что же это тогда было? Ольга не могла найти вразумительного ответа, но знала, что не может не обращать на это внимания, как не обращала внимания на головную боль.
Если загадочные приступы боли предвещали подобные приключения, тогда хотя бы их возникновение имело смысл. Возможно, боль всегда требуется для того, чтобы соприкоснуться с чем-то большим, чем обычная жизнь.
«Соприкоснуться, - подумала она, сидя с чашкой остывающего чая в руке. - В этом все дело. Я соприкоснулась с чем-то. Что-то соприкоснулось со мной».
Ольга поняла в это серое утро, что должна наставить себя на путь истинный, как пророки в древности оставляли все мирское, и особенно развлечения. Сможет ли она и дальше работать в программе дядюшки Джингла, продавая детской аудитории игрушки и одежду, а также кашу, которая кричит, когда ее едят? Нет, не сможет. Пришла пора изменить свою жизнь, решила Ольга Пирофски. Тогда она сможет снова слышать голоса, сможет выяснить, чего же хотят от нее дети.
Ольге нужно было сделать звонок, но она боялась его больше, чем увольнения с работы.
Как только Ольга вернулась домой и дала Мише поесть, она прошла в гостиную и закрыла за собой дверь. На минуту остановилась, удивившись, от кого же она прячется? Может, от Миши, который так жадно расправлялся с собачьей едой, что кусочки разлетались по всей миске? Что стыдного в том, чтобы сказать человеку, причем хорошему человеку, о совершенной ошибке?
Ну конечно, она не совершала ошибку. Она собиралась соврать ему. Потому что она не могла придумать, как объяснить то, что с ней произошло, не могла разделить с ним свои чувства, передать всю истинность и правоту. Кроме того, она понимала, что, возможно, сходит с ума, но если это так, она не хотела делиться этим с прекрасным человеком.
Когда телефон зазвонил в доме Катура Рамси, хотя было уже около семи, она надеялась, что ей придется только оставить сообщение, но тут появилось его лицо. Это не была запись.
- Рамси, - представился он и прищурился, вглядываясь в темный экран - Ольга не подключила визуальный канал со своей стороны. - Чем могу быть полезен?
- Мистер Рамси? Это Ольга Пирофски.
- Мисс Пирофски! - Он был искренне рад. - Я очень рад, что вы позвонили, я хотел позвонить вам днем, но забегался. У меня несколько интересных новых разработок, и я хотел их с вами обсудить. - Он заколебался. - Вообще-то я хотел просмотреть их с вами лично, в наши дни никогда не знаешь, кто может тебя подслушивать.
Она только открыла рот, как он быстро продолжил:
- Не беспокойтесь. Я сам к вам приду. Мне полезно пройтись, я провожу всю жизнь за письменным столом. Когда вы будете дома?
Она пыталась отгадать, какие у него новости, и на минуту заколебалась.
«Не будь нюней, Ольга. Ты прошла через многое, и ты прекрасно знаешь, как быть сильной».
- Это... это лишнее. - Она глубоко вздохнула. - Я... я собираюсь сделать перерыв.
Врать нехорошо, адвокаты, как и полицейские, легко распознают ложь, так ведь?
- У меня обнаружились проблемы со здоровьем, и мне нужно избегать волнений. Поэтому, я думаю, нам не следует больше разговаривать.
Вот так. У нее словно камень с души свалился, тот камень, что она носила с самого утра. Рамси явно удивился:
- Но... вы узнали что-то плохое? О вашем здоровье?
- Просто не хочу больше об этом говорить.
Она чувствовала себя настоящим чудовищем. Рамси был очень мил с ней, чего нельзя было ожидать от адвоката, но ее ждали более важные дела, хотя она еще не знала какие. Не за чем вовлекать других людей, особенно такого достойного и рассудительного, как Катур Рамси.
Пока он мучительно пытался придумать, как вежливо спросить, что с ней такое, Ольга заявила:
- Мне больше нечего сказать, - и прервала связь.
Она презирала себя за то, что потом расплакалась, а она не плакала, даже когда ее одолевала самая сильная боль. Она удивилась, что чувствует себя такой одинокой и испуганной. Она прощалась, но не знала, куда идет.
Миша положил лапы ей на колени, приплясывая на своих крошечных задних лапках, пытаясь дотянуться и слизнуть слезы.
Дворник Сэндифер узнал о Джонни от врача, который работал в Фивербрукской больнице до ее продажи. Дворник столкнулся с этим врачом в торговом центре, и во время их разговора о старых временах тот упомянул, что парень, который называл себя Джоном Дредом, умер. У Каллиопы создалось впечатление; что люди говорят о Дреде как об очень злобной собаке, терроризирующей округу. Каллиопа и Стэн еще не дошли до машины, которая стояла в гараже больницы, а Каллиопа уже вычислила того врача, что сейчас был на пенсии. Тот согласился с ними встретиться.
Когда они поднимались по эстакаде на шоссе, Стэн слегка откинул спинку сиденья.
- Мне крайне неприятно это говорить, Скоурос, но думаю, ты права. Не пойми меня превратно, тем более что дело это очень старое и дрянное, и мы просто зря теряем время, но кто-то в этой больнице постарался, чтобы все записи о мальчишке исчезли. Надо сказать, они даже не позаботились сделать это чисто. Я не нашел ни одного дела, где было бы так маю записей, разве что у только поступивших.
- Но зачем понадобилось изымать эти записи? Может, он убил кого-нибудь после выхода отсюда? - Каллиопа бросила сердитый взгляд в зеркало заднего обзора. Несколько машин застряли на выездной дороге из-за них и явно не были рады такому обстоятельству. - Но это бессмысленно. Половина пациентов больницы кого-то убили или пытались. К. тому же больница не обещает чудесного исцеления.
- Ставлю пятьдесят долларов, что мы этого не узнаем. - Он наклонился вперед и начал крутить настройку приемника.
Каллиопа приняла вызов, но больше из духа противоречия, она не верила в удачу.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

Они встретились с доктором Юпитером Даннеем в ресторане, принадлежащем сети круглосуточных кричаще оформленных заведений под названием «Бонди Бейби». Отделано местечко было с претензией и очень ярко. Всю середину зала занимала огромная голограмма океана с серфингистами. (Предлагалось обедать даже по пояс в воде, если вы хотели, но из-за шума прибоя было трудно разговаривать.)
Доктор Данией выглядел на семьдесят пять - худой, с явным пристрастием к аккуратности, хотя старомодный галстук придавал его внешности эксцентричность. Он улыбнулся детективам, когда они подошли к ярко-оранжевому столику.
- Надеюсь, вам здесь понравится, - сказал он. - Моя квартирная хозяйка вообразит бог знает что, если узнает, что ко мне пришли полицейские. К тому же у них большие скидки на ужин, а сейчас как раз подходящее время.
Каллиопа представилась и представила Стэна, потом заказала чай со льдом. Она обратила внимание на удивительно мрачную официантку с татуировкой во всю щеку, от глаза до рта, по ее виду можно было предположить, что она прожила на улице большую часть своей жизни. Девица вызывающе посмотрела на Каллиопу. Когда Скоурос вернулась к разговору, доктор Данией заканчивал свою автобиографию:
- ...Итак, уйдя из Фивербрука, я занялся частной практикой, но, если честно, мне было поздновато начинать.
- Вы ведь знали Джона Вулгару?
Она снова отвлеклась, на этот раз на голограмму, где серфингиста накрыло огромной волной. Ольге очень не нравилось место. Ну почему люди боятся пойти куда-нибудь и поговорить?
- Ну конечно. Он был для меня испытанием.
- В самом деле? Но ничто на это не указывает - в его досье почти пусто.
Доктор Данией замахал руками:
- Вы просто не знаете подобных корпораций - они не станут хранить то, что им не нужно. Я думаю, что, когда больницу купили, стерли множество файлов.
- Возможно, если они считали его мертвым.
Появилась официантка, со стуком поставила на стол напитки и неспешно отправилась дальше. Каллиопа мужественно пыталась не обращать на нее внимания, она смотрела поверх своего стакана на Даннея.
- А вы утверждали, что он умер.
Старик широко улыбнулся, демонстрируя прекрасные зубы.
- Я не утверждал. Я не осматривал тело, ничего такого. Нет, конечно. Но когда я хотел разузнать, мне так сказали. По документам, представленным отделом по несовершеннолетним, он умер. Это случилось, дай бог вспомнить, год-два после его выхода из больницы.
Каллиопа подумала, что нужно проверить, какие именно документы имеются в виду.
- Почему вам захотелось разузнать? Тем более что вы уже занимались частной практикой.
- Почему? - Он посмотрел на Стэна Чана, будто предлагая тому ответить на вопрос Каллиопы. Стэн ответил ничего не выражающим взглядом. - Потому что парень был необычный, наверное. У меня было чувство, что я открыл новый вид животного. Вы, возможно, сдадите его в зоологическое общество, но время от времени будете приходить, чтобы посмотреть на чудо природы.
- Объясните, пожалуйста. - Она положила полпакетика сахара в чай, потом решила предаться излишествам и высыпала остальное.
Доктор Данней поморгал глазами. Он затруднялся с ответом.
- Ну, в общем... Я многое повидал, работая в больнице, детектив. Большинство детей, которых я лечил, - и не забывайте, это дети с серьезными проблемами - делились на две категории. Некоторых из них раздавила жестокость воспитателей, и они никогда не будут нормальными членами общества. У них отсутствовали главные компоненты личности. Вторая категория - те, чье детство было чуть менее мучительным или они были крепче или умнее. У этих был шанс в жизни. Они, по крайней мере теоретически, могли жить нормальной жизнью, хотя мало кому из них такое удавалось.
- А Джон Вулгару подходил к одной из этих категорий?
- Нет, он не вписывался ни в одну. Это меня и заинтересовало. Ему выпало самое ужасное детство, какое можно вообразить, детектив. Мать была проституткой, психически неуравновешенная, наркоманка и пьяница. У нее были грубые, жестокие клиенты, которые мучили мальчишку. Он рано попал в исправительные учреждения. Там его били и насиловали, Создались все условия для самой дикой социопатии. Но в нем было еще кое-что. Он был умен, видит бог, очень умен. - Принесли ужин, но доктор долго к нему не притрагивался. - Джон легко прошел все стандартные тесты на умственные способности, которые я давал ему, и хотя он не все понимал, но умел прекрасно контролировать поведение людей. Обычно социопатическая личность понимает людей настолько, что может ими манипулировать, но у Джона было что-то большее, что я бы назвал умением сопереживать, однако это идет вразрез с социопатией - это абсолютное противоречие. Я полагаю, это было одно из проявлений его ума.
- Сэндифер, садовник, сказал, что он был ужасен.
- Да, был! Даже когда Джон решал задачки на логику, которые я давал ему, он делал это не потому, что ему нравилось или он хотел произвести на меня впечатление. Он решал задачки потому, что мог это делать. Вы понимаете, что я имею в виду? Это как у художника или вундеркинда в математике - ему были нужны демонстрации.
- И что же здесь страшного? - Каллиопа строго посмотрела на Стэна, который начал строить на столе маленький домик из зубочисток.
- Потому что ему было наплевать на всех и вся. Ну, не совсем так, но я скоро к этому вернусь. Джон Вулгару никогда никого не любил. Когда же он снисходил до каких-то чувств, это чувство было - полное презрение. К тому же у него была отменная реакция, как у спортсмена, хотя он не был развит физически. Он обычно смотрел на меня через стол, и я чувствовал, что, если ему вздумается, он сломает мне шею прежде, чем я смогу пошевелиться. Единственное, что его останавливало, - это неприятные последствия - наказание, потеря привилегий, - а я ведь не сделал ему ничего плохого. Но сидеть напротив человека, у которого мозги острее и быстрее твоих собственных, да еще зная, что ему может заблагорассудиться убить тебя, а он знает, что ты знаешь, и его это забавляет, - это не похоже на работу с человеческим существом, даже нездоровым, к каким я привык. Это было похоже на изучение хищника-пришельца.
У Каллиопы снова участился пульс. Это должен быть убийца Полли. На самом ли деле он умер? Ради благополучия общества ей следовало на это надеяться, хотя дело будет трудно закрыть и удовлетворения от проделанной работы тут не получишь.
- Вы все это записывали в досье? - спросила она.
- Да, конечно. Но большая часть записей находится в досье в больнице, возможно, что-то есть в моем личном архиве дома.
- Мы были бы вам очень признательны, если бы вы смогли посмотреть.
У нее появилось чувство, что это - прорыв, хотя она не поняла почему. Кому-то удалось потерять все записи о Джоне Вулгару, даже если это была случайность, стоило попытаться на них взглянуть.
- Просто из любопытства - он проявлял интерес к мифологии? К местным легендам?
Доктор Данией сощурил глаза и хихикнул, но невесело:
- Странно, что вы об этом спросили.
Угрюмая официантка швырнула на стол старомодный поднос с их счетом. Старик молча начал хлопать по карманам, потом с трудом вытащил бумажник.
- Наверное, мне следует сходить домой, - сказал он. - В том случае, если вы хотите посмотреть записи.
Он открыл бумажник и изучил его содержимое. Каллиопа поняла намек.
- Позвольте, мы заплатим, доктор. Мы очень благодарны вам за помощь.
Эти деньги ей не вернут, так что она платила своими. Каллиопа посмотрела на Стэна, но шансы на то, что он заплатит часть, были ничтожны.
- Мило, очень мило. - Доктор Данией махнул официантке и заказал десерт и кофе.
Когда официантка прекратила вращать глазами, выражая недовольство, что ей помешали, и отошла, старик откинулся на стуле и расплылся в улыбке.
- В самом деле очень мило. Так на чем я остановился?
- На местных мифах.
- Ах да. Вы сказали «интересовался». Нет, он ими не интересовался. Он считал их пустой тратой времени.
Каллиопе пришлось приложить усилие, чтобы не показать разочарование. Она ожидала, что Данней вытащит последнего кролика из мешка, но внутри оказалась только подкладка.
- Причина в том, что его мать говорила об этом без конца. Так он мне сказал по крайней мере. Ее мать - его бабушка, которую он никогда не видел, - была почтенной старушкой и сказительницей. И хотя мать Вулгару сбежала из дома в Карнс, она не забыла старых сказок. Он разозлился, когда я его спросил про сказки. Они ассоциировались у него с матерью. И я перестал спрашивать.
Каллиопа придвинулась к доктору. Все-таки есть! Она знала, что обнаружит что-нибудь. В этот момент она была готова спорить на что угодно, что обнаружила убийцу Полли Мерапануи.
- Я уже говорил, что Джону было наплевать на все и всех, - продолжил старик. - Но это не совсем так. Отрицательные эмоции - тоже эмоции, а он ненавидел мать. Думаю, если бы она была жива, он бы убил ее, но она умерла, когда он был еще маленьким и жил в приемной семье. Передозировка наркотика. Неудивительно. Он звал ее «сказочная ведьма».
Голографическая волна разбилась неподалеку, рассыпая призрачные брызги по соседнему столу. Стэн резко наклонился, прикрывая свою конструкцию из зубочисток. Он скорчил рожу и сгреб зубочистки в кучку, ставшую похожей на разбросанные кости после пиршества каннибалов.

ГЛАВА 10
ИЗБРАННЫЕ ДРУЗЬЯ БОГА

СЕТЕПЕРЕДАЧА/НОВОСТИ: «Струя» терпит неудачу.
(изображение: первая передача группы, выступающей против прогресса, «Морская Струя»)
ГОЛОС: Группа информационных террористов, называющих себя Отрядом Морской Струи, провела свою первую акцию, являющуюся частью кампании «Убей Сеть». Мощный информационный выброс в одну из крупных локальных сетей не дал запланированного инженерами группы результата. Предполагалось, что выброс заглушит семейные каналы жесткой порнографией и отключит серверы в других частях Сети. Против ожидания выброс прошел почти незамеченным: поступило несколько жалоб на помехи в интерактивных передачах для взрослых.
(изображение: не назвавший себя клиент Голубых Ворот)
КЛИЕНТ: «Если бы они подбросили еще голых людей в Сеть - нормально. Но они заблокировали тех голых людей, за которых мы заплатили...»
ГОЛОС: Террористы не раскаялись и выпустили ролик.
(изображение: представитель информационной группы, вместо маски лицо закрывает большая сумка с логотипом Телемор-фикса)
ПРЕДСТАВИТЕЛЬ: «Рим пал не за один день. Дайте нам время».
- Бес! - закричал ребенок. - Мама, посмотри, это он!
Крошечный уродец резко затормозил, и Орландо едва не налетел на него. Бес расплылся в улыбке и поднял руку как бы для благословения, а мать маленькой девочки подняла ее над садовой оградой и повернула лицом к процессии, чтобы та могла лучше видеть сияющее божество домашнего очага.
Компания, в которой оказался Орландо, была весьма необычной: кроме Беса и самого Гардинера в его громоздком симе, с ними шествовали Бонита Мей Симпкинс, Фредерикс и стая мелких желтых обезьян. Но Бес все-таки решился провести экзотическую группу по узким улочкам Абидоса средь бела дня.
- Может, нам лучше... спрятаться? - спросил Орландо. Еще несколько человек высунулись в окошки, приветствуя Беса, а тот отвечал им с небрежностью возвращающегося домой героя. Орландо наклонился к миссис Симпкинс:
- Может, нам лучше идти задворками? А не разгуливать открыто по улице?
- Бес знает, что делает, парень. Его здесь любят намного больше, чем Осириса с подхалимами из Западного Дворца. К тому же все солдаты сейчас собрались у храма Ра, а не бродят по городу.
- Точно. Окружили дворец. Как раз туда мы и идем. - Орландо повернулся к Фредериксу, тот полностью разделял его беспокойство. - То есть, чтобы не нарваться на солдат, мы идем туда, где они собрались...
Миссис Симпкинс фыркнула:
- В тебе веры как в новорожденном щенке, дитя. Как же тебе удается выживать?
Орландо оцепенел. Он хотел бросить женщине в лицо, что она не имеет права судить о том, как люди проживают свою жизнь, ведь у нее нет болезни, от которой умирает он. Но не стал ничего говорить: Бонита Мей Симпкинс не имела намерения его обидеть.
- Давайте поговорим, - мрачно сказал он. - Мне нужны ответы на кое-какие вопросы.
Она взглянула на него, явно уловив что-то в голосе. Насмешливая улыбка исчезла с женских губ.
- Зови меня Бонни Мей, парень. Думаю, уже пора.
- Я слушаю, .. Бонни Мей.
Фредерикс шел следом за ними, ему очень хотелось услышать, о чем пойдет речь. Обезьянки, напротив, потеряли всякий интерес, они летели за Бесом, напоминая развевающийся желтый плащ, а Бес веселился с детьми, которые выскакивали из домов и выстраивались вдоль дороги, образуя импровизированный коридор.
- Я ведь рассказывала вам, как мистер Аль-Саид пришел в нашу церковь? И о пасторе Уинсаллене, который пригласил нас на встречу, где мы узнали о Круге?
- Да, - ответил Фредерикс, - но вы сказали что-то очень странное о Боге - будто они пробивают в нем дыру или нечто в этом духе.
Она улыбнулась:
- Да, так я сказала, потому что так сказали мне. Примерно так. И я не могу это объяснить, потому что сама не очень поняла, но они сказали, что верующие люди по всему миру стали замечать что-то во время молитвы или медитации, если они с Востока. Что-то вмешивалось в ту их часть, которая соприкасалась с Богом.
- Будто это место? - спросил изумленный Орландо. Солнце его утомило. Часть города, в которой они находились сейчас, была совсем неинтересной. Здесь жила беднота, и хотя они уважительно приветствовали божество, однако исподтишка разглядывали и спутников Беса.
- Да, будто это место. А может, и нет. Впрочем, неважно, парень, правда это или нет. От того, что думаю я или думаешь ты, ничего не изменится. Но многие умные люди так считают. Главное, я узнала, что они используют невинных детей для машины бессмертия, как в тех научно-фантастических штучках, которыми дети забивают себе головы. Не нужно быть верующим, чтобы понять, это - зло.
Поэтому мы присоединились к Кругу, а пастор Уинсаллен помог нам собрать деньги, чтобы мы могли поехать к мистеру Аль-Саиду и его друзьям в один из центров подготовки. Мы сказали пастве, будто едем с миссионерским заданием к коптам, что отчасти было правдой. Так или иначе, Круг подготовил нас и послал сюда, хотя мне кажется, что это не совсем так. Иногда трудно вспомнить, но это чувствуется, что мы где-то. Мистер Аль-Саид и кое-кто из его друзей, как мистер Джехани, мусульманин по вероисповеданию, - египтологи, поэтому они отправились сюда, но люди из Круга находятся и во многих других мирах Иноземья.
В первые дни было очень интересно - мы в тылу врага, об этом все мечтают в детстве, - но в то же время мы трудимся во имя Господа. Круг все организовал: место, где мы остановились, - одно из наших убежищ, так это, наверное, называется. У нас было несколько подобных домов, поскольку мистер Аль Саид работал во дворце. К нам прибывали люди из Круга, чтобы мы были в курсе того, что происходит: в Иноземье нет сообщения между мирами, если, конечно, не принадлежишь к Братству Грааля.
Она глубоко вздохнула и стерла пот со лба - солнце поднялось уже высоко, и день обещал быть очень жарким. Интересно, как она выглядит в реальной жизни? Маленький, круглый, неприметный сим египтянки прекрасно подходил к ее личности, но Орландо-то знал, что нельзя судить о людях по их виртуальному образу.
- Итак, мы прибыли сюда, - продолжила она. - Мы занялись исследованиями. Круг - большая организация, а мы были, можно сказать, простыми солдатами. Так я узнала про женщину с пером, ту, что зовется Маат. Она находится и в других мирах, насколько мы можем судить. Возможно, она принадлежит к Братству Грааля, а может быть, инженеры ввели этот образ несколько раз - я слышала, что эти компьютерщики - большие шутники. Но она не единственная такая. Взять, например, Тефи и Мавата, этих головорезов, которые работают на Осириса. Они тоже могут находиться в нескольких мирах. Люди зовут их близнецами, потому что они всегда появляются вместе. Может, есть и еще такие - мы не закончили исследования. Весьма обременительный поиск, доложу я вам.
Бес повел их кружным путем по кривым улочкам, река осталась позади. Уставший Орландо заметил, что они поднимаются вверх гораздо чаще, чем спускаются, явно направляясь к возвышенности - собственному району божества. Ему следовало бы забеспокоиться, но слишком много сил отнимала ходьба и напряженное внимание, которого требовал рассказ Бонни Мей.
- Но самая большая загадка - это Иной. Тебе знакомо это имя? Я уверена, ты знаешь, о чем я говорю, потому что видел его гораздо ближе, чем большинство из нас. Египтяне здесь зовут его Множеством, но у него разные имена в разных симуляциях. Это существо - ключ, по крайней мере, так думают члены Братства. Они считают Иного искусственным интеллектом, но при этом он - операционная система, управляющая всей Сетью. Не буду и пытаться объяснить - вы, молодежь, гораздо лучше разбираетесь во всем этом, но они так думают. Люди из Круга предполагают, что Братство попыталось создать новый вид жизни, ничего себе? И может быть, на них нахлынула волна богохульства, как говорит мистер Джехани. Для последователя ислама у него прекрасное чувство юмора. Его убило какое-то чудище с головой гиппопотама, когда революция Упуата вышла из-под контроля.
Видишь ли, мы допустили ошибку, и вам, молодым, надо быть повнимательнее. Мы завели слишком много знакомых - это было необходимо, потому что несколько недель назад начались какие-то изменения. Никто не мог уже выйти из Сети. Поэтому мы застряли здесь и пытались найти ответы.
Мы вообразили, что любой враг Грааля - наш друг. А Грааль - это Осирис, потому что если не он Братство Грааля, то я уже и не знаю кто. Он живет, как император, там, наверху. Когда твой дружок-волк появился здесь, мы позволили себе с ним сойтись. Ну и, конечно, он оказался пустым, как пробка. Нам не следовало и близко к нему подходить.
Несколько наших и он как раз находились в доме, когда туда ворвались Тефи и Мават со своими уродцами. Они убили мистера Джехани. Они убили и мистера Аль-Саида, его тело было настолько обезображено, что вряд ли они его узнали.
Человек-волк и его дружки сбежали, и еще несколько людей из Круга, но моему Теренсу не повезло. - Она замолчала, и Орландо ждал, что дама сейчас расплачется или ее голос дрогнет, но когда она снова заговорила, интонация была совершенно спокойной. - Мой Теренс знал, что так может случиться, и, как христианские мученики в старину, возложил надежду на Бога. Я тоже уповаю на Бога каждый день. Они засадили его в тюрьму, и я даже не хочу знать, что с ним сталось. Он хорошо держался. Он был сильным. Если бы он выдал им что-то, кроме имени, звания и серийного номера, меня бы здесь уже не было. И вы не смогли бы скрываться в нашем убежище.
Они бросили его тело на площади. Я, конечно, не могла его забрать, чтобы не показывать свой интерес. Оно лежало там несколько дней. Симы не гниют, но от этого не легче - даже хуже, иногда. - Она снова замолчала, а Орландо начал понимать, что Боните Мей приходится постоянно контролировать себя. Когда она продолжила свой рассказ, ее голос был по-прежнему спокоен. - Я знаю, он умер, умер на самом деле. Здесь что-то произошло, я точно знаю. Так бывает, когда проснешься и точно знаешь, что находишься не там, где должен быть, даже не открывая глаз. Я прожила с этим человеком двадцать три года, я знаю, что его больше нет.
Некоторое время она шла молча. Фредерикс, который жадно ловил каждое слово, отошел, вид его был печален. Орландо принялся разглядывать обезьянок, кружащихся вокруг Беса, чтобы отвлечься.
Заметив, что он смотрит на них, парочка желтых приматов отделилась от эскадрильи и с писком полетела назад.
- Ландогарнер! Что ты еле тащишься?
Он хотел цыкнуть на малышей, но миссис Симпкинс протянула руку, и они приземлились на ее палец.
- Дети мои, - в ее голосе слышалась усталость, но он был по-прежнему уверенным. - вы опять за свое. Ваши мамочки и папочки, наверное, о вас скучают.
Зунни - Орландо узнал ее по голосу - посмотрела на Бонни Мей широко раскрытыми глазами:
- Не знаю. Мы часто путешествуем. Они знают, что мы всегда возвращаемся.
Миссис Симпкинс покачала головой:
- Конечно, скучают.
Улицы здесь были пустынны, из чего Орландо заключил, что это район погребальных услуг. Немногие жители, могильщики, и их семьи тоже узнавали Беса, но приветствовали его молча, что соответствовало окружению. Улицы в этом районе были узкими, чуть шире тропинок между могилами, где покоятся простые служащие и владельцы магазинов, - для мертвых нужно еще меньше места, чем для живых.
«Но если эта симуляция представляет собой жизнь египтян после смерти, то кто же тогда в могилах?» - подумал Орландо.
Он не мог придумать ответ и отвлекся, потому что компания сворачивала с кладбищенской улицы в туннель.
Поскольку Орландо был самым высоким в группе, ему приходилось наклоняться, чтобы не задеть необработанный гранитный потолок. В остальном же все было нормально. Туннель был чистым, а горячий воздух пустыни просушил его. По мере удаления от входа становилось темнее, но все-таки было видно, в отличие от боковых туннелей, где царила кромешная тьма.
- Где мы? - спросил Орландо.
- Туннель для рабочих, - бросил через плечо Бес, голос отражался от стен. - Они соединяют погребальный район с районом храмов, как крысиные норы. Каждый проход ведет к какой-нибудь части комплекса.
- И мы сможем попасть в храм Ра?
- Если раньше нас не съест некто большой и противный.
Маленькое божество снова взяло верх: несмотря на усталость, Орландо стало стыдно за то, что его Таргор совсем лишился чувства юмора с тех пор, как попал в сеть Грааля.
Когда они повернули в коридор с множеством ответвлений, Бес вытащил масляную лампу из своих широких, но не настолько одежд, Орландо и Фредерикс видели подобный трюк в одном мультике и промолчали. Дикое Племя, достигшее такого уровня дзэн, о каком Орландо и мечтать не мог, прикинулось молью, изобразив шутливое жертвоприношение в пламени лампы.
Они целый час шли из коридора в коридор, каждый из которых был жарким, сухим и пустым, но без тонкого слоя песка, как в самом начале. Когда Орландо уже подумал, что не дойдет, потому что дыхание стало тяжелым, а ноги резиновыми от усталости, Бес провел их через еще один проход и остановился. Карлик держал лампу перед собой на высоте чуть выше колена Орландо, освещая маленькую комнатку. Большая часть пола отсутствовала, но, судя по ровным краям дыры в пять квадратных метров, причина была не в аварии.
- Нам вниз, - ухмыльнулся Бес. - Вниз на пятьдесят локтей* [Локоть - старинная мера длины, равная 45 см. - Примеч. пер.] и в воду. Трудность в том, что пути назад нет - стены скользкие, как гладкий янтарь. Это сделано для защиты от грабителей храмов и гробниц. Так что решайте, идете или нет.
- Вы хотите сказать, что нам нужно прыгать? - спросил давно молчавший Фредерикс.
- Если вам больше нравится, можете просто свалиться, - ухмыльнулось маленькое божество. - Стены не сужаются до самого низа, чтобы нельзя было выбраться, упираясь руками и ногами, поэтому вы не поцарапаетесь о них.
Фредерикс явно беспокоился.
- А вы не можете нас... спустить? Воспользоваться божественной силой или еще чем?
Бес хрипло рассмеялся.
- Божественной силой? Я божество домашнего очага, покровитель удобрений, штукатурки и менструальной крови. А ты боевое божество, из тех, кто спешит туда, где бьет барабан и играет труба. Почему же ты не можешь нас спустить?
Орландо был занят, пытаясь отдышаться, Фредерикс тоже.
- У нас... у нас есть летающая колесница, - наконец сказал он. - Вот что у нас есть. И она отвезет нас домой.
Миссис Симпкинс бросила на него взгляд:
- Они не очень важные божества, Бес. Пожалей их.
Желтые обезьянки, которые нырнули в дыру, как только ее увидели, вынырнули обратно, появившись из темноты как облако горящей серы.
- Глубокая дыра! - закричали они. - Очень сильный-пресильный ветер! Да еще мокро-премокро.
- Не бойся Ландогарнер! Крокодильчики там малюсенькие!
- Крокодилы? - в ужасе воскликнул Фредерикс.
- Они преувеличивают, - сказала Бонни Мей, замахиваясь на перевозбужденных обезьянок. - Пошли.
Беса все это позабавило.
- Наверное, они вели очень необычные войны там, на островах Великого Зеленого Океана, - сказал Бес, хитро поглядывая на Фредерикса. - Давали пощечины, писали в набедренные повязки - девчачьи войны.
- Послушай, - ответил Фредерикс, приосанившись, чтобы казаться больше. Но какой в том прок, если противник размером с коккер-спаниеля?
- Прекрати, - Орландо устал, и у него не было сил на глупости. - Пошли. Сколько нам нужно проплыть, когда мы окажемся в воде?
Бес повернулся, усмешка все еще играла на его губах.
- Немного, немного. Но вы не сможете выйти тем же путем, как я уже говорил. Ты все еще хочешь этого?
Орландо вяло кивнул.
Как оказалось, прыжок принес облегчение - отдых от напряжения хоть на несколько минут. Вода внизу оказалась теплой, как кровь. Освещение было очень слабым. Рядом с шумом плюхнулся Фредерикс, и они барахтались на месте, пока Бес и Бонни Мей Симпкинс не оказались с ними.
- Еще! - завизжали обезьянки, носясь кругами над водой. - Послушай, - сказал Орландо, пытаясь отдышаться, когда Бес вытащил его из воды на каменную дорожку. - Если пути назад нет, как же ты вернешься, проводив нас?
- Он же Бес, мальчишка, - ответила миссис Симпкинс.
- И что это значит? - проворчал Орландо.
У крошечного человечка силища была, как у докера, - Орландо пришлось долго разминать руку, чтобы восстановить кровообращение.
- Это значит, что даже Косоглазый и Костолом дважды подумают, прежде чем пытаться удержать меня, если я этого не хочу. - Бес отряхнулся по-собачьи, разбрызгивая воду из бороды и спутанных волос. - Они знают, что если причинят мне вред или попытаются удержать меня силой, то поднимется весь народ, и революция Упуата по сравнению с этим покажется увеселительной прогулкой.
- Он говорит о Тефи и Мавате, - пояснила Бонни Мей.
Орландо кивнул. Он пытался экономить силы. Даже несколько секунд в теплой воде, когда он отчаянно старался не пойти ко дну, отняли у него силы, и все мышцы болели.
Человечек достал еще одну лампу прямо из воздуха и повел их по новым бесконечным коридорам.
- Так кто же он такой? - шепотом поинтересовался Фредерикс. - Божество «эй, не лампа ли спрятана у тебя в рукаве»?
Орландо расхохотался, хотя смех причинял ему боль, правда, несильную.
Коридор расширился. Пламя лампы замигало от слабого ветерка.
- Дыхание Ра, - пояснил Бес и нахмурил брови, выбирая направление.
- Чье дыхание?
- Просто сквозняк из Храма. Я думаю, Храм влияет на эти туннели и разницу температур в них. - Бес ухмыльнулся, видя удивление Орландо. - Может, я всего лишь домашнее божество, но не идиот.
Орландо вдруг проникся симпатией к страшненькому человечку.
- И чем же ты занимаешься? Я хочу спросить, как проводит время божество домашнего очага.
- Обычно в спорах с более могущественными божествами. - Такое домашнее личико Беса посерьезнело. - Например, если кто-то из всемогущих решит, что ребенок должен умереть, мать будет умолять меня вмешаться. Иногда меня втягивают в споры между соседями - если чей-то скот по недосмотру хозяина вытопчет соседский двор, хозяин может утром обнаружить, что я приходил ночью, и теперь все его животные больны.
- Ну, это несерьезно.
Карлик пристально посмотрел на Орландо:
- Все ведь не могут быть воинствующими божествами.
Они двинулись дальше. Орландо уже забыл то ощущение, что он испытал утром, - замечательное, может быть призрачное, чувство здорового тела, когда здоровье просто струилось по его сосудам. В этих жарких коридорах всем было плохо. Даже обезьянки приуныли. Теперь они летели только вперед, выстроившись клинышком позади Беса, как гуси, летящие на юг.
Наконец мелкое домашнее божество привело их к длинному спуску, заканчивающемуся сплошной каменной стеной, расписанной иероглифами. Бес велел им всем отойти, затем стал прикасаться к некоторым символам, но так быстро, что было невозможно проследить, что же он делает. Вдруг стена с грохотом разошлась, образовав арку. Что-то огромное, жуткое, бледно-голубое вышло наружу к фонарю, оно заняло собой весь проход. Дикое Племя разлетелось в разные стороны с воплями.
На миг Орландо показалось, что перед ним один из чудовищных грифонов Срединной страны, но этот был гораздо больше размером. Хотя он обладал телом льва, его грубое лицо было человеческим. Существо по-львиному уселось на пол, по-прежнему закрывая проход, и подняло лапу размером с колесо грузовика.
- Бес, - прорычал голос, от которого у Орландо задрожали все кости. - Ты привел чужих.
Крошечное божество выступило вперед и встало прямо под поднятой лапой, как крепкий гвоздик в ожидании молотка.
- Да, Дуа. Как идет осада?
Сфинкс наклонился, чтобы разглядеть Орландо, Фредерикса и Бонни Мей, каждого по очереди. Хотя его огромные размеры и резкий мускусный запах ужасали, монстр выглядел прекрасно: огромные черты лица хоть и были человеческими, но не совсем - взгляд сфинкса застыл так, будто он уже превратился в статую.
- Осада? - прорычал он. - Неплохо для состязания в глупости. Но я здесь не для того, чтобы поощрять войны или останавливать их. Моя обязанность - охранять Храм. Ну а ты, Бес? Что ты здесь делаешь?
Карлик поклонился:
- Я здесь, чтобы помочь этим людям воссоединиться с друзьями в Храме. Посмотреть, что происходит. То да се.
Сфинкс потряс своей огромной головой.
- Да, я должен был догадаться. Я пропущу тебя и твоих спутников тоже, но они не те, кем кажутся. Ты будешь отвечать за них, мелкое божество. - Голова Дуа надвигалась, как ковш экскаватора, пока не оказалась у самого лица побледневшего Фредерикса с выпученными глазами.
- Не забывайте, что на мне и на моем брате Сафе лежит ответственность за этот храм. Мы не допустим ущерба храму ни снаружи, ни изнутри.
Дуа отошел в сторону, пропуская путников.
- Вы сейчас встретились с Завтра, - весело сообщил Бес. - Его брат Вчера так же дружелюбен с посетителями.
- Уверен, что осаждающих держит снаружи не страх нанести ущерб храму, - срывающимся шепотом заметил Фредерикс, но только после того, как они прошли несколько поворотов. - Они не хотят, чтобы это чудище превратило их в отбивную.
- Вы недооцениваете Тефи и Мавата, ребята, - вмешалась Бонни Мей. - У них есть не только сила, и даже сфинксы не станут без крайней нужды с ними связываться. - Она задумчиво покачала головой. - Но Дуа и Саф не сдадут храм без боя. Когда это случится, лучше быть от них подальше.
- И ты втянула нас в такое дело? - Гнев вернул Орландо силы. - Огромное тебе спасибо!
- Вы уйдете до того, как бой начнется, - устало ответила женщина. - Это нам, оставшимся, придется расхлебывать.
Орландо замолк, сгорая от стыда. Вскоре они прошли сквозь ярко раскрашенную арку и наконец впервые после захода в туннель увидели нормальный свет.
В центре Храма Ра сиял столб солнечного света, который прорезал дымный и пыльный воздух от высоченного потолка до пола, как мощный прожектор прорезает туман. Эффект был ошеломляющий. Но и остальная часть храма не тонула в темноте. По всем стенам колоссального помещения в нишах горели лампы, освещая огромные, от пола до потолка, картины, изображавшие героический полет Ра по дневному небу на солнечном корабле и его не менее героический поход в подземный мир среди глубокой ночи, где он сразился со змеем Апепом. Другая картина показывала окончательную победу над тьмой.
Но, конечно, это был не древний Египет, а версия древнего Египта в сети Иноземья. Даже это внушительное здание не являлось самым удивительным из того, что можно было здесь увидеть. Тот же Дуа, как теперь понял Орландо, воспринимался как нечто обычное, вовсе не исключительное. Бонита Мей упоминала, что ночью улицы Абидоса кишат чудищами. Орландо пришел к выводу, что, если здешние люди казались ей обычными, это значит, что она слишком долго здесь жила.
В Абидосе были и обыкновенные люди, начиная от детей, сидящих на руках родителей, и кончая солдатами, по-видимому, дезертировавшими из армии Осириса (на их лицах читалось беспокойство, будто они все еще не были уверены, что поставили на ту лошадь). Эти простые люди разложили постели вдоль стен всего необъятного здания и превратили периметр помещения в бивак или трущобу, какие Орландо часто видел в новостях. Но это было восстание не только смертных, но и богов, а боги поражали разнообразием форм: женщины с оленьими рогами, растущими среди вьющихся черных волос, женщины с плоскими птичьими или змеиными головами. Догадаться о божественности некоторых богов и богинь можно было только по их росту или золотому отливу кожи, зато у других над головой переливалось сияние или их украшали завитые бараньи рога. Некоторые приняли облик животных, как, например, одна особенно внушительная корова ростом футов в восемь, когда она вставала на задние копыта, в ее глазах сияли чувственность и понимание. Хотя, возможно, Орландо все это просто показалось, тем более что он был от нее метрах в двадцати, и животное не смотрело в его сторону. Это навело Орландо на мысль, что участливость и доверительность могли быть отчасти божественным искусством.
Их бывший попутчик, божество с волчьей головой Упаут, восседал на возвышении в центре огромного помещения. Волчий лик был торжественным, он подпирал свою длинную челюсть рукой, слушая трех молодых женщин, присевших у его ног. Они негромко пели хвалебные песни. Еще несколько богов тщетно пытались привлечь к себе его внимание, возможно, они хотели обсудить стратегию осады, но им это не удавалось.
- Ты найдешь теперь дорогу, мамочка? - обратился Бес к Бонни Мей и тем вернул Орландо к действительности, - или хочешь, чтобы я что-нибудь для тебя разузнал?
- Нет. Я уже вижу остальных, - ответила та. - Спасибо.
- Всегда рад услужить, но ты так легко от меня не отделаешься. - Карлик пошел прочь, забавно семеня ножками. - Я не спешу домой, - бросил он через плечо. - К. тому же здесь могут оказаться люди, которым нужно мое благословение, если они женятся или родили. Я вас найду перед уходом.
Миссис Симпкинс повела их за собой, обходя кресло Упуата стороной. Заметив это, Орландо вздохнул с облегчением: он не был готов к разговору с непредсказуемым божеством. Бонни Мей так уверенно вела их по импровизированному лагерю вдоль стены, будто делала это каждый день. Наконец они подошли к группе людей, сидящих в тени в углу, - жалкая кучка смертных в грандиозном здании. Дикое Племя снова оживилось, обезьянки, возбужденные видом и звуками храма, неспешно летали кругами над лагерем.
Бонни Мей взяла Орландо и Фредерикса за руки.
- Это друзья, - представила она их. Ее товарищи, четыре человека, разглядывали двух пришельцев без особого интереса. - Я не стану называть их имен, - продолжила Бонни Мей, - потому что и у стен есть уши, но надеюсь, вы и так мне поверите.
Похоже, ее послушались, а может быть, им просто лень было задавать вопросы.
В воздухе витали мрачные предчувствия, будто все здесь были узниками, которые вскоре станут мучениками. Орландо подумал, что, возможно, так оно и есть.
Одна из сидевших в симе полуголой девочки ухватила Бонни Мей за рукав.
- Кое-кто говорит, что Близнецы не станут больше ждать, - заявила она неожиданно взрослым голосом. - Предполагается, что они подождут до темноты и атакуют.
- Это Кими, - сказала Бонни Мей Орландо. - Она из Японии, и я до сих пор не знаю, какую религию она исповедует - какой-то культ, так ведь, милочка? Что касается Близнецов, если они решили - так они и сделают. Тогда у нас немного времени, чтобы выпустить этих двух, - она вздохнула и повернулась к Орландо и Фредериксу. - Я должна вас представить остальным.
Она показала на двоих, сидящих рядом с Кими, оба были в симах египтян, один - старый, другой - молодой и веселый.
- Это мистер Пингалап, а это Василий.
- Это люди из Круга? - У Орландо было дурное предчувствие, что, если забыть про осаду и политические интриги, перед ним сидели религиозные фанатики.
Миссис Симпкинс кивнула:
- Да, мистер Пингалап - мусульманин, как был Джехани. А Василий из России, у него была необычная жизнь.
- Она имеет в виду, что я был преступником, - пояснил парень, улыбаясь еще лучезарнее. - Пока не понял, что Судный день грядет, что явится Христос. Я не хотел его гневить и гореть вечным пламенем.
Фредерикс слабо улыбнулся и отодвинулся от Василия. Орландо остался, где стоял, но про себя решил, что будет держаться подальше от русского - в глазах у того горел такой же огонь, что у Упуата, а Орландо на горьком опыте знал, что это значит.
- Боюсь, что я не знаю имени этого джентльмена, - Бонни Мей показала на человека, расположившегося в дальнем углу маленького лагеря. Незнакомец поднял взгляд от таблички, на которой он писал какие-то странные знаки углем, держа его как карандаш. Его сим был старше сима Василия, но моложе сима Пингалапа - стройный и неузнаваемый.
- Нанди, миссис Симпкинс, - объявил тот. - Нанди Парадиваш. Я только что прибыл из другой симуляции, и ваши друзья были так добры и объяснили мне, что происходит. - Он коротко кивнул Орландо и Фредериксу: - Счастлив с вами познакомиться. Извините, но мне нужно сделать кое-какие расчеты дверей храма.
Что-то зашевелилось в волосах у Орландо, это Дикое Племя искало, куда бы приземлиться. Несколько свалились ему на плечи.
- Что мы будем делать дальше? - поинтересовался он.
Миссис Симпкинс устроилась среди остальных.
- Для начала я хочу узнать новости от друзей, мы не виделись с начала осады. А потом решим, что вам нужно предпринять.
- Красота, - Орландо прислонился к стене и сполз на пол, вытягивая длинные ноги Таргора. Какая-то его часть противилась тому, что эти взрослые будут решать, как ему следует поступить, но в сейчас у него не было сил на обиды. Он схватил желтую обезьянку, которая щекотно карабкалась по его шее, и поднял перед собой, чтобы рассмотреть крошечное личико.
- Ты кто?
- Хуго. Ой, у тебя в носу волоски.
- Спасибо, что сказал. Не можешь найти для меня Зунни? Или того, другого - Каспара?

Предыдущая страница 11 Следующая страница


Гора из черного стекла 12

- Вон Зунни, - кроха указал Орландо на его собственную голову. Понятно, почему он и не видел Зунни: она находилась где-то к северу от левого уха. Орландо осторожно тронул то место пальцем и позвал ее. Когда он почувствовал Зунни на своем пальце, то поднес ее к глазам.
- Зунни, мне надо кое-что у тебя спросить.
У нее округлились глаза.
- Хочешь повеселиться на всю катушку?
- Нет, не сейчас. Я хочу узнать, что с тобой случилось после... после нашей последней встречи. Ты возвращалась в реальный мир - РМ? Помнишь, ты хотела отвести нас к кому-то по имени Собака?
- Собака! Собака! - Хуго, который бестолково носился перед ухом Орландо, вдруг печально возопил: - Собаки больше нет!
- Собачка совсем мертвый, - сказала Зунни. Она выглядела в самом деле опечаленной, что было невероятно для кого-либо из Дикого Племени.
- Большое Злобное Ничто проникло в него, и он умер от страха.
Орландо потряс головой, и несколько обезьянок сорвались, уцепившись за волосы в последний момент, они раскачивались у него перед лицом.
- И что это значит? Что такое Большое Злобное Ничто?
Все-таки их детские возможности выражать свои мысли оставляли желать лучшего. Потребовалось не меньше часа, чтобы сложить воедино обрывочные высказывания Дикого Племени. Подошел Фредерикс и уселся рядом, скрестив ноги. Теперь обезьянки поделились между ними двумя, и стало легче задавать вопросы - половина обезьянок отвлеклась на его друга. Непоседливость обезьянок была не единственной проблемой. Они говорили на своем языке, и хотя Орландо провел большую часть своей короткой жизни в Сети, он не понимал и половины того, что они говорили. Эти малыши, в большинстве принадлежавшие семейству Три-Хаус, что уже обеспечивало их чудаковатость, путешествовали по лабиринту телекоммуникационной Сети с младенческого возраста. Они воспринимали виртуальный мир не так, как Орландо. Их не интересовали детали виртуального окружения, у них выработалось свое видение имитации реального мира еще до того, как они научились говорить. Даже Сеть Иноземья, несмотря на ее удивительную реалистичность, была для них всего лишь более сложным набором маркеров, программ и подпрограмм. Основываясь на своем коллективном опыте и при полном отсутствии интереса к сходству с реальным миром, обезьянки Дикого Племени воспринимали эту систему как «вещи, похожие на другие вещи, которые в свою очередь походили на другие вещи, если только не были больше похожи на другие вещи из прошлого».
Орландо было так трудно с ними разговаривать, будто он обсуждал философские проблемы на иностранном языке, на котором он выучил только одну фразу - «Не подскажете, где здесь туалет?»
Тем не менее ему удалось получить небольшое представление об их опыте в Сети, но при этом он понимал, что не улавливает очень важных нюансов в их детском лепете, который был очень похож на поток сознания некоего коллективного разума. Они испытали многое из того, что испытали Орландо с Фредериксом, по крайней мере, в начале путешествия, - ощущение, что их затягивает в пустоту, что за ними наблюдает, даже преследует некий большой и жуткий разум, существо, которое они звали Большим Злобным Ничем. После того, в отличие от Орландо и Фредерикса, которые проснулись в симуляции Темилюна, обезьянки долго дремали в темноте. Нечто пыталось войти с ними в контакт. Но, то ли они не поняли, то ли не могли объяснить этого Орландо. Крохам запомнились океан, который им пришлось пересечь, и другие похожие на них обезьянки, ждавшие их. А потом появилось другое, менее фантастическое существо, которое они называли Леди.
Богиня Маат ласково разговаривала с ними, как мама, и вроде бы обещала помощь, говорила, что им не нужно бояться, но что она не может им сказать, где они находятся и что происходит.
К этому времени самые молодые из группы были ужасно напуганы. Стало еще хуже, когда самая маленькая из них, девочка по имени Шамина, начала кричать от ужасной боли. Она кричала недолго, но после этого малышка не двигалась и не говорила, она больше никогда не двигалась. Орландо предположил, что ее вытащили из Сети озабоченные родители. Орландо вспомнил, что случилось с Фредериксом, подумал, какой ужас испытали маленькие дети, и его наполнила холодная ярость.
На этом рассказ Племени почти закончился. Их ожидание скрашивали редкие визиты Леди, в остальное время они бездельничали, как зверьки в клетке, пока Орландо и Фредерикс не разбили урну и не выпустили их. Как и почему они оказались внутри погребальной урны, никто не знал.
- А как же вы протащили нас через храм? - спросил Орландо.
- Это было по-настоящему страшно, - сказал Фредерикс, весь дрожа. - Не хочу больше ничего подобного. Пусть лучше выдернут мою вилку, чем такое!
Зунни скорчила рожицу - ее явно раздражала непонятливость старших.
- Не пошли мимо, пошли напролом. Слишком сильно, чтобы убежать. Нужно было идти в лоб, а потом напролом, пока можно. Но ты шел еле-еле. Почему?
- Не знаю, - признался Орландо. - По-моему, что-то произошло, когда я был... внутри, но я не знаю, что это было, - Он повернулся к Фредериксу. - Вроде бы со мной разговаривали дети. Нет, не так, они были внутри меня. Их были миллионы.
Фредерикс нахмурился:
- Постой. А не думаешь ли ты, что это дети, которые в коме, как брат Рени?
- Ребята, подойдите к нам, нужно поговорить, - позвала их Бонни Мей. - Мистер Парадиваш хочет кое-что спросить.
Орландо вздохнул. Он так надеялся хоть на короткий отдых: у него ныло все тело, а голова была просто чугунная, но они с Фредериксом переползли к остальным.
- Миссис Симпкинс рассказала мне вашу историю, по крайней мере ту часть, что знает, - сказал незнакомец. - Но у меня возникли вопросы, если позволите.
Орландо не мог не улыбнуться его слишком официальной манере говорить. Человека звали Нанди, и он не стал расспрашивать ни о встречах с богиней Маат, ни с Селларсом, как можно было бы ожидать. Его прежде всего интересовало, как они входили и выходили из каждого сим-мира. Орландо помнил не все - как это ни прискорбно, он часто болел, - и Фредерикс помогал ему заполнить пробелы.
- Почему это вас интересует? - не удержался Орландо. - Откуда вы?
- Я побывал во многих местах в Сети, - ответил Парадиваш без всякой рисовки. - Я только что унес ноги из одной симуляции Феликса Жонглера, и нужно признаться, что не столько благодаря умению, сколько везению, - он пожал плечами. - Я был узником Ксанаду, началось землетрясение, и самые набожные охранники Кублай-Хана подняли бунт, а поскольку его самого не было, ситуация вышла из-под контроля. - Он еще раз пожал плечами. - Хотя это не важно. Важно другое - возможно, мы ошибались в двух, а то и в трех важных моментах, а нам в Круге нельзя больше ошибаться.
Парень по имени Василий вдруг зашевелился:
- Нужно довериться Богу, друг мой. Он наблюдает за нами. Он ведет нас. Он позаботится, чтобы Его враги были наказаны.
Нанди Парадиваш устало улыбнулся:
- Все правильно, сэр. Но Он никогда не был против того, чтобы Его верные слуги пытались помочь себе сами. Также верно и то, что некоторые ждали от Него спасения, но оказывались не так важны для Него, как думали.
- Это почти святотатство, - взревел Василий.
- Хватит, - Бонни Мей повернулась к нему, похожая на рассерженную медведицу. - Помолчи хоть минуту, дойдет и до тебя очередь. Я хочу послушать, что скажет мистер Парадиваш.
- Дело обстоит так, - Парадиваш уткнулся в табличку, покрытую письменами. - Мы решили, что Братство Грааля запечатало систему несколько недель тому назад, тем самым завершив свой план, и теперь собирается пожинать плоды. Это было логичное предположение. Только у них была свобода перемещения по системе, только они могли в нее заходить. Те же, кто, как мы, уже находились в системе, не могли из нее выйти. Однако похоже, что Братство Грааля еще не закончило работу. Один важный пункт их плана не был выполнен. Мы знаем только кодовое название этого пункта - «Церемония».
- Должно быть, люди Грааля провели столетия во Дворце Теней, - прошептал на ухо Орландо Фредерикс, напоминая тому об одном особенно мелодраматичном сим-мире их излюбленной Срединной страны. - Они успели наплодить пропасть всякой нечисти.
Орландо боролся с усталостью из последних сил. Сейчас он получал настоящую информацию, впервые за много дней.
- Вы говорили, что важных моментов было два, нет, три. Какие же остальные?
Парадиваш кивнул:
- Первое - это Селларс. Мы его не знаем, о нем ничего не было слышно. Любопытно, что он объявляет себя противником Братства, тратит много сил на проект, но не выходит на контакт с Кругом. Не знаю, что и подумать.
- Вы подозреваете его? - Фредерикс разозлился, чего давно с ним не случалось. - Только потому, что он ведет игру не так, как вам бы хотелось?
Пожилой человек по имени Пингалап вмешался:
- Кто эти мальчишки, эти чужестранцы, почему они задают вопросы?
Нанди Парадиваш не ответил своим товарищам, вместо этого он пристально посмотрел в глаза Фредериксу:
- Я уже сказал, что не знаю, как это объяснить. И это меня беспокоит.
- А вторая? - подтолкнул его Орландо. - Вторая ошибка?
- Ах да. Вот эту нам бы особенно хотелось исправить, если это можно. - Парадиваш поднял свою исписанную табличку. - Поскольку Сеть закрылась, мы решили, что все проходы между симуляциями, по крайней мере те, которые не были постоянно связаны с рекой, будут работать с перебоями. Это сильно затрудняло не только планирование нашей работы, но и связь между группами в разных частях Сети. Но я больше не уверен, что это так - возможно, теперь проходы управляются более хитроумным способом, и мы не можем его разгадать. Но благодаря собранной мной информации и тому, что вы двое сообщили мне, может быть, я смогу распознать тот принцип, на котором сейчас работают ворота. Если получится, это будет величайшая победа.
Орландо призадумался:
- Если это и правда так, что это вам даст?
Парадиваш оторвался от своих вычислений:
- Вы, должно быть, заметили, что многие симуляции разваливаются, приходят в упадок, будто система попала в фазу нестабильности. Но вы, наверное, не обратили внимания на то, что опасность здесь не виртуальная, а реальная. Закрытие Сети снаружи случилось не вдруг - процесс длился около двух дней. Еще до полного закрытия системы стало ясно, что смерть и увечья здесь реальны. Уже семеро членов нашей организации убиты в симуляции и умерли в реальном мире.
То, чего опасался Орландо, подтвердилось. У него засосало под ложечкой, и он старался не смотреть на Бонни Мей Симпкинс.
- И чем нам помогут ворота?
Собеседник посмотрел на него тяжелым взглядом и снова вернулся к письменам.
- Это должно помочь нам избежать уничтожения - остаться живыми как можно дольше. Другой надежды у нас нет. Близится Церемония. Братья Грааля завершают партию, а нам все еще нечего им противопоставить.
Орландо рассматривал человека, который казался углубившимся в себя самого, в мыслях Нанди был очень далеко отсюда. Маленькие желтые обезьянки зашевелились на плечах Орландо.
«Нас погонят как стадо животных, - невольно подумал он. - Из одной симуляции в другую, пока не загонят в тупик. А потом начнется бойня».

ГЛАВА 11
КАРАНТИН

СЕТЕПЕРЕДАЧА/МОДА: Мбимба «Уставший от улицы».
(изображение: осенний показ Мбимбы - топ-модели)
ГОЛОС: Дизайнер Хусейн Мбимба заявил, что новые веяния в молодежной моде не отразятся на его стиле. Он по-прежнему отдает предпочтение летящим тканям, как в последней коллекции «Шутя», его привлекают цвета и форма, а не увлечения толпы.
(изображение: Мбимба за кулисами Миланского дома мод)
МБИМБА: «Мне надоела молодежная мода, можно до бесконечности рассуждать о людях, которым не хватает ума даже на то, чтобы проявить индивидуальность».
На миг Рени показалось, что она кричит на самом деле, но тут она очнулась ото сна, в котором Мартину и Стивена замуровали в бочку и сбросили в глубокую темную реку. Во сне Рени пыталась плыть изо всех сил, но никак не могла поймать ту бочку. Открыв глаза, Рени увидела Эмили, которая раскачивалась вперед-назад рядом с еще спящим Т-четыре-Б. Его голова склонилась на грудь, защищенную доспехами. В падающем сбоку освещении стали видны следы от прыщей на грязных щеках. Рени подумала, что почему-то тинэйджеры всегда переносят этот атрибут возраста на свой виртуальный образ.
Рени страшно разозлилась на себя за то, что заснула, хотя это было лучшее, что можно было бы сделать после многочасовых поисков следов Мартины, тем более что они вернулись первыми. Рени же отнеслась к этому как к предательству - поддаться усталости, когда Мартина потерялась.
«Столько людей нуждаются в нашей помощи, - с горечью подумала Рени, - а мы не помогли ни одному».
Рени по привычке протерла глаза от сна и подумала о своем реальном лице под маской, покоящемся в кабинке на старой базе. Интересно, образовались ли корочки в уголках глаз? Может, они уже скопились на внутренней стороне воздушной маски, как шлак вокруг шахты? Эта мысль вызвала отвращение, но одновременно и позабавила ее. Трудно было представить, что ее тело очень далеко, но при этом реагирует на действия в виртуальной реальности. Суставы ее настоящего тела сгибались, когда она сгибала их в виртуальном мире, ее конечности двигались в резервуаре с плазматической жидкостью, когда она бежала через «лес» в микромире или по закоулкам сети Иноземья. Ей стало жаль своего тела, будто оно стало ненужным, как игрушка, которая наскучила.
Рени отбросила мрачные мысли и села, пытаясь припомнить, в какой же из многочисленных комнат огромного дома остановилась. Она все вспомнила уже через минуту, как только посмотрела на скудную меблировку: длинный стол, несколько десятков стульев и иконы в нишах вдоль стены, у каждой иконы - своя свеча.
«Братья-библиотекари. Их главная столовая или что-то в этом роде».
Брат Эпистулус Терциус пришел в ужас, когда исчезла их спутница, хотя он сомневался, что это похищение, а полагал, что это скорее необычное для закрытого полуфеодального общества происшествие. Он собрал нескольких коллег, чтобы они помогли поискать на территории Библиотеки, и отправил еще одного просить аудиенции у Главного Настоятеля на поиски монаха-чистильщика, в котором Рени подозревала переодетого врага. Эпистулус Терциус также настоял на том, чтобы Рени и ее друзья пользовались галереями Библиотеки по своему усмотрению.
Рени попыталась сосредоточиться на происшествии. С каждой минутой пребывания Мартины в лапах чудища опасность увеличивалась. Рени посмотрена на Эмили и задумалась, почему Квон Ли не схватила ее вместо Мартины, как она пыталась в незавершенной симуляции? Только потому, что Мартина подвернулась под руку, или причина была иной? Значит ли это, что чудовище оставит ее в живых?
Снаружи раздались чьи-то тяжелые шаги. Когда вошли !Ксаббу и Флоримель, Т-четыре-Б шевельнулся и пробормотал что-то во сне.
- Есть новости? - Рени обрадовалась их возвращению, но по позам и выражению лиц поняла, что означает жест Флоримель. - Черт! Нужно что-то делать, не могли же они просто испариться.
- В таком месте? - уныло ответила Флоримель. - Среди тысяч комнат? Боюсь, что это проще простого.
- Молодой монах приглашает нас... как они это называют? - !Ксаббу наморщил лоб. - В покои настоятеля. Он очень обеспокоен.
- Брат Эпистулус Терциус, - произнесла Флоримель. - Бог мой, язык сломаешь. Давайте звать его Э-три, а наш юный друг там, в углу, может провозгласить его почетным пацаном.
Рени улыбнулась из вежливости и посмотрела на Т-четыре-Б, протирающего глаза.
- Мы должны принимать любую помощь, - сказала Рени. Эмили только что проснулась и выглядела не лучше Т-четыре-Б. - Все пойдем?
- Разве нам можно разделяться? - спросила Флоримель.
Несмотря на внушительные размеры комнаты, она казалась маленькой для аббата великой Библиотеки, крупного мужчины с небольшими проницательными глазами и очаровательной улыбкой, которая часто озаряла его грубоватое лицо. Но каким бы милым ни казалось выражение его лица, после того как настоятель, уважительно называемый монахами Приморис, пригласил Рени и Флоримель к столу, а остальные расселись на скамейке у двери, поводов для улыбок почти не осталось.
- Какое ужасное происшествие, - сказал он, обращаясь к Рени и товарищам. - Мы так старались сделать наш Рынок безопасным для путешественников. И вдруг два человека попадают в ловушку за одну неделю! К тому же в этом участвует наш прислужник, если вы не ошибаетесь.
- Кто-то, кто прикидывается, - вмешался брат Э-три. - Кто-то прикинулся нашим прислужником.
- Ладно, мы в этом разберемся. А вот и брат Главный Попечитель. - Аббат поднял мясистую руку и помахал ему: - Заходи, брат, порадуй нас своим присутствием. Ты нашел юного негодяя?
Главный Попечитель, чья борода была ярко-рыжей, несмотря на преклонный возраст, покачал головой.
- Нет, увы, Приморис. Никаких следов, кроме его одежды, - он водрузил на стол аббата горку одежды. - Квонли - так его зовут - пробыл у нас не больше двух недель, и никто из прислужников не знает пройдоху близко.
- Совершенно с вами согласна, - заметила Рени, - тем более что никто не заметил, что это женщина.
- Что? - нахмурился аббат. - Этот преступник - женщина? Никогда не слышал ничего подобного.
- Это длинная история, - Рени не могла оторвать глаз от стопки одежды. - Можно, мы осмотрим одежду?
Аббат жестом дал разрешение. Флоримель выступила вперед и начала осторожно разворачивать вещи. Рени подавила в себе гордыню и позволила ей продолжить. Осматривать было почти нечего, грубая блуза и пара шерстяных чулок с меткой.
- Но это не та одежда, в которой я ее видела в последний рад, - заявила Рени.
Брат Главный Попечитель поднял свои рыжие кустистые брови.
- Это Библиотека, а не тюрьма, дорогая леди, и сейчас не темные времена, которые наступили после Пожара на Верхней Полке. У моих мальчиков есть смена белья, чтобы они могли отдавать свою одежду в чистку.
- А это что? - Флоримель подняла палец, на котором держался кусочек чего-то белого. - Это находилось на манжете.
Эпистулус Терциус был самым сообразительным из трех монахов. Он наклонился, присмотрелся и сказал:
- Вроде штукатурка.
Брат Главный Настоятель отозвался не сразу. Рассмотрев кусочек, он сказал:
- По-моему, это не из Библиотеки. Видите, кусочек фигурный, а единственная штукатурка здесь - на ровных стенах монастырских покоев. В Библиотеке же только дерево и камень.
Рени захлопала в ладоши от радости.
- Уже что-то! Хоть какая зацепка! - Она повернулась к аббату: - Есть ли способ узнать, откуда это? Я понимаю, дом очень велик, но...
Аббат поднял руку, чтобы остановить поток вопросов.
- Уверен, что можем.
Он вытащил из-под стола трубу, завернутую в ткань, и заговорил в нее:
- Алло? Алло, это брат Вокус?
Он поднес трубу к уху, ответа не последовало, аббат потряс приспособление и начал все с начала. Наконец он признался:
- Кто-то явно отсоединил мою переговорную трубу. Эпистулус Терциус, будь добр, сходи к брату Фактуму Квинтусу. Он, наверное, составляет каталог в Изразцовом Зале.
Когда юный монах убежал, аббат повернулся к гостям:
- Фактум Квинтус - наш эксперт по отделочным материалам, хотя его ученость этим не ограничивается. Он провел замечательное исследование по амбразурам, благодаря его работе нам удалось определить, что бумаги, которые мы называли Документами Полукруглой Апсиды, на самом деле происходят из совершенно другого источника. Когда эти документы наконец, переведут, его имя будет в них увековечено. - Лицо аббата осветила лучезарная улыбка. - Хороший человек.
Рени улыбнулась в ответ, но внутри у нее все кипело. Она хотела действовать, только сознание того, что в их руках жизнь Мартины, сдерживало внутренний голос, требующий немедленных шагов, не важно каких.
Наконец вошел Фактум Квинтус, молчаливый и неземной, как крещенский призрак. Круглолицый Брат Э-три (Рени поморщилась от мысли, что такое сокращение получается у нее автоматически) стоял в дверях за ним, тяжело дыша, будто ему пришлось тащить того на себе до самых покоев аббата. Если и так, вряд ли это было тяжело, так как Фактум Квинтус был невероятно худ, а лицо его напоминало рыбье, когда она таращит глаза из аквариума. Вновь пришедший даже не глянул в сторону гостей, словно постоянно встречал бабуинов у аббата.
- Ты звал меня, Приморис? - Квинтус обладал юношеским голоском, хотя ему было лет тридцать.
- Сделай милость, посмотри на это. - Аббат показал на обломок штукатурки, который Флоримель положила на вновь сложенную одежду.
Тощий монах рассматривал ее некоторое время, его лицо было совершенно бесстрастно, потом полез за пазуху и вытащил прямоугольное стекло на цепочке. Он нацепил его себе на нос - в центре приспособления было вырезано углубление специально для этой цели, - повертел стекло туда-сюда, наклонившись над белым пятнышком и при этом причмокивая. Прошло немало времени, прежде чем он распрямил спину.
- Это фрагмент лепного цветка. Да, да. Обломок, следует предположить, принадлежит наружной лепке одной из старейших башен.
Он поднял кусочек кончиком пальца и снова принялся рассматривать.
- Хм. Да. Видите изгиб? Очень примечательно. Не видел такого маленького, это меня немного сбило. Сначала подумал, что он от углового орнамента, который обнаружили, когда снимали верхний слой с Ракушечного Фасада.
За стеклами его глаза казались еще больше похожими на рыбьи.
- Можно, я оставлю его у себя? Хотелось бы взглянуть на состав штукатурки.
Он вернул обломок на сложенную одежду и лизнул палец.
- М-м-м. Больше гипса, чем можно было ожидать.
- Все замечательно, - сказала Рени, стараясь говорить медленно, чтобы скрыть нетерпение, - но не могли бы вы сказать, откуда этот кусочек? Мы кое-кого разыскиваем, а этот фрагмент с его одежды.
Аббат и Эпистулус Терциус странно посмотрели на нее, явно осуждая подобное вмешательство, но Рени не стала объясняться.
- Мы торопимся - этот человек похитил нашего друга.
Фактум Квинтус задумчиво посмотрел на нее, он по-прежнему держал палец во рту, потом вдруг повернулся и вышел из комнаты аббата. Рени изумленно наблюдала за ним.
- Куда он отправился?
- Эпистулус Терциус, сходи, пожалуйста, за ним, - попросил аббат. - Он немножко... рассеянный от природы, - объяснил Главный Настоятель Рени и остальным. - Вот поэтому ему никогда не бывать Главным Фактумом. Но он чрезвычайно умен, и я уверен, сейчас он думает над вашим вопросом.
Вскоре Эпистулус Терциус вернулся, а лицо его было еще краснее, чем в первый раз (Рени была уверена, что монах начинает раскаиваться в том, что связался с чужаками).
- Он ушел в подземное хранилище, Приморис.
- Ага, - огромный аббат застыл в кресле, как изваяние. - Он ищет что-то, чтобы помочь вам.
Наступила неловкая тишина. Аббат и братья Главный Попечитель и Эпистулус Терциус, которые должны были привыкнуть к неподвижности, тем не менее проявляли нетерпение, разглядывая стены. Рени и ее друзья почувствовали себя не в своей тарелке. Только не !Ксаббу и Эмили. !Ксаббу старался изо всех сил не походить на человека, поскольку в этой симуляции они не встретили ни одного говорящего животного, он сидел рядом с Т-четыре-Б и делал вид, что ищет блох у того в раскрашенных в полоску волосах. Т-четыре-Б это жутко не нравилось, зато Эмили забавляло.
- Раз уж мы ждем, - сказала Рени, - расскажите нам, по крайней мере, об этом месте. Оно большое? С виду - огромное.
Аббат поднял глаза и улыбнулся.
- Библиотека? Да, конечно, думаю, большая, хотя сравнить не с чем, поблизости есть только две библиотеки.
- Нет, я имею в виду дом. - Рени вспомнила целое море крыш. - Он все не кончается и не кончается, как город. Насколько он велик?
Аббат взглянул на брата Главного Попечителя, потом на нее.
- Город? Я не понимаю.
- Оставь, Рени, - вмешалась Флоримель. - Это неважно.
- Далеко ли до конца дома? - спросила Рени аббата. Кто знает, когда им удастся с кем-то нормально поговорить. - Ну до места, где дома уже нет?
- А, - великан медленно кивнул. - Понял. У тебя, наверное, религиозное образование? Или в той части дома, откуда ты пришла, про это ходят легенды? Никто не знает, что лежит за пределами дома, потому что никто, видевший это, не вернулся, чтобы нам рассказать. Так же как никто не вернулся после смерти, чтобы сообщить нам, что там происходит. Те, кто верит в Хозяйку Окон, могут поспорить со мной по обоим пунктам, конечно, но дом полнится странными идеями и культами. Мы же, Библиотечное Братство, оперируем только фактами.
- Значит, он бесконечен? Он... он тянется и тянется без конца?
- Некоторые утверждают, что где-то снаружи находятся Строители. - Аббат жестом показал, что готов принять неприятную правду. - Они верят, что где-то очень-очень далеко есть место, которое... не дом. По-другому не могу объяснить. Это место - край света. А Строители все продолжают там строить. Но культы Строителя встречаются все реже - это связано с периодом мира и процветания.
Рени не успела даже начать обдумывать эту мысль о доме, который представляет собой целый мир - мир без конца и границ, когда вернулся высокий, тощий Фактум Квинтус, в руках он нес ворох скрученных листов бумаги и пергаментов. Концы рулонов торчали во все стороны, что делало его похожим на морского ежа на ходулях.
- ...Если подумать, это очень интересно, - говорил он, будто их разговор и не прерывался. - Большая часть наших исследований в Санктум Фактурум касается первоначальной постройки, и мы очень мало внимания уделяли ремонтным работам, которые тоже выполнялись в своем стиле, зачастую замечательном и уникальном. Конечно, имеются записи о некоторых перестройках, но далеко не обо всех.
Из-за рулонов он не видел, куда идет, и, натолкнувшись на стол аббата, остановился, - так обломок кораблекрушения останавливает волна.
- Да, да. Кто-то должен написать монографию, которая станет истинным даром науке. - Он все говорил и говорил, хотя не мог видеть своих слушателей, но его это не волновало, поскольку он начал свой монолог еще до собственного появления в комнате.
- Брат Фактум Квинтус, - сказал аббат, - ты что-то разболтался. Положи свою ношу на стол, он перед тобой.
Свитки посыпались на стол. Все снова увидели худое, круглоглазое лицо Фактума Квинтуса. Он хмурился.
- Лепные цветы также встречаются в руинах неофундаментального периода, боюсь, что нам следует включить в исследования те части дома тоже. К сожалению, мы не найдем документов по ремонту, потому что в те старые времена у людей не было ни письменности, ни счета.
- Пожалуй, мы можем пока исключить неофундаменталистов, - сказал ему аббат. - Ну давай, брат, покажи этим славным людям, что ты обнаружил.
Фактум Квинтус принялся разворачивать документы, укладывая один пожелтевший лист на другой, он обращался к гостям с просьбой подержать тот или иной уголок, пока весь стол не покрылся желтыми листами, как почва в осеннем лесу - планами здания, сметами, от руки написанными счетами. Здесь можно было увидеть все: от старинных документов, на полях которых были неумело нарисованы мифические существа, до вполне современных планов, где каждая труба, каждый орнамент были тщательно вырисованы.
Неуклюжий монах был в своем репертуаре - он говорил без умолку, перелистывая бумаги.
- ...Это, конечно, находится в Солнечной Аттике, несколько дней пути вверх по течению. Вряд ли это подходит. А вот этот ремонт в Пирамидальном Лесу может подойти, и я уверен... хм-м, да, здесь высокое содержание гипса, весьма вероятно.
Рени смотрела на гору документов.
- А вы не боитесь за эти бумаги? - Она подумала, что монах довольно галантен для ордена книжников. - Вдруг одна из них порвется?
- Это будет трагедией, - отозвался Эпистулус Терциус, чье лицо вернуло себе нормальный цвет. Его глаза сузились. - Но не думаете же вы, что это оригиналы?
Он и брат Главный Попечитель хихикнули, даже аббат улыбнулся.
- Нет, конечно. Это копии копий. Некоторые из них весьма старые и поэтому представляют ценность. Даже сейчас не просто сделать копию документа без риска испортить оригинал.
Фактум Квинтус продолжал свой монолог, не обращая внимания на посторонние разговоры. Вот он поднял палец - видимо, подошел к важному моменту.
- Если мы предположим, что интересующее нас лицо прибыло сюда из места, где отвалился этот кусочек штукатурки, которое находится недалеко, а так оно, видимо, и есть, поскольку иначе штукатурка превратилась бы в пыль, то я полагаю, что возможны только два места, - рассудил он. - Этот кусочек либо из Пирамидального Леса, либо из Колокольни Шести Свиней.
- Замечательно. - Рени повернулась к аббату: - У вас есть карта, чтобы посмотреть, как туда добраться? - Она посмотрела на стол, заваленный самыми разными планами. - Кажется, я задала глупый вопрос.
Не дожидаясь ответа аббата, Фактум Квинтус вдруг предложил:
- Вообще-то я могу показать вам оба места. Я просто загорелся мыслью написать работу по ремонту фасадов. - Он тряхнул головой. Его глаза смотрели вдаль, но в них полыхал огонь. - Это совсем неисследованная территория.
- Это далеко? - спросила его Флоримель.
- Никто и не мечтал провести категориальное исследование ремонтных работ, - пробормотал он, весь в мечтах о славе, которая другим и не снилась. - Да, да. Я пойду и хотя бы начну.
Аббат прочистил горло. Брат Фактум Квинтус это заметил.
- Если вы, Приморис и брат Главный Фактум, мне позволите. - На его лице появилось обиженное выражение, как у ребенка, которому не дали конфетку перед обедом. - Ну какой может быть вред от короткого похода к орнаментам Пирамидального Леса? Я уже на несколько месяцев впереди графика в работе по черепицам - я закончил с Говорящими Крышами и почти завершил предварительный каталог Наклонных Башен.
Аббат строго на него посмотрел, но в Фактуме Квинтусе жил ребенок, а взрослые ему потакали.
- Очень хорошо, - наконец произнес аббат. - Если брат Фактум Квинтус может вас проводить, я даю разрешение. Но ты не должен подвергать себя опасности. Ты принадлежишь Библиотеке, а не Коридорной Полиции.
Фактум Квинтус округлил глаза, но кивнул:
- Да, Приморис.
- Слава богу, - сказала Рени. Она почувствовала большое облегчение. - Тогда можно идти. Можно идти искать Мартину.
Код Дельфи. Начать здесь.
Я даже не знаю, достаточно ли громко я говорю, чтобы потом прослушать. Но громче говорить нельзя. Он ушел, но я не знаю, когда он вернется.
Страшнее человека я не встречала.
Он без труда захватил меня. Я даже не успела понять, что что-то не так, - святой боже, и это при моих способностях чувствовать его приближение! Но он нашел такое сочетание факторов - шум и жар от жаровни, беспорядочная беготня и смех детей, - что застал меня врасплох. Он свалил меня на землю, зажал горло рукой, и я сразу потеряла сознание. Окружающим, наверное, показалось, что кто-то упал, а другой пытается ему помочь. У него был повод поднять меня и унести. А может быть, он даже попросил сделать это кого-нибудь другого. Добрый самаритянин несет меня к гибели, не подозревая об этом. Он бросил меня на землю и придушил в считанные секунды одним движением руки. Он жутко силен.
Шею мне сдавила рука Квон Ли. Но это только усугубляет мое положение. Он находится в теле человека, которого мы знали, как нам казалось, будто злобный дух. Злой демон.
Мне нужно сделать паузу и подумать. Не знаю, как долго я еще смогу говорить.
Я нахожусь в комнате, в ней никого нет, как и в ранее посещенных нами помещениях, только она совсем маленькая, не больше пяти метров в длину и ширину и только с одной дверью, насколько я вижу, она находится в дальней стене. Я даже не знаю, в доме ли я еще, - я проснулась здесь и не помню, как здесь очутилась, - но она похожа на другие комнаты дома. Старинная мебель свалена в углу, в центре только один стул, на котором он сидел всего десять минут назад и весело рассказывал мне, какие ужасные вещи он может сделать со мной в любой момент. Мои руки связаны над головой какой-то тряпкой, а тряпка привязана к чему-то, чего я не вижу, возможно, к крюку люстры или к водопроводной трубе. Он привязал меня так, что я, по крайней мере, могу сидеть; руки болят, но могло быть хуже, особенно, если он оставил меня здесь надолго.
Мне очень страшно. Все, что я могу сейчас сделать... это стараться не плакать. Я еще держусь только потому, что знаю - мои друзья будут меня искать. Но я боюсь и за них, очень боюсь.
Он просто чудовище. Да, он - человек, но это только хуже. Если бы он был только набором шифров, созданным для определенных целей, тогда у него было бы не больше выбора, чем у автоматической двери, - ты наступаешь на коврик, перекрываешь луч, и дверь открывается либо закрывается. Но это - человек. Он сначала думает, потом совершает поступок. Он наслаждается ужасом другого и получает огромное удовольствие от этого. Я это поняла по его спокойствию - он опасается, что его радость выльется через край.
Великий боже, как я боюсь!
Нет, так не годится. Если мне суждено жить, я должна думать, думать беспрерывно. Нужно вспомнить все детали. Он может вернуться в любую минуту, и кто знает, что ему вздумается? Он разговаривал со мной, когда я пришла в себя, - он много чего сказал. Если у него и есть слабость, то это его любовь поговорить. Я подозреваю, что ему приходится молчать о самом для него важном, поэтому, когда предоставляется возможность поговорить с тем, кто не сможет выдать секрет, потому что не уйдет живым, он позволяет себе нарушить вынужденное молчание. А раз он раскрылся мне, значит... господи! Нет, я не могу об этом думать, я просто цепенею. Мне нужно сосредоточиться на том, где я нахожусь, что происходит и что мне делать, чтобы сбежать.
Но он преисполнен гордыни, как Люцифер, который возжелал слишком многого. Господи, помоги мне, пусть он заплатит за свою гордыню, за свое презрение. Пожалуйста...
Я продолжаю. Мне стыдно за мои слезы, но я не умею быть беспомощной, зато умею запоминать и постараюсь запомнить все, что он наговорил. Первое, что он сказал мне:
- Брось притворяться. Я знаю, что ты очнулась.
Я и сама не была в этом уверена.
- Я услышал, что ритм твоего дыхания изменился. Если будешь мне перечить, я не убью тебя, а сделаю так, что ты будешь жаждать смерти. Ты ведь знаешь, что я это могу. Вся эта симуляция очень реалистична, включая боль. Я знаю, я проверял.
Я сказала, что слышу его. Я старалась говорить спокойно. Но вряд ли мне это удалось.
- Хорошо, - сказал он. - Это только начало. Мы будем работать вместе, поэтому очень важно, чтобы мы хорошо друг друга понимали. И без фокусов. Никакого дерьма.
Он больше не говорил голосом Квон Ли, видимо отключил фильтры. Голос был мужским, с мягким австралийским акцентом, но под ним ощущался другой, более сильный и старый акцент.
- Что ты имеешь в виду под «работать вместе»? - спросила я. Он потряс головой - единственное движение в комнате.
- Дорогуша, - ответил он, - ты меня разочаровываешь. Я ведь не прохожий с улицы. Я тебя знаю. Я шел за тобой день за днем. Я спал рядом с тобой. Я держал твою руку. И если кто и знает, что ты можешь проделывать с сонаром или что там у тебя, так это я.
- Ну и? - спросила я его.
- У меня возникла проблема и мне самому не справиться. Видишь ли, я не отношусь к старомодным болванам, которым стыдно принять помощь от женщины. - Он захохотал, и если не слышать того, что он только что сказал, можно было бы подумать, что это смех приятного веселого молодого человека. - Ты же не заставишь меня объяснять все уловки, которыми я могу заставить тебя согласиться. Я прекрасно управляюсь с режущими и колющими штучками.
- Это я заметила, - сказала я в ответ, и хоть я и злилась, но надеялась его разговорить.
- Ты, наверное, имеешь в виду Сладкого Уильяма? - Он улыбался приятным воспоминаниям. - Я тогда выпустил ему кишки. Это был нож летающей девчонки. Жаль, что нельзя было взять его в следующую симуляцию, тогда бы вы до меня не добрались. А если б добрались, то недосчитались бы пальцев. - Он снова хихикнул. - Не волнуйся. Я уже достаточно осмотрелся в этой симуляции, чтобы не возникало таких проблем. Он вытащил из-за пояса жуткого вида нож. У ножа имелся эфес с чашечкой, как у сабли, но лезвие было коротким, толстым и тяжелым.
- Хорош, - сообщил он мне. - Режет кости как хлебные палочки.
Я втянула воздух, чувствуя, что согласна на все, только бы он не приближался ко мне с этой гадостью.
- Что ты от меня хочешь?
- Все просто, дорогуша. Мне нужно, чтобы ты помогла мне разобраться с зажигалкой. А чтобы не терять свое и твое время, хочу предупредить - и не думай, что я позволю тебе ей пользоваться или хотя бы приблизиться к ней. Но я хочу воспользоваться твоими способностями на полную катушку и получить максимум от находки. - Его широкая улыбка выглядела на лице Квон Ли как оскал черепа под кожей. - Я жадный малый, хочу всего.
А потом, забыв о том, что он говорил о потере времени, он начал подробно, в деталях, рассказывать о функциях человеческого тела и как каждая из них может принести невероятную боль. Он заверил меня, что все это и еще многое другое может случиться со мной, если я буду противиться или использовать свои штучки, - ну просто литания* [Литания - молитва, состоящая из перечисления просьб к господу. - Примеч. пер.] отпетого негодяя из сетевого шоу. Его напряженная поза во время речи, сжимающиеся и разжимающиеся пальцы рук говорили мне, что все происходит на самом деле, что он не порождение симуляции, а психопат, попавший в мир, где нет наказаний. И что хуже всего, он пообещал, что сначала схватит Рени и остальных и проделает с ними то, что обещал мне, у меня на глазах.
Никогда до этого я никому не желала смерти, но, слушая, как он спокойным ровным голосом рассказывает, что он заставит маленькую Эмили кричать, пока выдержат голосовые связки, я представила, как мой гнев превращается в энергию, выходящую из меня, чтобы сжечь его заживо. Но новые способности, которые я приобрела в этой симуляции, были, увы, пассивными. Я слушала его рассуждения о том, какие мерзости он сделает, постепенно его голос стал переходить в бормотание, и я не разбирала слов.
Когда же он закончил, как я думаю, исчерпав свой порыв, он заявил, что уходит, и...
Помоги мне, боже, он возвращается. Он что-то тянет... или кого-то. Боже, помоги нам всем!
Код Дельфи. Закончить здесь.

* * *

- Глупее ситуации не придумаешь, - пробормотал Дель Рей. Длинный Джозеф взял на себя командование, поэтому Дель Рей забился за машину для уничтожения бумаг, а Джозеф расположился на переднем крае.
- Большего труса, чем ты, я не встречал, - ответил ему Длинный Джозеф, хотя и сам был далеко не спокоен. Он не волновался о киллерах, преследующих бура Дель Рея Чиуме, он не очень в них верил - они слишком походили на персонажей игры, и Джозеф так их и воспринимал. Но он знал, что больничный карантин - вещь серьезная. И если их поймают, они попадут в тюрьму, по крайней мере, на некоторое время. Он начал подумывать, не пора ли им туда, где лежали Рени и остальные.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

- Надо было пристрелить тебя, когда была возможность, - буркнул Дель Рей.
- Но ты этого не сделал, - напомнил ему Джозеф. - А теперь заткнись.
Они прятались за бачками в гараже областной больницы, машин было совсем мало из-за карантина. Видя непреклонность Длинного Джозефа, Дель Рей связался с несколькими родственниками и соседями: если все пойдет как надо, они пройдут внутрь. Дель Рей настаивал, что это проще простого.
Длинному Джозефу было все равно. Клаустрофобия, которая побудила его бежать с военной базы Осиное Гнездо, почти прошла за время скитаний, а жажда, которая мучила его не меньше, уже несколько раз утолялась. Голова Джозефа работала сносно, и он начал подумывать, что, если вернется, ничего не добившись, но, изрядно выпив, Рени и остальные будут плохого о нем мнения.
«Даже этот Джереми будет задирать нос», - подумал он с отвращением.
Достаточно неприятно, если ваша дочь считает вас безответственным болваном, но позволить этому женоподобному существу так думать - хуже некуда.
Но если он вернется с новостями о Стивене, возможно даже об улучшении его состояния, все будет выглядеть иначе.
«Ах, папа, - скажет Рени, - я так волновалась, но сейчас рада, что ты пошел. Ты такой смелый».
Его вернул к реальности ощутимый удар локтем под ребро. Он начал возмущаться, но Дель Рей прижал палец к губам, умоляя молчать. Спускался лифт.
Из лифта появился санитар с тяжелой тележкой, груженной пакетами с медицинскими отходами: марлей, режущими инструментами и пустыми ампулами от лекарств. Пока санитар, похожий в своем защитном комбинезоне на астронавта, катил тележку к мусоропроводу в противоположном конце гаража, Дель Рей и Джозеф прокрались за бачком и кинулись к лифту. Дель Рей едва успел просунуть пальцы между дверей лифта, прежде чем они закрылись, лифт зазвенел, но санитар этого не услышал из-за тяжелой пластиковой маски.
Уже внутри кабинки, поднимающейся вверх, Дель Рей вытащил из бумажного мешка одежду хирурга.
- Быстрее, - прошипел он, глядя, как Джозеф старательно перекладывает из карманов их содержимое, включая и полбутылки вина цвета сиропа от кашля. - Бога ради, надень это!
К тому времени как лифт остановился на втором этаже, их одежда лежала в пакете, а на них была больничная униформа. Правда, брюки были страшно коротки для Джозефа, и над белыми носками сверкали голые голени. Дель Рей быстро провел его через холл, который, к счастью, был пустым, в раздевалку для санитаров. Защитные комбинезоны висели вдоль всей стены, как опустевшие коконы гигантских бабочек. Двое мужчин болтали и смеялись в душе за перегородкой. Дель Рей взял Джозефа за локоть, не обращая внимания на его протесты, и подвел к стенке с костюмами. Несмотря на заминку с застежками, оба были в костюмах уже через минуту и вернулись в холл. Дель Рей попытался залезть в карман, для чего ему пришлось остановиться, расстегнуть защитный комбинезон и дотянуться до кармана хирургического халата. Он вытащил оттуда сложенную карту, которую нарисовал для него двоюродный брат. Карта не внушала доверия: прежде всего, кузен не был чертежником, а его стаж службы сторожем в больнице был невелик и закончился скандалом с начальником из-за опозданий. Похоже, что дисциплина, как и черчение, не была его сильной стороной.
- Того парня звали Нейшн Ухимве, - сообщил им кузен, - старший охранник. Можете оторвать ему голову, если встретите.
По карте выходило, что отделение длительного лечения находилось на четвертом этаже. После перепалки шепотом они решили держаться подальше от лифта, где их самодельные значки могли привлечь внимание. Дель Рей повел Джозефа к лестнице.
На верхнем этаже они сначала высунули головы, чтобы осмотреться, и только после этого ступили в коридор. Небольшая группка врачей и сестер - все одинаковые из-за полупрозрачных комбинезонов - шли через холл в нескольких ярдах от них, разговаривая между собой. Они направлялись в другой конец этажа. Дель Рей подвел Джозефа к фонтанчику, но вдруг понял, что через маску пить невозможно, значит, им нечем оправдать свое присутствие. После минутной паники он толкнул Джозефа в боковой коридорчик, где не было так людно.
Вскоре появилась еще пара сотрудников и прошла как раз там, где они только что стояли.
Джозеф с раздражением смотрел, как Дель Рей пытается рассмотреть карту, поднеся ее к лампе дневного света. Он подумал, что молодой человек совсем не обладает отвагой для такого дела. Он был бизнесменом, и ему не стоило хвататься за пистолеты и похищать людей. Джозеф считал, что он сам прекрасно справляется. Главное, совсем не нервничает. Ну, если только самую малость. И тут же подумал, что глоточек вина поможет успокоить нервы, и тогда, когда у Дель Рея сдадут нервы, он сможет взять руководство на себя.
Немного поразмыслим, Джозеф понял, что идея плоха: нельзя снимать маску и пить прямо в холле, где его могут легко увидеть. Дель Рей продолжал вертеть потрепанную бумажку, вглядываясь в нее. А Длинный Джозеф прошел по холлу дальше к открытой двери. Внутри царили полумрак и тишина, он зашел и стал дергать застежку в основании маски, пытаясь найти кнопку, откидывающую верх, которую ему показывал Дель Рей. Наконец он нашел ее и поднял маску - теперь Джозеф ничего не видел, но зато мог добраться до рта. Одним глотком он почти опустошил бутылку и размышлял, не стоит ли допить или лучше оставить на потом. И тут кто-то зашевелился на кровати в конце комнаты; от неожиданности Джозеф выронил бутылку.
Однако он прекрасно владел собой и, несмотря на опасную ситуацию, подхватил тару до того, как она перестала крутиться. Поднимая бутылку, он разглядел крупную белую женщину, которая пыталась оторваться от подушки и сесть.
- Я уже десять минут звоню, - заявила женщина, и на ее сморщенном лице читались боль и раздражение. Она смерила Джозефа взглядом. - Ты ведь не торопился? Мне нужна помощь!
Джозеф тупо смотрел на нее, ощущая, как вино превращается в теплое золото в его желудке.
- Да, точно, - согласился Джозеф, пятясь к двери, - но от уродства нет лекарства.
- Боже правый! - воскликнул Дель Рей, когда увидел его. - Где тебя черти носили? Чему ты радуешься?
- Что мы здесь торчим? - вопросом на вопрос ответил Джозеф. - Давно пора уходить отсюда.
Дель Рей покачал головой и повел его назад в главный коридор.
Для маленькой местной больницы областной Дурбанский центр занимал слишком много комнат: потребовалось еще десять минут, чтобы найти отделение длительного лечения. Хотя им было на руку, что персонала в больнице совсем мало, Джозеф, как отец, не мог не возмутиться этим фактом.
- Все колются и занимаются сексом, - бормотал он, - прямо как в Сети. Неудивительно, что они никого не могут вылечить.
Наконец Дель Рею удалось найти нужный коридор. Они прошли три четверти этого коридора мимо множества открытых дверей, пока не добрались до палаты, где под прозрачными тентами просвечивали тела, на табличке у двери третьим значилось имя «Сулавейо Стивен».
Сначала они не могли решить, на которой из четырех кроватей лежит Стивен, а какое-то время Джозеф и не хотел этого знать. У него вдруг появилось желание повернуться и уйти. Что изменится? Раз мальчик все еще здесь, значит, врачи ничего не смогли сделать, что Джозеф и подозревал в глубине души. Ему снова отчаянно захотелось выпить, но Дель Рей уже прошел к дальней койке слева и поджидал там Джозефа.
Когда Джозеф наконец подошел, он долго не мог сообразить, что же он видит.
Сначала он почувствовал некоторое облегчение. Здесь точно какая-то ошибка. Это не мог быть Стивен, хотя табличка над кроватью говорила обратное, но ведь возможно, что его вылечили, а табличку забыли убрать. Но, внимательно посмотрев на истощенную фигурку под кислородным тентом, со сложенными на груди, сжатыми в кулачки руками, напоминающую плод в чреве матери с журнальной фотографии, Джозеф стал различать знакомые черты лица - материнский контур щеки, широкий нос, - когда-то Джозеф говорил Ивонне, что это единственное доказательство того, что она ему не изменяла. Это был Стивен.
Дель Рей стоял рядом, изумленно глядя на мальчика сквозь запотевшую маску.
- Мой бедный мальчик, - прошептал Джозеф. Сейчас все мировые запасы вина не смогли бы утолить его жажду. - Господи Иисусе, что они с тобой сделали?
Из-под повязки на лбу тянулись провода, напоминая виноградную лозу, провода были приклеены на груди, привязаны к рукам. Джозеф подумал, что это напоминает тело, которое постепенно поглощают джунгли. Еще казалось, что жизнь утекает из тела по этим проводам к машинам. Что говорила Рени? Что люди используют Сеть и эти провода, чтобы вредить детям? В какой-то момент Джозеф почувствовал острое желание оторвать все провода, схватить их рукой, как пучок сухой травы, и просто оторвать. И тогда эти тихонько жужжащие машины перестанут отсасывать жизнь у его мальчика. Но Джозеф не мог пошевелиться. Беспомощный, как сам Стивен, Джозеф мог только смотреть на кровать, так же как когда-то смотрел в гроб своей жены.
«Этот Мфавиз, - вспомнил он, - этот чертов похоронный директор пытался сказать, что мне не следует на нее смотреть. Будто я не видел ее все время, что она находилась в этой же проклятой больнице, вся в ожогах».
Он тогда хотел убить гробовщика, кого-нибудь убить. Ему удалось загасить этот огромный черный заряд ненависти внутри себя, напившись так, что он не смог выйти из церкви даже тогда, когда закончилась служба. Джозеф просидел там в одиночестве целый час. Но сейчас не было даже Мфавиза, чтобы излить свою ненависть. Не было ничего, только оболочка его сына: глаза закрыты, губы приоткрыты, а тело скрючено, как засохший лист.
Рядом с ним Дель Рей озабоченно поднял голову. В дверях появился силуэт, широкобедрый и темнолицый, даже под костюмом было видно, что это женщина. Она сделала несколько шагов и остановилась, увидев нежданных посетителей.
Джозеф был настолько опустошен, что не мог говорить. Сестра, врач - какая разница. Она ничего не могла сделать. Значит, все бесполезно.
- Могу я вам помочь? - спросила она искаженным маской голосом.
- Мы... Мы - врачи, - сказал Дель Рей. - Все под контролем. Занимайтесь своими делами.
Сестра внимательно посмотрела на них и отступила к двери.
- Вы не врачи.
Длинный Джозеф почувствовал, как напрягся Дель Рей. И это вернуло ему способность двигаться. Он шагнул навстречу женщине, поднимая свою огромную руку и тыча пальцем ей в лицо под маской.
- Оставь его в покое, - сказал он. - Не смей больше ему вредить. Сними с него провода, пусть дышит!
Женщина отступала, пока не уперлась в кровать пациента.
- Я вызову больничную охрану! - заявила она.
Дель Рей схватил Джозефа за руку и потащил от сестры к двери.
- Все хорошо, - глупо бормотал он и чуть не влетел в дверной косяк. - Не волнуйтесь, мы сейчас уйдем.
- Не смейте прикасаться к нему! - орал ей Джозеф, уцепившись за косяк, в то время как Дель Рей пытался вытащить его в коридор. За ее спиной виднелся кислородный тент Стивена, похожий на песчаную дюну, пустынную и безжизненную. - Оставьте ребенка в покое!
Дель Рей толкнул его еще раз посильнее, и Джозеф оказался в коридоре, сам Чиуме повернулся и понесся к лестнице. Джозеф отправился за ним как во сне и только в середине коридора перешел с шага на бег. Грудь его вздымалась, и он сам не знал, то ли ему плакать, то ли смеяться.
Сестра остановилась проверить тент и мониторы, спокойно вытащила блокнот из кармана. Только сделав звонок в черный фургон с затемненными стеклами, который уже несколько недель безвылазно находился на стоянке перед больницей, дожидаясь именно этого звонка, она подождала еще минут пять, пока нарушители выйдут из здания, и позвонила больничной охране, сообщая о нарушении карантина.

ГЛАВА 12
ЖУТКАЯ ПЕСНЯ

СЕТЕПЕРЕДАЧА/РЕКЛАМА: Дядюшка Джингл на пороге смерти.
(изображение: Дядюшка Джингл на больничной койке)
ДЖИНГЛ: «Дети, подойдите ближе (кашляет). Не бойтесь - старина Джингл вас не винит за то, что я (кашляет) умру, если мы не продадим достаточно товаров на ежемесячной распродаже в вашем местном Джинглпориуме. Я не хочу, чтобы вы страдали. Я уверен, что вы и ваши родители делаете... все возможное. По крайней мере, я не боюсь этой... этой большой темноты. Я буду скучать по вас, но ведь и старина Джингл когда-то должен уйти. И не думайте обо мне, как я лежу здесь в полумраке, задыхающийся, печальный и одинокий. И умираю... (шепчет)... но все-таки эти цены очень, очень низкие!..»
Пол проснулся. Болела голова, боль в руке была еще хуже, а во рту полно морской воды.
Он сплюнул воду, застонал и попытался встать, но что-то удерживало руку под спиной, Ему понадобилось несколько минут, чтобы понять, в чем дело. Промокший шарф с изображением пера все еще был привязан к запястью, а другой конец прикреплен к румпелю. Мощное извержение воды из Харибды подняло его крошечное суденышко на огромную высоту, а потом швырнуло о поверхность океана с такой силой, что могло оторвать руку, но, к счастью, этого не случилось.
Пол начал потихоньку шевелиться, особенно осторожно обращаясь с локтем и плечом: и то и другое, казалось, были налиты ядовитой жидкостью. Суденышко, благодарение небесам, было устойчиво и только слегка покачивалось. Солнце стояло высоко, жаркое и неподвижное, и ему очень захотелось от него укрыться.
Но когда Полу удалось сесть, он понял, что укрытия больше нет. На палубе возвышалась только голая мачта, да и то лишь ее половина. Парус зацепился за край плота, большая его часть плавала в воде, вторая половина мачты, еще прикрепленная к парусу, плыла в нескольких метрах позади плота. Ничего не осталось от даров Калипсо, ни бочонков с водой, ни еды, только какой-то неясный предмет, который мог оказаться бочкой, виднелся в сотне метров от корабля. А вокруг, если не считать видневшиеся вдалеке опутанные дымкой силуэты Сциллы и Харибды, простирался пустой океан.
Сетуя на усталость и боль, Пол обвязал шарфом шею и заставил себя заняться утомительным делом - вытаскиванием тяжелого паруса из воды. Он выловил обломок мачты, хотя усилие причиняло боль, не меньшую, чем больной зуб, потом втянул на борт промокшую ткань и залез под нее. Он тут же провалился в сон.
Когда Пол выполз из-под паруса, он не знал наверняка, сколько проспал: то ли несколько часов, поскольку солнце склонилось к горизонту, то ли целые сутки выпали из его жизни. Но ему было все равно.
От сознания того, что он лишился запаса пресной воды, маленькая жажда превратилась в большую, и он опять вспомнил о своем настоящем теле. Кто о нем заботится? Ему явно обеспечивали питание и воду - если бы это было не так, сейчас голод и жажда были бы невыносимы. Интересно, как они с ним обращались? Может, за ним следили сострадательные сестры и санитары? А может, он был подключен к автоматизированной системе жизнеобеспечения, будучи узником Братства Грааля, о котором упоминал Нанди. Так странно думать о своем теле как о чем-то самостоятельном, о чем-то, не связанном с тобой. Впрочем, конечно, оно было с ним связано, хотя он этого и не чувствовал. По крайней мере, должно было.
Вся эта путаница напоминала Полу действие галлюциногенного наркотика, который он однажды попробовал - злополучная неудачная попытка быть похожим на школьного товарища Найлза. Найлз Пенеддин принял мир измененного сознания так же, как он принимал все - от секса до горных лыж, - для него это была цепь веселых приключений, которые смогут украсить его автобиографию. В этом и состояла разница между ними: Найлзу удавалось плыть по течению, минуя препятствия, а Пол наглотался тошнотворной морской воды, за ним волочились обломок мачты и промокший парус.
Для Найлза псилоцибин открывал новые краски и новые способности. А Полу он принес целый день ужаса: звуки били по ушам, а видимый мир вокруг стал неузнаваем. В конце эксперимента он ожидал окончания действия наркотика, свернувшись калачиком на постели. А до этого думал, что сошел с ума или даже погрузился в кому, потому что тело стало чужим, ему казалось, что остаток жизни он будет прозябать в инвалидном кресле в лечебнице, полностью лишенный подвижности, с жалким проблеском сознания.
«Вообще-то, - подумал Пол, - мне бы следовало бояться этого сейчас».
Его тело больше не принадлежит ему, псилоцибиновый кошмар стал реальностью или виртуальностью. Но мир вокруг него, хотя и ненастоящий, выглядел так правдоподобно, что той ужасной клаустрофобии не было.
Он безучастно наблюдал, как качается на воде один из бочонков Калипсо, и только когда воспоминания его покинули, Пол понял, что что-то не так: для бочонка предмет был слишком странной формы, к тому же он приобрел несвойственную для глиняной посудины плавучесть. Пол поднялся на ноги, с трудом распрямил спину и прищурился от закатного солнца.
Это было тело.
Открытие стало настолько неожиданным - его мир как бы расширился от одного обитателя до двух, хотя один был мертвецом, - что Полу понадобилось время, чтобы осознать свое положение и почувствовать ответственность. Все было бы иначе, если бы существовал способ добраться до тела, но нападение Сциллы и Харибды не только разрушило мачту, но и унесло с лодки все нужные вещи, включая и длинные весла. И если он хочет поработать спасателем, а точнее сказать, могильщиком, ему придется плыть.
Такая мысль вызывала тоску. Пол если и не сломал, так вывихнул руку, жертва кораблекрушения была, скорее всего, мертва, да к тому же вряд ли это реальный человек. Кроме того, кто знает, какие чудища скрываются в глубинах моря Гомеровских времен. Не говоря уже об этом великане с бородой, Посейдоне, чья программа заставляла его сильно недолюбливать сим Одиссея, в котором в данный момент пребывал Пол.
Но, что важнее, Пол почувствовал потребность двигаться вперед. Несмотря на неудачи, он пока жив и как никогда полон решимости добраться до Трои, что бы его там ни ждало. Он изо всех сил старался взять судьбу в свои руки - много ли сил останется на что-то другое? Сколько ошибок он может себе позволить?
Пол сидел и смотрел на неподвижную фигуру, а солнце клонилось к горизонту, близился вечер.
В конце концов вопрос решил парадокс потребностей. Если своя собственная беспомощность была такой тяжелой и болезненной, как можно повернуться спиной к другому человеку? Что он теряет? В любом случае Пол не знал, что будет ему выгодно - а вдруг эта плавающая фигура окажется Нанди... или Гэлли?
«Кроме того, - подумал он с грустью, переваливаясь через борт, - совсем непросто узнать, кто стоит в реальном мире за симами. Нужно поступать правильно и надеяться на лучшее».
Несмотря на то что расстояние было невелико, заплыв оказался тяжелым, болезненным и страшным, Полу приходилось все время высоко держать голову над водой, чтобы следить за направлением вопреки небольшим волнам, которые стремились утащить его в никуда. Когда Пол наконец добрался до тела, лежащего на погребальных носилках, он ухватился за ближайший обломок чьей-то разбитой лодки и висел на нем, пока не восстановилось дыхание. Он не узнал жертву, что было неудивительно - это был человек, темный, как Нанди, но намного крупнее. На незнакомце почти не было одежды, только подобие юбки из грубой ткани, бронзовый нож заткнут за пояс, видимое тело было цвета сливы. Но самое важное - его грудь поднималась и опускалась, что исключало для Пола возможность вернуться на плот налегке, с чувством исполненного долга.
Держась здоровой рукой за погребальный плот, Пол вынужден был использовать больную руку куда более интенсивно, чем следовало. Он связал концы шарфа и пропустил его под руками человека, потом вытащил его нож и засунул себе за пояс. Затем просунул голову в петлю, образованную шарфом, и вцепился в него зубами, как лошадь в удила, затем аккуратно перетащил тело с плота себе на спину. Получилось нечто невообразимое.
Возвращение назад было еще мучительнее пути от плота, но морские чудовища или разгневанные боги, если и скрывались под водой, довольствовались зрелищем того, как Пол бился из последних сил, гребя одной рукой. Шарф врезался в уголки губ, причиняя боль, а незнакомец уже не раз проявлял признаки возвращения сознания, выгибая тело и замедляя и без того далеко не олимпийский заплыв Пола. Наконец, после часа борьбы с волнами, которые казались тяжелыми, как песок, он добрался до своего плота. Последним героическим усилием Пол забросил тело на плот, потом рухнул рядом, задыхаясь. Крошечные точечки света, плавающие перед его глазами, были звездами, которые начали проступать на темнеющем небе.
Она пришла к нему во сне, как случалось и раньше, на этот раз она не спешила по делам. Он увидел ее птицей, порхающей от дерева к дереву, а он шел за ней по земле, умоляя ее спуститься, против логики опасаясь, что она свалится.
Когда Пол проснулся, плот мерно покачивался. Тело, которое он с таким усилием вытащил из воды и перенес на плот, исчезло. Пол сел, уверенный, что человек свалился за борт и утонул, но оказалось, что тот сидит на другом конце, повернув к Полу мускулистую загорелую спину. На коленях он держал отломанную верхушку мачты и свернутый парус.
- Вы... Вы живы, - произнес Пол, понимая, что выбрал не лучшую тему.
Незнакомец повернулся, на его красивом лице с усами читалось безразличие. Он указал на предметы у себя на коленях:
- Если мы сделаем небольшой парус, сможем доплыть до островов.
Пол еще не был готов обсуждать починку плота.
- Вы... Когда я вас увидел, подумал, что вы умерли. Вы, наверное, плыли много часов? Что произошло?
Незнакомец передернул плечами;
- Попал в это дурацкое течение в проливе, разбился о скалу.
Пол начал представляться, но вдруг остановился. Конечно, нельзя называть свое настоящее имя, да и упоминание об Одиссее могло иметь последствия. Он попытался вспомнить, как греки произносили сочетание «дж».
- Меня зовут... Ионас, - наконец решил он.
Собеседник кивнул, но не торопился представиться в ответ.
- Подержите парус, я отрежу кусок. А из остатков сделаем тент. Не хочу еще один день жариться на солнце.
Пол прополз по палубе и держал тяжелый парус, а новый товарищ пилил его своим ножом, который он, видимо, вытащил у Пола, пока тот спал. Они не стали обсуждать этот факт, но свидетельство такого поступка встало между ними, как женщина, которая может достаться только одному. Пол разглядывал незнакомца, пытаясь определить, кто он. Хотя внешность подданных Одиссея на Итаке варьировалась, этот человек не мог быть греком - слишком темная кожа, к тому же он был первым человеком с усами, которого встретил Пол в этой симуляции. Он решил, что, судя по ловкости, с какой тот управлялся с клинком, он должен быть финикийцем или жителем Крита - эти народы были мореходами, - сведения о них хранились где-то в закоулках памяти Пола со времен школы.
Они установили самодельный парус уже в последних лучах солнца, используя для этого обломок мачты, который прикрепили в качестве реи, привязав его поперек остатков мачты и укрепив на нем полоски ткани. Задул прохладный ветер, и незнакомец сделал подобие палатки из ошметков паруса, хотя пока в ней не было нужды.
- Если мы будем держаться этого направления, - сказал неизвестный, хмуро глядя на зарождающиеся звезды, и показал направо, - мы доберемся до суши примерно за день. Только не нужно приближаться к...
Он остановился и посмотрел на Пола, будто только что вспомнил о его существовании.
- А ты куда направляешься?
- В Трою.
Пол тоже стал смотреть на звезды, но он знал о местоположении Трои не больше, чем о том, где находится его реальная, мирная, любимая Англия.
- В Трою? - незнакомец удивленно поднял свою иссиня-черную бровь, но промолчал. Пол подумал, уж не собирается ли мужчина захватить его плот - вдруг он дезертир с Троянской войны, подумалось Полу, и он стал старательно отворачиваться, чтобы не видеть ножа, торчащего у незнакомца за поясом. Новый спутник был дюйма на три выше Пола и килограммов на двенадцать тяжелее, тело - сплошные мускулы. Полу было страшно ложиться спать, несмотря на крайнюю усталость, но он вспомнил, что незнакомец не причинил ему вреда сразу после спасения, когда у него была прекрасная возможность.
- Как тебя зовут? - неожиданно спросил Пол.
Мужчина посмотрел на него с минуту, как будто вопрос был неуместным.
- Азадор, - наконец ответил он таким тоном, будто с ним кто спорил. - Я - Азадор.
Очень хорошо, размышлял Пол, что он привык к одиночеству, потому что Азадор оказался плохим собеседником. Целый час незнакомец просидел на палубе, глядя на звезды, совершающие свой круг над их головами в бархатной темноте, отвечая на замечания и вопросы Пола мычанием или лаконичными полуответами, а потом наконец растянулся во весь рост, подложил под голову руку и закрыл глаза.
Совсем недавно Пол находился в компании Калипсо, тогда разговор сводился к милым пустячкам или страстным увещеваниям, но это было лучше, чем ничего. Поэтому молчание Азадора не столько раздражало, сколько смущало Пола. Возможно, это молчание - проявление древнего сознания, когда еще не придумали светскую беседу.
Очень скоро он сам заснул, ему не нужны были одеяло и подушка в такую теплую ночь. Последнее, что Пол увидел перед тем, как провалиться в небытие, был медленный хоровод звезд в огромном небе.

* * *

Он проснулся перед самым рассветом, не понимая, что его разбудило. Постепенно стала слышна мелодия, сложная, как рисунок на ковре Пенелопы, такая слабая вначале, что казалась дыханием моря, покрытого светящейся пеной. Он долго прислушивался сквозь сон, выделяя понижающиеся и повышающиеся звуки, отрывки мелодии, которые возникали, а потом сливались с другими, пока не понял, что слушает поющие голоса - человеческие голоса, по крайней мере очень похожие на человеческие. Пол сел и увидел, что Азадор тоже проснулся и слушает музыку, склонив голову набок, как собака.
- Что?.. - начал вопрос Пол, но незнакомец поднял руку, останавливая его. Пол снова замолчал, и они вместе сидели и слушали далекую музыку. Из-за того что Азадор явно был напряжен, Полу стало казаться, что прекрасная вначале музыка звучит угрожающе, хотя она не стала громче. Ему захотелось прижать ладони к ушам. В пении появилась тихая, но пугающая мелодия, мягкий шепот предлагал соскользнуть за борт в теплые воды и плыть к голосам, чтобы открыть их тайну.
- Это сирены, - коротко сообщил Азадор.
После мягкой музыки его голос казался хриплым, как карканье вороны. Пол почувствовал неприязнь к этому человеку только за то, что тот посмел говорить, когда звучало пение.
- Если бы я знал, что они так близко, я бы не стал спать.
Пол стряхнул наваждение. Казалось, что далекая музыка прилипает к его мыслям, как паутина.
- Сирены...
Теперь он вспомнил: Одиссей, проплывая мимо них, заставил команду залить уши воском, а сам стоял, привязанный к мачте, чтобы послушать их волшебное пение и не броситься при этом в воду.
«Вода... черная вода... древние поющие голоса... поющие...»
Пол решил сосредоточить внимание на чем-нибудь другом, чтобы не думать о чарующей волнительной музыке, льющейся над поверхностью океана.
- Ты бывал здесь раньше?
Азадор снова издал нечленораздельные звуки, потом все-таки ответил:
- Я много где бывал.
- А откуда ты родом?
Незнакомец фыркнул:
- Не отсюда. Не из этого идиотского океана, не с этих дурацких островов. Я кое-кого разыскиваю.
- Кого?
Азадор смерил Пола взглядом и снова отвернулся, уставившись в поющую темноту.
- Ветер относит нас от них. Повезло.
Пол отцепил одежду, которая застряла между двумя досками, что раздражало его. Ему хотелось разобраться, как все работает, разгадать все почему и зачем, он смутно чувствовал, что здесь кроется что-то очень важное. Но по мере удаления музыки им овладевали более глубокие ощущения, смесь благоговения и наслаждения.
«Что бы это ни было, - подумал он, - эта Сеть, это... это в самом деле волшебный мир».
Где-то в тающей темноте, возможно специально, а может ненамеренно, как сверчки в придорожных кустах, сирены продолжали петь свою страшную песню. Больше не подвластный их чарам, Пол Джонас медленно плыл сквозь теплую ночь древнего мира и предавался созерцанию.
С наступлением утра Азадор не стал общительнее, теперь он не уходил от вопросов Пола, пожимая плечами или невнятно бормоча что-то, он просто их не замечал.
Несмотря на упрямство, Азадор был полезным спутником. Он знал гораздо больше о тех мелочах, которые сейчас составляли их мир: о ветре и приливах, об узлах и дереве. Ему удалось соединить обрывки веревок от паруса и сделать новые крепления - теперь плот слушался намного лучше. А также он использовал край паруса, чтобы собрать росу: когда взошло солнце, у них была питьевая вода. Чуть позже Азадору удалось добыть блестящую рыбину просто ударом руки, перегнувшись через борт плота. Огня у них не было, а Пол, как обычно, не очень хотел есть, но, несмотря на естественную брезгливость, поедание сырой рыбы оказалось весьма приятным занятием. Пол испытал нечто сродни наслаждению - весьма необычное чувство.
Он поднес к губам пригоршню воды и сделал крошечный глоток, чтобы избавиться от привкуса рыбы во рту и неожиданно увидел самого себя, занимающимся тем же, но в совершенно другом месте. Он закрыл глаза и на секунду увидел вокруг растительность, густую, как в тропических джунглях.
Он чувствовал, как прохладная струйка пресной воды льется ему в рот, а такая же пресная вода плещет ему в лицо... женский голос, смех.
«Ее голос, - вдруг узнал он. - Ангел». Но ведь на самом деле этого никогда не было - ни разу в его жизни.
Странность происходящего отвлекла его, и он вернулся к действительности.
- Откуда ты, Ионас? - спросил Азадор.
Вопрос застал Пола врасплох, он пытался вспомнить нечто чрезвычайно важное, поэтому вместо ответа на вопрос своего обычно молчаливого спутника некоторое время молча таращил глаза.
- Из Итаки, - наконец выдавил он.
Азадор кивнул:
- А видел ты там женщину, темнокожую женщину? У нее ручная обезьянка?
Ничего не понимая, Пол смог только честно признаться, что не видел.
- Она твой друг?
- Ха! У нее кое-что мое, и я хочу получить это обратно. Никто не смеет брать вещи Азадора.
Пол почувствовал, что Азадор готов поговорить, но не знал, как поддержать разговор и стоит ли. В самом ли деле он хочет услышать явно закодированную историю жизни финикийского моряка в виртуальной Одиссее? Вероятность того, что жертва кораблекрушения может рассказать что-то полезное, равнялась нулю. Во всяком случае, разговорчивость Азадора можно использовать по-другому.
- Тебе знакома эта часть океана? - спросил Пол. - Скоро ли мы доберемся до Трои?
Азадор пристально разглядывал скелет рыбы, как Гамлет изучал бы череп Йорика, а потом швырнул за борт, высоко подбросив в воздух. Чайка вынырнула со стороны солнца, создалось впечатление, будто она появилась из ниоткуда и подхватила добычу прежде, чем та коснулась воды.
- Не знаю, здесь плохие течения, много островов и много скал.
Он пристально вгляделся вдаль.
- В любом случае мы скоро сойдем на берег. Сломанная мачта долго не продержится, нам нужно дерево. А мне нужно мясо.
Пол рассмеялся - так серьезно это прозвучало.
- Мы же только что съели рыбу, хоть ее и не мешало приготовить.
- Не рыбу, а мясо! - недовольно пробурчал Азадор. - Человек должен есть мясо, чтобы остаться человеком.
Пол пожал плечами. Эта проблема казалась ему самой простой из всех, что стояли перед ними, но он не стал спорить с парнем, который умел скреплять веревки и ловить рыбу.
Изменение погоды к худшему стало проявляться с полудня: с запада быстро надвигались тучи. Но тут они увидели остров, покрытый холмами с богатой растительностью. Пока их руль и самодельная мачта скрипели, направляя плот против ветра, они вглядывались в остров, но признаков жизни не заметили: не блестели каменные стены, не видно было побеленных домов, если где и горели костры, их было не разглядеть за поднимающимися туманом и тучами.
- Это место мне незнакомо, - сказал Азадор, прервав свое часовое молчание. - Посмотри, на холмах растет трава. - Он ухмыльнулся. - Там могут жить козы или овцы.
- Там могут оказаться и люди, - заметил Пол. - Мы же не можем взять чужую овцу.
- Каждый человек - герой своей баллады, - ответил Азадор.
Что он имел в виду, для Пола осталось загадкой.
Они втащили плот на берег и стали подниматься на холм, тучи приближались. Поначалу было приятно оказаться не в океане, а на твердой земле. Когда они снова увидели свой плот, оставленный на каменистом берегу, он казался крошечным, как игральная карта. В это время послышались глухие раскаты грома над головой и упали первые крупные капли дождя. Камни скользили под ногами Пола, а полуголый Азадор ловко пробирался вверх впереди него, проворный, как козлы, на которых он охотился, а Полу оставалось только чертыхаться и поспешать вслед за ним.
Лил дождь, молнии прорезали небо. Целый час они добирались до вершины холма, кончилась буковая роща, и они оказались по колено в густой траве. Перед ними вздымался скалистый гребень горы: огромная глыба, несколько сот метров в диаметре, вокруг которой росли покореженные ветром сосны. Они увидели в скале большую дыру - вход в пещеру, - похожую на дверь неуклюжего дома. Это о чем-то напомнило Полу, трава шелестела на ветру, била по ногам, лил непрерывный дождь, и он вдруг подумал, что они сейчас совсем беззащитны.
Азадор собрался войти в пещеру, но Пол схватил его за мускулистую руку:
- Не делай этого!
- О чем ты? - сердито спросил тот. - Ты что, собрался здесь стоять, пока нас не поджарит молния? У тебя в голове мякина вместо мозгов.
Не успел Пол объяснить свое предчувствие, как в роще послышался какой-то шелест, слабый, но постепенно усиливающийся, это был не ветер. Пол взглянул на Азадора. Не сговариваясь, они растянулись в траве.
Шелест превратился в треск. К ним приближалось что-то огромное, и оно было уже совсем близко. Сверкнула молния, окрашивая все вокруг в черное и белое. Через несколько секунд раздался раскат грома, от которого Пол вздрогнул.
Азадор приподнялся на локтях и раздвинул стебли травы, чтобы лучше видеть. Снова загрохотал гром. В наступившей затем тишине Пол услышал необычный звук. Азадор тихонько посмеивался.
- А ну посмотри, - сказал Азадор и хлопнул Пола по плечу. - Смотри, смотри, трус несчастный!
Пол слегка приподнялся и посмотрел в указанном Азадором направлении. Мимо проходила отара овец, множество печальных глаз и мокрых, прибитых дождем шкурок. Азадор поднялся на колени, но тут послышался другой звук, глухой далекий удар. Азадор застыл от страха, а овцы не обращали никакого внимания на звук и семенили через поляну к пещере. Удар повторился, ближе и громче, он напоминал гул огромного барабана. Пол не мог понять, отчего дрожит земля, и тут он увидел свой плот в свете молнии, плот плыл над верхушками деревьев.
Азадор тупо смотрел на странное явление, от изумления у него отвалилась челюсть. Его рука на груди со сложенными крестом пальцами, казалось, загадала какое-то свое сокровенное желание. Удары стали еще громче. Плот приближался, раскачиваясь над верхушками деревьев, будто плыл по волнам. Гром и молнии сменяли друг друга.
И тут появилось создание, очень похожее на человека, оно согнулось под тяжестью плота, который тащило над головой, это было самое большое существо из виденных Полом. Ноги существа были массивнее, чем у человека, и при этом колено его было на высоте макушки очень высокого человека. Остальное тело было обычных пропорций, хотя и огромным: лохматая голова существа возвышалась метров на семь-восемь. Азадор что-то сказал, но гром заглушил звуки. И вдруг Пол понял, что голова его товарища видна над травой. Он заставил его пригнуться в тот момент, когда великан остановился и посмотрел в их сторону. У великана были гнилые зубы, мокрая спутанная борода, а на лбу красовался один, но размером с суповую тарелку глаз. Пол понял, с кем они имеют дело. Снова сверкнула молния. Огромный глаз смотрел как раз в то место, где они находились, и Пол был уверен, что тот их видит и вот-вот протопает к убежищу и переломает им все кости. Они скорчились, объятые ужасом; а глаз медленно мигнул, как это делают лягушки-быки, и Циклоп сделал шаг, другой, но не к ним, а в направлении пещеры.
Пол старался не дышать, наблюдая, как существо задержалось, чтобы прислонить их плот к скале, а овцы толклись у его коленей, как живой ковер. Чудище наклонилось, приподняло камень, закрывающий вход в темную пещеру, и впустило овец внутрь. Когда все овцы прошли, великан швырнул в пещеру тяжелый бревенчатый плот с легкостью, будто это был всего лишь чайный поднос, и вошел сам.
Когда камень встал на место, Пол и Азадор вскочили и понеслись к лесу со всей прытью, на которую были способны их подкашивающиеся ноги.
Пол лежал на дне канавы, наполняющейся дождевой водой. Его сердце все еще сильно билось, но уже не выскакивало из груди, грозя разорваться. В голове у него царила полная сумятица.
- Ублюдок... захватил... нашу лодку! - Азадор задыхался после бега и говорил с трудом.
Пол поднял подбородок над водой и отполз вверх по склону. Несмотря на объявший его ужас, что-то еще беспокоило, что-то связанное с Азадором... как тот перекрестился...
- Без плота мы сдохнем на этом дурацком острове, - прошипел Азадор, но не от страха, а от злости, он уже пришел в себя.
...Но ведь это не просто древняя Греция, это Греция Гомера, а значит, тысячи лет до... до...
- Господи Иисусе! - воскликнул Пол, - ты ведь не здешний! Ты из внешнего мира!
Азадор уставился на него. Сейчас он не казался таким невероятно красивым: кудрявые черные волосы прилипли к голове от дождя, а мокрые усы топорщились, напоминая кошачьи.
- Что?
- Ты не грек, по крайней мере не из этой симуляции. Ты из внешнего мира. Ты - настоящий!
Во взгляде Азадора читался вызов.
- А ты?
И тут Пол понял, что, по-видимому, упустил возможность использовать знание себе на пользу.
- Вот дерьмо.
Его товарищ пожал плечами:
- У нас нет времени на глупости. Этот придурок спалит нашу лодку в костре, и тогда нам отсюда не выбраться.
- Ну и что? Что мы можем сделать? Постучаться к нему в пещеру и попросить лодку обратно? Это Циклоп. Ты что, не читал «Одиссею»? Эти уроды едят людей, как ты ешь козлятину!
Азадор явно разозлился, то ли оттого, что не читал книгу, то ли оттого, что не съел козлятины.
- Он использует его на растопку, - упрямо повторил он.
- Ну что ж, сожжет так сожжет.
Пол пытался думать, но оглушительный гром мешал ему, к тому же он еще не оправился от созерцания урода ростом с двухэтажный дом.
- Даже если мы сумеем откатить камень, мы не успеем помешать ему. Хотя не исключено, что он оставит плот на потом. Может, он решит оставить хотя бы веревки и парус.
Пол судорожно вздохнул, потом еще раз.
- В любом случае, мы ничего не можем поделать. О боже! Ты видел, какой он огромный?
- Никто не смеет отнимать у Азадора его вещи, - решительно заявил Азадор.
Пол воспринял его слова скорее как признак безумия, чем как заявление человека чести.
- Если ты мне не поможешь, я дождусь, пока он выйдет, и перережу ему поджилки. - Он вытащил свой нож и потряс им в направлении холма. - Тогда посмотришь, так ли он высок, когда валяется на брюхе.
Ясно, что Азадор погибнет, если только Пол не предложит что-то более разумное взамен сумасбродной идеи. Но предложить было нечего. Если они останутся на острове, рано или поздно чудище доберется до них. Не исключено, что у великана есть родственники, - не было ли в «Одиссее» чего-нибудь насчет других Циклопов, живущих на острове? Им очень нужна была идея, но Пол вряд ли был в состоянии что-то предложить.
- Ну, можно построить новый плот, - предложил он.
Азадор возмущенно фыркнул.
- Мы будем рубить деревья моим ножом? А что у нас будет парусом? Моя пеленка? - Он показал сначала на свою одежду, потом на драный хитон Пола. - Или твое полотенце?
- Ладно, ладно! - Пол начал сползать по скользкому склону канавы. Дождь немного ослаб, но все равно ощутимо барабанил по голове. Мыслей от этого не прибавилось. Почетная степень в гуманитарных науках помогала узнавать мифологические чудовища, но совсем не пригождалась, когда они встречались во плоти.
- Дай мне подумать.
В конце концов он решил использовать то же, что делал Одиссей, но в несколько другой ситуации.
- Видишь ли, они были внутри, и им нужно было выбраться, - рассказывал он Азадору, которого совсем не интересовали приключения их предшественников из поэмы, он был занят, укрепляя рукоять ножа в расщепленном конце ветки. - Нам же нужно забраться внутрь и нужно, чтобы он в это время спал. Жаль, что у нас нет вина.
- Да, тут ты прав.
- Я хочу сказать, что Одиссей дал чудищу вина, чтобы его усыпить.
Пол поднялся на ноги. Сердце вырывалось из груди, но он постарался, чтобы его голос звучал спокойно.

Предыдущая страница 13 Следующая страница


Гора из черного стекла 14

- Кстати, сейчас он должен спать. Стемнело еще час назад.
Азадор повертел в руке самодельную стрелу, явно довольный своей работой.
- Пошли, прикончим этого громадного ублюдка.
- Нет, не так. - Пол начинал нервничать: все-таки план был не очень хорош. - Ты что, не слышал, что я говорил? Сначала нужно открыть вход...
Его товарищ опять фыркнул.
- Да знаю я, ты что думаешь, Азадор - дурак? Пошли.
Незнакомец начал карабкаться наверх.
По дороге к вершине холма они останавливались, чтобы присмотреть бревно нужной ширины. Наконец, им попалось то, что нужно, хотя несколько уже, чем хотелось Полу. Зато бревно было как раз такого размера, что мускулистый Азадор мог нести его на плече, передав копье Полу.
- Если ты потеряешь мой нож, - торжественно заявил он Полу, - я оторву тебе яйца.
Дождь прекратился, и хотя мокрая трава у пещеры била их по ногам, небо прояснилось, а лунного света было достаточно, чтобы видеть силуэт вершины впереди. Азадор подошел ко входу с одной стороны, стараясь, чтобы бревно не волочилось по земле, а Пол собирал камни. Когда Азадор был готов, Пол вобрал побольше воздуха в легкие и начал швырять свои снаряды в камень, закрывающий вход в пещеру.
- Эй! Одноглазый! - орал он под грохот камней, ударяющихся о препятствие, - а ну, выходи, ублюдок! Отдай мою лодку!
- Ты! Идиот! - прорычал Азадор, которому отскочивший камень попал по ноге.
- Выходи, Одноглазый! - вопил Пол. - Просыпайся! Ты - урод, и твоя мамаша нарядила тебя, как чучело!
- Никогда не слышал таких дурацких оскорблений. - Азадор засвистел, но в этот момент огромный камень у входа заскрипел и заскрежетал, сдвигаемый с места. Из-за догорающего костра внутри открывшийся проход напоминал врата ада. На фоне раскаленных углей двигалась огромная тень.
- Кто здесь смеется над Полифемом? - раздался мощный голос. - Кто там? Кто-то из моих жалких кузенов?
- Это Никто! - Голос Пола по сравнению с гремучим басом великана казался птичьей трелью и звучал позорно пискляво. Циклоп шагнул из пещеры, и вместе с ним оттуда вырвался мерзкий запах мокрой шерсти и гниющего мяса. Пол готов был закричать и броситься бежать, но смелость вернулась к нему, хотя и небольшая, когда он вспомнил, что Азадор рядом с чудищем и Пол должен отвлекать внимание на себя.
- Я - Никто. Я - привидение! - визжал он как мог страшнее, прячась в траве. - Ты забрал мой призрачный корабль, и я буду преследовать тебя до тех пор, пока ты его не отдашь.
Полифем наклонился и вертел головой, а его единственный глаз напоминал прожектор, отражая лунный свет.
- Призрак по имени Никто?
Пол смутно помнил, что Одиссей употреблял это имя, и хотя он не помнил, по какому поводу, ход явно был удачный.
- Именно! И если ты не отдашь мою лодку, я вырву каждый волосок на твоей голове и сдеру кожу с каждой косточки!
Великан принюхался, воздух заколебался, как от кузнечных мехов.
- Для духа ты пахнешь слишком по-человечески. Пожалуй, я поймаю тебя завтра, когда это будет нетрудно, и съем. Возможно, я добавлю немного мятного соуса.
Он повернулся к пещере.
Пол вскочил в отчаянной попытке остановить великана.
- Нет!
Он схватил камень размером с грейпфрут и бросился бежать вперед, чтобы увеличить силу удара. Камень попал прямо в копну жирных волос и, видимо, отскочил от черепа, но великан лишь медленно повернулся к обидчику и нахмурил свою единственную бровь над огромным глазом.
- А ну, поймай меня, если ты такой умный! - Трясясь от ужаса, Пол стоял на месте, весь как на ладони. - Может, лучше сходить к твоей мамочке - я слышал, она очень любит принимать странников. - Он беспорядочно размахивал руками, как взбесившийся семафор. - И не только принимать, насколько я слышал.
Циклоп зарычал и сделал пару шагов в сторону Пола, он надвигался, как нос военного корабля, и вонял, как гниющее растение. Пол сделал все, что мог, чтобы задержать великана.
- Что это за взбесившаяся мелочь? - прогрохотало чудище. - Можешь болтать о моей матери все, что тебе вздумается, - она никогда не давала мне косточку, сначала не сглодав с нее все мясо и не высосав мозг, - но ты разбудил меня и помешал моему отдыху. Я растяну тебя между двух деревьев и сыграю очень неприятную мелодию.
Уже почти сошедший с ума от страха, Пол увидел движение в тени рядом с Циклопом - Азадор. Пол устроил сумасшедший танец, кидаясь из стороны в сторону, подпрыгивая и размахивая руками. Великан подошел ближе, а его глаз, размером с тарелку, сощурился.
- Уж не взбесился ли он? - вслух размышлял Полифем. - Может, лучше не есть его, а перемолоть в порошок и развеять у пещеры и на лугу для отпугивания волков?
Хотя Пол очень хотел выполнить свою миссию по отвлечению великана, вонь и огромные размеры надвигающегося существа были непомерным испытанием для его храбрости. Он выхватил копье и бросился бежать по траве в направлении деревьев. Пол надеялся, что дал Азадору достаточно времени и что тот не настолько глуп, чтобы тащить плот из пещеры в одиночку. Земля содрогнулась от тяжелых шагов, и Пол почувствовал, что его душа уходит в пятки.
«Сон... мне это уже снилось... сейчас великан догонит и схватит меня...»
Но шагов больше не было слышно. Когда Пол добрался до спасительных деревьев, великан все еще стоял на месте, глядя ему вслед. Потом он развернулся и поплелся к пещере. Послышалось громыхание и скрежет задвигаемого на место камня - сумел ли он хорошо закрыть вход? Пол затаил дыхание. Но ничего не услышал. Его нервы были как провода под напряжением, и он побрел в более укромный уголок.
- Мне удалось подсунуть бревно в дверь, - сообщил Азадор, отдышавшись. - Судя по звуку, дверь закрылась не полностью.
- Тогда нам остается только дождаться, когда он уснет.
На самом деле Пол предпочел бы ждать до бесконечности.
Он цепенел от мысли, что войдет в пещеру этого огра и окажется в каменном мешке, провонявшем тухлым мясом.
«Почему меня все время заносит в какие-то сказки? - изумлялся он. - К тому же отвратительные, хуже, чем могли бы придумать сами братья Гримм».
Пол посмотрел на Азадора - тот уже пришел в себя и явно намеревался вздремнуть. Неплохая мысль, но Полу ни за что не уснуть: в голове мелькают разные мысли, а главное, его переполняет страх перед тем, что им предстоит совершить. Он не мог успокоиться, слишком уж невероятен был их план. Пол переключился на загадочную личность, лежащую рядом: похоже, Азадор хорошо знает симуляцию, но ничего не знает о ее источнике.
- Все-таки откуда ты? - задал он вопрос.
Азадор открыл один глаз, нахмурился и не ответил.
- Ну пойми же, мы застряли здесь, мы должны доверять друг другу. Что ты делаешь в Сети? - вдруг его осенило. - Ты из Круга?
Его собеседник хмыкнул:
- Сборище горластых святош и идиотов.
- Тогда... тогда, может быть, ты из Грааля? - Он задал свой вопрос тихим шепотом, прекрасно помня, что сказал ему Нанди о подслушивающих устройствах, установленных хозяевами Сети. - Ты из Братства?
На лице Азадора отразилось презрение, сменившееся каким-то холодным, бесстрастным выражением.
- Если спросишь еще раз, я не стану тебя спасать и позволю одноглазому сожрать одного человека. - Незнакомец был предельно серьезен. - Они - свиньи.
- Так кто же ты на самом деле? Что ты здесь делаешь?
Усач вздохнул, снимая раздражение.
- Я уже говорил, что ищу женщину, у которой кое-что мое. Никто не может забрать у Азадора золото и скрыться. Я найду ее, где бы она ни скрывалась.
- Она взяла твое золото?
- Она взяла кое-что мое.
Пол вдруг что-то вспомнил:
- Арфу? Золотую арфу?
Азадор посмотрел на него так, будто Пол вдруг залаял собакой.
- Нет. Зажигалку. - Он демонстративно повернулся спиной к Полу.
«Зажигалку?» - Пол надеялся, что мир, где он находится, не может больше его удивить, но он по-прежнему ошибался.
Когда Пол очнулся от чуткого, беспокойного сна, Азадор стоял на коленях, склонившись над ним, острый конец самодельного копья был нацелен на горло Пола. В призрачном свете луны лицо Азадора казалось грубой маской, и в первое мгновение Пол подумал, что тот хочет его убить.
- Пошли, - прошептал Азадор. - Через час - рассвет. Пол с трудом поднялся, слабость и нечеткость восприятия притупляли ужас предстоящего. Впервые за много дней ему захотелось кофе - по крайней мере, приготовление напитка оттянуло бы время.
Он поднимался на холм вслед за Азадором, поскальзываясь в жидкой грязи. Гроза закончилась, и когда они добрались до вершины, поросшей высокой травой, небо над ними сияло мириадами звезд. Азадор поднес палец к губам. Пол подумал, что это лишнее, поскольку он почти окаменел от страха при мысли, что может случайно наступить на веточку и разбудить чудовище.
По мере приближения к пещере они двигались все медленнее и медленнее, и казалось, что само время становится осязаемым. Азадор скрылся в темноте, потом снова появился и знаком позвал Пола. Бревно в самом деле не позволило чудищу плотно закрыть вход: через щель просачивался оранжевый свет.
Воняло еще больше, чем раньше: мясом, мускусом и застоявшимся потом. У Пола сводило желудок, когда он только проснулся, и сейчас, когда они протиснулись в пещеру, потребовалось огромное усилие, чтобы не стошнить.
Великан громко, с придыханием храпел. Пол чуть не запрыгал от радости и обрадовался еще больше, когда увидел, что их плот цел и стоит, прислоненный к стене, но Азадор не дал ему насладиться удачей до конца и потащил дальше по неровному полу. Пещера была высокой, а янтарный свет не мог осветить ее целиком, но Пол увидел Циклопа у дальней стены у костра - огромная куча была похожа на горный хребет. Овцы находились в тесном деревянном загоне, который занимал половину громадной комнаты. Рядом лежали вещи Циклопа, удивительно домашние - ведра со смолой, ножницы, - хотя предметы были больше, чем обычные, в руках великана они должны казаться маленькими и хрупкими, как хирургические инструменты.
Пол отвлекся и задел ногой какой-то предмет, тот с грохотом покатился по каменному полу. Овцы зашевелились, а храп огра изменился; Пол и Азадор замерли, пока храп великана не вернулся к прежнему ритму. Это оказался человеческий череп, который сейчас стоял теменем вниз, покачиваясь, и, казалось, взирая на них с интересом.
Теперь очередь была за Азадором, а Пол предпочел бы стоять у двери, пока товарищ делает свое дело, но его останавливали стыд и нечто вроде верности. Он осторожно продвигался вперед, буквально по сантиметру, пока не добрался до ног великана, каждая ступня была высотой с Пола и почти такой же ширины, а кожа на них была грубее и морщинистее, чем шкура слона. Азадор в свою очередь подобрался к голове чудовища, он явно не мог решить, куда наносить удар: в закрытый глаз или в незащищенное горло. Циклоп лежал на спине с запрокинутой головой, огромная рука прикрывала лоб: было одинаково неудобно наносить удар и в глаз, и в горло. Азадор забрался на каменную полку и оказался над головой великана, он глянул на Пола, потом крепко зажал копье и прыгнул на грудь Циклопа.
В этот момент заблеяла овца. Гигант слегка повернулся, но этого оказалось достаточно, чтобы копье попало не в горло, а в шею.
Полифем проснулся, заревел, как реактивный самолет, и стряхнул Азадора с груди. Тот пролетел через всю комнату, врезался в угол и замер.
Полифем сначала встал на колени, потом поднялся в полный рост, при этом его рычание, отраженное стенами пещеры, усиливалось, казалось, что стены превратятся в пыль. Огромная лохматая голова повернулась и увидела Пола, который попытался отступить.
«Я был прав, - подумал он в тот момент, когда великан протягивал руку, чтобы схватить его и раздавить, - план был совсем неудачным...»

ГЛАВА 13
СТАДО НА ВОЛЬНОМ ВЫПАСЕ

СЕТЕПЕРЕДАЧА/НОВОСТИ: США и Китай готовятся к совместному проведению археологических раскопок в Антарктиде.
(изображение: вид места раскопок в Антарктиде с воздуха)
ГОЛОС: Удивительное открытие, сделанное археологами на Антарктическом полуострове, который считался необитаемым до периода новейшей истории...
(изображение: представители китайской и американской сторон пожимают друг другу руки в Элсуорте)
...привело двух наиболее враждебно настроенных участников Цюрихского соглашения к сотрудничеству, что демонстрирует собой неожиданный пример взаимодействия.
(изображение: китайский министр культуры Хуа на пресс-конференции)
ХУА: «Эта историческая находка должна охраняться. Я уверен, что выражаю волю всего китайского народа, когда заявляю, что мы будем счастливы активно сотрудничать с Соединенными Штатами и другими странами, подписавшими Цюрихское соглашение, чтобы сохранить уникальный памятник истории человечества и дать возможность ученым тщательно изучить и описать его...»
Он не мог равнодушно смотреть на резвящихся на детской площадке мальчиков и девочек, одетых в соответствующую возрасту одежду. Хотя он и мог представить любого играющим на площадке, но не мог представить себя бегающим там. Карлос Андреас Часкарильо Изабаль не мог делать это. Только не Чо-Чо.
Прогуливаясь, она приближалась к его укрытию. Он убедился, что учителя по-прежнему стоят в тени у школы, потом пошевелил кусты. Она не услышала шороха - он зашуршал громче, потом сказал шепотом:
- Эй, крошка. Ты что, глухая?
Она вздрогнула от неожиданности и подняла взгляд, она узнала его, но страх остался. Он разозлился и даже хотел было бросить все и сказать Старику, что не нашел ее.
Но, подумав, сказал;
- Иди сюда, мне надо кое-что передать тебе, mentendes?* [Понимаешь (исп.). - Примеч. пер.] Девочка оглянулась на учителей, как он до этого. Ему это понравилось: для маленькой белой богатой девочки она не была дурой. Она подошла поближе к забору, но не вплотную, будто опасалась, что он может схватить ее.
- В чем дело? - спросила она и добавила: - Мистер Селларс заболел?
В голосе слышалась озабоченность. Чо-Чо состроил гримасу:
- Он не болен. Он хочет знать, чего это ты не приходишь.
Она была готова расплакаться. Чо-Чо неизвестно почему почувствовал желание стукнуть ее. Возможно, оттого, что старый инвалид так ее любил и посылал его узнать, как у нее дела, будто она принцесса какая.
- Мой... мой папа отобрал Очки-Сказочники. Он сказал, что я не должна ими пользоваться.
Девочка чуть не подскочила от неожиданного крика рядом. Кто-то из мальчишек схватил свитер приятеля и убегал с ним от забора, а группа сверстников преследована его.
- Он пытается узнать, откуда... откуда они у меня, .. и пока я не скажу, он не разрешит мне выходить из дома.
Чо-Чо нахмурился:
- Значит, ты наказана? За то, что не говоришь, откуда очки?
Маленькая девочка - он никак не мог запомнить ее имя, хотя старик много раз его повторял: Хрустабель или еще какая чушь, - кивнула. Чо-Чо не удивился, что она не проговорилась, потому что там, где он жил, дети никогда не говорили правды родителям, если они у них были, но его заинтересовало, что она не сдалась. Богатая маленькая девочка должна была не выдержать, как только ее начнут сечь, а ее наверняка уже секли.
- Я скажу Старику, - пообещал он.
- Он хочет, чтобы я навестила его? - спросила она. - Я не могу, меня не отпускают.
Чо-Чо пожал плечами. Он просто выполнял поручение. Он не намерен нести чепуху, чтобы утешать ее.
«La caridad es veneno, - говаривал его отец. - Благотворительность - яд».
- От нее становишься слабым, - пояснял он. - Нам дают ее, как крысам отраву. Мы - подвальные крысы, понял? Они хотят ослабить нас, чтобы убить.
Карлос-старший, конечно, мог требовать от семьи не брать подачек от правительства или церкви, но дело в том, что он постоянно терял работу. Он был усердным, смекалистым работником (один из аргументов в пользу ручной уборки фруктов), и если хозяин выбирал его на поденную работу по уборке апельсинов в пригороде Тампы, все утро он обычно радовался, что выбрал этого работника. Карлос-старший носился вихрем по рядам и собирал в два раза больше фруктов, чем остальные. Но потом кто-то не так смотрел на него или бригадир задавал вопрос, который казался Карлосу оскорбительным, и кто-то оказывался на земле с разбитым носом. Иногда это был сам Карлос-старший, но чаще кто-то другой. На этом все заканчивалось. Он лишался очередной работы и не мог надеяться вернуться на поле, пока не сменится хозяин или бригадир.
Но он не принимал благотворительности и любил это подчеркивать. Карлос-младший - его никогда не звали Карлито или маленький Карлос, потому что это было оскорбительно для отца, - слышал эти речи так часто, что запомнил наизусть.
Жена Карлоса-старшего не была сторонницей его идей, хотя и дурой не была тоже. Она не говорила мужу, что не все деньги, что она приносила в семейное гнездышко в подвале дома по Хайвей, 4 для прокорма их пятерых детей, были получены ею за работу в бакалейной лавке. Она мыла полы, когда кто-то разливал что-нибудь, и перекладывала коробки на складе. Часть добычи как раз была благотворительностью, так нелюбимой ее мужем, и являла собой государственную помощь семьям бедняков. Это были талоны на питание.
Нельзя сказать, чтобы Карлос-младший не соглашался с философией отца. В принципе он разделял его отвращение к подачкам, не хотелось ему называться Карлито, так что здесь он ничего не терял. Его несогласие с отцом было более принципиальным. Он его ненавидел. Драчливость и бахвальство были бы более уместны, если бы они были бедными, но они были нищими. Сравнение с крысами являлось верным до отвращения.
Карлос-младший почувствовал себя мужчиной в двенадцать лет. Разве они зарабатывали меньше своих безнадежно непутевых отцов? А велика ли разница, заработали вы деньги в поте лица или украли? Разница только в том, что красть легче и намного интереснее. Когда Карлос впервые встретил Бето и Искандера, они стали звать его Карлито, за что Искандер схлопотал в глаз, а Бето получил такого пинка, что убежал домой весь в слезах. Карлос не позволял называть себя Карлито хотя и по другой причине, чем его отец, зато с не меньшей решимостью. В принципе он не был против прозвищ. Позднее Искандер стал называть подельника Чо-Чо, по названию его любимых рисовых леденцов, которые Карлос чаще всего крал в магазинах. Карлос благосклонно принял новое имя.
Карлос, Бето и Искандер проворачивали вместе много дел, в результате которых в карманах звенели монеты, кулачки сжимали любимые сладости, а тело благоухало мылом. Честно говоря, их дела были весьма разнообразны, некоторые настолько интересны и изобретательны, что могли бы сделать честь выпускнику колледжа. Приятели как раз занимались одним таким делом - они назвали его «стадо на вольном выпасе» - в ту ночь, когда стряслась беда.
Международная корпорация торговых автоматов вышла на рынок с новой модификацией основного средства доставки продуктов и напитков, которую они любовно назвали «Непоседой». Торговый автомат имел ножки и обслуживал целый микрорайон, он перемешался с помощью простейшей программы. МКТА не надеялась заработать на них больше, чем давали автоматы, торгующие канцелярией. Но новые машины были еще и передвижной рекламой - они распевали бодрые рекламные рифмовки и приветствовали покупателей (как только те попадали в зону действия инфракрасного глаза) веселой, заранее записанной болтовней. Чо-Чо и его друзья (а также сотни других мальчишек во всех крупных городах) быстро сообразили, что машины можно перетащить в другое место и сотрудники МКТА ни за что их не найдут (если бы руководители компании не были наивными, они могли бы это предотвратить, добавив в конструкцию крошечный чип). Как только машины начинали курсировать в новом районе, Чо-Чо со товарищи могли собирать весь доход без всякого риска, пока не закончатся товары. Они блокировали щель для кредитных карточек, и в конце дня набирался неплохой доходец в виде обычных монет.
В течение двух месяцев их стадо, состоящее из торговых автоматов, паслось по всей Тампе, «овечек» было так много, что по вечерам Чо-Чо и его друзья часами ездили на трамвае, собирая добычу. Они так разбогатели, что Чо-Чо вживил себе вожделенный подростковый шунт доступа к Сети. Операцию сделал один умелец в грязной подпольной приемной. Они знали, что такой бизнес долго не продлится - Корпорация торговых автоматов разыскивала машины, - поэтому приходилось торопиться.
В ту ночь, когда случилось ужасное, маленький Бето обнаружил подходящую машину в Ибор Сити. Это была новая модель, внушительная, с голографическим экраном, на котором искрящийся напиток выливался из бутылки, парящей над металлопластиковым ящиком в два с половиной метра высотой. Бето просто помешался от радости: он заявил, что этот автомат будет королем их стада. Чо-Чо был против кражи такой заметной машины, но все же позволил Бето и Искандеру сделать по-своему. В считанные минуты они подняли машину на платформу, которую позаимствовали в гараже, и поехали через город.
МКТА выпустила модель 6302-Б, которая должна была решить проблему, возникшую с предыдущей моделью; не только Чо-Чо и его друзья научились красть передвижные автоматы, поэтому корпорация стала посмешищем. Обеспокоенные руководители Международной торговой корпорации не понимали, что только усугубляют ситуацию.
Когда Чо-Чо и его напарники воспользовались вечерним затишьем дорожного движения и пытались перетащить машину через улицу - а они ведь были только мальчишки и, скорее всего, не смогли бы перетащить ее через поребрик, - машина 6302-Б пересекла границу своей территории, после чего включилась ее защитная система. Завыла сирена погромче, чем у «скорой помощи», замигали сигнальные огни, из отверстий в боку брызнула теоретически безопасная краска со светящимся ферментом, которая должна была пометить похитителей.
Искандеру краска попала в глаза. Напуганный воем сирены и внезапной слепотой, он отскочил от машины. Чо-Чо краска тоже попала в лицо, он как раз протирал глаза, когда завизжал Бето. Чо-Чо наконец смог открыть глаза и тут увидел Искандера, неподвижно стоящего в свете фар надвигающегося грузовика. Они не видели, что произошло, но звук удара был ужасен, Чо-Чо отпустил тяжелый автомат, надрывающийся воем. В следующее мгновение машина начала заваливаться, Чо-Чо не смог бы ее остановить - она была слишком тяжелой для него. Маленький Бето смотрел расширенными от ужаса глазами на то место, где только что стоял Искандер, и не видел падающей на него машины. Он исчез под ней, не издав ни звука.
Чо-Чо застыл, не в силах пошевелиться. Грузовик, сбивший Искандера, остановился в нескольких метрах на дороге, появились еще фары, машина затормозила, заметив лежащий на проезжей части мигающий огнями автомат. Чо-Чо опять обрел контроль если не над сознанием, то над телом. Он бросился в темноту к обочине и чуть не врезался в платформу, которая медленно скатывалась по наклонной дороге.
Международная корпорация торговых автоматов подверглась настоящему шквалу критики в прессе. Таблоидные сетевые каналы старались превзойти друг друга, сочиняя истории о том, как машина-убийца гонялась за ребенком по шоссе и уничтожила его, а потом раскроила череп другому. В течение месяца со дня происшествия корпорация объявила себя банкротом по статье 11 и продала свое имущество другой фирме. Хотя Чо-Чо предстояло пережить и другие трагедии - его мать и младшая сестра погибли от удушья годом позже из-за того, что водитель грузовика решил не выключать двигатель на ночь, чтобы не замерзнуть, а грузовик стоял прямо перед окном их полуподвальной конуры и наполнил ее угарным газом, - именно в ту ночь, когда погибли друзья, сформировалось его отношение к жизни.
«Все мы подвальные крысы, - это было единственное, что он позаимствовал у отца, убежав из дома и пробираясь на запад, где лето не такое жаркое, а полиция не такая бдительная. - Они загонят нас в угол, отравят. Они хотят нашей смерти».
Чо-Чо смотрел, как девочка уходит, низко опустив голову. Она шла медленно и печально, будто он сказал, что сожжет ее дом. И зачем только старик с ней связался. Старик был странным, но по-своему очень умным - он знал чертову уйму всякой всячины, - зачем же ему понадобилась помощь этой соплячки?
Потому что у него не было выбора, вдруг догадался он. Он бы предпочел стреляного воробья, как Чо-Чо, если бы мог, но они встретились позже. Когда же они встретились, он быстренько отправил девчонку к ее куклам.
Такие мысли наполнили мальчугана радостью, и он пошел через школьный парк упругой походкой, при этом Чо-Чо не забывал держаться за деревьями и избегать тропинок. Ему надоело питаться армейским рационом, который старый инвалид хранил в туннеле, но не настолько, все-таки лучше есть что-то, чем ничего. Такая еда была, безусловно, лучше тех подносиков в детской тюрьме, куда он попадет, если его поймают. Это если повезет, а то его могут отвести на базу и пристрелить - синие береты называют это снайперской охотой. Нельзя доверять людям, которые находятся у власти. Они очень сладко говорят в Сети, но Чо-Чо знал, что они не любят крыс.
Селларс был другим, однако Чо-Чо пока не понимал почему. Он вообще ничего не понимал в том, что было связано с человеком в инвалидной коляске. Старый калека прятался от военных, но делал это прямо под военной базой. У Селларса был ключ к какой-то сумасшедшей части Сети, которую Чо-Чо никогда не видел, - лучшей, чем игры или что-либо другое, - старик хотел, чтобы Чо-Чо выходил в эту Сеть, но у них не получалось, по крайней мере они не могли там оставаться достаточно долго. Селларс все время что-то бормотал, как бабушка Чо-Чо, жившая в горах около Гватемала Сити. Однажды дедушка возил его туда, чтобы он встретился со старушкой из индейской деревни, у которой не осталось ни одного зуба. Зато у нее была обезьянка на поводке, которая жила прямо в домике. Бабушка вроде бы обрадовалась внуку, но он не понимал ее языка и не мог попросить деда переводить все, что она говорит. Он никогда не забудет запах того места: вареная кукуруза и обезьяньи испражнения.
У Селларса было не лучше, только что, слава Богу, никаких обезьянок. Однако бормотание Селларса, даже если тот говорил на языке, понятном Чо-Чо, разобрать было невозможно - он разговаривал сам с собой о своем саде, будто у него все еще был дом, или бормотал слова типа «платформа» или «конструкция», будто у него не было дома, а он хотел его построить. Это было забавно, потому что если и был на свете человек, который не только не может ударить молотком, но и поднять его, то это был Селларс. Его руки были тоненькими, как пачки, иногда ему с большим трудом удавалось дышать, даже с помощью того «кислородного состава», что постоянно кипел на огне и напоминал отвратительное мыло. Тогда Чо-Чо не мог уснуть из-за сопения и кашля старика.
Забавно. Он не хотел, чтобы старик умер, хотя тот и старый калека. И не потому, что тогда Чо-Чо придется одному прятаться от военных, а девчонка не станет носить еду. Селларс разговаривал с ним как-то странно, но Чо-Чо не мог понять, в чем это выражалось. То ли Селларсу нравился Чо-Чо, то ли еще что. Чо-Чо, конечно, было виднее. Люди вроде Селларса, белые люди, у которых был свой дом - или когда-то был дом, не важно, - не любят уличных крыс. Они говорят, что любят, если это сетепередача о том, как плохо, что есть нищие, или если государство открывает очередной благотворительный центр. Но на самом деле никто не хотел тратить время на маленького грязного мальчишку с выбитыми зубами и язвами на руках и ногах, которые постоянно сочились.
Но Селларс точно был не как все. Он разговаривал ласково и называл Чо-Чо «сеньор Изабаль». Когда Селларс впервые назвал его так, Чо-Чо чуть не опрокинул инвалидное кресло, и это не было в шутку, по крайней мере, Чо-Чо не почувствовал насмешки. Селларс благодарил его за все, что тот делал для него. Какое-то время Чо-Чо думал, что старик просто педофил, с чего бы иначе ему возиться с этой кошечкой Хрустабель или как ее там? Тогда он нашел металлическое лезвие в одном из мусорных баков на базе и всегда сжимал в руке обмотанный изолентой конец, ложась спать. Но Селларс не делал никаких попыток.
Так, может быть, он просто чокнутый старик? Но если это так, как ему удается попадать в такое удивительное место - место, лучшее, чем Сеть, в которое Чо-Чо ни за что бы не поверил, не побывай он там? И почему Селларс отправляет Чо-Чо в Сеть, только когда тот заснет? Наверное, у него есть какая-то большая станция подключения, и он не хочет, чтобы Чо-Чо ее видел, потому что она ужасна? Все это было так странно, что где-то должно быть связано с деньгами, а значит, Чо-Чо не должен упустить свое. Когда ты - крыса, то хватаешь все, до чего можешь дотянуться, при любой возможности. Кроме того, ему необходимо все разузнать на случай, если старик умрет, чтобы Крыса Чо-Чо мог сам находить то место в Сети, такое сладкое и дикое.
- Значит, очки у ее отца...
Селларс старался скрыть дрожь в голосе - новость была крайне неприятная. Он, конечно, сильно рисковал, давая очки девочке, но когда он это делал, у него не было другого выбора - либо он давал ей очки, либо постоянно назначал встречи в условленном месте. Как долго можно встречаться с ребенком, не привлекая чужого внимания?
Чо-Чо пожал плечами:
- Так она сказала.
Сегодня его мысли совсем не прочитывались. В лучшие времена мальчишка был как бы окутан темным облаком подозрительности и озлобленности, но их можно было видеть. Селларс часто задумывался над безнадежностью своего дела. Но наиболее остро чувствовал это, когда думал о своих помощниках в реальном мире: школьнице, дочери главного охотника за ним, и мальчишке чуть постарше, который годами не имел приюта. Сейчас этот мальчишка отрывал зубами уголок пакета с пудингом из военного пайка, он явно намеревался высосать его через дырочку, как шимпанзе сосет мозговую косточку.
Селларс вздохнул. Он устал, ужасно устал, но скоро грянет беда. Возможно, он уже опоздал. Очки-Сказочники будут подвергнуты исследованию: если кто-то посмотрит на детали, которые Селларс собирал целых два года, тайком манипулируя почтовыми заказами и стирая записи в компьютере базы, они быстро поймут, что зона действия устройства очень-очень ограничена. Даже если Кристабель не сломается под жестким давлением, ее отец и персонал базы поймут, что тот, кто пользовался узконаправленным прибором, находится либо прямо над ними, либо под ними.
Если бы он был трусом, Селларс бы испугался. Опасность исходила также от Якубиана и - отец Кристабель и его подчиненные могли этого и не знать - Братства Грааля. Все закончится в считанные часы, как только будут сделаны выводы. И тогда Селларсу останется лишь убить себя и уничтожить записи, если успеет. Не исключено, что процесс уже пошел.
Он постарался успокоиться, вспоминая свой виртуальный сад с переплетающимися растениями. Все было непросто не только для него, но и для его противников. Нужно просто начать действовать. И объектом действия должен стать отец Кристабель, майор Соренсен. Если бы у Селларса была удивительная операционная система, как у Братства, он мог бы добраться до майора, загипнотизировать его, когда тот выйдет в Сеть, и управлять его сознанием. Можно было бы заставить очки исчезнуть, а воспоминания о них стереть. Конечно, для этого нужно иметь желание вторгаться в сознание человека, рисковать психическим здоровьем отца Кристабель, а может, и его жизнью.
Селларс посмотрел на чумазое лицо Чо-Чо, перепачканное шоколадным пудингом, размазанным по щекам. Есть ли разница в использовании невинной Кристабель или этого мальчика, тоже невинного, по сравнению с самим Селларсом, и ковырянием в мозгу взрослого человека?
- Пора сделать выбор, сеньор Изабаль, - сказал он вслух. - Как говорил мой друг сеньор Йейтс* [Йейтс, или Йитс (Yeats), Уильям Батлер (1865-1939) - известный ирландский поэт. - Примеч. ред.]:
Старик - ничто, совсем как пыль,
Лишь вешалка для своего пальто.
Когда душа его молчит, и не поет
О каждой дырке на пальто его души.
Пальто ведь не намного более истрепаны, чем мы с тобой?
Чо-Чо уставился на него, машинально вытирая рот, отчего перепачкал еще и руку.
- Что?
- Так, немного поэзии. Мне нужно сделать выбор. Если я сделаю неверный выбор, могут случиться очень неприятные вещи. Если я сделаю правильный выбор, все равно могут случиться неприятные вещи. Тебе приходилось делать такой выбор?
Мальчик смотрел на него сквозь свои густые ресницы, похожий на зверька, готовящегося к защите или драке. Наконец он заговорил:
- Постоянно - и так плохо, и эдак. Тебя все равно в конце концов поймают. Всегда.
Селларс кивнул, а в душе у него была боль.
- Наверное, поймают. А теперь слушай, мой юный друг, я скажу, что ты должен передать девочке.
Казалось, что прошло не четыре часа, а четыре дня с тех пор, как она вернулась из школы. И все это время она думала о том, что сказал ей ужасный мальчик. Она даже не могла быть уверена, что это были слова мистера Селларса. А что, если этот Чо-Чо наврал? Что, если мистер Селларс был действительно болен, а мальчишка просто хотел навредить? Она как-то слышала в сетепередаче, что такие мальчишки не верили в закон, а это значило, что они могут воровать и обижать людей. Он ведь давил на нее, он хочет избавиться от нее.
Ей очень захотелось пойти к мистеру Селларсу и спросить его самого, но мама была рядом, у кухонного стола, и даже, несмотря на это, постоянно оглядывалась через плечо, будто опасалась, что Кристабель может попытаться удрать.
Она делала уроки, но мысли ее постоянно путались, и она никак не могла решить задачки на дроби, никак не могла вспомнить, где числитель, а где знаменатель. Поэтому вставляла цифры наугад, а потом стирала резинкой раз за разом.
- Как, получается, милая? - спросила мама самым ласковым голосом, на какой была способна, но в нем все равно чувствовалось беспокойство, которое не проходило уже много дней.
- Нормально, - ответила Кристабель, хотя все было наоборот.
Она боялась, что папа придет домой вовремя. И она ужасно боялась, что если он придет вовремя, случится что-то страшное, и их жизнь никогда не будет нормальной.
И все равно отец пришел в жутком настроении, он споткнулся о ведро с водой на крыльце, а ведро не должно было там стоять. Мама извинилась, потом папа извинился, но плохое настроение осталось. Он едва сказал «привет» Кристабель, ушел в кабинет и закрыл дверь.
Кристабель посмотрела на настенные часы, висящие над раковиной, и увидела, что осталось две минуты. Девочка налила себе воды в стакан, но пить не стала: она застыла, глядя на картинки на холодильнике, хотя видела их каждый день.
- Я пойду и поговорю с папой, - наконец решила она.
Мама внимательно на нее посмотрела, как она делала, если Кристабель говорила, что неважно себя чувствует.
- Зайка, может, он хочет побыть один?
- Я хочу с ним поговорить. - У нее слезы навернулись на глаза, но нельзя было это показать. - Я всего лишь хочу с ним поговорить, мама.
И совершенно неожиданно - Кристабель чуть не закричала от испуга - мама опустилась на колени и обняла ее.
- Хорошо, зайка. Пойди, постучи в дверь и спроси. Ты же знаешь, как мы тебя любим.
- Конечно. - У Кристабель и так кошки на душе скребли, а после этих слов об их любви стало и того хуже. Она выскользнула из рук матери и пошла к кабинету отца.
Она смогла заставить себя постучать только потому, что знала, осталось совсем мало времени. Дверь кабинета казалась ей входом в пещеру дракона или в дом с привидениями.
- Папа, можно войти?
Он ответил не сразу, а когда ответил, голос его был усталым.
- Конечно, маленькая.
Он налил себе выпить. Хотя было слишком рано для этого. Он сидел в своем вертящемся кресле, а весь настенный экран занимали различные отчеты. Хотя он снова не забывал бриться, лицо отца выглядело старым и печальным. У Кристабель сжалось сердце.
- В чем дело? Пора ужинать?
Кристабель вздохнула. Она попыталась подобрать слова для молитвы, в которой можно было бы попросить бога сделать так, чтобы мистер Селларс в самом деле послал ей весточку, лично, а не через этого мальчишку с гнилыми зубами. Но в голову пришло только «сейчас я отправляюсь ко сну», что явно не подходило.
- Папа, мои Очки-Сказочники все еще у тебя?
Отец медленно повернулся к ней:
- Да, Кристабель.
- Здесь?
Он кивнул.
- Тогда... Тогда... - Было очень трудно решиться. - Тогда тебе лучше надеть их, потому что тот человек, что дал мне их, хочет с тобой поговорить.
Она посмотрела в угол настенного экрана, где высвечивалось время - 18.29.
- Прямо сейчас.
Глаза отца округлились, он начал что-то говорить, но посмотрел на часы и вытащил ключи из кармана пиджака. Он открыл ключом нижний ящик и вытащил черные пластиковые Очки-Сказочники.
- Я должен их надеть? - спросил он.
Он говорил спокойным голосом, но было в нем нечто, что путало, что-то твердое и холодное, как нож под простынкой.
Когда он надел очки, стало еще хуже - она не видела его глаз. Отец стал похож на слепца. Или на жука, а то и пришельца из космоса.
- Я не знаю... - начал он, потом остановился. Долго было тихо. - Кто вы? - наконец сказал он, шипя от злости, как змея.
Поскольку его лицо было повернуто к ней, на мгновение Кристабель показалось, что отец обращается к ней. Вскоре он заговорил уже другим голосом:
- Кристабель, тебе лучше выйти.
- Но, папа...
- Ты меня слышала. Иди скажи маме, что я собираюсь немного поработать.
Кристабель поднялась и пошла к двери. Сначала было тихо, но, закрывая дверь, она услышала голос отца:
- Хорошо. Покажите.
Он не выходил.
Прошел час. Мама Кристабель сначала рассердилась на выходку отца, а потом начала по-настоящему злиться. Она подошла к двери кабинета и постучала, но папа не ответил.
- Майк? - позвала она и потрясла дверь, но та была закрыта. - Кристабель, чем он занимался?
Кристабель показала, что не знает. Она боялась, что если заговорит, то расплачется и не сможет остановиться. Она знала, что произошло, - отвратительный мальчишка что-то сделал с очками. Он убил папу. Кристабель лежала лицом в подушку, а мама шагала взад-вперед по комнате.
- Это просто смешно, - говорила мама. Она снова подошла к двери. - Майк! Ну, прекрати, ты пугаешь меня!
В ее голосе зазвучала какая-то страшная нотка, сначала тихая, потом все громче, как бывает, когда начинаешь рвать бумагу.
- Майк!
Кристабель начала плакать, слезы капали на подушку. Она не хотела поднимать голову. Она хотела, чтобы все кончилось. Она во всем виновата. Во всем виновата...
- Майк! Сейчас же открой дверь, или я позову военную полицию! - Теперь мама уже колотила ногой в дверь, удары были похожи на шаги великана, и Кристабель разрыдалась еще сильней. - Майк, пожалуйста! О господи, Майк!
Что-то щелкнуло. Мама прекратила кричать и пинать дверь. Было очень тихо.
Кристабель села, протирая глаза, слезы и сопли затекали в рот. Папа стоял в проеме двери и держал очки в руках. Он был белый как мел. Будто только что вернулся из космоса или из страны чудовищ.
- Мне... мне очень жаль, - сказал он. - Я... - Он посмотрел на очки - Я... был кое-чем занят.
- Майк, что происходит? - спросила миссис Соренсен. Страх не совсем отпустил ее.
- Расскажу позже. - Он посмотрел на нее, на Кристабель, но никаких признаков гнева на лице не было. Он потер глаза.
- А как же... как же ужин? - засмеялась мама. Смех был натужным, неестественным. - Цыпленок, наверное, весь высох.
- Знаешь, - сказал он, - удивительно, но я не очень голоден.

ГЛАВА 14
СТРАНА БАНДИТОВ

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: Трипорт подает иск но группу.
(изображение: Трипорт навещает детей в больнице)
ГОЛОС: Клементина Трипорт, которую часто называют Святой из Санкт-Петербурга за ее заботу о русских бездомных детях, подает иск в суд на руководителей группы «Как же я смогу вас оплакивать, если вы не сидите в вашей норе?» Она обвиняет их в использовании ее имени и имиджа в релизе «Мясо есть деньги, а дети дешевы», где они предполагают, что мясо уличных детей может с успехом заменять дорогое мясо животных. В релизе упоминается, что ее приют «Золотое Милосердие» торгует детьми как раз с этой целью. Трипорт не дает комментариев для прессы, но адвокат Трипорт говорит, что «ее очень огорчает эта ситуация».
(изображение: Чивак, звукооператор группы КЖЯСВОЕВНСВВН, на фоне рекламного ролика релиза)

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

ЧИВАК: «Нет, мы откровенны с Клемми. Мы считаем, что она дока в этом. Это как признание, понятно? Она мыслит вперед, мы точно знаем».
Рени билась над головоломкой, которая не давала ей покоя и очень огорчала ее как программиста.
«Как создать доброту?»
Они распрощались с братьями-библиотекарями после короткой ночи без отдыха и раннего завтрака в Трапезной. Рени не могла не удивиться щедрости, проявленной монахами, - явно превышающей компенсацию за их невольную роль в исчезновении Мартины. Очень необычно, что запрограммированные существа так старались угодить пришельцам, и Рени размышляла, как такое могло случиться.
«Это не гнев, который программируется простой враждебной реакцией на любое отступление от нормы, - размышляла она, пожимая руку аббата на прощание. Брат Эпистулус Терциус, стоящий рядом, выглядел несколько удрученным, хотя Рени не сомневалась, что он рад остаться дома. - Дело в том, что доброте даже трудно дать определение, а тем более сделать ее частью ответной реакции не просто на уровне заданных фраз».
Аббат наклонился к ней и сказал:
- Вы ведь позаботитесь о брате Фактуме Квинтусе? Он умен, но... иногда как ребенок. Нам бы не хотелось, чтобы с ним что-нибудь случилось.
- Мы будем заботиться о нем, как о каждом из нас, Приморис.
Аббат кивнул и выпустил ее руку. Все закончили прощание, спутники Рени были несколько печальны, кроме !Ксаббу, который изо всех сил старался казаться обезьяной. Доброта библиотечных братьев была искренне теплой, им редко случалось встретить такую, поэтому так трудно было уйти, хотя Мартина нуждалась в помощи в первую очередь. Только суетливый Фактум Квинтус не участвовал в прощании, он что-то бормотал себе под нос, шагая по комнате взад-вперед, ученый явно хотел побыстрее отправиться в путь.
«Искренняя доброта - опять она. Как она может быть искренней? Ведь эти люди вовсе не реальны, они - программа».
Сеть испытывала разные подходы к нервной системе, пока не нашла подходящий, но как она решила, что доброта - удачный подход? Иногда на доброту отвечают предательством, как Квон Ли, которая воспользовалась гостеприимством братьев для своих целей.
Впервые Рени захотелось добраться до механизма сети Грааля, до этого Иноземья. Изначально она предполагала, что Сеть, созданная Братством на их деньги с их ресурсами, просто больше, изображение сложнее, чем в симуляциях других сетей, - больше деталей, больше выбора, более сложные сюжеты для симуляций. Но теперь она задумалась, а не было ли это чем-то иным и более странным?
«Нет ли чего-нибудь про подобные системы в теории сложности? - Она засмотрелась на золотистую пыль, кружащуюся в столбе света, пытаясь вспомнить далекие годы учебы. - Дело не в том, что они могут плохо получиться, как Синдром Больного Дома, они могут развиваться, могут усложняться, становиться нестабильными и неожиданно перейти в другое состояние одним скачком...»
- Рени? - Флоримель не могла скрыть нетерпение в голосе, но для нее это могло сойти за приветливый вопрос. - Ты же не собираешься торчать тут, созерцая книжные полки, все утро?
- Хорошо, хорошо. Пошли.
Она потом додумает, она пообещала себе не забыть про это.
Книжный Рынок был, по-видимому, явлением постоянным, сейчас его жизнь была в самом разгаре: им понадобилось не меньше часа, чтобы пробраться через толпу. Рени не могла отделаться от чувства, что за ними следят, хотя не могла поверить, что Квон Ли, чье присутствие обнаружено, станет рисковать, приближаясь к ним. Тем не менее, она вся сжалась как под взглядом всевидящего ока. В отсутствие Мартины Рени могла бы обсудить свои ощущения с !Ксаббу, но тот продолжал изображать из себя животное, и не было никакой возможности уединиться где-нибудь в безлюдном коридоре, чтобы поговорить: Фактум Квинтус летел на всех парусах, при этом ни на минуту не прекращая монолога о различных архитектурных достопримечательностях, о материалах и методах их создания.
Группа вернулась к реке и пошла по проходу вдоль нее; они долго пробирались через бедные и богатые поселения. Минуты превратились в час, потом еще один, у Рени появились сомнения на счет их проводника. Мало вероятно, что человек, взявший сим Квон Ли, стал бы тащить похищенную Мартину так далеко.
Фактум Квинтус остановил шествие.
- Длинное получилось путешествие. - Он будто прочитал ее мысли. - Видите ли, с нашего уровня легче подняться к Колокольне Шести Свиней. Легче, но дольше. Мы можем пройти по верхним этажам к Игольчатому Лесу. Поэтому сначала мы пройдем к дальней площадке. Колокольня сама по себе представляет интерес, хотя...
- Наш друг находится в большой опасности. - Рени не перенесла бы еще одну лекцию о каменных кладках. - Сейчас нам не нужно интересного. Каждый час может оказаться решающим.
Фактум Квинтус поднял длинную худую руку:
- Конечно. Решающим. Я просто знакомлю вас с моим методом.
Он с достоинством повернулся и пошел вдоль реки. Флоримель отстала от Т-четыре-Б и Эмили.
- Я рада, что ты это сказала, Рени. Какое облегчение узнать, что мы не туристы на экскурсии по городу.
Рени покачала головой:
- Мы даже не подумали, что будем делать, когда найдем ее, если найдем.
- Не стоит так волноваться, пока нет информации. Сначала нужно увидеть, что происходит.
- Ты права. Просто... Я очень беспокоюсь. Мне все время кажется, что за нами наблюдают.
- У меня тоже такое чувство. - Флоримель усмехнулась, увидев выражение лица Рени. - Совсем неудивительно. Мне кажется, мы с тобой очень похожи - вечно беспокоимся о других. И всегда отвечаем за безопасность других. - Она похлопала Рени по руке, довольно неловко. - Наверное, поэтому мы не ладили. Двум людям, привыкшим к одному положению, трудно поладить.
Рени не была уверена, что сравнение ее с Флоримель было комплиментом, но она решила отнестись к нему благосклонно.
- Возможно, ты права. Но ты чувствовала... то же? Что за нами наблюдают, даже преследуют?
- Да. Но я ничего не заметила. Мне очень жаль, что Мартины нет с нами. Я хочу сказать, что без нее я ощущаю себя слепой, но боюсь, что это звучит как глупая шутка.
Рени покачала головой:
- Нет. Это правда.
- Я пойду обратно к молодым. Я чувствую себя уютнее рядом с ними.
Сначала Рени подумала, что Флоримель имеет в виду, что ей уютнее рядом с вооруженным и внушительным Т-четыре-Б, но тут же поняла, что та говорит совсем о другом.
- Я чувствую то же. Ответственность - иногда это утомляет.
Флоримель снова улыбнулась, на этот раз мягче.
- Наверное, мы не можем без этого жить.
Вскоре Фактум Квинтус провел их за изгиб реки, то, что они увидели, напоминало вход в пещеру из полированного мрамора, на огромном белом полу были разбросаны мелкие строения.
- Это Великая Речная Лестница, - объявил монах. - До чего же давно я здесь не был.
Рени действительно увидела нижние ступени гигантской лестницы, которая уходила вверх от реки. Более поздние постройки с двух сторон, сделанные наспех из дерева или необработанного камня, почти полностью скрывали великолепие лестницы.
- Но... люди все здесь застроили, - удивленно заметила Рени. - Посмотрите, даже на ступенях - лачуги.
Брат Фактум Квинтус пристально посмотрел на нее, на миг его угловатое уродливое лицо отразило удивление.
- А кто им может помешать? - спокойно спросил он. - Дом ведь существует для тех, кто в нем живет. Да, так. Строители, если таковые существуют, никогда не возражали против новых обитателей.
- Но вы ведь любите старину. Разве вас не огорчают подобные постройки? - Рени чего-то не понимала, но не знала чего. - Разве не следовало сохранить прежний вид?
Монах кивнул:
- В идеальном доме нам, монахам, следовало бы выбирать, где люди могут жить. Да, и оставлять лучшие места для исследований. - Он на минуту задумался. - Но это, наверное, привело бы к злоупотреблениям: только Дом может быть совершенен, а людям свойственно ошибаться.
Уязвленная, Рени опустила голову и пошла вслед за Фактумом Квинтусом вверх по ступеням, которые стали намного уже из-за неуклюжих построек, примыкающих к стене и балюстраде. Немногие из этих лачуг имели обитаемый вид, но Рени видела огни и слышала голоса, доносящиеся из них. Это похоже на колонию кораллов, подумала Рени. Если сравнивать с человеческим жильем, они напоминали городские трущобы или землянки в Дурбане.
«Люди всегда найдут, где поселиться, - подумала она, - и в этом все дело».
По мере их продвижения вверх лачуг становилось все меньше, а когда путники поднялись на три-четыре этажа, лестница полностью очистилась. Видимая теперь резьба оказалась великолепной, что-то сродни церковному барокко, но Рени могла разобрать изображение только на нескольких фрагментах - человеческие фигуры, какие-то плохо узнаваемые формы, и о многих можно было только догадываться, откуда они взяты.
- Кто это все сделал? - спросила она.
Фактум Квинтус явно обрадовался вопросу.
- А, да, конечно. Я знаю, что многие считают, что это работа самих строителей, но это все сказки. Дом полон подобных небылиц. Лестница, на самом деле, древняя, датируется периодом Первой Посудной Войны или даже раньше, но никаких документальных сведений о ней нет. - Он показал на балюстраду. - Видите? Когда-то здесь была позолота. Давно слезла, очень давно. Наверняка соскоблена и переплавлена на монеты и украшения. Но самые старые строения, о которых мы знаем, не имели такого декора. Это было много веков тому назад. Тогда строили из камня, из больших глыб, скрепленных раствором - удивительный состав...
И он снова завел свою песню; затараторил, засыпая их сведениями о Доме, а Рени и ее спутники плелись за своим гидом вверх.
Утро перешло в день. Большая лестница осталась позади, но Фактум Квинтус исчерпал тему не раньше, чем они поднялись еще на несколько этажей. У Рени сдавали ноги и иссякали силы. Только для !Ксаббу, который передвигался на четвереньках, подъем оказался легким.
Флоримель шла с видом человека, готового к худшему в любой момент, хотя то общее чувство, что было у них с Рени, ослабло. Т-четыре-Б и Эмили шли за ней по пятам. Юная пара провела большую часть дня в мирной беседе. Первоначальная неприязнь Эмили к парню почти исчезла, и Рени размышляла, много ли пройдет времени, прежде чем они вернутся к старой фазе отношений, «стабилизируются»», что бы это ни значило в этой причудливой вселенной и в этой фантастической ситуации. Рени почувствовала, что ей не хватает Орландо и Фредерикса, еще двух подростков, где они сейчас, если, конечно, живы? Жать, что Орландо с его болезнью, которую описал им Фредерикс, не использовал шанс поухаживать за Эмили - она была готова к подобным отношениям.
Рени вдруг вспомнилось маленькое лицо Стивена и его дерзкая улыбка, сердце сжалось от боли. Если что-то кардинально не изменится, Стивен так никогда и не станет подростком. Он никогда не влюбится, не узнает всех радостей и печалей любви, как и остальных горьких радостей взрослой жизни.
Рени почувствовала, что слезы закипают в груди и готовы пролиться. Она быстро вытерла глаза, пока никто не заметил.
- До Колокольни всего несколько этажей, - объявил Фактум Квинтус.
Он остановил группу в огромной круглой галерее, украшенной настенной росписью. Фигуры на ней рождались из облаков и солнечного света, извивающиеся и размахивающие руками, они распределялись в большие беспорядочные группы, которые в свою очередь были частью больших групп огромной, идущей полукругом картины.
- Нам следует остановиться и отдохнуть, остался последний пролет лестницы. Кстати, у этой лестницы очень красивая балюстрада. - Монах осмотрел группу, глаза его были широко открыты, как будто он все еще удивлялся людям, которых сопровождал. - Может, вы хотите обсудить стратегию? Или еще что?
Он поправил свою одежду и сел, его длинные подогнутые под себя ноги образовали что-то вроде сиденья.
Рени раздражала невозможность поговорить с !Ксаббу, она совсем не хотела планировать атаку на Квон Ли, не услышав его мнения. Она беспомощно посмотрела на своего друга. Он посмотрел на нее в ответ, на лице читалось страдание.
- И еще, - сказал Фактум Квинтус, когда все расселись на ковре, узор которого почти совсем выгорел за многие годы в лучах солнца, пробивающихся через потолочные окна, и превратился в бледные завитки.
- Ой, посмотрите, - неожиданно сказал он, вглядываясь в основание стены. - Фигурный лепной плинтус. Я ни разу не видел его в чертежах. Он явно добавлен позже. Ну и посмеюсь же я над Фактумом Терциусом...
- Вы, кажется, сказали «и еще»? - Рени старалась контролировать свой голос, но ее терпение истощалось. Прежде всего ее волновало, что они болтают, как на пикнике, а Квон Ли где-то рядом. - И еще? - подсказала она.
- А, да. - Монах сложил руки на коленях. - Я подозреваю, что обезьяна может говорить, и если она молчит из-за меня, не стоит утруждаться.
Рени остолбенела, но сумела выдавить:
- Бабуин. Он - бабуин. Бабуины - обезьяны, - она пыталась сказать, что !Ксаббу - человек, к тому же замечательный, но осторожность не позволяла. - Почему вы это сказали?
- Обезьяна, бабуин... - пожал плечами Фактум Квинтус. - Я видел, как вы весь день переглядывались. Смахивает на двух влюбленных, у которых в этой пьесе нет текста... это значит? - Он нахмурился. - «Кладовая любви иссякла», так, кажется? Кухонная мелодрама - очень популярна у рыночной толпы... !Ксаббу сел по-обезьяньи.
- Ты прав, брат, - заявил он. - И что ты намереваешься предпринять?
- Предпринять? - Вопрос !Ксаббу показался библиотекарю еще более странным, чем его способность говорить человеческим голосом. - Что я должен предпринять? Откуда ты родом, там все обезьяны разговаривают? Ты из-за этого сбежал? - Монах улыбался. Голос его был полон самодовольства. - Яснее ясного, что ты из очень удаленной части дома. М-м-м-м. Возможно, даже из дикого Заповедника, о котором говорят легенды: огромные сады, занимающие несколько крыльев дома. Да, конечно. Может быть, ты даже раньше не видел интерьеры дома.
Флоримель беспокойно зашевелилась:
- Почему вы это говорите?
- Это же яснее ясного... очевидно. То, что вы говорите. Вопросы, которые вы задаете. Но мне все равно. Приморис поручил мне помочь вам. Здесь много удивительного. Даже если бы вы были демонами из совершенно другого дома, это бы не волновало меня при условии, что вы не причиняете нам ущерба, не срываете обои и не ломаете колонны.
Рени поняла, что они его недооценили. Хотя ее взволновало, как легко их вычислили, у нее была надежда на то, что поиски все же увенчаются успехом. Брат Фактум Квинтус не был сумасшедшим мудрецом, как она предполагала. Возможно, он на самом деле может помочь обнаружить Мартину или, чем черт не шутит, пригодится при ее освобождении.
Все примолкли, обдумывая новую информацию, но ненадолго. Фактум Квинтус поднялся, как марионетка, которую дернули за веревочки.
- Я осмотрю Колокольню, пока вы разрабатываете стратегию, - сказал он.
- Вы? - подозрительно спросила Флоримель. - Но почему?
- Потому что я единственный, кого не знает похититель. Да, точно. Я никогда не работал с уборщиками пыли, у меня в заказниках более квалифицированные работники. Я не хочу подпускать детей к пергаментам. - Он тряхнул головой, его явно преследовали мрачные мысли. - Если я натолкнусь на того человека, что вы ищете, у меня есть шанс уйти целым. Вся Библиотека знает, что Фактум Квинтус сам не свой от старинных построек. Они, конечно, правы.
Он криво усмехнулся.
Рени была растрогана против ожидания.
- Будьте осторожны. Он... он маленький, но очень опасный. Нам всем вместе не удалось его удержать.
Монах вытянулся во весь свой рост.
- Я не намерен драться с бандитом. Мне нужны мои руки, чтобы определять вид лака и дерева, - он двинулся в сторону дальней двери. - Если я не вернусь, когда солнце опустится ниже окна, начинайте беспокоиться.
- Минуточку, - обратилась к нему Флоримель, - вы не можете так просто...
Но Фактум Квинтус уже ушел.
Где-то около часа они придумывали различные повороты событий и как будут реагировать, но это не принесло успокоения маленькой компании. Чем дольше не возвращался монах, тем яснее становилось, что пора идти за ним. А Рении чувствовала, что они совершают ошибку, игнорируя военную сторону вопроса. У них не было оружия, и они не побеспокоились взять что-нибудь на Библиотечном Рынке, когда была возможность, хотя Рени не знала, что они могли бы предложить в оплату. Нет ничего глупее, чем наброситься на убийцу Сладкого Уильяма, когда тому нечего терять, кроме соединения с симуляцией, а они могли потерять все.
Путешественники решили сломать несколько стульев, которые видели в одном из ближних коридоров, - у них хотя бы будут дубинки. Тут они услышали шум у той двери, куда скрылся Фактум Квинтус. У всех бешено заколотилось сердце, однако оттуда появился сам монах, но выражение на его лице было каким-то странным.
- Колокольня... она занята, - заговорил он.
- Мартина там? - спросила Рени, поднимаясь на ноги.
- Не вставайте! - Квинтус Терциус поднял руку. - Лучше, если вы не будете вставать.
В голосе Флоримель был тот же ужас, что испытывала Рени:
- В чем дело? Что случилось с?..
Монаха резко качнуло вперед, он растянулся на полу, и только увидев, как за ним через дверь начинают заходить какие-то люди, Рени поняла, что он упал не сам. Их было не меньше шести, да и в комнате за дверью было еще столько же. На них были разные пальто, меха и шарфы, настолько грязные и поношенные, что подобранные в сундуках наряды Рени и ее группы казались очень строгими. Большинство вошедших были мужчины, но среди них затесалось несколько женщин, у каждого было оружие и неприятный злорадный взгляд.
Самый высокий из них, с бородой, делающей его похожим на пирата, вышел вперед и направил свое, по-видимому, кремневое ружье на Флоримель, которая стояла ближе всех к неприятелям. Его грудь была шириной с дверной проем, но зато во рту не было ни единого зуба.
- Кто вы такие? - холодно спросила она бородача.
- Разбойники, - простонал Фактум Квинтус с пола, где он по-прежнему лежал.
- А ты - мясо для мамочки, - сказал бородач, обводя пистолетом всю компанию. Его хриплый смех подхватили остальные, у многих голоса были еще пьянее, чем у главаря.
- Сегодня мы веселимся. Матери Разбитого Стекла нужны кровь и вопли.
Код Дельфи. Начать здесь.
Я не могу даже шептать. Разобрать и восстановить эти беззвучные слова смогу только я, но боюсь, что не проживу так долго. А если я умру, то разницы не будет. Я уйду из жизни как тень. Когда это существо Дред убьет меня и мое сердце остановится, или как там смерть проявляется в виртуальной реальности на самом деле, никто не найдет моего тела. Даже если кто-то вознамерится искать меня в глубине Черных гор, он не пройдет охранную систему. Мое мертвое тело будет покоиться там вечно. Раньше я думала, что у меня много общего с людьми, построившими этот дом. Возможно, это один человек - хозяин Иноземья, который, по словам моего похитителя, появляется только в образе мумифицированного египетского бога. Он и есть мой истинный духовный товарищ. Вот к чему привело меня нежелание входить в этот мир - я буду вечно покоиться в каменном гробу.
Мысли о смерти не покинут меня, и не только потому, что мой кровожадный похититель спит на стуле всего в нескольких шагах от меня, а краденый сим Квон Ли кажется еще более обманчивым во сне. Нет, смерть гораздо ближе.
Из своего последнего похода он принес труп. Он втащил его в дверь с веселой сноровкой торговца, пытающегося внести тяжелый ящик с образцами в чью-то гостиную. Я подумала об этом, наверное, потому, что он принес образец для меня.
Это тело молодой женщины, она сидит, прислоненная к стене рядом со мной. Я думаю, что эта девушка из Служащих Верхней Кладовой, откуда сбежала Сидри, но точно не знаю. Над телом... производили действия, и впервые я благодарна судьбе, что мои ощущения не зрительные. Я вижу только внешний контур, странно изменившаяся форма фигуры, сидящей с вывернутыми ступнями и свешивающейся головой, вполне достаточно, чтобы я не хотела увидеть больше. Единственное, что радует, - это свешивающаяся голова - значит, это не окоченевший сим убитого пользователя, а труп полностью виртуального существа. Тем не менее, мне достаточно вспомнить голоса Зекиела и Сидри, когда они говорили про свою самоотверженную любовь друг к другу, или гордость, звучащую в голосе Эпистулуса Терциуса, когда тот рассказывал про Библиотеку, чтобы задуматься, чем же отличается ужас и агония смерти этих кукол от смерти реальных людей. Полагаю, это одинаково ужасно видеть, поэтому мой похититель и превратил куклу с хорошей симуляцией страхов и надежд в искалеченный трофей и притащил ее сюда, как кот, демонстрирующий свою добычу.
«Сейчас приберемся», - сказал он ей, усаживая добычу рядом со мной и устраивая безвольные конечности жертвы.
Он - чудовище, более верное черному злу, чем выдуманные огры и драконы. Мою безысходность сдерживает лишь горячее желание видеть это существо наказанным. Слабая надежда, но кто станет отвергать пусть даже такую? «И жили они с тех пор долго и счастливо...» может быть верным, только если на этом кончается рассказ. Но настоящие истории не так кончаются - они кончаются печалью, болезнью и смертью.
Боже мой, я так боюсь. Я не могу не говорить о том, что, по-моему, случится дальше. Он и пальцем меня не тронул, а уже напугал так, словно крысы бегают под одеждой.
Мне снова нужно искать центр. Всю жизнь, с тех пор как я погрузилась во мрак слепоты, я искала центр, то место, где слепой знает, что есть что. Сейчас я на окраине, где властвует страх.
Он хотел знать, как мы его выследили до дома. Я, конечно, не открыла ему наш секрет - он может запугивать меня, сколько хочет, я буду плакать и молить о пощаде, но не стану предателем. Вместо правды я сказала ему, что рядом с воротами, через которые он проходил, открылись еще одни, и мы вошли. По его позе и голосу я поняла, что он не совсем поверил мне, но правда так невероятна - бабуин воспользовался веревочкой, чтобы показать мне, как управлять воротами, - он не сможет догадаться.
Свалив у стены молчаливый пример своей жестокости - я могла бы дотронуться до тела ногой, если бы хотела, - он вытащил из кармана зажигалку и напомнил, что единственное, что я могу сделать для него, - это помочь раскрыть секрет предмета. Я подозреваю, что он уже рассматривал приспособление более или менее внимательно, возможно с кем-то консультировался, потому что его хищный ум вряд ли обременен техническим образованием. Вопросы, которые он задавал, были, скорее всего, проверкой, чтобы убедиться в моей откровенности. Форма и характер энергии были настолько понятны моему восприятию, что мне даже не требовалось поворачиваться в сторону этого предмета, чтобы понять: это то самое устройство, над которым я так долго трудилась в пестром мире. Эта вещь, загадочная и могущественная, почти полностью скрывала свой потенциал.
- Ясно только одно, - сказала я ему. - Таких вещей в Сети очень мало.
Он наклонился вперед:
- Зачем ты это говоришь мне?
- Потому что они ничего не значат. Эти люди из Грааля создали самую феноменальную виртуальную сеть. У них наверняка есть нейронная связь, и их соединение с сетью таково, что они могут производить действия просто силой мысли, в крайнем случае, слова. Члены Братства здесь должны быть богами.
Чудовище рассмеялось на это и кое-что рассказало о своем хозяине, Господине Жизни и Смерти, известного под именем Феликс Жонглер. Презрение распаляло его, и он говорил на удивление долго. Я слушала молча, боясь, что он остановится. То, что я узнала, было абсолютно ново и давало пищу к размышлению.
- Но ты, наверное, права - не могу представить, что Старику нужно что-то подобное. Так кому же нужно? Зачем?
- Я постаралась разобраться в задаче - я могла обмануть его относительно нашего прибытия в симуляцию, но он дал мне ясно понять, что случится, если я не отвечу на его вопросы.
- Возможны два варианта, - сказала я. - Это может быть ключом для гостей - выдается на непродолжительный срок, я понятно говорю? - а может, он принадлежит человеку, который больше, чем гость, но редко бывает в Сети, - говорила я. - Для большинства Братьев Грааля все команды должны быть естественными - как свист, для того чтобы остановить такси, или шнурование ботинок.
Несмотря на страх и отвращение, я, кажется, увлеклась - я обожаю искать ответы на загадки, поэтому мне трудно бросить след, если я на него напала. На это короткое время мы с похитителем стали партнерами, двумя исследователями.
- Возможно, это принадлежит кому-то, кто проводит в Сети мало времени, но имеет доступ ко всему. Возможно, этому человеку и без того приходится держать в голове множество кодов и команд, поэтому удобнее держать всю систему доступа к Иноземью в одном пакете, чтобы входить и выходить из нее.
- Оба варианта возможны, - заявил он. - Готов спорить, что даже если это давалось гостям, буква на нем не просто для украшения - это монограмма сделавшего зажигалку. - Его голос был по-прежнему спокоен, но я уже слышала в нем случайные жесткие нотки, так характерные для него. - Это облегчит задачу его поиска.
- Зачем вам это нужно? - не удержалась я. - Я думала, вы хотите знать, как она работает.
Он замолк. Я не могу объяснить, что почувствовала, мне показалось, что он вдруг окаменел, - не исключено, что это мне лишь показалось. Я поняла, что зашла слишком далеко. Меня спасло только то, что я была ему нужна.
- У меня есть планы, - наконец сказал он. - Но тебя это не касается, милочка.
Он резко встал и подошел к трупу Служащей Верхней Кладовой, который начал сползать по стене. Он схватил ее за волосы и вернул в прежнее положение.
- Ты отвлекаешься, нуба, - обратился он к трупу, то ли это было ее имя, то ли система не смогла перевести слово. - Мартина так старается доказать, что она умная и полезная, - тебе следует послушать.
Он повернулся, и я почувствовала ухмылку на его лице, услышала, как он меняет голос.
- Девушки иногда бывают такими глупыми, - сказал он и захохотал.
У меня от страха снова забилось сердце, я постаралась высказать еще несколько предположений в отношении зажигалки - безумные догадки в основном, которые я пыталась как-то оправдать, будучи в панике. Наконец он заявил:
- Пожалуй, ты заслужила небольшую передышку, дорогая Мартина. Ты хорошо поработала и заслужила даже больше. Ты заслужила еще день жизни! - Он устроился поудобнее в кресле, где сидел все это время. - Папочке тоже нужно поспать. Постарайся вести себя хорошо.
Он отключился, по крайней мере, его сим не двигался. Возможно, он вышел из Сети, чтобы поспать или заняться другими делами, а возможно, он просто дремлет внутри Квон Ли, как отвратительный паразит.
Возможно ли, что он сам находится в симе в течение стольких недель? Трудно поверить, что он кому-то может доверять, но если он один, как он живет? Кто заботится о его теле?
Пока у меня нет ответов на эти вопросы, боюсь, что не доживу до времени, когда тайна раскроется, но я заработала еще один день - я все еще нужна чудовищу. Я не могу не думать о своем собственном теле, о котором заботятся машины в моем подземном доме, отгороженном от мира каменной горой, как я отгорожена от своего тела Сетью. А как остальные, Рени, !Ксаббу и другие, что происходит с их телами? Что сейчас делают Джереми и отец Рени, тоже замурованные в горе, как я? Они даже не имели выбора.
Так странно сознавать, что имеешь друзей. У меня были коллеги и любовники - иногда они менялись ролями, но как гора защищала меня, я защищала саму себя. Сейчас все изменилось, но, это не имеет значения, потому что они потеряны для меня, а я потеряна для них.
Бог любит шутки. Или кто-то, не важно.
Код Дельфи. Закончить здесь.

* * *

Неважно, что он делал, куда шел или насколько сильно он старался не думать об этом. Он все равно об этом думал. Он ждал этого.
Сетевые новости мелькали на экране консоли инструментов, бесконечная цепь катастроф и полукатастроф. Даже при его изолированности трудно было не заметить, что дела в окружающем мире становятся все хуже: новости кричали о возрастании китайско-американской напряженности и об опасной мутации вируса Букаву-4, который стал более смертелен и заразен. Рядом шли меньшие беды, ведущие к катастрофам: атаки террористов по непонятным целям, кадры показывали картины последней бойни. Сеть выплескивала сообщения и об обычных убийствах, о землетрясениях и других природных катаклизмах. Даже об отработавшем спутнике, который не удалось уничтожить, и он врезался в пассажирский самолет, входя в верхние слои атмосферы, испепелив семьсот восемьдесят восемь пассажиров и команду. Все комментаторы важно заявляли, что, к счастью, самолет был загружен только наполовину.
Конечно, не все новости были плохими. Те, кто работал в средствах информации, не были лишены интуитивного чувства самосохранения, и, как птица чувствует, что ей надо мигрировать, они знали, что непрерывный поток плохих новостей надо уравновешивать приятными рассказами о благотворительных событиях, соседях, помогающих соседям, о сообразительном прохожем, сумевшем задержать преступников с помощью самодельного шокера. Сеть также предлагала фильмы, спортивные передачи, образовательные передачи и всевозможные интерактивные зрелища. Все, что угодно, даже примитивного оборудования было достаточно для доступа, все могли найти зрелище по душе.
Но Джереми Дако ждал только одного - телефонного звонка.
Он понимал, что ему нужно было взять кувалду и разбить эту штуковину на стене, но опасался, что кто-то на том конце провода как-то может понять, что что-то изменилось. И это неожиданное изменение может их выдать, а им нужна секретность. Кроме того, он боялся, что, если сломать древний аппарат, сигнал пойдет на другой телефон базы. В кошмарных снах он разрушал все оборудование базы, даже крушил управление В-резервуаров, но упрямый трезвон раздавался из ниоткуда.
Он просыпался весь в поту. А телефон, конечно, опять надрывался.
Стало невозможно сосредоточиваться на работе. Двое беспомощных людей надеялись на него, а Джереми был поглощен звуком, простым электрическим сигналом. Если бы звонки имели какую-то систему, он бы справился, уходил бы в опасное время подальше, куда звук не проникает, но дело в том, что звонки раздавались неожиданно, как конвульсии змеи, попавшей под колесо автомобиля. Иногда было тихо по нескольку часов, но когда он начинал надеяться, что в этот день его оставят в покое, начинался трезвон с интервалом в несколько минут, и длился он часами - несчастное существо брызгало ядом на всех, кто оказывался рядом.
Он начинал сходить с ума, Джереми чувствовал это. После бегства Джозефа ему было трудно сохранять присутствие духа, его единственной компанией были молчаливые В-резервуары. Он кое-как перебивался с помощью книг, сна - того, чего был лишен все эти годы, - плюс непродолжительных выходов в Сеть. Но сейчас он мог думать только об этом бесконечном, невероятно настойчивом приборе. Даже когда он был очень занят, смотрел что-то захватывающее в Сети и забывал, где он, какая-то часть его продолжала напряженно ждать, как побитый ребенок ждет продолжения. И тогда дребезжащий лязгающий звук раздавался снова. Сердце начинало бешено колотиться, стучало в голове, а он залезал под стол и сидел там, пока все не прекращалось.
Но не сегодня. И никогда больше.
Конечно, он ждал звонка, он всегда его ждал, но сегодня он намеревался кое-что предпринять. Возможно, это опасное ребячество - ответить на звонок, но он не мог больше выносить жалкое чувство, что над ним ставят опыты, не мог примириться с накатывающим сумасшествием. Эта мысль мучила его, пока не слилась со страхом ожидания звонка.
А вдруг ему нужно было ответить, чтобы все прекратилось?
Сначала эта мысль только промелькнула. Может, это был автоответчик, запрограммированный на повторные звонки. Возможно, только и нужно было - ответить и либо принять сообщение, либо показать, что это оборудование рассчитано лишь на голосовую связь. Может быть, если бы он поднял трубку в первый раз, тот стал бы и последним. Джереми засмеялся, когда вспомнил, что простое повторение звонков могло превратиться во что-то более уродливое и опасное, если он не будет осторожен.
«А вдруг случится вовсе не это, - зашептал другой голос. - А вдруг это орудие убийцы, наподобие тех, что показывают в Сети, и это попытка проникнуть в систему. Может быть, оно принадлежит Братству Грааля и должно уничтожить В-резервуары».
«Но если это так, - предположил более разумный голос, - зачем посылать информацию на простой аудиофон? И какой ущерб можно нанести по звуковым каналам, даже если я сниму трубку?»
Джереми не был силен в технике, но он знал, что невозможно послать по телефонному кабелю импульс, который выскочит из старомодного аппарата и проползет по полу. Он смутно помнил, что Рени и другие рассказывали о людях вроде ее брата, которые впадали в кому под действием дешевой станции, но даже если это так, станция - не антикварный телефон!
Мысль ответить на звонок, несмотря на связанные с ней страхи, росла в течение последних сорока восьми часов. Каждый вызывающий дрожь звонок телефона укреплял его в этой мысли. Вообще-то он хотел поднять трубку еще в прошлый раз, но звонок звучал как крик больного животного, и храбрость изменила ему. Теперь он снова ждал. Он ничем не мог заниматься. Он ждал.
Джереми дремал над консолью В-резервуара. Раздавшийся звонок произвел действие, подобное ведру холодной воды, вылитому на голову.
Сердце так билось, что Джереми боялся потерять сознание.
«Идиот, - сказал он себе, пытаясь подняться на ноги. - Это всего лишь телефон. Ты позволял электрическому сигналу изводить себя. Никто не знает, что здесь кто-то есть. Телефоны всегда звонят. Просто сними трубку, черт тебя подери!»
Он осторожно подбирался к аппарату, словно боялся его спугнуть. Звонок раздался в третий раз.
«Сними трубку. Просто протяни руку и сними трубку».
«На том конце - паук, - шепнул воображаемый голос. - Он шлет яд по проводам».
«Просто телефон. Случайный звонок. Сними трубку...»
Он сжал трубку и поднес к уху, но ничего не сказал, его шатало, и он оперся о колонну свободной рукой. Какое-то время он слышал только помехи, и появилась надежда. Потом кто-то заговорил.
Искажение голоса можно было объяснить либо механическими причинами, либо каким-то уродством. Это был голос чудовища.
- Кто это? - прошипело оно. Прошла секунда, другая. Его губы шевелились, но он не мог произнести ни звука. - Это - Джозеф Сулавейо? - Раздалось какое-то гудение, треск. Не похоже на человеческий голос. - Нет. Я знаю, кто ты. Ты - Джереми Дако.
Голос продолжал что-то говорить, но Джереми уже не слышал ничего из-за шума в ушах. Пальцы одеревенели. Трубка выпала из рук и свалилась на цементный пол.

ГЛАВА 15
В ОЖИДАНИИ ИСХОДА

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: «Бетонное» возрождается.
(изображение: взрывы)
ГОЛОС: Популярная пьеса «Бетонное солнце», демонстрация которой только что закончилась, сейчас переделывается в музыкальную комедию. Писатели Чайм Бендикс и Джеллифер Спрадлин готовят постановку для открытия нового театра в Диснеевском Гигаплексе, который только что построен в Монте-Карло.
(изображение: Спрадлин на фоне снятого эпизода, где мужчина зашвыривает собаку в дверь парящего вертолета)
СПРАДЛИН: «В пьесе есть все: врачи с кучей неприятностей, домашние животные, болезни, - она не может не стать великим мюзиклом».
Орландо почувствовал себя подростком, чего давно с ним не случалось, и ждал, когда взрослые решат, что им всем делать дальше. Он устал, просто измучен, но слишком возбужден, чтобы уснуть. Ему надоело сидеть на одном месте. В сопровождении заботливого Фредерикса он отправился осматривать храм Ра.
Естественно, Дикое Племя тоже захотело пойти. После жаркого препирательства с писклявыми выкриками типа «это нечестно, нечестно», Орландо вытребовал условие, что обезьянки все время либо сидят на нем, либо на Фредериксе.
Для обычных людей простая прогулка по храму вызвала бы бурю впечатлений - чего стоила одна только архитектура, возможная лишь в виртуальной реальности: ничем не поддерживаемый каменный потолок был настолько высок, что даже космический корабль Скайуокера (Герой сериала «Звездные войны» Джорджа Лукаса. - Примеч. пер.; «А мы и не знали» - прим. Лагиф) мог бы в нем уместиться, как игрушечный. Но Орландо и Фредерикс были ветеранами сетевых фантастических миров, поэтому они едва замечали удивительную живую резьбу, говорящие статуи, чьи речи полны таинственной мудрости. Их не интересовали многочисленные боги и богини с головами животных и без таковых, которые разгуливали по осажденному храму. Похоже, эти боги были так же подавлены и напуганы, как и два подростка.
Когда двое друзей прошли мимо факира, который сделал две огненные змеи из красно-синего огня и заставил их сражаться на полу перед группой восторженных детей, обезьянки начали ныть, что им не дают посмотреть. До сих пор обезьянки выполняли уговор и сидели довольно тихо на Фредериксе и Орландо, но им уже начало надоедать.
Вокруг трона Упаута в центре зала собралась большая толпа, и Орландо почувствовал, что его тоже тянет туда. Группа священнослужителей склонилась перед богом-волком, происходил какой-то обряд, они пели и бились головами о каменные плиты. Упаут не обращал на них внимания, он смотрел в пространство с видом уставшего философа. Некоторые жертвы осады, собравшиеся у трона, обращались к нему, спрашивали, что сделано для их защиты от атаки, которая вот-вот начнется. Но волк изображал из себя божественное существо и не отвечал на вопросы.
Когда Орландо с Фредериксом втиснулись между полуголым мужчиной с ребенком на плече и каким-то мелким божком-покровителем с головой гуся, кто-то дотронулся до руки Орландо. Это была Бонни Мей Симпкинс.
- Ничего не говорите этому волку, - спокойно предупредила она, - он уже достаточно натворил. Кто знает, что еще он задумал.
- Кто эти священнослужители? - спросил Орландо. - Они - его?
- Думаю, они принадлежат храму. - Она нахмурилась. Ей было неприятно обсуждать этот вопрос. - Они - священники Ра. Это видно по золотым дискам...
- Но если это храм Ра, то где же он сам? Разве он... не самый главный? В Египте, я хочу сказать.
- Ра? - Она покачала головой. - Когда-то был, но теперь он устал. Как у мафии, когда старый дон еще не умер. - Она нахмурилась. - Что ты так на меня смотришь? Я тоже пользуюсь Сетью. Осирис приходится Ра внуком. Он-то сейчас и правит. Все делают вид, что служат Ра, а тот только разъезжает по небу в своей лодке, поскольку он - Солнце, и им все-таки приходится его уважать, по крайней мере, на людях. - Выражение лица Бонни Мей стало еще жестче. - Вот поэтому им придется ждать ночи, когда Ра переходит на другую сторону земли. Что ты улыбаешься? Может, ты думаешь, что здесь в игрушки играют?
Он так не думал, но вдруг представил себе египетскую мафию в льняных юбках и тяжелых черных париках.
- Вы полагаете, они атакуют ночью?
- Кто знает? Но ходят слухи, что скоро вернется Осирис, а Тефи и Мават не захотят, чтобы он узнал о восстании, - для них это чревато. Поэтому атака вполне возможна. Но мы вытащим тебя отсюда до начала. Вас обоих.
- А как же вы и остальные? - спросил Фредерикс.
Не отвечая на вопрос, Бонни Мей наклонилась и схватила обезьянку из Дикого Племени, которая сползла на пол по одежде Фредерикса.
- Мне надо подыскать палочку и высечь тебя, - сказала она извивающемуся зверьку и осторожно посадила его на плечо Фредерикса.
- Не нарочно! - пискнул малыш. - Свалился!
- Так я и поверила. - Бонни Мей задумалась, потом взяла обоих мальчиков за руки и повела в угол Храма, где был лагерь Круга.
- Не нравится мне ожидание... - начал Фредерикс. Но его перебил хриплый голос:
- А, Боги с реки! - Упаут разглядел их и делал знак своими длинными, покрытыми шерстью пальцами подойти к трону. Орландо оглянулся на Бонни Мей, она остановилась, а в ее глазах он прочитал беспокойство.
Они с Фредериксом подошли и остановились у трона. Благодаря высокому сиденью голова Упаута возвышалась над ними на три метра, но даже на таком расстоянии Орландо заметил, что тот выглядит не лучшим образом: глаза покраснели, а ритуальный парик сидел неровно, со сдвигом на одно ухо. В руках он держал цеп и копье. Упаут все время нервно постукивал цепом по трону, и этот звук раздражал. Фредерикс завороженно смотрел на цеп, а волк наклонился к ним - слишком широкая улыбка, зловонное дыхание.
- Вот и хорошо! - Его веселость была слегка натянутой. - Вы пришли меня навестить - посмотрите! Как я и обещал, я возглавляю божественные силы против тех, кто причинил мне зло!
Орландо кивнул, пытаясь выдавить улыбку.
- А вы пришли сюда, чтобы присоединиться ко мне, - хорошо, очень хорошо! Подаренная вами лодка помогла мне вернуться из изгнания. В конце концов, я позабочусь, чтобы ваша вера в меня была вознаграждена, - ваши имена будут вечно звучать в небесных чертогах, - Он обвел взглядом зал. Это, видимо, напомнило ему о действительности, и он заговорил менее торжественно. - Вы ведь пришли, чтобы присоединиться ко мне?
Орландо и Фредерикс переглянулись, но выбора у них не было.
- Да, мы пришли защищать Храм, - соврал Орландо, - и помочь тебе победить этих двоих... этих...
- Таффи и Ваймотта, - подсказал Фредерикс.
- Хорошо, хорошо. - Упаут улыбнулся, демонстрируя все свои зубы. Его совсем не волновало, как произносят имена врагов, а может, он просто не слушал, что ему говорят. - Отлично. Когда подойдет время, мы вырвемся из Храма, как дедушка Ра выезжает из-за горизонта, и наши враги будут рыдать в пыли у наших ног. О, они и не подозревают о нашей силе! Они не знают, как мы могущественны! Они будут стенать и просить пощады, но мы безжалостны и сурово накажем всех, кто поднял на нас оружие. Мы будем царствовать миллион лет, и все звезды будут петь, восхваляя нас!
- Как прекрасен твой наряд, о великий! - вдруг запел он гимн самому себе. - Он сияет будто лодка бога Ра, Громогласный Уепуавет! Ты путь нам открываешь, Запада хозяин, Все смотрят на тебя - Великий повелитель!
Когда священники Ра нестройно подхватили мелодию - некоторые явно без всякого желания, - Орландо вдруг понял, что «мы», которые, по заявлению Упаута, должны все это сделать, означало только его одного и что мысли у божества с головой волка запутались, как черви в банке.
Когда первый куплет гимна закончился и перед тем как Упаут запел второй, что он явно был намерен сделать, Орландо поспешил спросить:
- Мой меч все еще у тебя?
- Меч? - Огромные желтые глаза прищурились задумчиво. - Меч. М-м-м-м. Да, возможно, я его куда-то положил. Посмотри за троном. Это оружие не для королей. Он сияет, будто лодка бога Ра, - принялся напевать Упаут негромко, кивая в такт головой. Глаза стали закрываться, пока не превратились в щелочки.
Орландо и Фредерикс двинулись бочком вокруг трона, пока не скрылись с глаз Упаута, они обменялись взглядами, выражая общее мнение о божестве с головой волка. Приятели без труда отыскали меч Орландо, вернее сказать, Таргора среди куриных костей и кусочков застывшего воска, которые были сметены за трон. Орландо поднял меч, рассматривая лезвие. За исключением нескольких новых зазубрин, он был все тем же мечом, который носил с собой Таргор в первых приключениях под видом пришлого варвара на обветшавшем юге Срединной страны.

Предыдущая страница 15 Следующая страница


Гора из черного стекла 16

Мальчики направились обратно к лагерю Круга, делая при этом огромный крюк, чтобы держаться как можно дальше от трона, а обезьянки (которые вели себя на удивление тихо во время всей аудиенции с Упаутом) принялись танцевать на плечах Орландо. Пассажиры Фредерикса тут же выскочили и присоединились к игре.
- Благоухающий человековолк! - запели крохи, пытаясь подражать рычанию Упаута, между взрывами хохота. - Ты путь нам закрываешь. Все смотрят сквозь тебя, Великий ты тупица!
Орландо и Фредерикс пытались их утихомирить, но те слишком долго молчали. Орландо ускорил шаг. Оглянувшись назад, он с облегчением заметил, что Упаут полностью погрузился в размышления, это заметили даже священнослужители у его ног. Волчья морда божества покачивалась вверх-вниз, будто он только что почуял то, что уже давно прошло.
Невероятно большое существо растянулось возле бронзовых дверей храма, оно полностью соответствовало размерам входа. Даже если бы лежащее существо не было таким огромным, Орландо не мог бы его не заметить, поскольку оно находилось в центре обширного пустого пространства, что было странно при таком скоплении людей.
Сначала он подумал, что это Дуа, гигант цвета лаванды, встретивший их при входе, но шкура этого сфинкса была бледно-оранжевой, как отсвет заходящего солнца на камне. Как говорил брат существа, это должен быть Сеф, не менее впечатляющий, чем его близнец: неподвижное человеческое лицо на львином теле размером с автобус. Глаза существа были закрыты, но когда Орландо и Фредерикс продирались через толпу вдоль пустого пространства, пытаясь пробиться сквозь темнокожие тела, ноздри великана шевельнулись, тут же открылся один глаз и уставился на них. Хотя сфинкс бесстрастно наблюдал за друзьями и не шелохнулся, они поспешили смешаться с толпой. Отойдя подальше от этого спокойного, но внушающего ужас взгляда, Орландо пришлось остановиться, чтобы перевести дух. Он решил, что лучше сразиться с шестью красными грифонами, чем с одним из стражей Храма Ра. Фредерикс просто читал его мысли.
- От них - мороз по коже.
- Брось! - вмешался кто-то. - Это обманка для дураков. Орландо не сразу узнал молодого человека, которого ему представляли как Василия. Он отличался от остальных людей в огромном зале только тем, что зачесывал темные волосы своего египетского сима назад.
- Что - это?
- Все, - его широкий жест как бы включал Египет, а может и всю Сеть. Он втиснулся между Орландо и Фредериксом, и они пошли дальше вместе. - Весь этот старый хлам. Фараоны, храмы, пирамиды. Дерьмо и безбожие.
Глянув на пеструю толпу божеств с головами животных, Орландо подумал, что дело не в безбожии - других проблем было выше головы. Но Орландо промолчал: что-то в молодом человеке раздражало его. Фредерикс же разглядывал новое лицо с интересом, и Орландо почувствовал укол ревности.
- А что бы ты сделал с такой Сетью? - спросил он, отчасти чтобы скрыть смущение.
Василий нахмурился, потом схватил одну обезьянку из Дикого Племени, которая подлетела слишком близко, желая рассмотреть его поближе. Он посмотрел на нее и отбросил в сторону с раздражением, которое разозлило Орландо.
- Что-нибудь получше, - заявил русский, а обиженная обезьянка вернулась на плечо Орландо, пискляво ругаясь на непонятном Орландо языке. - Что-нибудь во славу Господа нашего, а не чушь. Египет - дрянь, не заслуживает места в Сети. - Его лицо вдруг стало мягче - мимо проходила женщина с головой птицы в сопровождении нескольких священнослужителей в белых одеждах. - Почему журавль стоит на одной ноге?
Орландо не ожидал такого вопроса.
- А?
- Это шутка, дурилка. Почему журавль стоит на одной ноге? - Василий изобразил журавля на пальцах. - Сдаешься? Потому что если он поднимет вторую, то упадет. - Он рассмеялся.
Фредерикс тоже засмеялся; чем вызвал еще один укол ревности в душе Орландо, но удар смягчился, когда Фредерикс наклонился к нему и шепнул на ухо:
- Он такой простой!
Василий подобрал камень и стал подбрасывать его в воздух, сначала он делал это одной рукой, потом двумя, наконец остановился и стал ловить камень за спиной, принуждая окружающих обходить его. Орландо не остановился, он пошел дальше, вскоре и Фредерикс догнал его, но Василий, похоже, ничего не замечал, он был поглощен своим занятием. Орландо задумался, сколько тому может быть лет на самом деле и какие он совершал преступления: Орландо слышал, что некоторые банды в России состояли из детей десяти-одиннадцати лет.
Бонни Мей Симпкинс ждала их, с ней была женщина по имени Кими - в симе маленькой девочки. Она спросила, не видели ли они Василия.
- Он там, - показал Орландо большим пальцем. - Играет с камешком.
Прекрасные брови миссис Симпкинс поднялись.
- Пожалуй, я схожу за ним - мужчины хотят, чтобы он им помог. Они ждут и вас, мальчики. Обоих.
- Помочь в чем?
- Там, у входа, Нанди пытается проверить свою новую идею, - она указала на дальний угол. - Идите к той двери. Вас ждут. А вы, обезьянки, остаетесь, - обратилась она к Дикому Племени, которое яростно запротестовало. - Идемте со мной, чтобы не мешаться.
Ее сердитый взгляд притягивал к себе даже самых шаловливых обезьянок, как магнит. Бонни Мей отправилась на поиски Василия, а крошечные желтые зверюшки восседали на ее плечах. Вдруг она остановилась.
- Будьте очень осторожны, - серьезно сказала она Орландо.
- У меня очень плохие предчувствия, - сказал Фредерикс на ухо Орландо, когда остальные смешались с толпой. - Скоро стемнеет. Ты же знаешь, тогда случится что-то страшное.
Орландо только пожал плечами в ответ. И дверной проем, и маленькое помещение за ним были погружены в темноту, когда Орландо и Фредерикс вошли туда, но не надолго. Что-то замерцало и зажглось за следующей дверью комнаты, мальчики пошли на свет. В дальнем конце комнаты стояли Нанди Парадиваш и старик по имени мистер Пингалап, они были окутаны золотым светом прохода из симуляции. Сердце Орландо забилось от радости, они с Фредериксом заспешили вперед, но Нанди остановил их:
- Не подходите! Я надеюсь, обезьянки не с вами. Мы ждем, не появится ли что-то из прохода.
Они остановились. Все четверо стояли молча, пока ворота не начали гаснуть, потом исчезли, оставляя группу в слабом свете масляной лампы, тускло освещающей комнату без окон.
- Ты позволил им закрыться! - возмутился Орландо.
- Успокойся. - Нанди нетерпеливо поднял руку и обратился к Пингалапу: - Сколько?
Старик потряс головой:
- Секунд тридцать.
- Мы хотим проверить, сколько длится сияние, - объяснил Нанди. - Сколько времени ворота открыты, если никто не проходит, - весьма похоже на лифт с сенсорами. - Он слегка улыбнулся. - Что еще важнее, мы пытаемся узнать, как часто меняется симуляция, в которую ведет проход: каждый раз или нет. Опыт показывает, что симуляция меняется после каждого использования. Мы приближаемся к ответам, но нужно провести еще один важный эксперимент. Мы можем открывать проход, когда захотим, но, не зная полного цикла симуляций, мы не можем угадать, в какую из них попадем.
Он повернулся к своему помощнику:
- Вы готовы, сэр?
Мистер Пингалап кивнул, потом - к огромному удивлению и смущению Орландо и Фредерикса - начал снимать свое льняное одеяние, которое было по длине как простыня и по ширине не меньше. Он остался совершенно голым, а Нанди разорвал пополам его наряд и связал обе половинки узлом, старик обвязался этой импровизированной веревкой по талии.
Видя изумление зрителей, Нанди улыбнулся:
- Мистер Пингалап собирается войти в ворота, но если он не сможет вернуться, мы не узнаем, что он там обнаружил.
- Но здесь наверняка есть веревка... - сказал Фредерикс, очень стараясь не смотреть на весьма реалистичное дряхлое тело старика.
- Но, видишь ли, - сердито возразил Пингалап, - веревка из этой симуляции исчезнет в другой, в то время как одежда, которую я ношу, останется в каком-то виде.
Он улыбнулся, как бы извиняясь за вспышку раздражения. Те немногие зубы, что у него остались, удивляли разнообразием цветов. Только белого не было.
- Понятно, - сказал Фредерикс.
- Мне кажется, вы сказали, что знаете, куда ведет проход, - возразил Орландо.
Собственная мечта выбраться отсюда и продолжить свое утомительное приключение, пока есть силы, показалась ему совсем глупой.
- Я считаю, что знаю, - спокойно ответил Нанди. - Но пока мы не проверим, я не буду знать, в какой точке цикла мы находимся, и я не смогу узнать, какое из своих предположений проверяю. Вы готовы, мистер Пингалап?
Старик кивнул и проковылял на середину комнаты, где в свете лампы мерцал вырезанный в полу солнечный диск. Тянущаяся за ним шлейфом импровизированная веревка казалась причудливой фатой невесты. Нанди прошел за ним до края резьбы, потом повернулся к подросткам:
- Можете взять конец и держать его? Я рассчитывал на помощь Василия, но он куда-то запропастился.
- Может, нам лучше тоже обвязаться веревкой? - спросил Орландо.
- С точки зрения надежности - да, но это затруднит движение. Вдруг ему понадобится немного отойти, чтобы увидеть что-то полезное? Просто держите и тащите его обратно, когда почувствуете два резких рывка.
- Два резких рывка! - весело повторил Пингалап.
Он заметил, что Орландо и Фредерикс старательно отводят глаза, и захихикал таким писклявым голосом, показывая на свое иссохшее тело, что мог сойти за одного из Племени.
- Тело - всего лишь иллюзия. А это тело даже не настоящее!
Орландо не стал объяснять, что их реакция вызвана не только скромностью, но и эстетическими соображениями. Нанди Парадиваш произвел несколько широких пассов руками, и светящийся золотой прямоугольник возник над солнечным диском. Мистер Пингалап вошел в прямоугольник, а Нанди начал отсчет.
- Держите крепко, - предупреждал он между отсчетом. - Мы не знаем, что он обнаружит.
Орландо взялся покрепче, но веревка не натягивалась.
- Кстати, куда вы двое собираетесь попасть? - спросил Нанди. - Если нам не повезет и Пингалап как раз находится там, вам придется ждать целый цикл. Но из всего числа возможных симуляций маловероятно, что ваша окажется первой.
Какое-то время Орландо не мог сообразить. Фредерикс толкнул его локтем и шепнул:
- Стены.
- Да. Стены Приама. Так сказала нам дама в Морозильнике.
Нанди нахмурился, но скорее своим мыслям, чем словам Орландо, потом повернулся и сказал:
- Стены Приама? Троя?
Орландо точно не знал.
- Странное совпадение, - сказал Нанди. - Нет, вряд ли это совпадение...
Его прервало неожиданное появление мистера Пингалапа в проходе. Он выглядел не хуже, чем раньше, - но и не лучше, подумал Орландо. - Старик проковылял из яркого света. Он начал говорить, а проход замерцал у него за спиной и погас.
- Это похоже на Поталу, - сообщил он. - Огромный дворец в самых высоких горах. Но это не Потала. Выглядит слишком... слишком...
- Западным? - спросил Нанди. - Тогда, скорее всего, Шангри-Ла. - Он посмотрел в свои таблички, на которых делал записи. - Давайте еще разок попробуем и посмотрим, что мы обнаружим.
Снова был вызван проход. Он только начал проявляться, когда Орландо услышал шум голосов из большого зала храма, голоса явно звучали тревожно, люди бежали. Мистер Пингалап исчез в золотом сиянии, а веревка сильно натянулась. Орландо тянуло вперед, стоящий за ним Фредерикс изо всех сил старался удерживать равновесие.
- Держи! - закричат Орландо, которого все ближе подтягивало к воротам. - Тащи!
- Не вытаскивайте его, - предупредил Нанди. - Он даст нам знать - он тоже считает. Ему необходимо время, чтобы осмотреться.
- Осмотреться? - закричал Орландо. - Что-то пытается его проглотить!
Нанди присоединился к ним. И тут Орландо оказался в желтом облаке - Дикое Племя вилось как рой пчел. К тому времени, когда Нанди медленно досчитал до двадцати, Орландо почувствовал на фоне постоянного натяжения резкие рывки. Он собрал всю мощь Таргора и стал тянуть изо всех сил, в глубине души опасаясь, что вытащит какое-нибудь чудовище, проглотившее старика как наживку. Но вместо чудовища из золотого прямоугольника, как пробка из бутылки, выскочил почтенный Пингалап. Веревка ослабла, и Орландо с Фредериксом грохнулись навзничь, Орландо приземлился на своего друга.
Дикое Племя весело порхало над ними, как звездочки в комиксе, изображающие удар по голове.
- Еще! - визжали они. - Тяни, тяни, вались! Еще!
- Это была какая-то аэродинамическая труба, - объяснял запыхавшийся мистер Пингалап. Он согнулся, как пробежавший дистанцию марафонец, волосенки стояли дыбом, а лицо светилось блаженством.
- На самом деле это ущелье, но ветер подхватил меня и сбросил с края обрыва, мне повезло, что вы держали меня!
Нанди хмурился над своими вычислениями.
- Это должно быть Африканское Королевство Престера Джона, как думаешь?
Старик хлопнул себя по костлявым коленкам и выпрямился.
- Не знаю, я не видел ничего, кроме камней и деревьев. А сам я летел, как змей на веревочке.
- Придется повторить, - заявил Нанди.
Племя только начало успокаиваться.
- А что это была за светящаяся штуковина? - спросила Зунни, рассевшаяся на носу Орландо, из-за чего он видел ее как неясное пятно цвета банана. - Почему то дверь есть, то двери нет?
Орландо вдруг подумал, что обезьянки Племени никогда не видели ворот. Поднимаясь на ноги, он размышлял о том, как же дети попали в симуляцию Египта и как оказались в заточении при том, что они с Фредериксом, да и все остальные, связанные с Синим Псом Анахоретом, оказались в Темилюне Боливара Атаско.
«Как... или почему...»
Его размышления прервались. В комнату вошли Бонни Мей Симпкинс и Кими, которые тащили за собой сердитого Василия.
- Что-то происходит у входа в храм. - Озабоченная Бонни Мей сообщила об этом Нанди. - Солдаты снаружи перестраиваются, а этот огромный сфинкс - как его там зовут, Сеф? - стоит на ногах. Он молчит, но явно чего-то ждет. Мне это не нравится. - Она увидела обезьянок, облепивших Орландо, и ее глаза сузились. - Вот вы где, разбойники. Я засуну вас, мошенников, в мешок.
- Бежим! Бежим! - завизжали обезьянки, поднимаясь в воздух, и понеслись через проходную комнату в большой зал.
- Это не смешно! - крикнула Бонни Мей им вдогонку. - Сейчас же вернитесь!
Впервые за время их знакомства Орландо уловил искренний страх в ее голосе, но обезьянки отлетели слишком далеко, чтобы уловить этот страх.
- Они ведь дети и не понимают, где опасность, - беспомощно сказала она. - Василий, Кими, помогите мне поймать их.
Двое женщин побежали за беглецами, но Василий остановился у дверей, глядя в зал.
- Скоро начнется сражение, - сообщил он.
Русский сказал об этом с таким выражением, словно сгорал от нетерпения.
- Тем больше причин помочь найти детей, - крикнул ему Нанди. - Нам некогда отвлекаться. - Он потрепал по плечу мистера Пингалапа. - Давай вперед.
Пока Орландо и Фредерикс занимали позицию и накручивали веревку на руку, Нанди вызвал новый проход.
- Заходи!
Когда голый Пингалап исчез в светящихся воротах, Нанди обратился к Орландо:
- Странно, что ты направляешься в Трою. Я видел человека, который тоже шел туда или в другую часть той же симуляции. Очень странный человек. Не знаешь ли ты кого-нибудь по имени Пол... как его фамилия? - Он приложил палец к губам, пытаясь вспомнить, но не мог сосредоточиться. - Бруммонд?
Орландо отрицательно покачал головой. Он посмотрел на Фредерикса, но тот только пожал плечами; похоже, друг тоже не слышал этого имени.
Через несколько секунд вернулся мистер Пингалап, он сообщил о месте, которое Нанди определил как симуляция Престера Джона, он упоминал ее раньше. Индиец явно повеселел.
- Теперь я знаю цикл - он шире, чем я думал, вот и все. Следующей будет Калевала, потом место, где я не бывал, но, насколько я знаю, оно зовется Страна Теней - там всегда темно. - Он нахмурился и принялся перебирать свои таблички. - Даже если мы будем проходить цикл очень быстро, а я теперь знаю наверняка, нам понадобится час, чтобы добраться до Трои.
Когда старик бросил им конец своей веревки и вступил в новый проход, как астронавт выходит в открытый космос, Нанди вдруг сказал:
- Нет, его звали не Браммонд - это сначала он так назвался, но это не настоящее его имя. Я должен помнить, но голова занята не тем. Его звали Джонас - Пол Джонас.
Орландо чуть не упустил веревку мистера Пингалапа.
- Джонас! Его-то нам и велел найти Селларс! - Он повернулся к Фредериксу: - Так ведь? Джонас?
Фредерикс кивнул:
- Селларс сказал, что Джонас - пленник Братства. И что он помог ему сбежать, так мне кажется.
Два резких рывка напомнили им об обязанностях, приятели втащили мистера Пингалапа, и тот сообщил, что видел большой заснеженный лес и людей на оленьих упряжках. Нанди понравился его отчет.
- Калевала, прекрасно. - Он повернулся к Орландо и Фредериксу, на лице читалась озабоченность. - Значит, человек, которого я видел, был освобожден вашим загадочным Селларсом? Джонас рассказывал мне, что его преследует Братство, но он понятия не имел почему. Селларс говорил вам, почему Братство взяло в плен этого человека?
- Селларс ничего не говорил, - ответил Орландо. - Не было времени - кто-то убил Атаско в реальной жизни, и нам всем пришлось торопиться.
Ответ Нанди потонул в грохоте, который сотряс пол, заставив их подпрыгнуть. Голоса в зале перешли в крики и плач.
- Начинается, - мрачно сказал Нанди. - Плохо. У нас даже меньше времени, чем я ожидал.
В комнату влетел Василий, взбудораженный и испуганный.
- Они ломают дверь! Это война! Братство приближается!
- Это не Братство, - в голосе Нанди был слышен спокойный гнев. - Все происходит внутри симуляции, и большинство участников - куклы. Помоги найти детей. Кругу не станет лучше, если тебя убьют.
Похоже, Василий его не слышал.
- Они идут! Но Господь видел их, видел их святотатство, сейчас прольется кровь!
Из большого зала послышалось несколько звонких ударов, будто били в гонг. Василий бросился обратно в главную часть храма.
Нанди на миг закрыл глаза, когда он открыл их, лицо его было спокойно.
- Продолжаем работу. - Он повернулся к мистеру Пингалапу. - Думаю, нам стоит попробовать еще разок, чтобы убедиться, что я правильно понял цикл, а потом начнем открывать и закрывать проход как можно быстрее.
Старик слегка поклонился. Он вошел в только что открывшиеся ворота, когда мощный вопль боли прорезал воздух, за ним раздался ужасный удар, который потряс все здание. После короткого затишья снова раздался крик.
- Судя по звукам, ворота храма пали, - сказал Нанди. Он проследил за взглядом Орландо в направлении двери. - Держи, - предупредил он, - мы не знаем наверняка, что там происходит, но Пингалапу мы нужны здесь.
- А почему мы не можем войти в один из проходов? - заныл Фредерикс. - Разве нельзя заняться этими исследованиями в другом месте?
Нанди прервал счет:
- Это нелегко сделать.
- Что вы имеете в виду? - спросил Орландо, которому надоело, что с ним обращаются как с ребенком. - Нам обязательно ждать, пока они придут и перебьют нас всех? Ведь все ворота куда-то ведут!
- Да, - парировал Нанди, - и многие из них ведут в места, намного худшие, чем это. - Он пристально посмотрел на Орландо, и внезапная жесткость сделала его другим человеком - воином, крестоносцем. - Вы, молодежь, понятия не имеете, что у меня на сердце, о чем я должен позаботиться. Многие из этих симуляций находятся в хаотическом состоянии, во многие из них ведут только одни работающие ворота. Если я отведу вас в один из таких миров, а ворота закроются, что мы будем делать? Даже если мы выживем, мы проиграем битву! - Он поискал, на что бы облокотиться, и нашел. - За этим я сюда прибыл, - добавил он уже мягче. - Я не ожидал, что мне придется решать такие важные вопросы, да еще быстро. Сейчас это мой долг, и я его выполню.
Его прервал мистер Пингалап, который как раз выбирался из прохода.
- Не нравится мне это место, - заявил старик, - но, по-моему, это твоя Страна Теней - темнота, сплошная темнота. Какие-то бледные огоньки, что-то движется - что-то огромное.
Он скрестил руки на груди.
- Тогда мы начинаем прокручивать цикл быстро, - объявил Нанди. - А вы, мальчики, найдите миссис Симпкинс и остальных. Убедите их прийти немедленно. Можешь не сомневаться, что, если я найду место, куда их всех доставить, я так и сделаю. Нет причин приносить бессмысленные жертвы - это больше не наша война.
- Убедить? - Орландо пытался понять, но никак не мог сосредоточиться. - Разве вы не можете им просто приказать?
- Если бы я мог приказывать, наше общество не называлось бы Кругом. - Его лицо стало вдруг таким понятным - он устал, он боится, но сумел все-таки улыбнуться. - Это наша высокая миссия. У каждого своя роль в ней. А это - моя часть миссии. - Он отвернулся и взмахнул рукой, чтобы открылись ворота.
Храм вдруг странно затих.
Орландо и Фредерикс осторожно вышли из комнаты с проходом, прошли через проходную и остановились в дверях. Им нужно было найти остальных членов Круга, но нельзя было не считаться с тем, что происходило в дальней части зала у входа.
Клочок неба, видневшийся там, где раньше высились бронзовые двери, был темным, но передняя часть зала освещалась сотнями факелов, которые держат солдаты, столпившиеся у входа в храм, их было очень много. Кроме факельщиков, там стояла целая фаланга мужчин со сверкающими лысыми головами и складчатой кожей в неуклюжих одеяниях из шкур. У каждого был панцирь, прикрывающий их от шеи до паха, казалось, что панцири - часть тел. У каждого было по увесистой дубине - деревянная ручка, каменный наконечник. Осажденные в храме отодвинулись как можно дальше от разбитой двери, сбившись в плотную толпу. Перед захватчиками стоял только сфинкс Сеф, но он и один являлся достаточно серьезным противником.
- Ну что ж, страх перед Осирисом пересилил уважение к Дедушке Ра, - прокомментировал тоненький голосок где-то на уровне колена Орландо. Маленький страшненький бог домашнего очага взобрался на ритуальное возвышение рядом с ним, предварительно сбросив на пол красивую вазу, и уселся. В притихшем храме даже звон разбитой вазы вызвал бы в толпе панику, но осаждающие и сфинкс застыли, словно картинки настенной росписи.
- Посмотрите, они притащили исчадия ночи в храм солнца. - Бес указывал на молчаливые поджарые фигуры у дверей. - Люди-черепахи! Я думал, Сет давным-давно перебил их всех в красной пустыне. А сейчас Тефи и Мават выпустили их в самом сердце Абидоса - они разрушили ворота храма Ра. - Он покачал головой, выражение его лица было одновременно таинственным и отталкивающим. - Что за времена настали!
Сцена была настолько пронизана скрытой силой, что Орландо не мог отвести глаз. Он дотронулся до руки Фредерикса и почувствовал, что друг напряжен, как натянутая струна.
- Что... - начал Орландо, но так и не смог закончить свой вопрос.
Стена солдат раздвоилась, факелоносцы строились в ряд, образуя проход, переливающийся красным светом. Проход вел к огромным сорванным петлям двери. В проход ступили две фигуры, они медленно двинулись в храм. Что-то в них заставило сердце Орландо сжаться, как ни были ужасны солдаты и равнодушно молчаливые люди-черепахи, этот ужас превосходил их всех. При виде таких разных фигур он почувствовал себя слабым и обреченным. Похоже, что подобные чувства испытали и многие другие защитники храма: они застонали и попытались пробиться назад, но сзади была стена, убегать было некуда. Потерявшая равновесие женщина резко вскрикнула, ее засосало вниз под ноги толпе как в зыбучие пески. После ее исчезновения снова восстановилась тишина.
- Орландо, - позвал Фредерикс хрипловатым голосом человека, пытающегося проснуться от кошмара. - Орландо, мы... мы должны...
Те две фигуры прошли дверной проем. Один был невероятно толст, удивительно, как он мог двигаться без посторонней помощи, да еще так грациозно. С первого взгляда казалось, что на голове у него капюшон, хотя на самом деле это были складки кожи, массивное тело прикрывала только набедренная повязка, позволяющая видеть жирные чешуйки, покрывающие его, - черные, синие и серые, изъеденные болезнью. Длинный раздувшийся хвост тащился за человеком-коброй как мертвая плоть.
Его спутник был ненамного более привлекательным: высокий, но сгорбленный, выступающая птичья грудь, ноги могли бы сойти за человеческие, если бы не слишком длинные пальцы, заканчивающиеся загнутыми когтями. Но самое безобразное в человеке-грифе было его устрашающее лицо: замысловато загнутый клюв, видимо, когда-то был лицом, но плоть и кости его расплавились, нос и скулы выдвинулись вперед, как жидкая ириска. А там, где у людей и у птиц располагаются глаза, у него находились лишь какие-то наросты и пустые глазницы.
- Стойте, - голос сфинкса, такой низкий, заставил всех солдат отступить на шаг. Даже люди-черепахи слегка качнулись, как тростник на ветру.
Грифоподобный медленно улыбнулся, обнажая свои зубы.
- А, страж, известный по имени Вчера, - заговорил он удивительно сладким голосом. - Как это кстати, верный Сеф, не понимающий, насколько все переменилось.
- Храм Ра - святыня святынь, Тефи, - возразил страж. В этот миг громада сфинкса показалась Орландо, стоящему в дверях, единственной опорой вселенной.
- Ничто не изменилось и не изменится. Вы с Маватом превысили свою власть, устроив осаду дома Высочайшего. Поворачивайте и уходите сейчас же, и может, ваш хозяин Осирис заступится за вас перед дедом. Если останетесь - погибнете.
Человек-кобра Мават рассмеялся смехом, похожим на громкое сопение, а в пустых глазницах Тефи появился отраженный свет.
- Может, и так, Сеф, - заявил человек-гриф. - Вы с братом стары и могущественны, а мы лишь молодые божки, хотя и любезны нашему Господину, однако мы не дураки, чтобы выйти против тебя.
Он поднял свои руки с длинными тонкими пальцами, напоминающими паучьи лапы, и хлопнул в ладоши. Его поддержали люди-черепахи, которые принялись бить себя кулаками в грудь, их панцири звучали как барабаны.
Сеф слегка присел, как бы готовясь к прыжку. Мышцы заходили под толстой кожей волнами. Объятая ужасом толпа ахнула и отшатнулась назад, ударяясь о стену, как волна о волнорез. Стоявшие ближе к стене взывали о помощи, но их голоса, негромкие и приглушенные, быстро смолкли.
- Если ты не устоишь против меня, Стервятник, кто устоит? - Сеф зарычал. - Я раздавлю твоих черепах как крыс.
- Несомненно, - спокойно ответил Тефи. - Несомненно.
Он начал пятиться к двери. Мават презрительно ухмыльнулся, показывая свою пасть, полную кривых клыков, и последовал за ним.
- Они уходят! - возликовал Фредерикс придушенным шепотом.
Орландо тоже чувствовал огромное облегчение, когда гриф и кобра отступили, пока три фигуры не вышли вперед и не прошли в двери храма.
- Это уже слишком, - пробормотал Орландо. - Перебор. Три бога - не возникало сомнений, что это были боги: крупнее, чем обычные люди, они двигались с грацией танцоров и развязностью лихих байкеров - предстали перед Сефом, который сел при их появлении, голова его возвышалась чуть не до потолка. Барабанная дробь, которую выбивали черепахи, стала громче.
- Интересно, - сказал Бес, восседающий на помосте, полный спокойствия, как зритель на матче по реслингу в каком-нибудь баре. - Хотел бы я знать, сколько заплатили Тефи и Мават этим воинственным богам, чтобы они пришли.
- Воинственные боги? - Но подтверждения не требовалось, достаточно было взглянуть на предводителя - огромное создание с головой быка, - чтобы все понять без слов. Даже длинный, острый меч в руке человека-быка казался не таким устрашающим, как его голые руки, мускулы были такими мощными, что можно было поверить - это он выломал дверь храма голыми руками. Два других нападающих, мужчина и женщина, выглядели не менее грозно. У бога-мужчины из головы торчали рога как у газели, вверх-вниз по его рукам проскакивали молнии и потрескивали на конце боевой дубинки. Женщина была выше остальных, одета в шкуру пантеры, она ловко держала копье, способное проткнуть дюжину человек одновременно. Теперь Орландо понял, почему Бес так презрительно отнесся к их заявлению, что они с Фредериксом - боги войны.
- Я могу понять Монта, - продолжил карликовый бог. - У этого бога-быка проблемы дома - его жена крутится вокруг Амона* [Творец всего сущего, владыка мира, изображался с головой барана. - Примеч. пер.], как ведьма на углях, народ болтает за спиной обманутого мужа. А Ант и Решпу? Она, конечно, любит подраться, а Решпу совсем молодой бог, возможно, он пытается сделать себе имя. Странствующие поэты будут вечно воспевать того, кому хватит силы убить одного из великих сфинксов.
- Кто-нибудь может их остановить? - спросил Орландо.
Толпа стонала, как раненый зверь, попавший в ловушку, испуганный, загипнотизированный. Воинственные боги сделали вид, что нападают на сфинкса, и зрители вскрикнули от страха. В мгновение ока молния с треском вырвалась из руки Решпу и понеслась к потолку, по пути растворяясь в горячем воздухе.
- Почему вы не можете что-нибудь сделать?
- Я? - Бес потряс своей слишком большой головой. - Я собирался домой, но теперь слишком поздно. Я постараюсь не путаться под ногами, пока играют большие дети. - Он соскользнул с возвышения и заспешил вдоль стены, крнвенькие ножки несли его на удивление быстро.
- Куда вы? - крикнул Орландо вслед маленькому богу.
- Преимущество моего роста, - бросил Бес через плечо, - в том, что я могу найти множество укрытий, о божество из-за Великого Зеленого Моря. Я специализируюсь на погребальных урнах. - Он рысью бросился в тень.
Злобный рев и еще один электрический разряд вернули внимание Орландо к полю битвы перед дверями. Ант и Решпу атаковали одновременно; богиня всадила свое копье в огромный бок Сефа и отскочила назад, но рогатому богу повезло меньше, он попался в проворные лапы сфинкса. Снова ударила молния, Сеф поджал обожженные лапы, Решпу воспользовался моментом, чтобы отбежать подальше. Монт бросился вперед, размахивая саблей перед лицом сфинкса, уворачиваясь от удара, который мог впечатать его в стену. Его меч рубанул сфинкса по шее. Когда Монт вытащил меч, крови не было, но сфинкс взревел от боли, отчего завибрировал воздух. Люди-черепахи били себя в грудь все чаще, пока стук не превратился в сплошной грохот.
- Они убьют его! - крикнул Фредерикс, перекрывая грохот. - Нам пора убираться отсюда!
- Мы должны найти Бонни Мей. - Орландо с бьющимся сердцем пытался увидеть в толпе остальных, но тусклый свет ламп не позволял разглядеть хоть что-нибудь. В этой части зала толпа была менее плотной, но все равно вокруг мельтешило множество коричневых египетских лиц и тел в бледных одеяниях, люди и мелкие божества смешались, пытаясь не быть задавленными, они старались сбежать подальше, хотя таких мест было мало. Орландо схватил друга за руку и оттащил на несколько шагов подальше, когда в дверной пролом ворвалось черное облако. Сначала Орландо подумал, что Тефи и Мават впустили внутрь ядовитый дым, его и без того рвущееся из груди сердце заколотилось сильнее.
«Как мне все это надоело», - подумал он.
- Летучие мыши! - завопил кто-то, но кричавшие были правы лишь наполовину. Облако состояло из множества юрких черных теней, но среди них было что-то еще - тысячи бесцветных змей с прозрачными, как у стрекоз, крыльями, шипящие, как пар из паровоза.
То, что и так было безумием, превратилось в нечто еще худшее. Громкие вопли заполнили пространство. И так темное помещение стало еще темнее, потому что облако летучих существ закрыло свет настенных факелов. Кричащие люди бегали по залу, обезумевшие, не зная, что делают, как бывает в охваченном пламенем здании. Некоторых уже облепили летучие мыши и змеи, и они корчились на полу под копошащейся, кусающейся массой.
Кто-то, возможно женщина, налетел на Орландо сбоку, сбив его с ног, и побежал дальше в сумятицу. Как только Орландо поднялся, перед ним оказался один из осаждающих, он нацелил свой короткий острый клинок в живот Орландо. У Орландо была секунда на то, чтобы отреагировать. Он еще не успел обрести устойчивость, поэтому не мог отскочить в сторону, тогда он упал вперед и перекатился. Атакующий сумел только срезать кусочек кожи на груди. Орландо совсем забыл про свой меч, зажатый в потной руке. Но его отработанные практикой рефлексы сработали - он нанес невероятный удар назад, прямо по незащищенным ногам за коленями. Воин закричал и упал. Орландо отрубил ему голову одним ударом, потом отбил неожиданную атаку крылатого существа, держа меч плашмя.
Не успел он посмотреть, где Фредерикс, как еще два солдата выскочили из тени. Их решимости поубавилось, когда они увидели распростертое на полу тело своего товарища. Лица выражали растерянность, как и у остальных воинов, которых видел здесь Орландо, они предпочли раствориться в сумятице битвы. Похоже, даже воины Тефи и Мавата были потрясены жуткими сценами боя.
Пробираясь в толпе, Орландо видел людей, лежащих на спине, летучие змеи обвивали их головы и кусали в лицо. Один истекающий кровью раненый подполз к Орландо и поднял руку, моля о помощи, но два солдата, которых Орландо уже видел, схватили того за порванную одежду и утащили назад, нанося ему новые раны. Орландо не успел даже отреагировать, как еще одно окровавленное тело свалилось к его ногам, голова почти отделилась от туловища. Человек-черепаха, который только что убил мать своей уродливой дубинкой, повернулся к плачущему мальчику у стены и поднял окровавленную дубину еще раз. Морщинистое лицо не выражало никаких чувств, глаза были полузакрыты, словно эта кошмарная сцена вызывала у него только скуку.
Несмотря на крайнюю усталость, Орландо не мог оставаться в стороне, когда происходили такие ужасные вещи. Он выпрямился и ринулся на безмолвного убийцу, занес меч, который держал двумя руками, так, чтобы отделить лысую голову от бесформенного туловища. Но в последний момент тот заметил его и подставил край панциря под удар. Острие меча попало в глазницу и оторвало кусок плоти и кости, но человек-черепаха даже не пошатнулся. Мало того, он даже не издал ни звука, игнорируя страшную рану, и начал поворачиваться к Орландо лицом.
Каждый мускул в измученном теле Таргора отдавался болью, ему требовалось усилие, чтобы унять дрожь в ногах, когда он готовился к схватке с неприятелем. Если бы они находились в Срединной стране, морщинистое чудище не испугало бы его, но здесь, видя изуродованное лицо и единственный желтый глаз, Гардинер понял, что у того полностью отсутствует чувство самосохранения - он будет продолжать попытки убивать, даже если отрубить все четыре его конечности. Орландо знал, что если он проиграет здесь, то никогда не вернется в реальный мир. Каждая секунда промедления увеличивала вероятность того, что он потеряет Фредерикса и остальных навсегда.
Орландо собрал все силы и бросился вперед. Как он и опасался, острие его меча лишь царапнуло панцирь, защищающий торс чудища, и отскочило. Ответный удар последовал не сразу, но не так нескоро, как хотелось бы: Орландо почувствовал ветер от пронесшегося у его лица каменного наконечника. Орландо отклонился назад и пытался восстановить дыхание. Тварь наступала.
Он поднырнул под следующий замах дубинки и ударил противника, чья сила оказалась просто чудовищной. Ему удалось ударить только один раз под панцирь в пах, но было тесно, к тому же кожа на суставе существа была грубой, как старый ботинок. Как только Орландо вырвался, человек-черепаха схватился за дубинку - разумность этого движения неприятно поразила - слишком умно для такого медлительного существа. Удар по касательной попал Орландо в плечо и чуть не сбил его с ног. Руку пронизала боль, пальцы онемели. Меч со звоном упал на пол, и Орландо пришлось взять его в другую руку. Пострадавшая рука беспомощно повисла, он не мог даже сжать пальцы.
Когда человек-черепаха повернулся и снова пошел на Орландо, тот стал отступать. Он мог кинуться в комнату позади зала, ему понадобились бы считанные секунды. Какая бы симуляция ни была открыта, он мог бы нырнуть туда, пока его не поймали, и уйти от всего этого. Куда бы он ни попал, он был бы жив. Последние месяцы или недели остались бы в его распоряжении, а не пропали бы в этой безнадежной битве.
Но не будет Фредерикса, не будет обезьянок, этих детишек.
Что-то сжалось внутри, и глаза затуманились. Даже окруженный этим видением конца света, Орландо устыдился своих слез. Он схватил меч левой рукой, радуясь, что, по крайней мере, может им размахивать (Таргор давно тренировался как раз для такого случая), но он понимал, что это вряд ли поможет. Человек-черепаха занес дубину и ударил, да так быстро, что Орландо пришлось отскочить. Орландо рубанул по рукоятке дубины, но она была твердой как железо. Он наклонился, метя по ногам, но хотя и достал, на ноге лишь выступила серая жидкость, зато тварь чуть не достала его ударом сверху.
Облако летучих мышей, такое густое, что казалось твердым, свалилось как раз между ними, окутав на мгновение полной тьмой. Когда мыши снова взлетели, человек-черепаха попытался навязать ему рукопашную, где он будет неприкрыт со спины, а под ногами будут трупы. Орландо знал, что не продержится и минуты в таких условиях. Его последней надеждой могла быть попытка добраться до шеи молчаливой твари, он сделал ложный выпад, от волнения получилось не очень ловко, упал на пол, вскочил и потянулся к шее врага. Меч здесь не годился, он его бросил, сделав ставку на свои руки, сомкнувшиеся на морщинистой шее черепахи. Нужно действовать быстро, пока противник не попытался раздавить его между дубинкой и панцирем. Тварь задергалась, как только пальцы Орландо нащупали дыхательное горло, но шкура была слишком толстой, ему удалось сделать больно, но сломать шею не получалось. Тварь пыталась оттолкнуть Орландо, чтобы получить размах для удара и вышибить ему мозги.
И снова на них опустилось темное визжащее облако, мельтешение крыльев и когтей, Орландо пытался глотнуть воздуха, зажатый мозолистой рукой, он уже начал терять сознание. Из облака летучих мышей выпала змея и обвилась вокруг головы Орландо, худшее, что могло случиться. Задыхаясь, действуя чисто интуитивно, он убрал одну руку с шеи врага, схватил змею и толкнул мордой в раненый глаз человека-черепахи.
Враг вдруг ослабил хватку, начал отступать, медленно размахивая руками, а хвост змеи хлестал его, в то время как большая часть ее туловища была уже внутри головы черепахи, и проедала себе путь. Когда человек-черепаха выронил дубину и свалился на пол, Орландо схватил меч здоровой рукой, помогая себе второй, которая начала отходить, и со всей силы всадил острие в горло твари.
Человек-черепаха умер не сразу, но все-таки умер.
Орландо стоял на коленях и хватал воздух ртом, ему казалось, что он никогда не сможет наполнить свои пылающие легкие, когда он услышал, как Фредерикс выкрикивает его имя из конца зала. Орландо заставил себя подняться и побрел к разбитой двери. Вокруг него творилось безумие, умирали невинные, но он отчаянно спешил и поднимал меч только затем, чтобы ударить летучую змею или сбросить с ноги цепляющиеся руки и когти. И все равно у него ушло немало времени на то, чтобы пересечь зал, который был сейчас худшим уголком ада.
Сражение у дверей замедлилось, но не прекратилось. Богиня в шкуре пантеры лежала у стены неподвижной массой, рука и ноги вывернуты под странным углом, на ней лежало сломанное копье, сфинкс подтягивал одну переднюю ногу и был покрыт порезами и вмятинами, из них сочился песок вместо крови. Один из рогов Решпу торчал в боку Сефа, в том месте потрескивали молнии, обжигая рыжевато-коричневую кожу. Израненный Монт, божество с головой быка, с заплывшими глазами, повис, вцепившись в горло сфинкса.
Когда Орландо выбрался из главной бойни и старался ступать на свободное пространство, где осаждаемый сфинкс сокрушил все, что приближалось слишком близко, он вдруг увидел такое, отчего забыл все героические подвиги стража храма в одно мгновение.
В проеме между сломанными креплениями дверей стояли Тефи и Мават. Мощный человек-кобра держал крошечную, бьющуюся фигурку, а его товарищ с головой грифа внимательно ее изучал, будто хотел купить.
- Орландо! - Крик Фредерикса был прерван щелчком, который дал ему Мават своим толстым, покрытым чешуей пальцем. Друг Орландо обмяк в руках человека-кобры, потеряв сознание. Орландо пронизал страх, как порыв зимнего ветра.
Тефи поднял взгляд, его клюв оскалился в жуткой улыбке.
- Горожане, - промурлыкал он. Он сказал это тоном, которым говорят об особенно вкусной еде. - Посмотри на это, мой прекрасный брат, - не один, а целых два горожанина! И как раз тогда, когда все хорошие гости должны уже быть дома, мы обнаруживаем, что они все еще бродят по Сети, а время уже совсем не детское. Мы ведь хотим знать почему. - Он протянул свой длинный палец к изможденному лицу Фредерикса, коготь царапнул кожу до крови. - Ах да, - сказал Тефи счастливым голосом, слизывая кровь с когтя черно-красным языком, - у нас много вопросов!

Часть третья
РАЗБИТОЕ СТЕКЛО

Дом Сна немой ворота открывает
Из кости белой, самой нежной рога;
За гладкой костью той сокрыта ложь.
Виргилий. Энеида

ГЛАВА 16
ВЕЧЕР ПЯТНИЦЫ НАКАНУНЕ КОНЦА СВЕТА

СЕТЕПЕРЕДАЧА/НОВОСТИ: Анфорд должен пройти обследование.
(изображение: Анфорд на предвыборном митинге, машет и улыбается)
ГОЛОС: Президенту Рексу Анфорду назначено медицинское обследование, хотя Белый дом по-прежнему отказывается объяснить, чем болен президент, они отрицают, что глава государства вообще чем-то болен. Слухи приписывают политический курс Анфорда и его редкое появление на публике болезнью президента, связанной с опухолью в мозгу либо с дегенеративным мускульным расстройством. Все это ведет к обеспокоенности населения и возникновению сплетен. Белый дом объявил, что медицинское обследование представляет собой обычный контроль состояния здоровья президента, а врачи Военно-морского госпиталя в Бетезде, как обычно, не распространяются о результатах осмотра.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

На ее настенном экране громоздился шестиметровый коллаж из файлов. Гостиная была завалена остатками обеда и ужина, пустыми упаковками и бумажками с записями. В маленьких квартирах мусор накапливается быстро. Каллиопа оценила размеры беспорядка и решила, что ей лучше делать в этот вечер.
«Мне нужно уйти отсюда хотя бы на время».
И дело было не в том, что она занималась очень важным делом, - сознание того, что начинаются выходные, поселилось в ее голове больше часа назад, как скучный и ленивый родственник, от одного присутствия которого все устают. К тому же в последнее время Каллиопа уделяла очень мало внимания личной жизни.
Она вспомнила угрюмую официантку в Вонди Бейби, и ей вдруг захотелось кофе с пирогом. Или просто кофе. Или посидеть в кафе у кромки голографического океана и пофлиртовать с Маленькой Мисс Тату. Она посмотрела на экран, и все печатные слова на нем вдруг показались ей непонятными, как сверхсекретный военный код. Каллиопа щелкнула пальцами, закрывая его. Она засмотрелась на величественный изгиб Сиднейского моста за окном - арку из огней, графическое изображение фуги Баха. Иногда созерцание этого зрелища могло заменить ей общение с реальным миром, но не сегодня. Она обязательно должна выйти из дома. Нельзя работать без перерыва.
Лифт спускался невероятно медленно. Спуск с 41-го этажа в гараж, казалось, длился несколько месяцев. Когда она добралась до низа и вышла из лифта, до нее донеслись взрывы смеха и невнятные голоса людей. Группа бездомных выбрала площадку перед воротами местом для своей вечеринки. Если Каллиопа попробует вывести машину, они ворвутся внутрь. К большому ее сожалению, ситуация не была необычной, поскольку дом находился в бедном районе. Друзья Скоурос не раз говорили ей, что, кроме красивого вида, ничего хорошего в ее квартире не было. Зарплата полицейского детектива не была большой, и если при этом детектив желает любоваться мостом и гаванью, то либо он довольствуется проживанием в сомнительном районе, либо квартиркой настолько маленькой, что с кошкой не разойдешься (однако Каллиопа не хотела заводить кошку в любом случае). Поскольку Скоурос каждый месяц отправляла денежный перевод своей овдовевшей матери, ее квартира была и в плохом районе, и очень маленькой.
Пришлось долго выводить машину с невероятно узкой парковки, а когда ей это удалось, она вспомнила, что кошелек и записная книжка остались дома. Оставить машину в гараже было невозможно - она заблокирует выезд для остальных, но и бросить на улице было нельзя без присмотра из-за тех людей, что устроили свой импровизированный Фестиваль Бездомных у дома. Каллиопа выругалась - ее старомодный папочка задрожал бы и побледнел, услышь он сейчас речи дочери. Она старательно загнала машину обратно на стоянку и поплелась к лифту, приподнятое настроение, что побудило ее выйти, было испорчено.
И бумажник, и записная книжка лежали на полочке у двери. Она уже собралась их взять, как увидела мигающий свет на настенном экране - срочный вызов. Первым позывом было, проигнорировать сигнал и уйти, но детектив вспомнила, что мама болела, и соседка обещала зайти к ней днем проведать.
Конечно, она бы давно позвонила, случись что-нибудь серьезное...
Каллиопа выругалась и вошла в комнату, чтобы открыть сообщение. Это была всего лишь ее приятельница Фенелла, которая хотела пригласить подругу на вечеринку на следующей неделе. Каллиопа остановила сообщение на середине, все и так было ясно. Она пожалела, что дала Фенелле свой особый код в минуту слабости год назад. Тогда приятельница хотела познакомить ее со своим другом из провинции. Фенелла была дочерью политика и любила быть в центре внимания, хотя на самом деле она управляла салоном дрянного искусства: любое приглашение для нее было «событием», хотя Каллиопа давно знала, что это «событие» будет простой вечеринкой с фотографами, где никто никого не знает. Каллиопа направилась к двери.
Доехав до двадцатого этажа, она вспомнила, что оставила ключи от машины на той полочке, где раньше лежали бумажник и записная книжка.
К тому времени как она поднялась в квартиру, у нее пропало всякое желание уходить. Наверное, это проделки невидимого (но явно вездесущего и всемогущественного) Бога Работы. Она сердито осмотрела свою комнату, главную виновницу неудавшегося пятничного вечера, вытряхнула из банки ягодную смесь, положила сверху ложку мороженого и с обреченным видом вывела на экран файлы по делу Мерапануи.
Если бы вся информация на Джона Вулгару была перепечатана, получилось бы не больше пятидесяти страниц - невероятно мало, учитывая, что большую часть жизни тот провел в казенных заведениях. Больше половины материалов она получила из записей доктора Даннея, но подавляющая их часть не представляла интереса для Каллиопы, почти одни данные и сухие комментарии к различным поведенческим тестам.
Из других источников удалось добыть лишь несколько страниц, включая листок с записью о смерти, обнаруженный где-то на задворках полицейской системы и приколотый к нескольким листам судебных файлов (Джон Вулгару был сбит машиной при переходе улицы в районе Редферн, вследствие чего дело было закрыто). Материалов было крайне маю, создавалось впечатление, что кто-то грубо, но тщательно воспользовался правительственной информационной системой, чтобы убрать все записи о существовании Джона, и преуспел в этом.
Ее внимание привлекло свидетельство о смерти, хотя дата несчастного случая не внушала оптимизма - если все было правильно, Джон Вулгару умер за полгода до убийства Мерапануи, что являлось твердым алиби, - но было там что-то, что беспокоило Каллиопу, как зуб с открытым нервом. Она много раз пересмотрела все документы, уже начались вечерние новости, а найти ничего не удавалось. Детектив отключила новости, решив посмотреть их позже. Когда она еще раз читала извещение о смерти, где упоминалось, что у Вулгару нет живых родственников, ей вдруг пришла в голову новая мысль. И она боялась ее вспугнуть.
Каллиопа терпеть не могла слово «интуиция», по ее мнению, люди так называли работу детектива, которого недолюбливали коллеги, особенно если это женщина-полицейский. Что же, черт возьми, значит эта интуиция? Догадка, скорее всего, и на удивление многое в работе полицейского было связано как раз с догадками. Сначала нужно собрать факты, но соединить их вместе могла только способность видеть еле заметный, но узнаваемый мотив. У всех хороших работников правоохранительных органов постепенно развивается эта способность.
Однако Каллиопа не могла не признать, что она зачастую опережала других, неожиданно цепляясь за что-то настолько неощутимое, что сама не могла объяснить коллеге Стэну. Это была одна из причин, почему в работе для нее, в отличие от Стэна, было необходимо потрогать вещи, понюхать их, если удавалось. Сейчас был как раз такой случай.
Она снова вывела на экран фотографии подозреваемого - всего три, каждая в отдельности совершенно бесполезная. На снимке, сделанном органами по делам малолетних, был снят мальчик, в нем явно наличествовала кровь аборигенов, что видно по темному цвету кожи и мелко вьющимся волосам, но скулы были неожиданно высокие, а глаза с явно азиатским разрезом смотрели настороженно. И это все, что можно было увидеть. Ей приходилось видеть немало детей, подвергавшихся насилию, они все были закрыты, непробиваемы, как стена. Ребенок, у которого много тайн.
Его единственная фотография, сделанная при его возвращении в систему исправительных заведений, но уже подростком, была не лучше. Фотоаппарат был, по-видимому, испорчен, но этого не заметили. Фокус был сбит, и лицо получилось расплывчатым - снимок напоминал первые эксперименты на заре фотографии. Только зная наверняка (на обороте фотографии был проставлен регистрационный номер), можно было признать в этом размытом изображении того мальчика с каменным лицом с ранних фотографий. Ни один свидетель не смог бы его узнать - сходство ограничивалось цветом кожи и грубой формой головы и ушей.
Последняя фотография попала к Скоурос из личных файлов доктора Юпитера Даннея, но и здесь судьба распорядилась скрыть истинное лицо Джона Вулгару. Снимок делался через плечо девушки с темными волосами - Каллиопа не могла отделаться от мысли, что это могла быть Поли Мерапануи, но Даней не помнил, а записи об этом умалчивали. Объект, видимо, повернулся как раз в момент съемки. Вместо лица было расплывчатое пятно, можно было разглядеть только блеск злобного глаза и клок темных волос. Фотография была неопределенна, как сон, но удалось схватить демоническую суть облика объекта.
«Одержимый дьяволом, - так сказала жена священника. - Человек, одержимый дьяволом».
Несмотря на мелодраматичность такой мысли, Каллиопа содрогнулась, ей даже показалось, что она в квартире не одна. Детектив нажала на кнопку, автоматически закрывающую шторы, надо сказать, при этом она сердилась на себя за то, что хочет отгородиться от мира.
Каллиопа снова вернулась к детской фотографии, к мальчику с лицом, напоминающим заколоченный дом. Маленький Джонни, Джонни Дарк.
Впечатление было очевидно, но ей нужно было докопаться, откуда оно возникло, или, что важнее, понять, что это ощущение доказывало, даже если признать его верным. В отчете отдела по делам несовершеннолетних указано со слов матери Джона Вулгару, что «его отцом является филиппинский моряк с криминальным прошлым» - это должно значить «пират». Каллиопа хорошо знала одного такого человека-хищника, который подстерегал лодки и небольшие суда в Коралловом море, крал груз, иногда похищал команду, если риск того стоил, и продавал людей в Керне, расстреливал из пулемета команду и пассажиров, чтобы не оставалось свидетелей. Каллиопа работала офицером полиции достаточно давно, чтобы знать, что такое «моряк с криминальным прошлым», к тому же она встречала глаза такой же формы, как у Джонни: конечно, его отец был азиатом.
Значит, фамилия Джонни, говорящая о его принадлежности к аборигенам, была не от отца. Настоящая фамилия его мамы Эмми, по свидетельству нескольких сохранившихся отчетов социальных работников, была Минийбуру, хотя ее больше знали под вымышленными именами, которые звучали как английские, чаще всего она называла себя Эмми Уордсворт. Так откуда же взялось «Вулгару»? Возможно, от одного из мужчин, которых было много в ее жизни, в качестве попытки узаконить ребенка, дав ему имя отчима. Но насколько можно было судить по отчетам, в ее кратковременных бурных связях не было ни одного аборигена. У Каллиопы появилось сильное подозрение, что имя появилось как-то иначе.
Интересно, откуда? Почему мать-туземка дала своему сыну имя чудовища из сказок своего народа?
Каллиопа как раз размышляла над этим и почувствовала уверенность, которую даже самые недоверчивые назвали бы интуицией, а она не стала бы спорить. Она вспомнила о другом серьезном предчувствии, связанном с извещением о смерти. Ее будто окатили холодной водой, и она забыла об имени Джонни.
Сделанное открытие полностью поглотило Каллиопу, поэтому она лишь слегка удивилась тому, что ее партнер в изображении на экране выглядел лет на двадцать моложе своих лет, словно прошел через какую-то омолаживающую машину. Она только тогда поняла, в чем дело, когда заметила юношеские прыщи на лице собеседника. Каллиопа попыталась вспомнить имя старшего племянника Стэна и наконец вспомнила.
- Привет, Кендрик, дядя дома?
- Да, мисс Скоурос. - Он разглядывал что-то у нее над головой и не отвернулся даже тогда, когда закричал:
- Эй, дядя Стэн!
Каллиопа не сразу сообразила, что ее изображение, видимо, располагается в углу его экрана.
- Как твои дела? - спросила она мальчика. - Как учеба?
Он скривился и пожал плечами, явно не желая отрываться от того, что грохотало и вопило на другой части экрана. Можно было бы и закончить общение и не обращать на собеседницу внимание, но он был вежливым мальчиком: оба сидели и ждали появления Стэна Чана. Как только тот пришел, Кендрик моментально испарился, передвинувшись удобнее к своему экрану.
- В чем дело, Скоурос? - На Стэне была одна из его ужасных выходных рубашек, но Каллиопа мужественно воздержалась от комментариев.
- Работаю. А ты, я вижу, нянчишь детей. Странное совпадение для пятничного вечера, Стэн. Хотя бы один из нас должен бы был пойти на свидание.
- Я уже ходил на свидание.
Она подняла бровь.
- Тогда ты рано вернулся. - Стэн отказался развивать эту тему, и она сменила тон. - Да это и не важно. Я кое-что нашла. Я уже хотела сдаться, пойти прогуляться, выпить где-нибудь, но заставила себя еще поработать - ты тоже должен как-нибудь попробовать, Стэн, - кажется, я напала на жилу.
Теперь была очередь Стэна удивляться.
- На жилу? Это из фильма, что ли?
- Да ну тебя. Похоже, мне удалось сдвинуться с места. Черт, действительно, говорю, как в кино. Послушай, я хочу тебе показать. Сейчас выведу на экран.
Когда Стэн читал документ, он смотрел поверх нее, как до этого делал племянник. Хотя напарник Каллиопы скривил губы, изображая полное отсутствие интереса, читал он внимательно.
- Ну и что? - спросил он, закончив чтение. - Это отчет какого-то парня по имени Банчи к надзирающему полицейскому, где он сообщает, что встречал нашего Джонни на улицах Когара. Этому отчету уже много лет, Скоурос. Так в чем же дело?
- Черт бы тебя побрал, Стэн. Ты никогда не читаешь документы. Ты что, не проверял свидетельство о смерти?
Сначала он попытался возразить:
- Мы получили документы только сегодня днем, Скоурос. Когда я уже закончил работу. Неужели я должен оправдываться за то, что не работаю двадцать четыре часа в сутки?
- Извини.
У коллеги за спиной Каллиопа увидела его племянников - младшего и старшего. Они возились на диване и громко смеялись. В пятницу вечером можно заняться и более приятными вещами, чем работа.
- Ты прав, Стэн. Извини. Хочешь, я оставлю это до понедельника?
Он рассмеялся:
- После того как ты оторвала меня от «Ромео Блада: Соглашение о смерти - Кошмар возвращается» на самой середине и из-за тебя я пропустил подробное объяснение отпетого негодяя, как он собирается уничтожить мир? Теперь эти две обезьяны на диване должны будут пересказать мне это. Вот уж нет. Лучше поведай мне что-нибудь стоящее.
- Хорошо. Ладно. Этот парень, Банчи, сообщил своему надзирающему офицеру...
- Откуда это у нас?
- Появилось при проверке разных источников. Тот, у кого был этот отчет, пропустил момент. Банчи утверждает, что разговаривал с Джонни 26 сентября. Они просто беседовали, парень рассказывает, что наш знакомый давил на него, не оказывал должного уважения. Нечто, чем забивают себе голову уличные мальчишки.
- Ну и что? Кажется, я это уже говорил?
- Да, говорил. Ну же, оторвись от Ромео Блада хоть на минуту. Это случилось через две недели после даты на свидетельстве о смерти!
Стэн пожал плечами.
- Я это заметил. Но Банчи не несет ответственности по причине слабоумия, к тому же рапорт писался через год после события. Думаю, что, скорее всего, он перепутал числа.
- Я тоже так подумала сначала, Стэн. - Она не могла сдержать победные нотки в голосе. - Но я проверила, просто чтобы убедиться... и знаешь, что я обнаружила? Возможно, у него в голове такие тараканы, что он не вспомнит, когда видел в последний раз родную мать. Но он сидел в тюрьме и вышел через три дня после даты предполагаемой смерти Джонни Вулгару. Возможны два варианта: либо Банчи все придумал по непонятным причинам и говорил с призраком, либо кто-то подделал свидетельство о смерти. Что касается меня, я не верю, будто он умер раньше, чем Полли Мерапануи. Я считаю - он ее убил, знаешь, что еще я думаю? Я думаю, что ублюдок все еще жив.
Стэн долго молчал. Младший племянник спросил его о чем-то, но Стэн не обратил на него внимания.
- Знаешь что? - наконец спросил он. - Ты должна пообещать мне никогда не выходить из дома, Скоурос. Ты добиваешься лучших результатов, когда сидишь дома, жалеешь себя и капаешь мороженым на свитер.
Она посмотрела вниз и увидела белую каплю, которую не заметила, капля медленно впитывалась в ткань, а Стэн продолжал:
- Ты очень умна, напарница, истинно говорю. Я собираюсь досмотреть Ромео Блада, потому что сейчас как раз начнут все взрывать.
- Больше ничего не скажешь?
- Ну знаешь, я тебя, конечно, люблю, но все равно не собираюсь работать в выходные. А в понедельник мы начнем настоящую охоту на Джонни Дарка. Годится?
Она улыбнулась. Ее это устраивало.
- Ладно.
И только когда связь прервалась, она вспомнила, что не сказала Стэну о своей новой мысли насчет имени.
В солнечные дни, как сегодня, когда вывески магазинов на Спринг-стрит покачивает ветер, а по тротуарам идет нескончаемый поток нарядных людей, Дульси Энвин вспоминала, что она почувствовала, впервые приехав в Нью-Йорк.
Ее мать, которая и не подозревала о том, что дочь перестала быть наивной девочкой, будучи еще студенткой в Стивенском институте и занималась хакерством (сначала утащила тесты, потом стала жульничать с кредитной карточкой, что позволяло ей одеваться намного лучше сокурсниц), никак не могла понять, почему Дульси уехала из относительно безопасного Эдисона в Нью-Джерси и переехала в такое опасное и грязное место, как Манхэттен. Сама Руби Энвин считала, что устроила себе увлекательную жизнь в пригороде. Ее друзьями были музыканты, художники, доктора философии; ее любовники становились мужьями или оставались любовниками, включая одну-две женщины просто для эпатажа. Она не могла понять, почему ее единственный ребенок этого не хочет. Руби приходила в голову мысль, что вседозволенность может привести к бунту, она опасалась, что дочь превратится в религиозную фанатичку или в пустоголовую республиканку, интересующуюся только материальными благами. На самом деле она знала о профессии дочери только то, что она работает с информационными технологиями и много путешествует, что окончательно убедило Руби в республиканских пристрастиях собственного ребенка. Но ей и в голову не приходило, что девочка, выросшая в доме, где учителя принимали наркотики в спальне на вечеринках ее матери, захочет пойти гораздо дальше в поисках индивидуальности.
Родись Дульси раньше, она стала бы политической экстремисткой, изготавливала бы бомбы, стремилась бы пожертвовать своей жизнью, а заодно и жизнями тех, кто случайно окажется рядом, протестуя против Системы. Но когда Дульси узнала, кто же является истинными тайными правителями мира, она не стала бунтовать против них, она пошла работать на них.
Как-то раз мать сказала со свойственной ей чрезмерной веселостью:
- Дульси, дорогая, я знаю, что ты очень занята, но почему бы тебе не приехать на недельку погостить? Ты можешь поработать здесь. У меня есть система, я не живу в каменном веке.
Дульси не могла сказать ей правду. Вместо этого она попыталась отделаться заявлениями, что у нее не та ширина полосы, что деловые звонки из разных частей света могут раздаваться в любое время, что все ее справочные материалы находятся дома, а кроме того, нужен определенный уровень безопасности: ее система была почти живой, снабжена кучей антивирусов и крошечным устройством, которое позволяло ей учиться и меняться. На самом деле, если бы она захотела, она могла бы получить достаточно быстрое соединение из дома матери со своей собственной системой. Причина того, что она не оставалась в доме Руби больше чем на несколько часов, хотя уже восемь лет жила по соседству с ней, была в том, что она не хотела. Рядом с матерью Дульсинея Энвин чувствовала себя маленькой девочкой. А она слишком долго добивалась доверия преступников, чтобы ей нравилось такое чувство.
Ее внимание привлек один экспонат в галерее, она стояла, щурясь от солнечного света, и думала, стоило ли пользоваться кремом от загара, когда раздался гудок вызова.
Экспонат представлял собой игрушку-строителя, такую можно купить в любом магазине сувениров или даже на углу улицы - автор установил автоматики в сложной решетке из стеклянных трубочек. Но главное - он дал им строительные материалы, слишком крупные для имеющегося пространства, и тем самым ввел в замешательство несчастные автоматы.
«Это что, видение современной жизни?» - подумала она.
Снова раздался вызов, но тон был другим - приоритетный звонок. Сердце забилось чуть быстрее. Она знала, кто это должен быть.
Он не включил изображение, но его голос, даже немного искаженный, нельзя было не узнать.
- Мне нужно поговорить с тобой.
Она постаралась успокоиться. Почему он так на нее действовал? Что-то на уровне феромонов, если феромоны могут путешествовать через спутник из Колумбии в Нью-Йорк, что-то подсознательное, ощущение, что ее выслеживает заинтересованный самец, хотя самого его не видно. В любом случае, Дульси этого не понимала, и это ей не нравилось.
- Я сейчас не дома, - она не хотела думать, что он может видеть ее на том конце. - Я говорю с переносной панели.
- Я знаю. Иди домой. Мне нужно с тобой поговорить.
Голос был невыразительным, и Дульси рассердилась на командный тон - один из ее отчимов как-то попытался говорить с ней «родительским» голосом и заработал за это вечное презрение. Но на этот раз реакция была более примирительная, все-таки он был ее работодателем. Дред привык общаться с мужчинами, глупыми мужчинами, или мужчинами, которым нужно приказывать, насколько она знала. А не было ли в его голосе признаков беспокойства, чего-то, что он хотел скрыть? Не по этой ли причине он не включил изображение?
- Возможно, ты сэкономил мне кучу денег, - сказала она, стараясь говорить беззаботно.
Маленькие строители пытались протащить стальную булавку через изгиб внутри стеклянной трубочки, что совершенно невозможно было сделать, но они не сдавались. Она подумала, что, если придет на следующий день, они все так же будут пытаться протащить булавку через изгиб трубочки, и по-прежнему без результата.
- Я как раз собиралась походить по магазинам.
- Я перезвоню через тридцать минут, - ответил он и отключился.
Дактилоскопический автомат у входа в дом был еще медлительнее, чем тот, что стоял у ее собственной двери. Он был на удивление старым и выглядел жалко в плохую погоду, когда нужно было снимать перчатку, чтобы им воспользоваться.
Она как раз втаскивала сумки в дверь, когда кто-то поздоровался с ней. Это оказался парнишка, который жил несколькими этажами ниже Чарли, он махал ей из закрывающегося лифта.
«Вот ублюдок. Даже не подумал, что мне тоже нужен лифт».
Каждый раз, размышляя о жизни, которую она себе выбрала, - спешила домой в пятницу вечером, но не затем, чтобы переодеться и пойти куда-нибудь, а затем, чтобы поговорить по телефону с международным террористом, - Дульси думала, как бы рада была мама, если бы она связалась с кем-то вроде этого весельчака из лифта, и она переставала сомневаться. Этот тип мужчин был ей прекрасно знаком. Он большой сторонник личной свободы, когда это касалось его желаний - тут он заливался бы соловьем, вспоминая все известные избитые выражения, - но совсем другое дело, если у кого-то из соседей шумная вечеринка, а ему хочется поработать, или ей бы захотелось пойти куда-нибудь без него.
Дульси ждала лифт, переполняясь ненавистью к человеку, с которым даже ни разу не говорила.
Но дело в том, подумала она, выходя из лифта, какого еще мужчину может она встретить? Она слишком много работает, даже в дороге, а когда возвращается домой, у нее нет сил куда-то пойти. И это весь ее выбор - преступники или соседи?
Как можно заводить отношения даже с таким человеком, как Дред, по крайней мере, интересным? Это просто глупо. Даже если бы у нее было влечение и ее собственные странные чувства встретили бы взаимность, какое может у них быть будущее?
Хотя было бы неплохо попробовать.
Она ждала, пока дверь ее распознает, и раздумывала, не слишком ли далеко она зашла, чтобы иметь возможность вернуться и стать нормальным человеком. Только ли это погоня за острыми ощущениями? Конечно, она могла получить их иначе - прыжки с парашютом, пробежки перед близко идущим транспортом, что-нибудь еще. Когда она только начинала, все казалось таким замечательным. Но так всегда бывает с людьми, когда они напрашиваются на неприятности. Дульси не была глупой, она это знала. А стоила ли игра свеч?
Все дело в снах, решила она, когда дверь начала нехотя открываться. Плохих снах. В них не было ничего таинственного. Дульсинее снился ее маленький коккер-спаниель Нижинский - имя выбрала мать, а Дульси звала его Джинки, - малыша сбила машина, когда Дульси было десять, он очень мучался. Во сне она не знала, как и почему (она не видела машины, на собачей морде не было крови), как было на самом деле, но она знала, что должна помочь Джинки.
- Прекрати его страдания, - сказала тогда мама.
Но во сне не было приемной ветеринара, не было запаха спирта и собачей шерсти. Во сне у нее было ружье, когда она приставляла дуло к собачьей голове, он закатывал глаза и отшатывался от металла, касающегося морды.
Гадальные машины с Парк Авеню сразу сообщили Дульси, что этот сон означает. Ей снился вовсе не Джинки, а колумбийская механическая обезьяна по имени Селестино. Она была довольна тем, как легко справилась с проблемой - легко и просто, как прибить паука свернутой газетой, - и возгордилась, как мало ее это взволновало. Но ночь за ночью она видела маленькое тельце Джинки, дрожащее от страха. Ночь за ночью она просыпалась вся в поту, дрожащим голосом требуя, чтобы зажегся свет.
«Так бывает, Энвин, - говорила она себе. - Ты думала, что отделаешься легко, но не получилось. В мире каждый день умирают невинные дети, умирают от голода, насилия, побоев, ты же не теряешь от этого сон. Зачем переживать за низшее существо, такое как Селестино? Из-за него подвергались риску все остальные участники операции. Ты была солдатом, а он фактором риска. Ты выполнила свою работу».
Возможно, так оно и было - она уже не была полностью уверена, - но случались моменты, особенно в два часа ночи, когда работа в нормальной компании, замужество с обычным человеком, для которого пределом грубого поведения был секс на кушетке в гостиной вместо спальни, казались ей весьма привлекательными.
Дульси сложила пакеты, Джонс мурлыкал, крутясь у нее под ногами, и приготовила себе выпивку. Она злилась на себя за слабость и за то, что заспешила домой по приказу Дреда. Она только закончила добавлять содовую в виски, когда спокойный голос объявил, что поступил вызов.
- Я буду краток, - сказал он, как только Дульсинея включила связь. Чем бы он ни занимался в последнее время, в Сети ли или в Картахене, если с ним соглашались, он просто светится от счастья, как сытая пантера. - Сначала скажи мне кое-что по твоему отчету.
- По виртуальному объекту - зажигалке? - Она глотнула виски, пытаясь собраться с мыслями. Нужно было сразу вывести на экран свои записи, как только вошла в комнату, но детская строптивость заставила ее сначала заняться виски. - Как я уже говорила, трудно что-то сказать, не имея объекта и его матрицы для испытаний. Это очень хорошая симуляция старомодной зажигалки...
Он жестом остановил ее, но улыбка не исчезла. Она удивилась, откуда он брал силы, - насколько Дульси знала из их общего счета, которым она последнее время не пользовалась, поскольку Дред сам постоянно выходил в Сеть, он проводил там по шестнадцать часов в день, а то и больше. Он должен уставать.
- Да, я знаю, что тебе трудно, - ответил он. - Не трать мое время на очевидные вещи - у меня есть твой отчет. Просто объясни, что значит «нельзя реконструировать, не сломав защиту».
- Это значит, что я не могу сделать инженерный анализ по копии, которую я изготовила.
- Ты сделала копию? - Ее охватила знакомая дрожь, которая уже не доставляла удовольствия.
- Послушай, эта твоя штуковина опасна во многих отношениях. Это живой объект. Я не могу просто давить на кнопки и смотреть, что получится, особенно если ты не хочешь, чтобы кто-то узнал, что она у тебя.
- Продолжай.
- Поэтому мне пришлось скопировать ее на мою систему, где у меня есть инструменты. Это было не просто. Мне пришлось взломать пять уровней кодирования, чтобы скопировать функции нижних уровней. Но есть еще уровни, которые не поддаются, я даже не могу получить к ним доступ. Мне нужно проделать огромную работу, чтобы добраться до них.
- Объясни.
Его тон стал мягче. Ей это понравилось. Он в ней нуждался. Не зря ее услуги дорого стоили, и она хотела, чтобы он об этом помнил.
- По сути это эффектор, он посылает позиционную информацию и распознает ответ, посылаемый матрицей. Это что касается функций низких уровней, таких как перемещение пользователя внутри Сети. Основных функций. Вообще, строго говоря, я думаю, ее можно назвать в-эффектор, поскольку она работает в виртуальном пространстве. Она не показывает местонахождение пользователя в реальном мире, только местонахождение в Сети. Так? - Она тут же продолжила, увидев, что Дред кивнул: - Но эта система отнюдь не простая и не является доступом даже к простейшим функциям. Видишь ли, мы обнаружили, что большая часть Сети снабжена защитой, чтобы пользователи, которые не являются владельцами, не могли делать все, что им вздумается. Поэтому даже позиционная информация, поступающая с матрицы, защищена. Как это делается в реальном мире с полигонами для секретных испытаний, когда вы не можете даже купить карту, чтобы нельзя было вычислить по карте, что показано на ней, а что нет. Чтобы получить подобную информацию, я должна прикинуться человеком, которому можно получать эту информацию, а я думаю, что это только люди из Грааля. У них есть либо какой-то пароль, либо что-то еще, и мне нужно научиться этому. К тому же ты хочешь, чтобы я перепутала протоколы и они думали бы, что прибор выключен, когда он включен...
- Ты хочешь сказать, что тебе нужно еще поработать. - Он задумался, будто прикидывал что-то. - Тебе нужно время.
- Да. - Она надеялась, он не подумал, будто она обманывает. - Мне удалось разрушить телеметрию, это значит, что, если кто-то попытается отключить прибор, система не сможет его обнаружить. Я отправила тебе инструкции, как это сделать. Но, сделав это, ты не сможешь им пользоваться, пока мы не включим его обратно. Если телеметрия будет неверной, все остальные функции будут работать плохо. Практически, как только ты поменяешь установочные параметры, ты получишь бесполезный эффектор.
Дред кивнул.
- Понятно.
- Кому бы ни принадлежал этот прибор - он идиот, - продолжила Дульси, довольная, что вернула его доверие. - Или же они долго не могут обнаружить, что прибор пропал. Они бы давно нашли прибор, если бы постарались. Это опасный в-эффектор, и он ждет в Сети, чтобы его нашли.
- Тогда я сделаю, как ты говоришь, - сменю телеметрию. Я еще подумаю. - Он склонил голову, будто прислушиваясь к тихой музыке. Дред снова улыбался, но более естественно на этот раз, не так натянуто и откровенно. - Мне нужно обсудить с тобой еще несколько серьезных вопросов, Дульси. Я закрываю офис в Картахене. «Небесный Бог» официально закрыт, у Старика есть другая работа для меня.
Она продолжала кивать, но тут до нее дошло. Она испытала одновременно облегчение и боль утраты оттого, что этот человек уйдет из ее жизни. Она открыла рот, но не могла придумать, что сказать.
- Это... хорошо, поздравляю. Нелегкая была работенка. Я закончу мою работу над в-эффектором и отошлю...
Одна бровь у него пошла вверх.
- Я не сказал, что мой проект закончен. Я только сказал, что закрывается офис в Картахене. Нет, еще много недоделанной работы. - Он улыбнулся. На этот раз улыбка была широкой. - Я хочу, чтобы ты приехала в Сидней.
- Сидней? Австралия? - Она была готова себя убить за такую глупость, но Дред не стал тратить силы на очевидные вещи, он ждал ее ответа на вопрос - а вопрос был совсем не таким простым, как казался. - Я хотела спросить, что мне нужно будет делать. Ты... Я не пользовалась симом уже очень давно.
- Мне нужна твоя помощь, - объяснил он, - и не только с этим прибором. Я начал очень сложный проект. Я хочу, чтобы ты... последила за тем, что происходит. - Он рассмеялся. - А я смогу следить за тобой.
Она вздрогнула, хотя в его голосе не было угрозы, как раньше, когда он предупреждал ее держать язык за зубами. И тут ей пришла в голову мысль, удивительная, пугающая, но при этом захватывающая.
«Может быть... Может быть, он хочет проводить со мной время? Свое личное время».
Чтобы скрыть смущение, Дульси сделала большой глоток виски с содовой. Возможно ли это? А если возможно, то не будет ли поездка большой глупостью с ее стороны?
- Мне надо подумать об этом.
- Не думай слишком долго, - предупредил он. - Поезд уже трогается. - Ей показалось, что в его голосе поубавилось веселости, возможно он устал. - Тебе будут платить по тем же расценкам.
- Нет-нет. Я не это... Я хотела сказать, что непросто подхватиться и... - Она закусила губу. Жалкий лепет. Спокойно, Энвин, спокойно. - Мне нужно позаботиться о приготовлениях.
- Позвони завтра. - Он помолчал. - Я работал над этой зажигалкой с другим специалистом, но мне хотелось, чтобы вместо нее была ты. - На этот раз его улыбка была необычной, почти смущенной. - Желаю повеселиться в выходные.
Изображение исчезло с экрана.
Дульси залпом проглотила остаток виски. Когда Джонс запрыгнул ей на колени, она принялась машинально чесать его за ухом, но если бы это был не ее кот, она вряд ли бы заметила. За окном солнце уже село, каменные и чугунные ущелья Сохо погрузились в темноту, по городу начали зажигаться огни.
Ольга Пирофски за последние несколько дней почти перестала воспринимать действительность. Одна часть ее считала, что цель достигнута, жизнь будет состоять теперь из чередований работы и домашних хлопот, но другая ее часть видела, что со стороны все это похоже на безумие. Но ведь никто со стороны не мог чувствовать того, что чувствовала она, не испытывал того, что испытала она. Не было это сумасшествием или было, что вполне вероятно, важно, что она поняла сейчас всю привлекательность сумасшествия, чего не было даже в австрийской лечебнице.
Голоса, спорящие внутри нее, едва ли вырывались наружу. Она начала готовиться, рассылать почту, извещая соответствующих чиновников, она постоянно была настороже, как человек, которого побили. Она заплакала только раз, когда забирали Мишу.
Они были бездетной парой, оба менеджеры среднего звена, совсем молодые по сравнению с Ольгой, но уже сейчас было видно, какими они будут в ее возрасте. Она выбрала их из трех или четырех предложений, потому что у мужчины в голосе чувствовалась доброта, и это напомнило ей покойного Александра.
После того как она сообщила им, что уезжает, им хватило такта не задавать лишних вопросов. Хотя Миша вел себя очень настороженно, им, похоже, очень понравился маленький песик.
- Он просто зунни, - женщина произнесла слово, которого Ольга не знала, но которое означало «забавный». - Посмотри, какие ушки! У него будет очень хороший дом.
Когда они посадили Мишу в переноску, его глаза округлились от ужаса, что Ольга его предала, он прыгал на прутья клетки все время, пока его несли к двери, она боялась, что пес себя поранит. Новые владельцы заверили ее, что скоро все будет в порядке, он будет счастлив и будет есть из своей собственной мисочки в своем новом доме. Она слышала отрывистый лай Миши, пока за ним не захлопнулась дверца машины. Когда блестящая машина исчезла за углом, Ольга вдруг поняла, что по лицу ее струятся слезы.
Она как раз заклеивала клейкой лентой последнюю коробку, когда услышала визг на улице и подошла к окну мансарды. Недалеко от дома небольшой автомобиль на воздушной подушке, набитый подростками, выписывал круги под уличным фонарем, девчонки на заднем сиденье визжали и смеялись. Из дома выскочил парень и прыгнул в автомобиль, чем вызвал новый взрыв хохота. Водитель попытался ехать прямо, но его занесло на клумбу. Машина стала набирать скорость, а из-под воздушной подушки полетели в канаву срезанные головки цветов.
«Еще один вечер пятницы перед концом света», - подумала Ольга, хотя она не знала, что имеет в виду и откуда взялись эти слова. Она уже давно не смотрела новостей, но не думала, что ситуация в мире изменилась к худшему - войны и убийства, голод и мор, но ничего необычного, ничего апокалиптичного. Ее собственная жизнь может измениться, она даже может быть уничтожена какой-то необъяснимой темнотой, но ведь все остальное останется? Дети вырастут, поколения будут сменять друг друга - разве не ради этого она жертвовала своей жизнью? Разве не ради этого она делает то, что делает со своей жизнью? Дети важнее всего. Без них смерть была грубой шуткой, над которой никто не смеется.
Она отбросила эту мысль, как отбросила отчаяние, которое вызвал лай Миши. Лучше не чувствовать ничего. Если перед ней поставлена великая задача, она не имеет права на боль. Боль еще будет, но она распрямит плечи и вынесет ее. Боль была тем единственным, чему она научилась, единственным, что у нее хорошо получалось.
Она задвинула последний ящик на место, как имущество фараона, отложенное на загробную жизнь, - шансов использовать эти вещи у нее было не больше, чем у того фараона. Она закрыла и заперла мансарду.
Сначала голоса молчали.
В первые дни после увольнения Ольга проводила почти все свое время, сидя около станции, и ждала указаний. Выходила ли она на низкие уровни своей системы, купаясь в лучах серого света, как лягушка в пруду с лилиями, поднималась ли на более высокие, голоса больше не говорили с ней. Что бы она ни делала, дети не появлялись, будто они нашли более интересного товарища и переметнулись к нему. Оставшись одна, Ольга упала духом. Она даже начала снова смотреть передачи дядюшки Джингла, хотя и боялась, что это может привести к возвращению тех ужасных головных болей, еще больше ее пугала мысль, что она оставила эту жизнь из-за какого-то наваждения. Со стороны было странно смотреть на кривляния Дядюшки, он стал ей казаться злодеем, белолицым Крысоловом. Просмотр передач только укреплял Ольгу в убеждении, что вряд ли она туда вернется, больше ничего. Больше не было той боли, будто голову пилят пилой, но и детей больше не было, кроме тех крикунов из шоу Джингла.
Каждый вечер она подключалась к системе и сидела так с Мишей на коленях, пока сон не загонял ее в постель. Каждое утро она просыпалась от каких-то бурных снов, которых не помнила, и опять шла к креслу. Что-то изменилось только к концу первой недели.
В ту ночь Ольга уснула, не отключив свою оптоволоконную связь.
Переход от серой пустоты первого уровня системы к легкой дремоте прошел незаметно, как наступают сумерки. Но вместо круговерти подсознательных образов она вдруг очутилась в безмолвном пустом пространстве, плыла по направлению к чему-то холодному, бесформенному, похожему на маленькую темную луну. Она обратила внимание, что для сна ее мысли были слишком ясными и полными. Потом начались видения.
Сначала почти ничего не было видно - просто тень на фоне еще большей тени, и - но постепенно она превратилась в гору, невероятно высокую, черную как ночь, окружающую ее, она уходила вверх, закрывая звезды. Ольга боялась горы, но ее тянуло к ней против воли, через мерзлую темноту к зловещему великолепию, как будто она мотылек, притягиваемый пламенем свечи. Когда же гора стала совсем огромной, она почувствовала, что вокруг нее собирается невидимая стайка детей. Пронизывающий смертельный холод начал отступать, но температура была все-таки ниже нуля.
Неожиданно, с легкостью, как это бывает во сне, гора перестала быть горой, а превратилась во что-то более узкое - в башню из черного гладкого стекла. Начало светать, по крайней мере, на небе появился свет, и тогда Ольга увидела, что башня поднимается прямо из воды, как замок, окруженный рвом, будто ожили сказки, которые ее мама рассказывала в детстве.
Дети молчали, но она чувствовала их рядом с собой, испуганных, но верящих ей. Они хотели, чтобы она их поняла.
Последнее, что она увидела перед тем как проснуться, был блеск восходящего солнца, который вспыхнул на гладкой стеклянной поверхности башни. В этот последний момент она снова услышала голоса детей, они успокоили ее сердце, как ветерок в кронах деревьев в конце знойного дня.
- На юг, - шептали они ей. - Иди на юг.
Ольга осмотрела упакованные вещи. От работы в наклонку у нее болели плечи и ныла спина. Пот пропитал блузку, волосы прилипли к затылку, но работа была закончена, и она испытывала удовольствие от этого. Ее радовала усталость, потому что она наконец что-то делала.
Ее удивило, как мало ей нужно из всех вещей, с которыми она жила все эти годы. Это напомнило ей о путешествиях всей семьей с Александром, когда они брали только самое необходимое, потому что в дороге вещи мешают. Сейчас она оставляла свою прежнюю жизнь, уходя с двумя чемоданами. Ну, тремя.
Кресло-станция, конечно, вернулось к Ободосу, но Ольге удалось скопить приличную сумму денег, поэтому, кроме большого чемодана с одеждой и маленького с туалетными принадлежностями, у порога стоял небольшой кейс размером с детскую книжку с картинками. В нем виднелась верхняя часть переносной станции Дао-Минг, на которой, по заверениям несколько высокомерного продавца, она сможет делать абсолютно все, что захочет. Ей не сразу удалось заставить его показать станцию, он считал, что Ольге достаточно аппарата для телефонных переговоров в дороге или для дорожных записок. И только деньги заставили его изменить мнение. Она была настойчивой, но сдержанной, вежливо улыбнулась, когда продавец сообщил ей, что Дао-Минг в переводе означает «Светящаяся Тропа», как будто этот факт мог склонить ее к покупке. Разобрать голоса все равно было невозможно, она и сама не знала, зачем покупает такую мощную станцию, но сейчас для нее важнее всего была вера, гораздо важнее рассуждений.
Имея теперь на шее гнездо подключения, которое она тоже купила, Ольга ощутила удовлетворение: дети смогут говорить с ней когда захотят. Канал все время открыт, и ее сны были полностью к их услугам. Они многое ей сообщили, что-то она помнила, просыпаясь. Что-то забывала, но они неустанно шептали ей, чтобы она ехала на юг и искала башню.
Она верила, что они будут помогать ей в пути.
С улицы донесся гудок. Ольга изумилась, сколько же времени она простояла, занятая своими мыслями? Это, должно быть, такси, которое отвезет ее на вокзал Джунипер Бей, к первому отрезку ее путешествия. Она не знала, насколько оно будет продолжительным.
Водитель не выходил из машины, пока она не вытащила чемоданы на подъездную дорожку. Пока он запихивал багаж в машину, Ольга вернулась в дом, чтобы посмотреть, закрыла ли дверь, хотя она сильно сомневалась, что когда-нибудь вернется сюда. Когда она устроилась на заднем сиденье и напомнила водителю место назначения, он что-то пробурчал и отъехал от тротуара. Ольга повернулась и смотрела, как отдалялся ее дом, пока дерево не закрыло обзор.
Навстречу медленно ехала машина. Когда они поравнялись, Ольга взглянула на водителя. Свет фонаря на мгновение упал на его чем-то знакомое лицо. Тот сосредоточенно смотрел вперед, и ей понадобилось время, чтобы узнать его в профиль.
Катур Рамси. По крайней мере очень на него похож. Конечно, после того как она отказалась с ним разговаривать, после того как не ответила ни на одно его сообщение, он ведь не мог отправиться к ней?
Она подумала, не вернуться ли ей назад и хотя бы поговорить с ним. Он был добр к ней, и если это был все-таки он, крайне жестоко позволить ему стучаться в дверь пустого дома. Но что же она может сказать? Как она объяснит? Возможно, она просто обозналась.
Ольга промолчала. Такси доехало до конца улицы и свернуло на следующую, и ее дом, и человек, который мог оказаться Катуром Рамси, а может быть и нет, остались позади. Ольга Пирофски, отгородившаяся от мира невидимыми голосами и их планами на ее счет, все равно почувствовала, что произошло что-то важное, изменение расстановки вселенских сил, что было далеко за пределами ее понимания.
Она отогнала неприятную мысль и удобнее устроилась на сиденье, кутаясь в пальто. Она сделала выбор, пути назад нет. Бессознательно Ольга начала тихонько напевать, глядя на светящиеся фонари, проплывающие мимо: «...меня коснулся ангел... ангел прикоснулся...»
Она никогда не пела эту песню. Если бы ее спросили, она бы не ответила, откуда ее знает.

ГЛАВА 17
НАША ГОСПОЖА И НАШИ ДРУЗЬЯ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Срам в Голубых Воротах.
(изображение: реклама семейных развлечений в Голубых Воротах)
ГОЛОС: Виртуальный парк развлечений, известный под названием Голубые Ворота, истратил миллионы на роскошное празднование открытия, самое роскошное в Сети. Хотя лучше бы они потратили побольше денег на исследования. Около четверти клиентов, из тех, кто пытался купить билеты на первый день праздника, оказались подключенными к узлу Голубые Врата. Всего две буквы, а какая разница.
(изображение: Роксанна Мари Джиллеспай, клиентка Голубых Ворот)
ДЖИЛЛЕСПАЙ: «Это - порносайт, но его название почти такое же. Я в шоке! Мои дети пришли и сказали: "Мы хотели посмотреть Уиджета Уизла, но увидели темную комнату и в ней много людей без одежды"...»
ГОЛОС: Компания «Гейт Фэмили Продакт Индастриз», спонсор парка развлечений в Голубых Воротах, ведет переговоры с компанией «Гейтс Эдалт Плейграунд» за право на их имя, но компания для взрослых, как сообщают, не уступает.
(изображение: Сэл Чимура О'Меара, владелец «Эдалт Плейграунд»)
О'МЕАРА: «Вы шутите? Это обойдется им в копеечку, будь спок. Мы страшно популярны».
Восхождение по лестнице в Колокольню Шести Свиней под конвоем представлялось малоприятным приключением. Захватившие их разбойники были вооружены не только мечами и ножами, хотя и этого у них было в избытке, но еще и старинными ружьями. Рени предположила, что это мушкетоны, их огромные стволы заканчивались расширением наподобие колокола и были витыми, что делало их похожими на музыкальные инструменты и ни на что другое. Однако она не сомневалась, что в них скрывалась сокрушительная сила. Бандит, который вел ее, все время хихикал и икал, при этом он тыкал своим ружьем ей в спину через каждые три-четыре шага, и Рени опасалась, что в очередной раз ружье случайно выстрелит и она уже больше ничего не увидит в этом мире.
Но еще хуже были винные пары, которые как облако окутывали разбойничью компанию. Их обуяло дикое веселье, море по колено, при таком состоянии нельзя рассчитывать на возможность договориться или откупиться, что бы им ни предлагали.
Но Флоримель все-таки попыталась.
- Зачем вы это делаете? - спросила она огромного бородатого предводителя. - Мы ничего вам не сделали. Возьмите, что хотите, правда, у нас нет ничего ценного.
Беззубый великан рассмеялся:
- Мы - Чердачные Пауки. Мы решаем, что ценно, а что нет. Вы нам пригодитесь, девушка. Да, пригодитесь.
Тот, что охранял Рени, захихикай еще громче.
- Мамочке, - сказал он еле слышно. - Сегодня ее день. Вы будете ее подарочком на день рождения.
Рени еле сдержала дрожь. И снова получила очередной удар в спину стволом, после чего резво запрыгнула на следующую ступеньку.
Они еще не добрались до башни, когда услышали шум дикой вечеринки наверху: нестройное пение, визг скрипки, множество возбужденных голосов. Колокольня оказалась просторным шестиугольником со стрельчатыми окнами, выходящими на все шесть сторон, в которых виднелось вечернее небо. В каждом из шести углов стояли скульптурные изображения свиней, одетых в человеческое платье. Одна была одета как жадный священник, другая - как дама, слишком увлекающаяся модой, они явно представляли собой карикатурные изображения человеческих пороков. В центре помещения с потолка свисали гигантские колокола, позеленевшие настолько, что можно было предположить - ими очень давно не пользовались. Под колоколами скакала еще пара дюжин разбойников, при этом они пили из кувшинов и огромных кубков, выкрикивая похвальбы и проклятия. Двое с окровавленными лицами боролись на каменном полу, несколько других наблюдали схватку. Человек десять из присутствующих были женщины, на них были манишки в стиле комедии времен Реставрации, дамы тоже напились, гоготали и сквернословили, как мужчины. Когда гуляки заметили вновь вошедших, они разразились радостными воплями и приветствиями и, шатаясь, пошли им навстречу, постепенно окружая и соратников, и пленников.
- У-у-у-у. На вид они жирные и здоровые, - сказала одна неряха, которая наклонилась, разглядывая добычу, и даже потыкала пальцем перепуганную Эмили. - Зажарим и съедим их!
Все с восторгом приняли ее предложение - Рени молилась, чтобы это оказалось шуткой, а Т-четыре-Б раздулся, как рыба-шар, и заслонил собой Эмили от толпы. Рени схватила его за локоть и укололась шипами.
- Не делай глупостей, - шепнула она, потирая ладонь и морщась от боли. - Мы пока не знаем, что здесь происходит.
- Знаю я этих говнюков, давить их надо, - прорычал Т-четыре-Б. - Щас оторву пару голов.
- Это не игра, - начала Рени, но ее перебил чей-то писклявый тягучий голос из-за толпы: - Юноши и девушки, вы должны подвинуться. Мне совсем не видно гостей. Отойдите. Грип, дай взглянуть, кого это ты со своими лоботрясами притащил нам.
Нечесаная вонючая толпа расступилась, Рени и ее спутники увидели в дальнем конце комнаты двух сидящих людей.
Сначала Рени подумала, что этот высокий стройный человек, развалившийся на стуле с высокой спинкой, - Зекиел, беглый ученик ножовщика, но потом разглядела, что его бледность происходит от пудры, которая начала стекать вместе с потом по лбу и шее, а белые волосы оказались старинным париком, к тому же криво надетым.
- Мать моя женщина, ну и странно же они выглядят. - Пышный наряд бледнолицего был таким же обтрепанным и грязным, как и у остальных, но сшит из парчи и атласа, ткань переливалась в лучах вечернего солнца в такт его ленивым движениям. У него было узкое лицо, по мнению Рени, красивое, хотя щеки были густо нарумянены, а выражение лица - сонное и равнодушное. Второй человек был поменьше ростом и одет в костюм арлекина, он развалился на подушке в ногах бледного. Цветастая маска арлекина была надета слишком низко, и в прорезях виднелись только щеки.
- Тем не менее, - продолжил щеголь, одетый в тряпье, - какие бы странные они ни были, драться они не могут, поэтому используем их по-своему. Грип, ты и твои головорезы молодцы. Я приберег четыре лучших бочонка для тебя.
Сопровождавшие Рени и ее друзей разбойники завопили от радости. Несколько бросились открывать бочонки, но и оставшихся было слишком много, к тому же они держали оружие наготове, так что нечего было и думать о побеге.
Арлекин тряс и вертел головой в маске, пока не понял причину своей слепоты. Он с трудом поднял руку к лицу и после невероятного усилия сумел приподнять маску, в прорезях появились глаза. Они вдруг сузились, и клоун в пестром наряде приподнялся.
- Так, так, так, - обратился он к Рени. - Ваше великое путешествие продолжается?
Бледный взглянул на него сверху вниз:
- Ты знаешь приговоренных, Куни?
- Да. Мы встречались. - Он снял маску, и они увидели черные волосы и азиатские черты лица. Сначала Рени с ужасом подумала, что они попали в лапы к похитителю сима Квон Ли, лишь потом она вспомнила, где видела это лицо.
- Кунохара, - наконец произнесла она. - Человек-ошибка.
Он засмеялся, чувствовалось, что он сильно набрался.
- Человек-ошибка! Замечательно! Да, я такой.
Бледный выпрямился в кресле. Когда он заговорил, в голосе слышалась угроза.

Предыдущая страница 17 Следующая страница


Гора из черного стекла 18

- Как это скучно, Куни. Кто эти люди?
Кунохара похлопал бледного по колену:
- Путешественники, я их встречал как-то раньше, Витикус. Не бери в голову.
- Почему они называют тебя другим именем? Мне это не нравится. - Он капризничал как ребенок. - Пусть их сейчас же убьют. Тогда они не будут меня утомлять.
- Да! Убьем их сразу! - Все Чердачные Пауки, у кого рот был свободен, подхватили эти слова. Рени подскочила от испуга - кто-то схватил ее за ноги, но это был !Ксаббу, который пытался взобраться к ней на руки.
- Я считаю, что нам нужно постараться остаться в живых, пока они не заснут от выпитого, - прошептал он Рени на ухо. - Может быть, они за мной погонятся, если я побегу, тогда у вас будет время?
От мысли, что за !Ксаббу будут гоняться вооруженные головорезы, Рени исполнилась ужаса, несмотря на то что бабуин был ловким и быстрым. Она не успела ответить - комната наполнилась глубоким гулким перезвоном. Разбойники замолкли, звук достиг максимума и исчез.
- Это - сигнал, - сказал их бледный предводитель. - Прозвонили колокола. Мама ждет. - Он еще что-то говорил, но тут у него случился приступ кашля.
Он длился слишком долго, перешел в сухой туберкулезный кашель, согнувший человека пополам. Когда приступ закончился, бледный с трудом восстанавливал дыхание, и Рени увидела капельки крови у него на подбородке. Витикус вытащил из рукава грязный платок и вытер подбородок.
- Отведите их, - просипел он, слабо махнув в сторону Рени и ее товарищей.
Тотчас Чердачные Пауки снова окружили их. Когда их выводили из Колокольни мимо мраморной свиньи, одетой в квадратную шапочку ученого и с выражением огромного самомнения на морде, Кунохара подобрался поближе к Рени.
- У него туберкулез, у Белого Принца, - заявил он, как бы продолжая разговор.
Весьма примечательно, что он сумел стать предводителем у этих дикарей.
Он где-то потерял маску арлекина и теперь таращился на !Ксаббу, все еще сидящего на руках у Рени, как настоящая обезьянка в зоопарке. Если Кунохара не был пьян, он здорово притворялся.
- О чем ты говоришь? - спросила Рени.
Она услышала резкий голос и повернулась к Т-четыре-Б, которому очень не нравилось, когда его подталкивали, а Флоримель шла рядом и уговаривала его. Разбойники повели их вниз по лестнице, потом через арку в длинный темный коридор. У некоторых Чердачных Пауков были фонари, которые отбрасывали тени на стены и резной потолок.
- О Витикусе, вожаке, - продолжил Кунохара. - Он потомок очень богатого рода, из тех, что имеют огромные дома у Искусственной Лагуны, но даже для таких старых и сумасбродных семей он слишком противоречив, поэтому его отправили в ссылку. Сейчас он Белый Принц Чердачных. Символ ужаса. - Он рыгнул, но не извинился. - Удивительная история, но в Доме этого навалом.
- Это твой мир? - спросил !Ксаббу.
- Мой? - Кунохара отрицательно покачал головой. - Нет-нет. Люди, создавшие его, умерли, хотя я их знал. Писатель и художница, муж и жена. Писатель очень разбогател благодаря разработкам сетевой развлекательной программы - кажется, она называется «Джонни Ледоруб».
Кунохару качнуло, и он наткнулся на ружье сопровождающего Рени. Это был тот же разбойник, что вел ее наверх в Колокольню.
- Отодвинься чуть-чуть назад, Биббер, - велел Кунохара. На этот раз разбойник не хихикнул, а недовольно пробурчал что-то, но тем не менее подчинился.
- Так вот, они с женой построили Дом на свои деньги. Бескорыстно, по-моему. Это одно из немногих мест в Сети, по которому я буду скучать. Очень необычное место.
- Будешь скучать? - удивилась Рени. - Но почему?
Кунохара не ответил. Группа разбойников и пленных свернула в следующий коридор, такой же пустынный, как и первый, но тускло освещенный сверху. Крыша, застекленная чем-то более синим и менее прозрачным, чем обычное стекло, превращала лучи вечернего солнца в подобие морского дна.
- Они нас убьют? - спросила Рени Кунохару. Тот не ответил. - Ты им позволишь?
Он внимательно посмотрел на нее. Кунохара стал менее резким с их последней встречи, его смягчило что-то иное, чем алкоголь.
- Раз вы здесь - вы часть сценария, - наконец сказал он. - Я - нет, но тем не менее мне интересно взглянуть, что произойдет.
- О чем ты? - спросила Рени.
Кунохара только улыбнулся и замедлил ход, так что товарищи Рени прошли вперед.
- Что это значит? - шепотом спросила Рени у !Ксаббу. - Какой сценарий? Чей?
Ее друг тоже принял задумчивый вид.
- Мне надо подумать, Рени, - сказал он. - Странно. Этот человек мог бы многое рассказать, если бы захотел.
- Хорошо бы, - Рени нахмурилась. - Он - игрок. Я знаю этот тип людей. Ему все это ужасно нравится, поскольку он один понимает, что происходит.
Ее отвлек от размышлений брат Фактум Квинтус, который протиснулся между другими пленными поближе к Рени и !Ксаббу.
- Я здесь никогда не бывал, - сказал он удивленно. - Этого места нет ни на одной карте.
- Карты! - захихикал Биббер у них за спиной. - Послушайте только, что он несет! Карты! Паукам не нужны карты. Нам принадлежит весь чердак.
Он фальшиво запел:
Кто там прячется в засаде,
Паутиной оплетает,
Чтоб поймать того, кто глупый?
Слава, слава паукам!
К нему присоединились еще пьяные голоса. Когда они поворачивали еще в один темный коридор, вся компания пела, бряцая оружием, будто это парад-алле в цирке.
Тихо-тихо, словно мышки,
Горе сеем, жнем добычу,
Смерть несем своим врагам.
Слава, слава паукам!
По бокам коридора, слабо освещенного синеватым светом, располагались зеркала в тяжелых рамах, все они были выше человеческого роста и прикрыты пыльными старыми занавесями, которые пропускали отсвет фонарей разбойников. Фактум Квинтус подался вперед, вытягивая свою тощую шею, чтобы лучше рассмотреть зеркала.
- Это Зал Завешенных Зеркал, - сказал он наконец, задыхаясь от восторга. - Многие считали, что это миф. Замечательно! Никогда не думал, что мне доведется его увидеть!
Рени с трудом удержалась и не напомнила ему, что вряд ли он увидит что-то еще в этой жизни.
Откуда-то сзади послышался усталый голос:
- Не торопитесь входить, храбрецы. Сначала надо осмотреться.
Они замедляли шаг по мере приближения к концу коридора с занавешенными зеркалами. Витикус прошел вперед, а его шайка расступалась, освобождая ему путь.
- Где Куни? - спросил он, дойдя до двери.
- Здесь, Витикус, - человек в наряде арлекина выступил вперед. Теперь он казался усталым и расстроенным. Рени удивилась - что бы это могло значить?
- Иди сюда, приятель. Ты же хотел знать, как мы чествуем Мать? - с этими словами бледный предводитель прошел в дверь в конце зала, Кунохара шел рядом с ним.
Рени и ее товарищи стояли в окружении немытых разбойников.
- Думаешь, Кунохара защитит нас? - тихо спросила Флоримель, на что Рени только пожала плечами.
- Я не знаю, как он поступит. Он странный. Может, нам следует...
Она так и не закончила фразу. Будто по сигналу, вся толпа разбойников хлынула в дверь, увлекая за собой Рени и остальных. Проталкиваясь через маленькую проходную комнату с высокими потолками, бандиты толкались и ругались на чем свет стоит, пройдя ее, они расползались по очень просторному помещению, большему, чем Колокольня, но холодному. С двух сторон шли окна, однако в окнах слева все стекла были выбиты, а также и в нескольких справа в дальнем конце. Сквозь разбитые стекла виднелись крыши, башенки и шпили Дома, они тянулись бесконечно, уходя вдаль, заходящее солнце окрашивало их в красноватый цвет. Холодный ветер врывался сквозь рамы с остатками стекол. Те окна, что еще не разбили, были, витражами, огромными многоцветными прямоугольниками, при тусклом освещении невозможно было разобрать, что на них изображено. Рени показалось, что она видит лица.
Стражники провели их почти в самый конец комнаты, где стоял Витикус, коленопреклоненный перед бронзовой чашей, которая служила масляным светильником. Хидеки Кунохара стоял чуть позади него и наблюдал. С другой стороны чаши виднелась тень, которая была больше человеческой, ее освещали странные вспышки пламени, делая силуэт нечетким и изменчивым. Высокая сидящая фигура была закутана в одеяние с капюшоном, руки сжаты на коленях, лицо спрятано в тени капюшона. Сначала Рени перепугалась, но потом сообразила, что это статуя. Однако ужас вернулся, когда она поняла, что фигура составлена из осколков битого стекла.
Большинство разбойников отошли подальше, они не хотели приближаться к идолу. Бородатый великан по имени Грип и с десяток других принудили Рени и ее товарищей опуститься на колени.
Бледный Витикус отвернулся от фигуры из осколков, глаза его были полузакрыты, будто он тщетно боролся со сном, но при этом явно был настороже.
- Сегодня день Матери, - сказан он, изучая Рени и ее друзей. - Все превозносят ее. Так кто из них станет для нее подарком? - Он повернулся к Кунохаре. - Как это ни печально, мы можем подарить ей только одного.
Он указал на ближайшее неразбитое окно, рисунок которого невозможно было рассмотреть, поскольку солнце уже опустилось за дальние крыши.
- Даже при таком условии через несколько лет у нас не останется ни одного окна, и придется искать другое место. - Он остановился, поскольку кашель начал терзать его, потом вытер губы грязным рукавом. - Нам придется искать другое место, чтобы приносить дары Матери Разбитого Стекла. - Он прищурился и вытянул палец в сторону Т-четыре-Б. - Мы уже два года не дарили ей мужчин, я думаю, ей понравится этот крепкий парень.
Грип и несколько разбойников схватили Т-четыре-Б и потащили к ближайшему целому окну. Подросток безуспешно сопротивлялся, но тут один рукав оторвался и блеснул металл, Грип вздрогнул и откинул голову, но не отпустил его.
- Нет! - Флоримель сражалась со своими стражниками. Эмили закричала, в ее слабом, как предсмертный хрип, крике слышался неподдельный ужас.
- Падать придется недолго, - заверил Витикус Т-четыре-Б. - Как дуновение холодного ветра, и больше тебе никогда не придется бояться.
- Кунохара! - закричала Рени. - Ты позволишь им это?
Арлекин скрестил руки на груди.
- Пожалуй, нет. - Он повернулся к предводителю разбойников: - Я не могу отдать тебе этих людей, Витикус.
Бледнолицый взглянул на пленников, потом на Кунохару. Он был заметно удивлен.
- Ты ужасный зануда, Куни. Ты уверен?
Кунохара не успел ответить - разбойник по имени Биббер вышел вперед, лицо его искажала ярость.
- Как смеет эта вонючая обезьяна указывать Белому Принцу? - Он прицелил свой мушкетон в Кунохару, при этом весь дрожал от возмущения, вызванного нарушением традиций. - Кто он такой, чтобы диктовать Паукам, как следует чествовать Мать?
- Зря ты это делаешь, Биббер, - спокойно заметил Витикус, но разбойник настолько разъярился, что не обратил внимания на главаря, чью честь сейчас защищал. Его палец лег на курок. - Сейчас я очищу Дом от этого недоразумения!
Кунохара взмахнул рукой, и обе руки Биббера вспыхнули пламенем. Он тут же рухнул на пол, издавая вопли и пытаясь сбить огонь, пустое пространство вокруг него расширялось по мере того, как товарищи спешили отодвинуться подальше. Кунохара шевельнул пальцем, и пламя погасло. Разбойник валялся на полу рядом с забытым ружьем, молотя воздух руками, и плакал.
Кунохара засмеялся.
- Иногда полезно быть божеством Иноземья, - Похоже, он еще не протрезвел.
- Никого из них нельзя взять? - спросил Витикус.
Кунохара оглядел товарищей Рени. Эмили плакала. Помилованный Т-четыре-Б опустился на колени у окна.
- Может, монаха? - пробормотал про себя арлекин. - Он ведь не из вас, - обратился Кунохара к Рени. - Он... ты знаешь, что я имею в виду.
Рени возмутилась, хотя то, что он сказал, в принципе было верно.
- У брата Фактума Квинтуса такое же право на жизнь, как и у каждого из нас, будь он... - Она замолчала, поняв, что чуть не произнесла «настоящий он или нет», но сообразила, что это не самое подходящее слово. - Не важно, - исправилась она. - Он с нами.
Кунохара повернулся к Витикусу и пожал плечами.
- Ну, тогда, - велел Белый Принц. - Грип?
Великан наклонился и поднял с пола хныкающего Биббера. Он обошел стоящего на коленях Т-четыре-Б. Биббер у него в руках принялся визжать от ужаса, когда понял, что происходит. Грип перехватил тело поудобнее и вышвырнул в окно, которое разлетелось вдребезги.
Крик длился довольно долго, постепенно удаляясь. В повисшей тишине было слышно, как осколки стекла выпадают из рамы и падают на пол.
- Благодарю тебя, Мать, за все, что ты мне дала, - сказал Витикус, кланяясь статуе из стекляшек.
Он наклонился и подобрал несколько осколков от окна, потом положил их на колени статуе. Казалось, они становятся больше, но на самом деле это была игра света.
Рени, обескураженная хладнокровным убийством, вдруг почувствовала, что в комнате стало холоднее, хотя ветра не было. Что-то менялось, комната как бы расширялась. Сначала она подумала, что это просто сбой системы, такой же, как тогда, когда они потеряли Азадора на реке. Но тогда весь мир содрогнулся и застыл, а сейчас только воздух стал густым и холодным, липким, как туман. Освещение тоже изменилось, пространство как бы растянулось, вещи стали намного дальше друг от друга, чем всего мгновение тому назад. Некоторые разбойники закричали от страха, но голоса их доносились издалека, Рени показалось, что статуя Матери сейчас оживет, сойдет со своего постамента и распрямит руки...
- Окно! - испуганно вскрикнула Флоримель. - Посмотрите!
Что-то образовывалось на месте стекла, выбитого Биббером во время его смертельного падения. Дыра постепенно затягивалась витражом, который как бы вырастал в раме, закрывая дыру. Бледное пятно в центре превращалось в лицо. Вскоре оно стало четче и превратилось в лик молодой женщины, темные глаза которой были устремлены в пустоту.
- Госпожа... - выкрикнул кто-то из толпы позади Рени. Звуки в комнате искажались настолько, что невозможно было сказать, что выражалось в том крике - радость или ужас. Изображение лица перемешалось по туманному фону, заполнившему раму, будто искало выход из ловушки.
- Нет! - послышались ее слова. - Ты мучаешь меня кошмарами!
Рени чувствовала, что !Ксаббу стоит рядом, в нескольких сантиметрах от нее, но не могла заговорить, она даже не могла оторвать глаз от лица, которое теперь было в ореоле темных волос.
- Я не должна здесь находиться! - Ее блуждающий взгляд пытался найти Рени и других путешественников. - Мне здесь больно! Но ты вызываешь меня и насылаешь на меня кошмары!
- Кто... Кто ты? - голос Флоримель был едва слышен, будто ее горло сжимали чьи-то пальцы.
- Он спит сейчас, тот, кого зовут Иным, но ему снишься ты. Его пронизывает чернота. Тень растет. - На миг лицо почти исчезло, а когда вновь появилось, было таким неясным, что глаза казались просто угольками на светлом овале лица. - Ты должна идти и найти остальных. Ты должна идти к Стенам Приама!
- Что это значит? - спросила Рени, наконец вернувшая себе способность говорить. - Каких остальных?
- Потерянных! Башня! Потерянные! - Лицо потеряло четкость, будто от порыва ветра.
И исчезло, осталась только пустая рама, за которой простиралась непроглядная ночь.
Рени долго не могла прийти в себя. Пронизывающий холод исчез, остался только прохладный ветер, завывающий в башенках снаружи. Вечер давно перешел в ночь, единственным освещением в комнате был мигающий свет масляной лампы.
Витикус, предводитель разбойников, сидел на полу, будто его повалило ветром, на его нарумяненном лице читалось изумление.
- Это не то, что бывает обычно, - тихо произнес он.
Большинство разбойников сбежали, те, что остались, валялись на полу в молитвенной позе лицом вниз. Витикус с трудом поднялся на ноги, он демонстративно стряхнул пыль с брюк.
- Наверное, мы больше не будем сюда ходить, - объявил он и, гордо приосанившись, направился к двери, однако плечи предводителя были напряжены, будто он ожидал удара в спину. Как только он вышел, все остальные Чердачные Пауки поднялись с пола и заспешили вслед за ним.
!Ксаббу держал Рени за руку:
- С тобой все в порядке?
- Да, по-моему.
Она повернулась, чтобы посмотреть на остальных. Флоримель и Т-четыре-Б сидели на полу, а Фактум Квинтус лежал на спине и разговаривал сам с собой. Эмили неподвижно распростерлась у дальней стены под одним из разбитых окон. Рени заспешила к ней, чтобы убедиться, что та еще дышит.
- Кажется, это просто обморок, - сообщила она остальным. - Бедняжка!
- Стены Приама, так ведь? - спросил Хидеки Кунохара, сидя со скрещенными ногами и с мечтательным выражением на лице прямо под колючей матерью. - Похоже, вы в самом деле центральные персонажи в этом сюжете.
- О чем это ты? - резко спросила Флоримель, к ней вернулось ее обычное хладнокровие. Она встала рядом с Рени около неподвижной Эмили, вместе они приподняли ее и устроили в более удобном положении. - Это ведь Троя? Крепость короля Приама, Троянская война - несомненно, еще одна идиотская симуляция. Что ты об этом знаешь, Кунохара, и что ты имеешь в виду под «главными персонажами истории»?
- Ту самую историю, что происходит здесь сейчас, - ответил он. - Госпожа появилась здесь, чтобы передать вам указания. Весьма впечатляюще, должен признать. Думаю, вас ждут в лабиринте.
- В лабиринте? - Рени посмотрела на него, оторвавшись от Эмили, которая начала проявлять признаки жизни. - Как у Минотавра?
- Это же было во дворце Миноса на Крите, - поправила ее Флоримель. - В Трое лабиринта не было.
Кунохара весьма противненько хихикнул. Рени опять показалось, что с ним что-то не так, какая-то лихорадочная нервозность. Она подумала, что это действие алкоголя, хотя могло быть чем-то другим - возможно, он просто сумасшедший.
- Ну, если вы знаете так много, сами и отвечайте на свои вопросы, - заявил он.
- Нет, - ответила Рени. - Извини. Мы в растерянности, мы испуганы. Кто эта... эта?.. - Она показала на окно, где появлялось лицо.
- Это была Госпожа Окон, - сказал брат Фактум Квинтус у нее за спиной благоговейным голосом. - Я думал, что сегодня я насмотрелся разных чудес. Но тут появилась она! Появилась во плоти! - Он сел ровнее и при этом тряс головой, чем-то напоминая насекомое. - Не одно поколение библиотечных братьев будет обсуждать это происшествие.
«Похоже, он даже не понял, что его могли убить, выбросив в окно», - с горечью подумала Рени.
- Но что же она хотела, эта... Госпожа? Я совсем ничего не поняла. - Рени обратилась к Кунохаре: - Что, черт возьми, здесь происходит?
Он поднял руки, развел их в стороны ладонями вверх.
- Вас вызывают в Трою. Это первая симуляция, построенная Братством Грааля. Она находится в самом центре.
- Что ты хочешь этим сказать? И откуда тебе все известно - ты говорил, что не входишь в Грааль.
- Я не являюсь частью солнца, но все равно знаю, когда наступает день, а когда приходит ночь. - Он был доволен своим остроумным ответом.
- Мы уже устали от твоих загадок, - проворчала Флоримель.
- Тогда Троя вас разочарует. - Он хлопнул себя по ляжкам и встал, отвесил шутовской поклон статуе Матери и снова повернулся к ним. - Честно говоря, вы не можете позволить себе грубость - вы недовольны загадками, но откуда же берется мудрость? Разве вы решили те загадки, что я задавал вам раньше? Закон Долло или Кишимо-джин? Понимание может оказаться очень важным для вашей роли в этой истории.
- Опять история! Ты все время повторяешь - история! - Рени хотелось ударить его, но ее удерживало воспоминание о том ужасе, что был на лице Биббера, когда Кунохара наслал на него пламя, моментально охватившее беднягу. Чего только не бывает в нереальном мире! Кунохара назвался одним из богов Иноземья, и тут он не ошибся.
- Пожалуйста, мистер Кунохара, скажите, что это значит? - попросил !Ксаббу, беря Рени за руку, чтобы успокоить ее. - Вы говорите о какой-то истории, а та женщина, Госпожа Окон, говорила о ком-то, кто видел нас во сне. Мое имя означает «сон» на языке моего народа. Мы считали, что находимся в полностью неживом мире, но сейчас я в этом не уверен. Возможно, есть особая причина, почему я здесь, - так мне кажется, - более важная цель. Если это так, я хотел бы знать.
К удивлению Рени, Кунохара посмотрел на !Ксаббу с некоторым уважением.
- Ты говоришь как люди Круга, но более осмысленно, - сказал тот. - Что касается снов, я не знаю, в Сети есть многое, чего никто не понимает, даже создатели, а есть такие детали, которые Братство держит в секрете от остальных. А вот что касается историй, вы, конечно, и сами видели. Вся эта Сеть потеряла предсказуемость. - Он замолчал, задумавшись. - Может, понятие непредсказуемости здесь как раз означает те истории, которых мы еще не знаем.
- Вы говорите, что есть что-то, управляющее Сетью? - вмешалась Флоримель. - Но мы это давно знаем. Ее ведь создало Братство для своих целей.
- А может быть, сама операционная система... - предположила Рени. - Сеть должна быть очень сложной и запутанной.
- Нет, мне кажется, что это нечто более тонкое. - Кунохара нетерпеливо тряхнул головой. - Я не могу объяснить свою мысль. Но это не важно. - Он склонил голову, изображая печаль. - Так, фантазии одинокого мужчины.
- Скажи нам, пожалуйста! - Рени боялась, что он снова исчезнет, как случалось уже дважды. Несмотря на сарказм, ощущалось, что Кунохара чувствует себя неловко, он не был из тех, кому легко общаться с людьми.
Кунохара закрыл глаза, сначала показалось, что он говорит сам с собой.
- Нет, бесполезно. Мем* [Мем - единица передачи культурной информации (идеи, лозунгов, догмы и т. д.), как ген - физиологической. - Примеч. пер.] истории? Кто станет это делать? Кто может это сделать? Нельзя запутать машину словами.
- О чем ты? - Рени хотела дотронуться до него, но !Ксаббу остановил ее, сжав руку. - Что такое мем истории?
- Мем. - Кунохара открыл глаза. Лицо его стало непроницаемым и злым. - Вы хотите в Трою?
- Что? - Рени оглядела свое маленькое войско. Т-четыре-Б возился с Эмили, которая начала приходить в сознание. Фактум Квинтус находился в другой стороне холодной комнаты и совсем не обращал внимания на их разговор, поскольку был поглощен изучением рамы одного из разбитых окон. Только Флоримель и !Ксаббу внимательно слушали.
- Ты все слышала от меня или от Госпожи Окон. Вас пригласили, или приказали, или наняли. Так пойдете? Я могу открыть для вас проход.
Рени отрицательно покачала головой:
- Мы не можем. Не сейчас. Похитили нашего друга. Не поможешь вернуть ее?
- Нет. - Кунохара погрузился в свои мысли, на его бесстрастном лице тем не менее отпечаталась полуулыбка. - Я оставался здесь слишком долго, нарушая и разрушая свои правила. У вас есть роли в этой истории, а у меня нет. Меня это не касается.
- Может быть, ты нам просто поможешь? - попросила Рени. - А то ты все время только задаешь свои загадки, будто ты... тоже часть этой истории.
- Послушай, - сказал он, не обращая внимания на ее беспокойство. - Я и так сделал больше, чем следовало. Вы выступили против самых могущественных людей мира. Что еще хуже, вы пробрались в их Сеть, а в Сети они больше чем люди, они - боги!
- Но ты тоже бог. Ты сам так говорил.
Кунохара пренебрежительно хмыкнул.
- Очень маленький божок, за пределами моего пространства у меня очень мало возможностей. А теперь успокойся, и я скажу тебе чистую правду. Ты взялась за невыполнимую задачу. Это, конечно, твое дело. Однако - ты до сих пор жива, что само по себе интересно, но не имеет никакого отношения ко мне. Ты просишь меня вмешаться, присоединиться к вам, будто я добрая фея из детской сказки. Но тебе не победить. Возможно, Братство само уничтожит себя своими же собственными изощрениями, но и это не мое дело. Они схватят тебя здесь, либо в реальном мире, и когда это случится, они будут мучить тебя, прежде чем убить. - Он переводил взгляд с одного из присутствующих на другого, слегка покачиваясь, и каждому смотрел в глаза, на некоторых он смотрел впервые.
- Когда это случится, можешь рассказать им все. Хочешь, я сообщу тебе информацию, которой владею только я, чтобы ты могла им передать? Хочешь, я расскажу тебе, как помогал вам против них, чтобы ты могла передать им это между воплями? - Он склонил голову, уставившись на свои руки. Трудно было сказать, кто являлся мишенью для его раздражения: Рени и ее друзья или он сам.
- Я уже говорил, что я всего лишь маленький человек. Я не хочу иметь ничего общего с вашим мнимым героизмом. Братство чересчур могущественно для меня, я нахожусь здесь и наслаждаюсь свободой только потому, что не мешаю им. Ты думаешь, что я говорю загадками, чтобы помучить тебя? Я по-своему старался помочь. Разве я обязан жертвовать ради тебя всем, что у меня есть, включая мою собственную жизнь? Думаю, что нет.
- Мы даже не понимаем того, что ты говоришь... - начала Рени. Но она говорила с пустотой, Кунохара исчез.
- Ты в безопасности, - сказала Рени Эмили.
Она потрогала ее лоб и измерила пульс, прекрасно понимая, что это совершенно бессмысленно по отношению к виртуальному телу, тем более что оно, возможно, принадлежало не человеку. Как можно определить, больна ли программа? А если программа изображала, что она беременна? Сплошное сумасшествие.
- Ты в безопасности, - повторила она. - Те люди ушли.
С помощью Флоримель она усадила Эмили. Т-четыре-Б топтался рядом, пытаясь помочь, но больше мешал.
- Напомните мне мое имя, - попросила девушка. Ее глаза по-прежнему были полузакрыты, она говорила полусонным голосом. - Вы его произносили? Я забыла.
- Ты... - начала Флоримель, но Рени, вспомнив, что девушка сказала до того, схватила Флоримель за руку и сжала ее, отрицательно качая головой.
- А как ты думаешь, как тебя зовут? - спросила Рени. - Быстро, назови свое имя.
- Меня зовут... Я думаю... - Эмили сделала паузу. - А почему ушли дети?
- Дети? - испуганно спросил Т-четыре-Б. - Эти грязные придурки ударили ее? Она сдвинулась?
- Какие дети? - спросила Рени.
Глаза Эмили распахнулись, она стала осматриваться.
- Здесь ведь нет детей? Мне показалось, что были, Я видела, что в комнате их много, и они страшно шумели... а потом вдруг замолчали.
- Как тебя зовут? - снова спросила Рени.
Глаза девушки сузились, будто она ожидала подвоха.
- Я - Эмили. Почему ты спрашиваешь?
Рени вздохнула.
- Неважно. - Она отодвинулась, позволяя Флоримель закончить осмотр девушки на предмет повреждений. - Вот мы и приехали.
Флоримель отвлеклась от работы, чтобы сказать:
- Нам нужно о многом поговорить. Попытаться ответить на многие вопросы.
. - Но сначала мы должны найти Мартину. - Рени повернулась к монаху, который был поглощен изучением статуи Матери. - Фактум Квинтус, вы знаете, как добраться до второго места отсюда? Того, о котором вы говорили, что мы осмотрим его вторым.
- Колючий Лес? - Он согнулся пополам, как игрушечная птичка, которая умеет пить, его нос почти касался жуткого лица, покрытого осколками. - Думаю, могу, если смогу найти главный Чердак. Да, так будет лучше. По прямой до него несколько сот шагов, но нам нужно найти путь, ведь Чердак - лабиринт. - Он повернулся к Рени, и его лицо изменилось. - М-м-м. Кстати, о лабиринтах...
- Я уверена, вы хотите знать, что же произошло, - с тревогой произнесла Рени. - Вы и сами видите, что нам самим нужно многое обсудить. - Она не знала, насколько много можно ему сообщить, не оскорбляя религиозных чувств ученого. - Но прежде всего, наш друг, мы потеряли много времени.
- На небе незнакомые звезды, - сообщил !Ксаббу, сидящий на подоконнике. - Ни одной не могу узнать. Но солнце село уже давно.
- Пора действовать, - сказала Рени, поднимаясь, она только сейчас почувствовала, насколько измучена, - Мы нужны Мартине. Хочу надеяться, что мы найдем ее вовремя.
Т-четыре-Б помог Эмили подняться, а Флоримель обратилась к Рени:
- Теперь мы знаем - ни шагу без плана. Тогда мы обязательно добьемся успеха. Даже если мы спасем Мартину, то будем беспомощны, пока не найдем зажигалку.
- Аминь.
Рени с тревогой наблюдала за !Ксаббу, балансирующим на подоконнике, она пыталась убедить себя, что в этом мире у него тело животного, ловкость и цепкость обезьяны. Но все равно было неприятно смотреть, как он высовывается в окошко, в холодную ночь, человек в таком положении разбился бы вдребезги уже давно.
- !Ксаббу, нам пора.
Когда он спрыгнул, Флоримель сказала:
- Должна признаться, что слова Кунохары не выходят у меня из головы. Если бы не он, мы бы пропали в руках самых обычных разбойников. Как же мы будем сражаться с чудовищами в Сети? Есть ли у нас шанс?
- Дело не в наших шансах, - ответила Рени, - дело в выборе.
В молчании они направились к двери, оставляя комнату во власти ночи и ветра.

ГЛАВА 18
СНЫ МЕРТВОЙ СТРАНЫ

СЕТЕПЕРЕДАЧА/ЧАСТНЫЕ ОБЪЯВЛЕНИЯ: Не утруждайтесь...
(изображение: рекламодатель М. Джи, женская версия)
М. Джи: «Нет, не извиняйтесь. Я не хочу этого слышать - я ненавижу слабаков. Даже не пытайтесь объяснить, почему не позвонили. Если вы недостаточно мужественны или недостаточно женственны, поберегите силы и ползите прочь. О-о-о, как я зла. Что бы я сделала, если бы вы позвонили? Вы испытали бы страх, ужас, боль, стыд...»
Пол чувствовал себя крошечной мышкой, загнанным в угол существом, визжащим от страха смерти. Когда ручища Циклопа потянулась к нему, он начал отступать, от страха ноги стали чужими.
«Все вокруг - одна видимость, - говорила ему золотая арфа, - но ты можешь испытывать боль и даже умереть здесь».
«Умереть, - с ужасом подумал он, ощупывая пол пещеры в поисках какого-нибудь оружия. Великан так громко рычал, что мысли Пола путались. - Хочет меня убить, но я не хочу умирать!»
Он подобрал ножницы чудовища, но они были слишком короткими и слишком тяжелыми, чтобы служить оружием. Пол замахнулся и швырнул их со всех своих сил, но Полифем легко отшвырнул предмет. Где-то за спиной Циклопа лежал Азадор, сраженный сильным ударом, возможно у него разбит череп. Огромный камень, закрывающий пещеру, не был плотно задвинут, но Пол знал, что не успеет протиснуться наружу.
Он схватил что-то похожее на камень, но слишком легкое. Только когда он швырнул это без всякой пользы в грудь Циклопу, то понял, что это человеческий череп.
«Мой череп! - мелькнула мысль. - Второй идиот, который попытается это сделать, воспользуется моим...»
Огромная ручища опустилась на пол, Пол еле увернулся. Он кидался из стороны в сторону. Циклоп наклонился еще ниже, по шее и руке стекала кровь - результат не очень успешного нападения Азадора, - рычащий, с редкими зубами рот вонял тухлой рыбой, а различие между реальностью и виртуальностью исчезло.
Пол схватил ведро со смолой и швырнул в лицо противнику, надеясь ослепить его. Ведро не долетело и ударилось в грудь великана, окрасив могучую фигуру черной тягучей жидкостью, но это не остановило Циклопа. Пол отскочил в сторону и спрятался за плотом, прислоненным к стене около очага. Полифем отбросил плот к давней стене пещеры, как перышко, дерево затрещало. Огромные губы улыбались в предвкушении успеха, он загонял Пола в угол, а единственным оружием его миниатюрного противника была палка, выхваченная из поленницы. Обе ручищи великана приблизились, чтобы схватить Пола. Тот беспомощно молотил по грязным коротким пальцам своей палкой.
Неожиданно Циклоп выпрямился, издав такой ужасный вопль, что Пол испугался за свои ушные перепонки, а великан попытался ударить кого-то сзади. Азадор отскочил от ноги чудовища, те ножницы, что швырял Пол, теперь торчали из икры Полифема. Великан начал поворачиваться к новому противнику, но вдруг уставил свой огромный с красными прожилками глаз в Пола, съежившегося в углу. Великан проковылял к стене и взял свой пастуший посох - дерево метров шесть в длину, обшитое бронзой, - повернулся с удивительной скоростью и метнул его в Азадора. У Азадора была секунда, чтобы упасть ничком, над его головой просвистел посох. Полифем поднял оружие, намереваясь наколоть Азадора на него как рыбу.
От отчаяния Пол швырнул деревяшку, которую держал в руке, но она отскочила от спины Циклопа, не причинив тому вреда. Пол бросился вперед, подхватил деревянную миску великана, но понял, что от нее не будет прока. Циклоп старался достать Азадора посохом, но тот перекатывался с места на место, однако пространство для маневра все уменьшалось. Пол разозлился настолько, что не сразу понял, что ему жжет ноги, что-то, на чем он стоит.
Циклоп поднял свое оружие, чтобы пригвоздить Азадора к стене, когда Пол с силой вогнал ножницы еще глубже в ногу великана. Полифем взвыл и повернулся к Полу, пытаясь ударить его тыльной стороной ладони, но Пол ожидал удара и сумел уклониться, а потом швырнул целую миску горящих углей в лицо чудовищу.
Он рассчитывал отвлечь Циклопа достаточно надолго, чтобы выскочить из пещеры. Пол не ожидал, что смола, которой было залито тело и лицо великана, загорится. Первой вспыхнула борода.
Пламя объяло голову Циклопа. Вопли боли были настолько ужасны, что Пол опустился на землю и заткнул уши. Полифем повернулся и бросился к выходу, вышибив на ходу камень. Азадор отпихнул Пола с пути великана как раз вовремя.
Пол долго лежал неподвижно, свернувшись калачиком на полу. Ему казалось, что у него треснул череп и он ничего не слышит, кроме какого-то непрерывного гула. Когда он поднял голову, то увидел Азадора, в крови, но живого, стоящего над ним. Он что-то говорил, но Пол не слышал ни слова.
- Кажется, я оглох, - сказал Пол.
Его собственный голос звучал как бы издалека и был тихим, как шепот, сливался с гулом в голове.
Азадор помог ему встать. Они посмотрели на раскрытый вход и прикидывали, сколько у них есть времени до возвращения великана, обожженного и охваченного жаждой отмщения. Азадор указал на плот, явно желая захватить его, но Пол отрицательно покачал головой и двинулся к выходу из пещеры. Они не знали, когда вернется Циклоп, поэтому промедление могло стоить им жизни. Он по-прежнему ничего не слышал, но чувствовал, что Азадор обвиняет его в трусости.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

Снаружи занималась заря, и они смогли увидеть следы, которые оставил великан, продираясь сквозь деревья к воде. Они пошли по этому пути, но при этом прятались среди деревьев по сторонам дороги. Тропа шла вниз по склону в сторону океана.
Они увидели Циклопа лежащим вниз лицом на каменном уступе, над ним клубился дым, как над поверженным Титаном, свергнутым с Олимпа на Землю. В его одеянии из овечьих шкур мелькали языки пламени, раздуваемые ветром. Голова все еще тлела и превратилась в почерневший бесформенный выступ на его плечах. Он умер.
Пол опустился на камень рядом с чудовищем, переполненный счастьем оттого, что остался в живых и все еще видит небо. Из-за всего пережитого он разразился слезами. Пол все еще не слышал упреков Азадора, но догадывался о том, что тот говорит, по выражению лица.
Даже уничтожив Циклопа, они не могли тут же покинуть остров, да не очень-то и спешили уехать.
Весь первый день боевые друзья приходили в себя: спали и залечивали раны. Большая часть повреждений были просто порезы и синяки, но ребрам Азадора пришлось вынести страшный удар; у Пола вернулся слух, но были обожжены ноги, руки и грудь в местах, куда попали раскаленные угли. Солнце клонилось к вечеру, Азадор предложил провести ночь в пещере Циклопа, но Пол не желал оставаться в вонючей норе. К большому неудовольствию Азадора, он предложил разбить лагерь перед пещерой, хоть и под открытым небом, но на свежем воздухе.
Азадор поймал и убил одну из овец великана, все стадо разбрелось после смерти хозяина. Запах жарящегося мяса остро напоминал о том, как им удалось выжить, но Азадор ел с аппетитом. Когда Азадор закончил трапезу, он выглядел вполне окрепшим и даже пробормотал что-то насчет сообразительности Пола.
- Хорошо придумано - огонь, - сказал он. - Ублюдок вспыхнул как свечка - рш-ш-ш! - Азадор изобразил языки пламени пальцами, - а теперь мы едим его мясо.
- Пожалуйста, прекрати. - Полу становилось дурно от таких рассуждений.
Плот был слишком большим, чтобы тащить его к воде, поэтому они разобрали его на несколько частей, аккуратно сложили веревки, чтобы потом использовать, и отнесли все это на берег.
- Он был чертовски силен, этот урод, - ворчал Азадор, пока они тащили по склону холма связанные между собой бревна. - Как он тащил наш плот вверх, держа над головой, - когда я увидел его над вершинами деревьев, то подумал, что это сама Черная Кали.
Пол запнулся за корень и чуть не выпустил свой конец плота.
- Черная кто?
- Кали. Она почитается нашим народом. Мы носим ее в лодке к океану каждый год.
Пол пристально посмотрел на товарища.
- Статую. В ее день мы несем Кали к воде. Ее еще зовут Черная Сара.
Пола удивила не необычность обряда, а то, что Азадор делится чем-то личным.
- Она... - Он подумал. - А кто твой народ?
Азадор поднял брови.
- Я - ромал.
- Цыган?
- Можно и так. - Но Азадору это явно не понравилось, и он промолчал всю дорогу до берега.
Они могли пользоваться инструментами великана, хотя инструменты были тяжеловаты и не очень удобны. Особенно пригодился зазубренный бронзовый нож, длинный, как меч, но в два раза шире, - он годился для отпиливания веток. За два дня работы, прерываемой ливнями или необходимостью отдохнуть, им удалось собрать плот и сделать новую мачту из мягкой древесины молодого дерева. Но на этот раз работа потребовала больше усилий, чем строительство плота на острове Калипсо. Не раз Полу пришлось пожалеть, что ее волшебный топор не пережил встречу с ужасной Сциллой.
Вечером второго дня они решили устроить праздник, потому что собирались отплыть на следующее утро.
Кроме несчастного животного, нога которого жарилась над костром, потрескивая в огне, Азадор отобрал еще нескольких самых жирных, чтобы взять их с собой на плот. Его согревала мысль о том, что у них будет запас свежего мяса. Их костер вздымался высоко к небу, искры кружились среди деревьев, а Азадор танцевал и пел песни, слова которых почему-то не переводились машинами Иноземья. Когда Азадор выделывал особенно сложные па, его лицо напрягалось, но выражение радости не исчезало. Пол почувствовал симпатию к своему спутнику.
Баранина из запасов Циклопа и кислое, но крепкое вино привели Азадора в жизнерадостное расположение духа, но разговорчивее он не стал. Когда он закончил с едой и танцами, то улегся на бок и, ни слова не говоря, уснул.
Дул ветер и море было неспокойно весь следующий день, но их новый парус подчинялся, как молодой и пламенный любовник. Пол страдал от качки и провел весь день, лежа на палубе и уцепившись за мачту. Он удивлялся, как виртуальные явления могут причинять столько неудобств организму. На закате ветер слегка утих, а когда наступил вечер, пропитанный благовониями, Пол почувствовал себя намного лучше и приободрился. Азадор вел лодку по звездам, пользуясь методом навигационного счисления, о котором Пол слышал, но считал его полностью бесполезным, как, к примеру, навыки мумификации или алхимию. Пол был несказанно рад, что у него есть спутник, владеющий такими древними знаниями.
- Скоро мы доберемся до Трои? - спросил он, наблюдая, как луна скрылась за облаком, а небо и океан потемнели. Плеск волн и шелест океана, беззвездный купол неба и пустота вокруг создавали ощущение, что он находится внутри огромной раковины.
- Не знаю. - Азадор уселся на корме, одной рукой придерживая руль, он был абсолютно спокоен, будто находился не среди океана, а на коврике у себя дома. - Зависит от многого.
Пол кивнул, словно понял, на самом же деле ему не хотелось тратить силы впустую на то, чтобы заставить Азадора объяснить свои слова. Погода, а может быть, ошибка с курсом.
Вскоре после полуночи Азадор закрепил руль в определенном положении и прилег. Луна зашла, и на черном небе вспыхнули звезды. Пол наблюдал за их медленным танцем, они светились так низко над головой, что казалось, достаточно протянуть руку, чтобы коснуться их и почувствовать прохладу сияния. Пол поклялся себе, что если он когда-нибудь вернется домой, то уже не будет относиться к небесам как к чему-то обыденному.
На утро третьего дня после их отплытия с острова Полифема они снова увидели землю. Чуть раньше на рассвете на них обрушился очередной шторм, пришлось убрать парус и плыть по воле волн. Азадор возился с веревками, пытаясь отрегулировать натяжение паруса. Пол стоял на коленях и держал конец веревки, его мучила морская болезнь. И тогда он увидел что-то темное на горизонте.
- Посмотри! - закричал он. - Кажется, еще один остров!
Азадор стал вглядываться. Узкий луч солнечного света внезапно прорвался сквозь тучи и осветил далекие зеленые холмы, ярко освещенные на фоне темной воды.
- Да, остров, - согласился Азадор. - Ты только посмотри, будто красивая шлюха нам подмигнула.
Полу такое сравнение показалось грубым, но он был настолько счастлив, увидев остров, что не стал обращать внимание. Теперь он чувствовал себя менее несчастным и уязвимым - у него был сильный опытный спутник, хотя Пол начал уставать от монотонности гомеровских морей. Немножко суши не помешает. Он подумал о ягодах или хлебе с сыром, если у подножия холмов окажется город, и у него потекли слюнки. Странно, что он редко испытывал голод, но ему хотелось чего-нибудь вкусненького, он с удовольствием и грустью вспоминал вкус и вид еды. Несомненно, жизнь в его теле поддерживают машины - капельницы и трубочки обеспечивают питание. Но здорово было бы не только вернуться в родную Англию, но и вернуться в свое тело. Как и к небесам, он больше не будет относиться к телу как к обыденности.
Время близилось к полудню, и они приближались к острову, тучи уходили, дул несильный ветерок, а солнце быстро согревало воздух и воду. Настроение Пола становилось все более оптимистичным. Азадор, похоже, тоже оживился. Как-то раз, оглянувшись на него, Пол заметил подобие улыбки.
Прямо по курсу вырастал остров, покрытый холмами, зеленая трава на них поглощала солнечный свет, как бархат. Вдоль кромки воды шла полоса белого песка, она тянулась не меньше чем на милю, местами склоны холмов были покрыты плотным ковром цветов, белых, как тот песок. В лугах сквозь траву поблескивали ручьи и ручейки, со скалистых склонов холмов падали водопады, разбрызгивая капли воды. Пол не видел людей, но ему показалось, что он видит что-то напоминающее постройки на вершине невысоких холмов. Честно говоря, странно было бы не увидеть признаков человеческого присутствия здесь, потому что этот остров был самым прекрасным в виртуальном Средиземноморье. Даже запахи, которые доносил до них ветер, запахи цветущих деревьев, мокрой травы и чего-то неуловимого, чего-то пикантного, как духи, но легкого, как брызги водопада, настраивали Пола на мысль, что все будет хорошо.
Когда они тащили плот через прибой, потом по песку, мелкому, как пепел, Пол поймал себя на том, что смеется от радости.
Они с Азадором взбежали на склон и оказались на лугу. Оба толкались и дурачились, как школьники, которых отпустили из школы пораньше. Вскоре они оказались по колено в кустах с нежными листьями и белыми цветами, лепестки которых были прозрачны, как дымчатое стекло. Цветочное поле тянулось на милю, они пошли сквозь кустарник, высоко подняв руки, чтобы не портить цветы. Аромат был сильнее, но еще более неуловимый, и пьянил, как старый коньяк. Пол подумал, что мог бы остаться здесь навсегда, только чтобы наслаждаться этим удивительным букетом.
С того места, где они находились, их плот казался не просто далеким, но как бы из другой жизни. В дверях длинных белых домиков на холмах появились какие-то фигуры и двинулись вниз по холму им навстречу. Они дошли до кромки цветочного луга и ждали людей там, они смеялись просто от радости встречи.
Эти люди были красивы, мужчины, женщины и дети, все высокие, с хорошими фигурами. Их глаза сияли. Некоторые пели. Маленькие мальчики и девочки взяли Пола и Азадора за руки и повели вверх по извилистой дороге к деревне, крыши домов и белые стены сверкали на солнце.
- Что это за место? - сонно спросил Пол.
Улыбающийся величественный старец, предводитель деревни, важно кивнул, будто вопрос был пределом мудрости.
- Это остров Лотос. Хранимый богами. Жемчужина морей. Радушный для гостей.
- А, - Пол тоже многозначительно кивнул.
Место действительно было замечательное. То, что сказал старец, не передавало всей его прелести. Их с Азадором накормили очень сытно и вкусно, лучше, чем Калипсо своей амброзией.
- Лотос* [Остров, на котором обитало племя лотофагов, питающихся плодами лотоса. Поев этих плодов, Одиссей забыл родину и спасся только благодаря членам команды, которые лотоса не ели (Гомер, «Одиссея»). - Примеч. пер.] - славное имя. - И знакомое странное слово приятно будоражит сознание, но не побуждает к дальнейшим размышлениям.
Азадор, шедший рядом, кивал еще величественнее.
- Хорошая еда. Все очень, очень хорошо.
Пол рассмеялся. Забавно, что Азадор это сказал, ведь им совсем не предложили мяса, только хлеб, сыр и мед с ягодами, - странно, но в общем понятно: им предложили и те белые цветы, что покрывали холмы. Тем не менее приятно было видеть цыгана таким довольным, его обычная суровость исчезла, будто ее унес морской бриз. Несколько местных девушек уже заметили смуглого красавца и уселись вокруг него, как ученицы вокруг великого учителя. Пол мог бы ему позавидовать, но у него был свой фан-клуб, правда, поменьше, чем у цыгана, но девушки смотрели на Пола так же преданно, ловили каждое слово, будто никогда не встречали таких людей и даже не подозревали, что такое совершенство возможно.
Замечательно, подумал Пол. Да, все складывается прекрасно.
Пол не мог уследить за временем. Он смутно помнил, что солнце садилось, по крайней мере, уже дважды, хотя может быть, оно просто пряталось за тучи, а темнота была не менее прекрасна, чем дневной свет, поэтому он не волновался. Сейчас опять было темно. Пол даже не заметил, когда солнце село. На земле был разложен костер, огороженный кругом из камней, вокруг простирался город, но этот костер добавлял уюта. Жители Лотоса продолжали развлекать гостей, только немногие ушли в свои наверняка уютные и удобные дома.
Азадор высвободился из объятий темноволосой миловидной женщины и сел. Женщина сонно возражала и пыталась снова уложить его, но Азадор был непреклонен.
- Ионас, - произнес он. - Мой друг Ионас.
Пол не сразу понял, что этим именем он назвался Азадору. Он рассмеялся: забавно, что Азадор так называет его.
Азадор махнул рукой, пытаясь сосредоточиться вопреки ласкам женщины.
- Послушай, - сказал он. - Ты не знаешь, но я очень умен.
Пол понятия не имел, что тот хочет этим сказать, но было весело слушать голос друга. Азадор так и должен говорить - по-английски, с легким акцентом.
- Перестань смеяться, - сказал Азадор. - Братство - ублюдки, мне одному удалось от них убежать.
Озадаченный Пол пытался вспомнить, что такое Братство, но ему было так хорошо, что не хотелось ни о чем думать.
- Ты скрылся от кого-то... сбежал?.. - наконец произнес он. - Это женщина? Та, с сигаретной обезьянкой и зажигалкой? - Он говорил что-то не то, но не мог понять, в чем дело.
- Нет, не женщина, она ничто. Не бойся. Я найду ее и заберу свое. - Азадор помахал рукой. - Я говорю о Братстве - людях, которым принадлежит это место и все остальные тоже.
- Братство, - Пол многозначительно кивнул. Он вроде бы вспомнил. Ему рассказывал о них Нанди. Нанди... Братство... Что-то начало проясниться у него в голове, но он сам себя остановил. Огромная желтоватая луна проплывала по небу за легкими облачками, это было так красиво, что Пол перестал слушать, о чем говорит Азадор.
- ...Они используют не только тех детей, которых успели похитить, - говорил Азадор, когда луна спряталась за более плотные облака, и Пол опять стал слушать.
- О чем ты?
- О людях Грааля. О Братстве. Странно, что я об этом думаю сейчас. Раньше это казалось мне очень важным. - Он приложил ладонь ко лбу темноволосой женщины. Она взяла его руку, поднесла к губам и поцеловала, но, поняв тщетность попыток вернуть внимание Азадора, свернулась калачиком и уснула. - Они взяли ромал первыми, конечно.
- Ромал?
- Цыган, мой народ.
- Взяли первыми для чего? - Пол подумал, что разговаривать с Азадором приятно, но неплохо бы и поспать.
- Для их машин, дающих вечную жизнь, - Азадор улыбнулся с грустинкой. - Конечно, цыгане всегда крайние. Никто их не любит. Я, правда, не говорю про этот остров. Здесь все такие добрые, а вот за его пределами...
Азадор потерял ход мысли, потом заставил себя сосредоточиться. Пол тоже постарался сосредоточиться, хотя не мог понять, почему слова Азадора важнее, чем ночные птицы и плеск океана вдали.
- Во всяком случае, они забрали наших малышей. Некоторые пропали, других забрали, еще... некоторые родители закрывали на это глаза, убеждая себя, что раз компании переводят деньги - значит, они живы, здоровы и хорошо работают.
- Я не понимаю.
- Они используют детей, Ионас. Эта сеть сделана из мозга детей. Они похитили тысячи детей, таких как наши, искалечили еще больше, а теперь управляют ими с помощью машин. А еще есть миллион неродившихся детей.
- Я все равно не понимаю. - Он начинал сердиться на Азадора за то, что тот заставляет его думать. - О чем ты говоришь?
- Но они не смогли удержать меня - я сбежал. - Азадор, казалось, забыл о присутствии Пола. - Я свободно перемещаюсь в Сети уже два года, по крайней мере. Я думаю, что два. Я узнал о времени в реальном мире, только получив зажигалку.
- Ты сбежал от... от Братства? - Пол сопротивлялся изо всех сил, но запахи ночи заставляли глаза смежаться, как прикосновение прохладной ласковой руки, его клонило ко сну.
- Тебе не понять. - Лицо Азадора светилось мягкой, всепрощающей улыбкой. - Ты хороший человек, Ионас, но для тебя это слишком сложно. Ты не знаешь, каково бывает, если тебя разыскивает Братство. Я знаю, ты застрял в Сети. Таких, как ты, много. Но ты и не подозреваешь, каково мне путешествовать по Сети, убегая от преследования, я все время обгоняю их на один шаг, этих ублюдков, владеющих здесь всем, - он встряхнул головой, сам восхищаясь своей удалью. - Но теперь я нашел это место, здесь мне ничто не угрожает. Здесь я... счастлив...
Азадор погрузился в молчание, а Пол довольный, что больше не надо думать, позволил себе погрузиться в темноту сна.
Вскоре после восхода солнца Пол снова угощался в окружении прекрасных, дружелюбных местных жителей, он наслаждался сладкими соцветиями и другими чудесными блюдами. Освещение на острове было странно непостоянным, незаметно меняясь от яркого дня к черноте ночи. Но это была мелочь по сравнению с неисчислимыми удовольствиями. Во время одного такого солнечного промежутка Пол вдруг увидел что-то необъяснимо знакомое, воздушную ткань с эмблемой в виде пера, чудесная вещь упала на землю. Полюбовавшись на нее некоторое время, он уже собрался уйти следом за группой певцов - островитяне обожали петь, это была еще одна очаровательная особенность, - но что-то мешало ему оставить этот кусочек ткани. Он долго разглядывал его, хотя стало плохо видно, так как солнце снова спряталось за облако. Налетел холодный ветер и подхватил ткань. Пол наклонился и поднял находку, потом побрел за певцами, те ушли уже довольно далеко, но их еще было слышно. Несмотря на то что даже ощущение от мягкой скользкой ткани было знакомо, а рука сжимала эту ткань, Пол почти забыл о ней.
Он не помнил, как лег спать, но знал, что видит сон. Он снова был в замке великана, в комнате, заполненной пыльными растениями. Где-то над его головой в верхушках деревьев слышался щебет птиц. Рядом стояла женщина с крыльями, она держала его под руку. Их окружали листья и ветки, зеленая беседка, укромная как исповедальня.
Сейчас темноглазая женщина не грустила, она была весела, ее переполняло почти лихорадочное счастье.
- Ты больше не можешь оставить меня, - сказала она. - Больше ты меня не бросишь.
Пол не знал, о чем она говорит, но побоялся признаться. Он так ничего и не придумал, когда вдруг в этом крытом саду подул ветер. Пол откуда-то знал, что в комнату кто-то вошел. Даже не один, а двое.
- Они здесь! - прошептала она, объятая ужасом. - Масляный и Никелированный. Они ищут тебя!
Пол помнил, что боялся их, но не помнил, кто они и почему он их боится. Он огляделся, решая куда бежать, но женщина-птица крепче уцепилась за него. Сейчас она казалась моложе, почти девочкой.
- Не двигайся, они тебя услышат!
Они оба замерли, как мыши при приближении совы. Звуки - шорох листьев, треск веток - раздавались с двух сторон. Пола охватил глубокий, всепоглощающий ужас от мысли, что преследователи совсем рядом и берут их в клещи, что через минуту их схватят, если они будут стоять на месте. Он схватил женщину за руку, несмотря на страх, почувствовал хрупкость ее костей и потащил в заросли, они побежали, пытаясь найти выход из сада.
Какое-то время он ничего не слышал, кроме потрескивания упавших веток и звука раздвигаемых ветвей, потом раздался крик, ему вторил второй, такой же бесстрастный. И тут они вырвались из зарослей и уперлись в непроходимую белую стену.
Не успел Пол нырнуть обратно в густые заросли, как в стене открылся огромный глаз, он медленно мигал и был неумолимо жесток.
- Старик! - взвыла женщина, но ее крик потонул в рокоте голоса, даже меньше похожего на человеческий, чем рев самолета.
- ЗА МОЕЙ СПИНОЙ! - Голос был настолько громким, что у Пола навернулись на глаза слезы. Птицы поднялись в воздух, издавая пронзительные крики ужаса. Они теряли перья, которые, кружась, опускались вниз, как цветной снег. Крылатая женщина рухнула на землю, словно ее сразила пуля.
- Я ТЕБЯ ВИЖУ! - взревел голос, а глаз увеличился настолько, что казался больше комнаты. - Я ВСЕ ВИЖУ!
От мощного голоса содрогалась даже земля. Пол наклонился, чтобы помочь женщине встать, когда он увидел ее лицо, на нем уже не было паники, напротив, там читалась решимость.
- Пол, - сказала она. - Ты должен меня выслушать.
- Бежим! Мы должны бежать!
- Вряд ли я смогу прийти к тебе снова в этом мире. - По мере того как она говорила, огромный пыльный сад терял четкость. Рычание Старика отдалялось. - Мне больно находиться в местах, где у меня есть двойник. Боль сильна, и она ослабляет меня. Ты должен выслушать.
- О чем ты? - Он вдруг вспомнил, что это сон, и все равно не понимал, что происходит. Где жуткий глаз? Или это тоже сон?
- Ты застрял, Пол. Это место, где ты сейчас, убьет тебя, так же неотвратимо, как мог бы любой из твоих врагов. То, что тебя окружает, - это... это помехи. Я могу их убрать, но очень ненадолго, потому что потребуются все мои силы. Возьми с собой второго, того, сироту. Я, возможно, больше не приду к тебе, ни с пером, ни без него.
- Я не понимаю...
- Я могу убрать помехи только на минуту. Давай!
Пол схватил ее, но она таяла, превращаясь не в темноту, а в тусклый свет. Пол моргнул, но противный серый свет не исчезал, ничего другого не появлялось.
Он приподнялся на локтях. Вокруг него простиралась самая отвратительная местность, только грязь и голые деревья, все это усугублялось блеклым светом утра. То, что он сначала принял за грязные бугры, оказалось жилищами, сделанными из веток, камней и кривых кирпичей. Но еще отвратительнее были тощие человеческие фигуры, с нечесаными волосами и без зубов. Они сидели в позе нищих или лежали в грязи, конечности грязных людей плавно двигались, словно они плыли в своих снах. Кругом грязь и нищета, даже облака, затянувшие небо, были плотные, похожие на слизь.
Пол поднялся на ноги, его колени дрожали. Было трудно даже удерживать свой вес - как давно он стоит? Где он?
Помехи, так сказала женщина-птица. Смысл медленно доходил до него, наполняя ужасом.
«Я все время был здесь? Здесь спал и ел?» Ему показалось, что его стошнит. Он сплюнул подступившую к горлу мокроту и поплелся вниз по холму в поисках моря. Она велела взять с собой и второго, кого второго? Другого сироту? Она, наверное, имела в виду Азадора, но где же он? Пол едва выносил вид хныкающих, бормочущих существ, ворочающихся в своих убогих жилищах. А он-то думал, что они красивы. Как такое безумие возможно?
«Лотофаги, пожиратели лотоса, - всплыло в его памяти, будто вспышка света. - Цветы, мне следовало догадаться!..»
Пока он спускался с холма через жалкую деревушку, ветер сменил направление, и аромат цветов донесся до него. Ветер, который нес этот сладкий, пикантный аромат, был теплым - все становилось теплее. Появилось солнце, тучи моментально исчезли, открылось огромное чистое небо.
Пол остановился, пораженный ярким белым камнем, из которого была выстроена деревня, аккуратными дорожками и огороженными садиками. В тени оливковой рощи собрались люди с сияющими глазами, они беседовали и пели. Выходит, это был кошмар, та грязь и разруха? Как еще объяснить? Конечно, другого ответа быть не может. Пьянящий, ароматный воздух лугов вернул его к действительности, и только. Невозможно сожалеть об исчезновении чудовищного видения, глядя на великолепие окружающей красоты, хотя воспоминания об увиденном не выходили у него из головы.
«Азадор, - подумал он. - Я ведь искал Азадора. Хотя я могу поискать его позже, за едой, например, или завтра...»
Пол вдруг вспомнил, что у него в руке что-то зажато. Он посмотрел на шарф. Когда-то чистый, а сейчас такой мятый и измазанный серой грязью настолько, что вышитого изображения пера почти не видно. И вдруг он услышал голос женщины, настолько ясный, будто она стояла рядом с ним:
«Я могу удержать помехи, но только совсем ненадолго, на это уйдут почти все мои силы...»
Ему не хотелось лишаться приюта в этой прекрасной деревне, теплого солнца, но он не мог забыть ее голос, мрачные опасения заставляли женщину говорить резко. Грязный шарфик лежал у него на ладони, ткань помялась.
Небо начало темнеть, и деревня снова начала превращаться в убожество, будто колесо эволюции завертелось быстрее, вперед к концу света, а может, наоборот, назад, к славным истокам цивилизации. Пол крепко прижал шарф к груди, опасаясь, что магия фальшивой красоты может опять взять над ним верх и он останется здесь навсегда, ослепленный чарами, в плену у болота.
- Азадор! - завопил он, пытаясь устоять на ногах на скользком от грязи склоне. - Азадор!
Он нашел его в клубке тел, мокрых, обнаженных. Они переплелись между собой, будто улитки в брачный сезон. Пол наклонился, схватил цыгана за скользкую руку и начал тащить его из кучи тел. Тощие руки в синяках пытались уложить их обоих. Пол закричал от отвращения и пнул ногой ближайшее грязное тело. Все тела повторили движение, как отростки актинии, когда она пугается.
Сначала Азадор ничего не понимал и позволил отвести себя вниз, где находился их плот. Ему даже удалось добиться, чтобы плот вышел за первую линию торчащих из воды камней, где запах лотосов стал слабее. Но тут Азадор попытался броситься в воду и плыть назад к берегу. Пол держал его и не пускал. Полу удалось сдержать все растущее бешеное сопротивление Азадора только благодаря тому, что он видел, как Азадор все еще пребывал в гипнотическом плену цветочного запаха, тот весь дрожал.
Наконец, когда остров ушел за горизонт, а ветер очистил воздух от всех запахов, кроме запаха моря, Азадор успокоился. Он отполз от Пола и улегся на палубу лицом вниз, глаза его были сухими, но в них читалось рыдание, будто у него отняли сердце.

ГЛАВА 19
ЖИЗНЬ В ПРОМЕЖУТКЕ МЕЖДУ УДАРАМИ СЕРДЦА

СЕТЕПЕРЕДАЧА/ИСКУССТВО: Слово богу, она не беременно на этот раз.
(обзор «Антре Ньюз» о новой балетной постановке Джанги Джамес)
ГОЛОС: ...Те, кто, как и я, был свидетелем местами увлекательного, но по большей части мучительного зрелища беременности Джамес и родов, особенно, веселой финальной сцены, где доктора-танцоры и их ассистенты скользили по разлитой крови и фекалиям, будут роды узнать, что, несмотря на беззастенчиво эгоцентричный сюжет, в своей новой работе Джамес покажет нам больше хореографии и меньше физиологии. «Я прождала тебя три часа перед рестораном, Карло Гунзвассер, радость моя...»
Орландо еле держался на ногах. Одна рука безвольно болталась, ее чуть не сломала дубинка человека-черепахи. В сумрачном храме было тихо, только слышалось громкое тяжелое дыхание сфинкса, борющегося за свою жизнь. Немногие пережившие штурм прятались по углам и за статуями, и совсем мало было тех, кто продолжал сопротивляться. Крылатые твари больше не летали, они опустились на землю для кровавого пиршества, клубки летучих мышей и змей сплелись на полу на едва различимых телах людей. Но умирающие сфинксы и крылатые змеи совсем не интересовали Орландо.
Самой серьезной заботой для него был безвольно обмякший, потерявший сознание Фредерикс. В кривозубой улыбке Мавата угадывалось, насколько человек-кобра доволен собой и какое большое наслаждение он получает от той власти, что дана ему и безглазому Тефи. Несмотря на все кошмары, пережитые Орландо, от вида этой парочки он исполнился такого ужаса, что едва мог вынести, его охватила паника, от которой останавливалось сердце. Он собрал последние остатки сил, поднял свой меч, надеясь, что в колеблющемся свете факелов враги не заметят, как оружие дрожит в его руке.
- Отпусти ее, - сказал он. - Дай мне ее забрать. У нас нет повода для вражды.
Улыбка Тефи на его морде грифа расплылась еще шире.
- Ее? - Он уставился на Фредерикса в симе Пифлита-вора. - Значит, это маски и костюмы? Отпустить ее? Нет, пожалуй. Нет, ты пойдешь с нами, или мы сдерем с нее шкуру прямо здесь. Хочешь? Ты, как и другие люди, уже, конечно, заметил, что выхода из Сети нет, все, что произойдет с тобой здесь, произойдет и в реальности.
Орландо приблизился еще на шаг:
- Мне плевать. Если вы причините ей вред, я заберу с собой хотя бы одного из вас. Я уже зашиб вашу черепашку.
Правда, он не стал говорить, что на это ушли его последние силы. Толстый Мават выпучил глаза от удовольствия и громко рыгнул.
- У-у-у. Ты нехороший молодой человек, - прошипел он. - Так ведь?
Громкий удар прямо за спиной заставил Орландо подпрыгнуть. К ужасу своему, он увидел, что страж дверей Сеф повержен на землю Монтом, богом войны с головой быка, который повис на шее сфинкса, как терьер. Решпу вонзил оленьи рога в бок Сефа, и огромный сфинкс издал продолжительный низкий стон, похожий на завывание ветра на пустынной улице. Тяжелый страж снова поднялся на свои львиные ноги, но силы явно покидали его.
- С ним покончено. - Тефи приблизился к Орландо еще на шаг. - Ты и твои люди, вы проиграли. Если пойдешь с нами добровольно, мы отпустим твоего друга - нам нужен лишь один из вас. Видишь ли, когда мы отведем тебя в наше убежище, ты расскажешь нам все, что знаешь. Хотелось бы, чтобы ты знал побольше.
«Мои люди? Знают ли они о Рени и остальных?» - Орландо только так мог понять слова Тефи. Человек-гриф знал, что Орландо - гражданин, настоящий человек, он не мог думать, что Орландо как-то замешан в этом восстании египетского виртуального мира.
«Нет, - вдруг понял он. - Они думают, что мы из Круга».
Эта группа в самом деле представляла угрозу для Грааля - или должна была. Может ли он как-то воспользоваться этим? От страха Орландо не мог думать, к тому же он устал.
- Хорошо, - сказал он вслух. Так будет проще - если они возьмут его, то попытаются обменять Фредерикса на какого-нибудь раненого бога. Шансов пережить допрос немного, к тому же Орландо знает слишком мало: он почти ничего не знает о Круге, даже не знает, живы ли Рени и остальные. - Хорошо, отпустите ее. Возьмите меня. Мават протянул чешуйчатую лапу:
- Тогда иди сюда, дружок. Не бойся... возможно, тебе даже понравится...
Сэм поставили на ноги, она открыла глаза и некоторое время рассматривала Орландо затуманенным взором, потом увидела угловатую фигуру Тефи.
- Орландо, беги! - Фредерикс пыталась вырваться, ее снова оторвали от пола, и она повисла в лапах Мавата. - Убегай же!
- Они собираются отпустить тебя, - сказал Орландо, пытаясь успокоить друга. Если есть хоть какая-то надежда вырваться отсюда, нельзя допускать ошибок. - Не делай никаких резких движений, Фредерикс.
Фредерикс пыталась вырваться из последних сил.
- Они не отпустят меня! Если ты думаешь иначе, то здорово ошибаешься!
Орландо подвинулся еще ближе.
- Они сказали, что отпустят, - Орландо взглянул на Тефи, тот потирал свои костлявые пальцы и был весел, как именинник. - Так ведь?
- Господи, конечно. - Кривой клюв опустился, выражая оскорбленную гордость. - С нашей стороны... мы люди слова.
Орландо продвинулся еще на шаг. Аура ужаса, окружающая эту парочку, действовала на Орландо как резкий холодный ветер. Ему понадобилось все его мужество, чтобы не повернуться и не убежать. Как может Фредерикс терпеть это и не кричать?
- Ну же, - сказал он, находясь уже в нескольких метрах от Мавата. - Отпусти ее.
Он опустил меч до уровня огромного, бледного, лоснящегося брюха Мавата.
- Только когда смогу до тебя дотронуться, - ответил человек-кобра.
Борясь со страхом, Орландо постарался многозначительно посмотреть на Фредерикса. Интересно, очень ли будет больно чудовищу, если ударить его по морщинистой лапе?
От неожиданного удара завибрировал пол, человек-кобра повернулся посмотреть. Огромный сфинкс снова свалился на пол и корчился теперь на полу, на нем сидели два бога-воина.
- Дуа! - От этого рева, казалось, рухнут стены храма. - Дуа, брат мой, я упал. Помоги мне!
Орландо использовал момент, чтобы атаковать руку, которая держала Фредерикса на весу.
- Беги! - закричал он.
Мават растерялся, и пока он пребывал в ступоре, Сэм удалось вырваться. Орландо прикрывал ее отход, ударив плашмя по рычащей кривозубой морде, но Мават отбил удар раненой рукой и ударил с невероятной скоростью, выбив эфес меча из рук Орландо. Его напарник Тефи бросился за Фредериксом и схватил ее, она не успела сделать и двух шагов.
Громадная рука обвилась вокруг Орландо и прижала его с такой силой, что тот начал задыхаться. Орландо сопротивлялся, но безуспешно. Мават шепнул ему в ухо:
- После того как ты нам подробненько расскажешь все, что нас интересует, я тебя съем.
Тварь снова рыгнула, испуская волны зловония. У Орландо перед глазами замелькали огоньки, но за ними была только всепоглощающая темнота.
Гулкий голос долетел до храма:
- Я иду, брат мой!
Похитители Орландо остановились. Из темной части храма появилась еще одна гигантская фигура и двинулась вперед. Задние лапы этого сфинкса волочились по полу, из его ран сочился песок пустыни, оставляя на полу след.
- Я оставил свой пост, о мой брат, - простонал он. - Впервые с сотворения мира. - Его шкура, которая имела цвет лаванды с отсветом зари, сейчас была бледно-серой. - Но я иду к тебе.
Мават, державший Орландо, посмотрел на Тефи, вцепившегося в Фредерикса своими лапами-крыльями. Создавалось впечатление, что они разговаривают без слов, обсуждая, насколько безопасно это место, когда два сфинкса объединили силы в смертельной схватке. Дуа прополз сквозь строй атакующих людей-черепах к своему брату, почти не замечая ударов. Несколько черепах исчезли под огромным брюхом, их рты были широко разинуты, но не издавали ни звука даже в агонии смерти. Вопли и какие-то странные звуки наполнили мрачный храм - это летучие мыши и змеи, которым помешали пировать, взмыли вверх как вьюга из черного снега.
- А теперь в наше укрытие... - объявил Тефи, но тут резкий порыв ветра от дверей храма швырнул его в сторону и наземь. Фредерикс чуть не вырвалась, но Тефи удалось удержать ее, он с трудом поднялся на свои птичьи ноги. Более устойчивый Мават покачнулся, но удержался. Все слышали усиливающийся вой за стенами храма, будто над ними пронесся торнадо.
В дверь вполз солдат, побитый и истекающий кровью.
- Он едет! - крикнул он. - Господин Осирис едет! Он летит на птице Бену, чьи крылья - буря и черное пламя, а в гневе набрасывается на всех, даже на своих!
Воин рухнул на землю и зарыдал.
На этот раз страх на лицах Мавата и Тефи был очевиден, но Орландо это не обрадовало. Даже если оба прислужника испугались своего хозяина, приезд Осириса не сулил ничего хорошего для Орландо и Фредерикса. Разве Бонни Мей Симпкинс не говорила, что он один из главных в Граале?
Вопли и стоны в храме достигли такого накала, что все, кто еще были живы, пали на колени, у них пошла кровь из ушей и носа. Неожиданно огромный камень размером с дом свалился с потолка недалеко от входа и раздавил группку людей-черепах, потом раскололся на несколько камней поменьше, которые отваливались от него и давили тех, кто еще был жив. Те, кто мог двигаться, постарались отползти подальше от двери. От стен начали отваливаться крупные камни и валиться на пол как бомбы. Боги-воины продолжали биться со слабеющими сфинксами, но мир вокруг них, похоже, шел к своему концу.
Пока Орландо безуспешно пытался вырваться, вой ветра снаружи достиг пугающей пронзительности. Орландо почувствовал резкую боль в ушах. Вся передняя стена храма вздулась, будто это живот огромного существа, и рухнула внутрь храма.
Орландо успел увидеть невероятно большую фигуру на фоне ночного неба, она стояла совсем рядом с храмом, огромное нечто, размером с реактивный самолет, оно взмахивало крыльями, по краям которых вздымалось пламя. Это существо заполнило весь пролом в стене, потом мимо них прокатился большущий камень, он сбил человека-кобру Мавата, швырнув его на Орландо.
Орландо, задыхаясь под тяжестью чудовищного тела начал прощаться с жизнью. Рев ветра стих, его сменила абсолютная тишина. Что-то подсказывало Орландо, что он освободится, что его ждет свобода и отдых.
«Я же не могу...» - подумал он. Он что-то еще должен сделать, но Орландо понятия не имел, что же можно сделать в такой ситуации.
Ему удалось глотнуть чуть-чуть воздуха, который с трудом прошел в легкие. Чудовищный вес кобры пригвоздил голову и плечи сима Таргора к каменному полу, он задыхался под вонючим чешуйчатым телом. Орландо пытался, но не мог сдвинуть безвольную тушу Мавата. Он толкал его руками, пытаясь сбросить с себя, но никак не мог найти упор для локтей, чтобы получился рычаг. Усилие привело к тому, что он начал терять сознание. За тем глотком воздуха новых не последовало, и Орландо чувствовал, что его грудная клетка сейчас сломается.
«Я больше не могу... - Само выживание превратилось в невыполнимую задачу, посильную только для Титана, он исчерпал свои возможности. - Я сдаюсь...»
И только когда ему удалось немножко сползти вниз и сделать наконец второй глоток воздуха, он почувствовал, что кто-то тянет его за ногу. Образовавшегося пространства хватило, чтобы подставить локти, позволяя грудной клетке расправиться. Даже имея кислород в легких, трудно было выполнить эту страшно тяжелую, непосильную работу - выползти из-под огромного живота Мавата. Но желание выбраться к воздуху и свету придало новые силы, а тот, кто тащил его за ногу, помогал справиться. Приложив невероятные усилия, Орландо сумел выскользнуть из-под жирного брюха Мавата.
Когда же он, наконец, оказался снова в продуваемом ветром, полуразрушенном храме, жадно глотая воздух, то с изумлением обнаружил, что его вытаскивал за ногу не Фредерикс, а крошечное божество домашнего очага Бес.
- Здесь немногим лучше, - сообщил ему божок, улыбаясь.
Орландо с трудом поднялся на колени. Передняя стена здания отсутствовала. Гигантская птица уже приземлилась, хотя крылья, опоясанные пламенем, были еще раскрыты и двигались, от взмахов крыльев в храм со стороны разрушенного фасада врывался ветер. На шее птицы восседала бледная фигура, белые полосы ткани, которой оборачивают мумии, струились по ветру, на лице существа была золотая маска с выражением рассерженного властелина. Орландо не хотелось с ним встречаться. Ползая на четвереньках по плитам пола, он искал свой меч и тут вдруг вспомнил:
- Фредерикс! Где ты, Фредерикс?
- Вон там, - указал глазами Бес, отрываясь от созерцания огромного неподвижного тела Мавата. - Можешь помочь ему, если поторопишься.
Орландо не понравилась неоправданная веселость божка, и он поднялся на ноги, чуть не плача.
Все это было нечестно. Он просто хотел побыть один. Он хотел спать. Кого-нибудь интересует, что на самом деле он больной ребенок?
В потемневшем храме было плохо видно, все предметы сливались, но вскоре он увидел Фредерикса и Тефи, катающихся по полу под одним из огромных дверных камней. Если явление Осириса и дало преимущества Фредериксу, сейчас их не было: безглазый Тефи схватил Саломею за шею своими длинными пальцами и старался закинуть ее голову назад, чтобы сломать позвоночник.
С каждым шагом Орландо все сильнее чувствовал ужас, будто вокруг чело века-грифа было ядовитое облако. Но Фредерикс нуждалась в его помощи. Он сжал меч двумя руками и бросился вперед - Таргор всегда атаковал стремительно, если имел дело с опасными животными. Он не мог ударить в туловище врага, пока Фредерикс билась в его костлявых лапах.
- Ты! - вскричал Орландо, устремляясь к ним. - Ты жалкий, уродливый... птицеголовый придурок!
Тефи поднял взгляд, слепой и непроницаемый, и в этот момент меч Орландо просвистел в нескольких сантиметрах от безвольно висящих рук Фредерикс. Орландо вложил в удар всю свою силу, меч легко прошел костлявую шею, и голова с клювом полетела, кувыркаясь, как странноватый футбольный мяч. Обезглавленное тело рухнуло, Фредерикс освободилась и стала глотать воздух.
- Ты жив! - воскликнула она, как только смогла отдышаться. - Я думала, толстяк прикончил тебя!
Орландо уже не мог говорить от усталости. Он оперся на руку Фредерикса и согнулся пополам, пока не исчезли круги перед глазами.
- У тебя действительно нет времени, - услышал он голос Беса, стоящего поблизости. Как бы в подтверждение его слов, Фредерикс вдруг издала вопль отвращения и ужаса.
Орландо с трудом выпрямился, чтобы осмотреться. Тело Тефи спешно уползало, при этом когти стучали по камню - он искал свою голову. В сотне метров от них Мават начинал приходить в себя, несмотря на огромную дыру в голове, и глаз, выпавший из глазницы и висевший на щеке.
- Проход, - выдохнул Орландо, хватая Фредерикс за руку. - Мы должны... должны... проход.
- Что случилось с людьми из Круга? - спросила Фредерикс, когда они пробирались подальше от разгромленных дверей храма. - А с обезьянками?
- ГДЕ МОИ СЛУГИ? - прогрохотал голос от двери. Осирис был размером со сфинксов, но какой-то неустойчивый, будто сделанный не полностью из вещества. Слабый свет пробивался сквозь его бинты, - ТЕФИ? МАВАТ?
«Только не останавливайся, - твердил Орландо. Остальные тоже бросились бежать, они вопили, спотыкались, при появлении Осириса и осажденных, и осаждающих охватила паника. - Шажок, еще шажок...»
Перед ними возникла угловатая фигура, казалось, она высится до потолка.
- Ты плохо поступил со мной! - завизжала фигура. Орландо решил, что Осирис поймал их, споткнулся и чуть не упал. На троне стоял Упаут, божество с головой волка, покинутый последними своими сторонниками, оставшимися в живых, но он держался так, будто его все еще окружали поклонники, глаза волка светились желтым злобным огнем.
Орландо не сразу понял, что человековолк обращается не к ним, а к Осирису, который был в другом конце храма.
- Требую справедливости! Ты забрал мое, Осирис! Ты издевался надо мной!
Орландо решил, что было бы крайне глупо задерживаться около этого идиота. Он потащил Фредерикса мимо трона Упаyтa. Несостоявшийся узурпатор приплясывал от возмущения и ярости, указывая на Осириса.
- А теперь посмотри! Я повел твою страну против тебя! - вопил Упаут, но тут большое облако пульсирующего белого света покатилось в его сторону. Фредерикс схватила Орландо за длинные вихры и оттащила в сторону. Когда сияющая волна пронеслась через Упаута, крики человековолка перешли в предсмертный вопль. От мерцающего сияния не исходило тепло, когда оно остановилось в полуметре от них, озадаченный Орландо протянул руку, чтобы его коснуться, но Фредерикс потащила друга дальше, а свет потихоньку тускнел, и стал виден трон. Упаут по-прежнему стоял на троне, руки вытянуты вперед в жесте, выражающем праведный гнев, но Орландо вдруг понял, что тот не шевелится. Он превратился в угли и теперь был идеальной статуей, изображающей человека-волка, сделанной из мелкого пепла. Но вдруг она рассыпалась, будто взорвалась. На сиденье осталась жалкая кучка пепла.
Разрушенный храм наполнился странными тенями, потому что освещение исходило только от самого Осириса, да от звезд снаружи. Перед ними мелькали какие-то фигуры, они постоянно обо что-то спотыкались. Орландо почти ничего не замечал. Он вцепился в руку Фредерикса и помнил только об одном - нужно держаться как можно дальше от Господина Жизни и Смерти. «И с чего мы взяли, что можем с ними сражаться? - подумал Орландо. - Они - боги. На самом деле боги. У нас не было шанса».
С другой стороны зала донесся душераздирающий стон, напоминающий звук, с которым разваливается деревянный корабль. Это был предсмертный крик одного из сфинксов. С потолка падали камни. Похоже, весь храм скоро рухнет.
Орландо и Фредерикс добрались до дальней стены, они продвигались пугающе медленно. Здесь, на краю всего, тела все еще двигались, напоминая картину адских мук. Неясные фигуры катались по полу, вцеплялись друг в друга - защитники храма, солдаты, люди-черепахи, все сплелись в один клубок и образовали ковер - символ разрушения, Некоторые панцирные дрались между собой, кусали друг друга в лицо в жуткой молчаливой схватке.
Когда двое друзей протискивались в дверь задней комнаты, которую заблокировала груда смешавшихся тел, снова раздался мощный глас, он был настолько громким, что казалось, владелец его находится прямо у них за спиной.
- КОНЕЧНО, Я СТРАШНО ЗОЛ, ВЫ, БЕСПОЛЕЗНЫЕ КРЕТИНЫ! НАДЕНЬ СВОЮ ДУРАЦКУЮ ГОЛОВУ, КОГДА Я С ТОБОЙ РАЗГОВАРИВАЮ!
В другом мире Орландо, возможно бы, и рассмеялся, но не здесь, где не было ни малейшего повода для веселья.

Предыдущая страница 19 Следующая страница


Гора из черного стекла 20

Что-то ударило его по голове, и пол вдруг ринулся к нему навстречу. Фредерикс тащила его изо всех сил, а он вдруг забыл, как пользоваться руками и ногами. Всего в метре от него кто-то, возможно, Василий из Круга, лежал весь изломанный, почти бесформенная кучка. Фредерикс обхватила Орландо руками, и он сумел встать на ноги, хоть и с трудом, он чувствовал себя развалиной, голова как бы отделилась от туловища... крутилась в воздухе, как голова человека-грифа...
- Бонни... Нанди... - бормотал он. Не могли они его бросить. А Дикое Племя...
- Встань, Гардинер! - крикнула Фредерикс. Она тащила его дальше в комнату. - Помогите кто-нибудь!
В дальнем конце комнаты мерцание вдруг превратилось в стену золотого пламени.
«Это что-то значит», - подумал Орландо, но думать было трудно. Водоворот черных фигур завертелся вокруг него - то ли летучие мыши, то ли обезьяны. Он не помнил, кто есть кто, и какая ему разница.
- Помогите! - снова закричала Фредерикс, но крик ее был еле слышен, будто она падала в глубокую шахту.
Последнее, что видел Орландо, был золотой свет, который превратился в свечение на черном фоне, потом и это свечение уменьшилось и исчезло.

* * *

Катур Рамси знал, что такого в протоколах не бывает. Это все равно как участвовать в первой делегации на чужую планету. Если бы при вас умирал ребенок, вы бы не могли найти ни слов, ни жестов, чтобы утешить его родителей.
Он пошевелился, при этом его одноразовый защитный костюм противно шуршал. Какая разница, Катур был уверен, что, начни он палить из ружья в воздух, родители не оторвали бы глаз от бледного сморщенного личика ребенка.
Он лежал, окруженный разными аппаратами для поддержания жизни, щеки его ввалились, кожа была такой прозрачной, что просвечивал череп. Больше всего Орландо был похож на какого-нибудь усопшего дряхлого правителя, чье тело выставили для прощания. Однако Орландо был все еще жив, какая-то искорка в глубинах его мозга заставляла сердце биться. Такая мелочь, но если сердце остановится, очень многое изменится. Рамси почувствовал свою вину, глядя на умирающего ребенка, он как будто вторгался в чужую частную жизнь - что, конечно, было верно в какой-то степени, возможно, это было самое личное - последний путь, который каждый совершает в одиночестве. Блестящая кнопка нейроконсоли все еще находилась на шее мальчика, как пробка, удерживающая жизнь в его теле. Хотя она казалась здесь неуместной. Это беспокоило Рамси, напоминая о том, что он должен будет сказать - ему так не хотелось этого делать.
Мать Орландо осторожно дотронулась до впалой щеки мальчика. Для Рамси было невыносимо больно видеть выражение ее липа. Он начал пятиться к двери и незаметно выскользнул в холл. Ему стало стыдно за свое бегство.
И в холле Семейного Центра больницы Рамси чувствовал себя так же неуютно, как и в палате. Помещение было отделано в агрессивно веселом стиле, он понимал, почему это сделано, но тем не менее его угнетала такая обстановка. Эти игрушки, голограммы и яркая, слишком мягкая мебель не могли скрыть боли и страха, которыми пропитаны больницы. Как их ни украшай, достаточно взглянуть на толпящихся в ожидании посещений родственников или как они выглядят после, и вам станет ясна вся правда. Пожалуй, эта игрушечная отделка давала только один результат - показывать свою боль и страх стыдно, ведь для вас так старались.
«Ты не один, - как бы требовали лампы-медведи и мультики на настенных экранах. - Улыбайся. Следи за своими словами».
Если это имелось в виду, то Вивьен Феннис и Конрад Гардинер со своей задачей не справлялись.
- Это так... так тяжело, - Вивьен отбросила прядку волос со лба. - Мы знали, что это случится. Это было делом времени, с его болезнью долго не живут. Но нельзя же жить в непрерывном ожидании. - Она разглядывала свои руки, пытаясь побороть злость. - Приходится жить так... как будто...
Из глаз брызнули слезы, теперь ее гнев направился на нее саму, на эти слезы, которые она смахивала рукой. Ее муж просто молча смотрел на нее, будто он был окружен стеклянной стеной, которую нельзя преодолеть.
- Мне очень жаль. - Рамси тоже не проявлял чувств, он даже не предложил ей салфетку из тех, что стояли на столе. Ему казалось, что это бы выглядело оскорбительно.
- Хорошо, что ты пришел, - наконец сказала Вивьен. - Извини, сейчас это неважно. Пожалуйста, не оставляй нас. Я думаю, позже твоя работа будет иметь смысл, когда мы немного придем в себя.
- Ты нашел кого-нибудь, с кого мы можем спросить? - Шутка Конрада Гардинера была настолько неуместной, беспомощной, что Рамси покоробило.
- Нет, пока нет. Но... но я столкнулся с некоторыми странностями.
Пришло время рассказать им о Бизли. Возможно, их сына уже не спасти. Трудно было надеяться, глядя на ребенка, - но он не считал себя в праве отказывать им в информации.
- Я вижу, что нейроконсоль Орландо все еще на месте... - начал он, пытаясь подвести их к нужной теме разговора.
- Врачи страшно недовольны. - Вивьен рассмеялась, ее смех был сухим и невеселым. - Они просто мечтают вытащить ее. Но мы не забыли, как это было в прошлый раз. Просто ужас. Даже если на этот раз будет иначе, зачем рисковать? Все-таки мозг живет. - Она тряхнула головой, отгоняя неприятную мысль. - Все еще... Если ему хорошо...
Конрад встал с кресла так резко, что оно подпрыгнуло и опрокинулось. Вивьен тоже начала подниматься, но муж жестом предложил ей остаться и отошел от стола. Он бесцельно слонялся по комнате, пока не остановился перед аквариумом с тропическими рыбками. Он наклонился над аквариумом, повернувшись к ним спиной.
- А наши рыбки все заболели, - спокойно сообщила Вивьен. - Мы совсем перестали чистить аквариум. Мы все перестали делать. Мы буквально поселились в этой дурацкой больнице. Но здесь все равно лучше, чем где-то еще, когда... когда... - Она тяжело вздохнула, а потом улыбнулась. Ее улыбка оставляла такое же тяжелое впечатление, как и вид Орландо. - Но вы ведь делаете все, что нужно? Что вы можете нам сообщить, мистер Рамси? Не ждите Конрада, я все ему передам.
Вот и настал тот неизбежный час, когда нужно раскрыть тайну, но Катур Рамси вдруг почувствовал, что не хочет сообщать этой отважной женщине то, что узнал. Что он может им посоветовать? Историю, в которую очень трудно поверить и трудно понять, а тем более родителям мальчика, который, без всякого сомнения, умирает? Даже если ему удастся убедить их в правдивости абсолютно неправдоподобного заявления Бизли, будто он, агент-программа, может разговаривать с Орландо, несмотря на то что тот находится в коме. Бизли также утверждал, что Орландо застрял, как неприкаянный дух, в какой-то параллельной вселенной. А вдруг Бизли больше не сможет выйти на контакт с Орландо, не сможет отыскать то самое заветное окно? Насколько жестоко он поступит по отношению к ним, возродив надежду, тем более если вспомнить, сколько неблагодарной, тяжелой работы они проделали, чтобы смириться с тем, что происходит, а потом ничего не добиться? Рамси не разговаривал с Орландо сам. Все шло через чужие руки, все с чужих слов, к тому же это слова программы, которая воображает себя говорящим жучком.
Рамси не мог это сделать. Слишком велик риск. Он думал, что у него нет другого достойного выхода, но сейчас, глядя на Вивьен, согнувшуюся под грузом горя, будто кома длится не несколько дней, а несколько лет, видя, как ее муж плачет, отвернувшись к аквариуму, он уже так не думал. В молодости его больше всего привлекало то чувство в работе, что он, как бог, держит в руках человеческие жизни, он един в нескольких лицах - исповедник, собеседник, а иногда и спаситель. А сейчас он бы все отдал, чтобы чаша сия миновала его.
«Но могу ли я отнять у них шанс попрощаться? Только потому, что это может не получиться?
А его трусливая половинка нашептывала:
«Если не скажешь сегодня, еще не поздно передумать и сделать это завтра. А вот если скажешь, будет поздно, ничего нельзя будет изменить».
К своему стыду, Катур Рамси прислушался к этому голосу и согласился с его доводами.
Вивьен пыталась слушать, но ей явно не удавалось сосредоточиться.
- Значит, вы думаете, что в этом игровом мире есть что-то, что его влечет? Кто-то, кто его там удерживает?
Конрад тоже слушал, но предоставил Вивьен возможность задавать все вопросы. Он делал на столе горку из разорванных салфеток, отрывая маленькие кусочки и укладывая их друг на друга.
- Я так предполагаю, хотя пока не ясно, почему кому-то понадобилось его удерживать, и еще других детей, которым не повезло туда попасть.
- Эта... эта картинка с городом.
- Да. Но насколько я знаю, кто-то пошел на очень большие издержки; из того, что мне удалось разузнать, можно сделать вывод, что проделана колоссальная работа. Но зачем? Мне просто ничего не приходит в голову.
- Но кто-то сделал это с Орландо. - Голос Вивьен впервые зазвучал нормально - в нем слышалась ярость матери.
- Возможно. Иначе непонятно. Тем более что Саломея Фредерикс, которая помогала Орландо искать этот город, тоже находится в коме.
- Проклятая Срединная страна - как я ненавижу это место! Последние годы он просто там жил. - Вивьен неожиданно рассмеялась, - Чудовища! Моему сыну были нужны чудовища, чтобы их убивать. Это неудивительно, притом что с его болезнью ничего нельзя было сделать. К тому же у него неплохо получалось управляться с монстрами.
- Да, мне тоже так говорили.
- Тогда давайте привлечем ублюдков к суду. - Она повернулась к мужу, который ответил слабой улыбкой, понимая, что она имеет в виду его прежнее высказывание. - Эти уроды из Срединной страны, давайте заставим их заплатить. Орландо это не спасет, но зато поможет другим детям.
- Не думаю, что дело в этом, миссис Феннис - Рамси старался избегать скользкой темы общения с Орландо, но было и еще кое-что, о чем он не хотел говорить. Все, что удалось обнаружить по делу Орландо, просто вопило, как сетевое шоу: Всемирный Заговор! Сюжет просто научно-фантастический - Похищение Детей! Он просто не мог об этом говорить со скорбящими родителями, пока не получит больше доказательств.
- Позвольте, я еще поищу, а потом, когда мы еще раз соберемся вместе, я смогу сказать что-то определенное. Не беспокойтесь о времени. Фредериксы оплачивают мою работу, и кое-что я делаю в свое свободное время.
- Вы очень добры, - сказала Вивьен. Он смутился.
- Я не то хотел сказать. Просто... просто это меня увлекло. Я должен добраться до сути. Я думаю, что если разберусь, будет... Не знаю, вам и вашему мужу будет легче. Но я не смогу остановиться, даже если захочу.
Рамси сказал все, что мог. Он встал и протянул руку. Конрад Гардинер осторожно взял ее, минутку подержал в своей руке и отпустил. Рукопожатие Вивьен было ненамного крепче. Ее глаза снова светились, но губы были плотно сжаты.
- Честно говоря, я не очень хочу привлекать кого-то к суду, - сказала она. - По крайней мере, пока они не сделали ничего противозаконного, пока не нанесли ущерба моему мальчику. Но все это так странно. Хотелось бы узнать ответы.
- Надеюсь вам помочь. Я в самом деле очень этого хочу. Он повернулся и пошел к выходу по расписанному щенками и котятами ковру, Вивьен поднялась и пошла с ним.
- Знаете, что самое ужасное? - спросила она. - Мы были к этому готовы. Готовы настолько, насколько родители могут быть готовы к такому ужасному и несправедливому финалу. Мы годами готовились к этому, годами. Но мы все-таки ожидали, что сможем попрощаться с ним.
Она неожиданно остановилась, будто натолкнулась на невидимую стену. Рамси не решался идти дальше, она жестом позволила ему идти, сама Вивьен повернула назад, туда, где ее ждал муж, чтобы вместе вернуться в мир скорби, куда нет хода обычным людям.
А Рамси понес свою боль через вестибюль» к автостоянке.

* * *

На этот раз выйти из темноты было трудно, труднее, чем обычно. Что-то удерживало его, но не грубо, а с упругостью и неумолимостью паутины, которая широко раскинулась под звездным небом. Он боролся, но паутина не поддаваясь, и все его усилия были напрасны. Но он не сдавался, он боролся за жизнь, которая будет длиться веками. В какой-то момент показалось, что надежды нет. Сколько можно бороться с неизбежным? Вечно? Кто-то, наверное, и смог бы, но не он.
Он отдохнул немного, темнота не стала гуще, как можно было ожидать. Напротив, она начала светиться, цвет ее стал теплее, незаметно приобретая фиолетовый оттенок, он только чувствовал цвет, но не видел его. И тогда что-то с ним заговорило, но не голосом, не словами; однако он понимал его. Он знал, что это нечто находится отдельно от него, по крайней мере отдельно от его мыслей.
«У тебя есть выбор», - сказало оно.
«Я не понимаю».
«Всегда есть выбор. Внутри всех вещей есть структура. Вселенные возникают и исчезают при каждом выборе, а миры разрушаются при каждом вдохе».
«Объясни. Я не понимаю».
Один кусочек в фиолетовой темноте стал светлее, будто в этом месте материя этого нечто стала тоньше. Наконец он стал видеть силуэты: какие-то непонятные прямоугольники и углы, но один их вид пробудил в нем желание жить.
«Это твой выбор», - продолжал его собеседник по-прежнему без звука и без слов.
Приглядевшись внимательнее, он понял, что смотрит на что-то сверху. Сначала, из-за странных полосок и фигур, он подумал, что находится над другой планетой, но потом свет и тени сложились так, что он увидел лицо, спящее лицо... его собственное лицо.
«Больница, - подумал он, для него это слово было холодным и жестким, как камень или нож. - Это я. Я умираю». Лицо его сморщилось от болезни, но все равно было таким жутко знакомым, оно было так близко, там, за затемненным стеклом. «Зачем ты мне это показываешь?»
«Это часть твоего выбора, - ответил тот. - Посмотри внимательнее».
Теперь он увидел, что вокруг стоят какие-то темные фигуры, одна из них протянула свою призрачную руку и коснулась его лица - сейчас лицо его было бесчувственной маской, и он знал, что это за люди.
«Вивьен и Конрад. Мама и папа».
То, что было с ним рядом, собеседник, который таковым не был, на самом деле был ничем, алогичным знанием. И тут вдруг он увидел выбор.
«Я могу вернуться и попрощаться с ними... - медленно произнес он - или как бы произнес, поскольку не было ни слов, ни звуков, - Я могу увидеться с ними перед смертью, но друзей я уже не увижу? Я потеряю Фредерикс, Рени, Бонни Мей и остальных...»
Он почувствовал, что тот, кто был рядом с ним, подтвердил его догадку. Так оно и было.
«Я должен выбрать сейчас?»
Ответа не последовало, но он и не был нужен.
Когда он смотрел на призрачные фигуры у своего тела, его охватило страшное одиночество. Как он может не вернуться к ним, хотя бы для последнего прикосновения, для того чтобы последний раз взглянуть в лицо матери, прежде чем откроется черная дверь? А Фредерикс и другие дети, несчастные потерянные дети...
То время, что он потратил на борьбу с темнотой, показалось мгновением по сравнению с его пребыванием между двумя мирами, между чем-то более призрачным и сложным, чем просто жизнь, и смертью. Выбрать невозможно, но придется. Страшнее трудно придумать.
Наконец он выбрал.
Вскоре Орландо понял, что спит, просто спит. Поначалу странный приглушенный свет и полупрозрачные фигуры показались лишь продолжением сна, потом пелена исчезла, и он вдруг увидел... медведя. Животное сидело на мокром сером бетоне так, что были видны кожаные подошвы на лапах. Белая шерсть, образующая воротничок, резко контрастировала с черной шкурой. Что-то отскочило от медвежьей груди. Он попытался схватить это лапами, но орешек укатился, подпрыгивая, в ров и исчез. Глаза медведя были пронзительно печальны, и хотя это был сон из далекого детства, Орландо снова заплакал. В поле зрения показалась голова Конрада, он заглядывал через сетку, которую родители установили, чтобы защитить его от яркого света и от любопытных глаз.
- Что случилось, дорогой? Медведь напугал тебя? Это солнечный медведь. Видишь? Он добрый.
Он увидел движение с другой стороны. Рука Вивьен протянулась сквозь сетку и сжала его пальцы.
- Все хорошо, Орландо. Мы можем уйти отсюда. Можем посмотреть на других зверей. Или ты устал? Хочешь домой?
Он пытался подобрать слова, но шестилетний Орландо - слишком взрослый для детской коляски, если бы он был нормальным ребенком, но он был обречен на неподвижность из-за ломкости костей и слабых мышц - не мог объяснить всю глубину медвежьей печали. Даже во сне он не мог заставить их понять.
Кто-то бросил еще один орешек. Медведь снова попытался поймать его лапами, чуть не поймал, но орешек скользнул по его брюху и упал в канаву. Медведь скорбно посмотрел вслед лакомству, потом поднял взгляд и закивал головой, ожидая следующего орешка.
«Эй, босс?» - сказал кто-то.
Орландо держал в своей худой узловатой руке орех в скорлупе, но не решался бросить, опасаясь, что он не перелетит даже через ров. А орех вдруг ожил, у него выросли крошечные ножки и начали молотить воздух.
«Босс, ты меня слышишь?»
Орландо уставился на орешек. Вивьен и Конрад спрашивали его, не хочет ли он посмотреть слона или кого-нибудь поменьше, например птичек. Орландо хотел остаться с ними, хотел слушать, что они говорят, а трепыхания орешка мешали ему.
«Эй, босс? Ты меня слышишь? Поговори со мной!»
«Бизли?»
«Я теряю тебя. Босс! Скажи что-нибудь!»
И орешек, и его голос, и родители, и солнечный медведь с белым воротничком - все начали исчезать.
«Бизли? Мои родители, скажи им... скажи...»
Сон закончился, Бизли и родители исчезли, совсем исчезли, он был уверен, что ушел от них навсегда.
Рассеянный свет делал все вокруг призрачно-серым. На этот раз не было больничной палатки, напичканной аппаратурой, не было ангельских глаз умирающего мальчика, был непрерывный янтарный свет, льющийся через прозрачную ткань.
Снаружи дул ветер, порывистый и назойливый. Орландо лежал на чем-то, если это кровать, то она какая-то жесткая и чужая. Больше всего это походило на груду пальто, будто его снова положили в свободной комнате, пока у родителей вечеринка, и забыли забрать.
Орландо попытался сесть, но от малейшего усилия чуть не потерял сознание. У него сильно закружилась голова, его, наверное, вырвало бы, если бы было чем.
«Совсем ослаб, - подумал он. - Так ослаб. Я не смогу еще раз попытаться. Или смогу?»
Но он должен. Он сделал свой выбор. Раз он отказался от прощания с Вивьен и Конрадом, он должен получить что-то взамен. Он закрыл глаза и попробовал вспомнить последние события.
«Мы находились в храме, - вспоминал он. - Потом пришел - как его? - Осирис и разломал стену. Мы побежали в заднюю комнату, и я ударился головой. Я проскочил в проход?»
Он помнил только мерцающий свет, как тот, что видел сейчас.
Он медленно повернул голову. Сквозь ткань, занавешивающую кровать, Орландо лицезрел темные стены: все это походило на какую-то хижину из необработанных досок. По тому, что он увидел, крыша была сделана из соломы. У дальней стены стояла жаровня, полная тлеющих углей. Он совсем обессилел и сейчас просто лежал, наблюдая за игрой огня в угольках.
Когда Гардинер почувствовал в себе силы, он начал потихоньку двигать тело вверх, пока не уперся во что-то мягкое и податливое. Успех воодушевил его, и Орландо начал отталкиваться ногами, которые плохо его слушались, пока голова не приподнялась, опираясь на что-то, свернутое у него за спиной. Теперь он мог видеть комнату.
Хижина или лачуга была довольно большой, несколько метров в ширину, и совершенно пустой. Полом служила утоптанная земля, по низу из-под стен пробивался свет, Изящный кувшин с ручкой стоял на полу около Орландо, рядом лежала свернутая одежда. Единственные в комнате предметы лежали у очага, это была большая кочерга и несколько поменьше, еще кинжал, который он никогда не видел, но который казался почему-то знакомым. Еще там был огромный круглый щит, прислоненный к странной фигуре, похожей на уродливое чучело.
Напоминающая человека фигура была облачена в отполированные бронзовые доспехи: нагрудные пластины, еще пластины и шлем, украшенный сверху конским хвостом.
Орландо вздохнул. Значит, битва. Конечно.
«Им не нужна моя улыбка или мое чувство юмора, - подумал он. - Хотя и этого у меня уже немного».
Так где же он находится? Выглядело старомодно, но он слишком устал, чтобы думать. Троя? Может, им повезло с проходом?
На стене появилась тень, будто кто-то двигался снаружи. Вскоре открылась дверь. И вошел мужчина. На нем тоже были доспехи, но попроще тех, что висели на чучеле. Доспехи вошедшего были из проваренной кожи, скрепленные веревками и ремешками с пряжками, еще у него была юбочка из кожаных полосок. Войдя, он опустился на колено и склонил голову.
- Прости меня, господин, - сказал солдат - Многие хотят поговорить с тобой.
Орландо не мог поверить - все начиналось сначала. Где же Фредерикс? Бонни Мей и остальные?
- Я никого не хочу видеть.
- Но это великий король, господин. - Солдат занервничал, удивленный отказом Орландо, но решивший выполнить свою миссию. - Он прислал гонца, чтобы передать, что ты - единственная надежда ахейцев.
- Вели им всем уходить. - Орландо с трудом поднял дрожащую руку. - Я болен. Я не могу ни с кем говорить. Может, позже.
Солдат хотел что-то еще сказать, но передумал, поднялся с колена и выскользнул из хижины.
Орландо уронил руку. В силах ли он еще раз пройти через это? Как? Одно дело сделать выбор, другое - собраться с силами и довести до конца: А что, если не сможет? Что, если силы не вернутся?
Что-то настойчиво царапало стену с той стороны. Орландо охватило возмущение - разве не велел он им всем оставить его в покое? Он собрался закричать, но так и остался с открытым ртом: какая-то тень проползала в щель под стеной.
- Удивляешься? - спросила черепаха, глядя на него черненьким глазом, - Не волнуйся, я скажу тебе все, что нужно. Великий король - это Агамемнон, он боится, что ты сердишься на него за девушку-рабыню.
Орландо застонал. Все это похоже на еще одно дурацкое приключение Таргора, но на этот раз у него не было сил на такие развлечения.
- Я хочу, чтобы они оставили меня в покое.
- Без тебя ахейцам не победить.
- Ахейцам? - Он закрыл глаза и откинулся назад, но от черепахи так просто не отделаешься.
- Назовем их греками. Они пришли сюда, чтобы завоевать Трою.
Значит, он все-таки добрался до Трои в конце концов. Но радости по этому поводу не почувствовал.
- Мне нужно поспать. Зачем я им? Кем, черт возьми, они меня считают?
Пока существо медленно ползло по земляному полу к свисающей руке Орландо, оно молчало.
- Ты - Ахилл, величайший из героев, - сказала черепаха, тычась прохладной шершавой толовой ему в руку.
- Ты доволен?
Орландо хотел оттолкнуть черепаху, но, к своему удивлению, обнаружил, что она весьма проворна и быстро отползла в сторону.
- Великий Ахилл, чьи деяния - легенда. Твоя мать - богиня! Барды слагают о тебе песни! Даже герои Трои дрожат перед твоим именем, ты оставил немало дымящихся руин городов...
Орландо очень хотелось заткнуть черепаху, но, даже заткнув уши, он не смог бы заглушить ее назидательный голос. Больше всего ему не хватало Бизли.
- Пожалуйста, оставь меня в покое, - пробормотал он, но, видимо, слишком тихо, и черепаха не услышала его. Она все говорила и говорила, пересказывая его славные подвиги с неизменной жизнерадостностью настоящего экскурсовода. Она не замолчала, даже когда Орландо натянул одеяло на голову.

ГЛАВА 20
ДОМ ДЛЯ СЛОНА

СЕТЕПЕРЕДАЧА/НОВОСТИ: Как заявляет исследователь, наступил сезон дураков.
(изображение: Варрингер исследует Песчаную бухту)
ГОЛОС: Разрушения, причиненные упавшим с орбиты спутником, и открытие древнего поселения в Антарктиде положили начало новому раунду того, что писатель и исследователь Алоисиус Варрингер называет «сезоном дураков», когда пресса снова принимается муссировать тему НЛО.
(изображение: Варрингер дома у настенного экрана)
ВАРРИНГЕР: «Такое случается каждые несколько лет. Мы искали разумную жизнь за пределами нашей планеты, но не нашли, время от времени появляется нечто связанное с космосом, возникают теории заговора. «Пришельцы существуют, а правительство прячет их!» В Росвеле, песчаной бухте в Южной Дакоте, вся зелень вытоптана. А как же с настоящими вопросами? Как насчет заговора Анфорда и международных антимонетаристов, которые хотят вернуть страну к золотому эквиваленту? Как насчет убийства Атаско? А фторация воды?»
- Не могу тебе поверить, - изрек Дель Рей Чиуме, картинно закатывая глаза, отчего Длинному Джозефу захотелось его стукнуть. - Как же ты не подумал, каким образом будешь возвращаться? А если бы ты не встретил меня?
- Тебя? - Джозеф оттолкнулся от стены, чтобы оказаться подальше от нудного бывшего кавалера Рени, но, сделав два шага, оказался под моросящим дождем и быстренько вернулся под цементный козырек. Они пили кофе прямо на улице. Даже в этом захудалом районе Дурбана владелец ресторана, глянув на испачканный мятый костюм Дель Рея и нетвердую походку Джозефа, попросил их взять кофе навынос и пообщаться снаружи. Если бы хозяин ресторана не был бы черным, Джозеф назвал бы это расизмом.
- Встретил тебя? Ты с ума сошел? Мне почему-то кажется, что ты кинулся на меня с пистолетом.
- Возможно, спас тебе жизнь, хотя ты сделал все, чтобы с ней расстаться. - Дель Рей ругнулся, когда горячий кофе вылился ему на подбородок. - И зачем я согласился снова лезть в эту больницу?
- Я должен был увидеть моего мальчика, - несмотря ни на что» Джозеф не испытывал угрызений совести. Из-за этого он ушел с той базы в горе. Чему же удивляться, если он не может найти дорогу обратно? Что, он должен был начертить карту?
- Ладно, попробуем высчитать. Это место находится в Дракенсберге, там не очень-то разгуляешься, разыскивая военную базу, - Он нахмурился, - Только бы брат не задержался.
Джозеф рассматривал черный фургон, стоящий в дальнем конце улицы, перед лобовым стеклом торчала антенна, а на нее лилась вода с крыши дома. Слишком дорогая машина для этого квартала, такие в Пинтауне называли «свиньями». Он хотел обратить внимание Дель Рея на эту машину, но не желал, чтобы тот снова принялся за пространные рассуждения о том, как глупо было идти в больницу и что за ними могут гоняться убийцы...
Он растерялся, когда видавший виды автомобиль подъехал к ним, и почувствовал тревогу - он был такой же, как тот, в который его швырнули, но потом догадался, что это та же машина и ведет ее тот же брат, что и в прошлый раз. Дель Рей уселся впереди, а Джозеф открыл дверцу сзади и обнаружил внутри троих маленьких детей, которые шумно играли, шлепая друг друга.
- А это что за чертовщина? - взревел он.
- Ты притащил детей, - возмущенно завизжал Дель Рей. - Гилберт, о чем ты думаешь?
- Послушай, их мать ушла. - Брат, которого Джозеф впервые видел вблизи, выглядел усталым, как человек, все утро просидевший с детьми, - У меня не было выбора.
- Я не поеду ни с какими детьми, - заявил Джозеф. Дель Рей вылез из машины и пересел к племянникам и племяннице.
К тому времени как Джозеф устроил свои длинные ноги под приборной доской - брат Дель Рея был коротышкой и переднее сиденье близко придвинул вперед, - они уже проехали черный фургон, и Джозеф не смог его разглядеть.
- Послушай, я не могу возить тебя и старика весь день, - заявил Гилберт, - Я и так слишком долго торчал около больницы. Куда вы едете?
- Да, и мне приятно познакомиться, - заворчал Джозеф. - Последний раз, когда мы были вместе, ты похищал меня. Тебе повезло, что я еще не вызвал полицию. Значит, старик?
- Заткнись, пожалуйста, - простонал Дель Рей.
- Не я это придумал, - спокойно возразил брат. - У меня есть работа.
- Гилберт, не начинай, - прервал его Дель Рей. - Кто устроил тебя на эту работу? Мы собираемся навестить Слона. Он живет в Мейвилле.
Он пояснил, как ехать, и откинулся назад, теперь двое мальчишек не могли дотянуться друг до друга, хотя они уже успели обменяться тумаками.
- Слон! - Джозеф затряс головой. - Что это за имя? Я не поеду в парк развлечений.
Дель Рей вздохнул:
- Очень смешно.
- А я рисовала слона в школе, дядя Дель, - объявила девочка, сидящая рядом с ним. - Я раскрасила его зеленым, а учитель сказал, что это неправильно.
- Твой учитель глупый, деточка, - бросил через плечо Джозеф. - В школах полно людей, которые не могут найти себе постоянную работу, и воображают, что знают все. Слон может быть какого хочешь цвета. Скажи своему учителю.
- Послушай, - заныл Гилберт. Машину тряхнуло на крутом повороте, старые рессоры не помогали. - Не учи ребенка не уважать своих учителей. Ты с братом носишься по городу, изображая из себя Джонни Айспика, это ваше дело, но не лезь к моим детям.
- Я просто учу ее стоять за себя, - Джозеф сильно обиделся. - Не ругай меня, раз сам не выполняешь своих обязанностей.
- Бога ради, - вмешался Дель Рей. - Заткнитесь все.
Гилберт высадил их у дома Слона, башни-пакгауза, построенной в начале века из прямоугольных бетонных глыб коричневого и серого цвета. Джозеф подумал, что в темный дождливый день она выглядела так же мрачно, как больница. Дель Рей нажал на кнопку, и дверь со щелчком открылась.
Лифта в башне не было, Джозеф весь изнылся, пока они добирались до третьего этажа. Рядом с некоторыми дверями были прикреплены маленькие таблички с именами, на других же имен не было. Но каждая дверь была снабжена надежными дополнительными замками, а некоторые были просто увешаны цепями и тяжелыми засовами, можно было подумать, что за ними держали страшных чудовищ.
- Ну и зачем мы сюда пришли? - поинтересовался Джозеф. - Как ты будешь все это открывать?
- Это не жилой дом, это склад. - Дель Рей запыхался не меньше Джозефа. - Люди здесь не живут, просто они не хотят, чтобы сюда проникли посторонние. - Когда они остановились у двери без имени на табличке, Дель Рей поправился: - Почти никто здесь не живет.
Он постучал, и дверь тотчас распахнулась. Внутри было темно, поэтому предусмотрительный Джозеф пропустил Дель Рея вперед, а сам задержался, чтобы глаза привыкли к темноте.
- Что это? - спросил он. - Выглядит старомодно. Дель Рей сердито глянул на него:
- Ему так нравится, И пожалуйста, не начинай свои обычные любезности. Он делает нам одолжение.
Огромная комната без окон очень напоминала сетевую пьесу времен юности Джозефа, что-то из научной фантастики, всегда наводившей на него тоску. Она была похожа на старую космическую станцию или лабораторию сумасшедшего ученого. Кругом стояли машины, они захватили все пространство: свешивались в сетках с потолка, громоздились на полу. Похоже, они все были связаны между собой проводами, тысячи проводов, и все составляли одну электрическую сеть, кольца кабеля лежали всюду, ногу негде поставить. Мигали многочисленные красные лампочки, слабо светились панели приборов, вся комната, похожая на пещеру, переливалась мигающими огоньками, как рождественская витрина в магазине «Голдн Майл». В центре комнаты горел единственный источник света - высокий торшер причудливой формы.
Облезлое кресло-качалка стояло в круге света торшера. Сидящий в нем крупный негр в полосатом грубой вязки свитере низко склонился над маленьким столиком. Голова его была обрита, остался только пучок волос на макушке, который напоминал птичий хохолок. Он мельком взглянул на них и вернулся к своим занятиям.
- Дель Рей, чрезвычайно удивительно, что ты пришел, - прощебетал он каким-то детским писклявым голосом, - Я как раз думал о тебе.
- В самом деле? - Дель Рей пробирался между вроде бы беспорядочно расставленных приборов, за ним следом двигался Джозеф, он безуспешно пытался отгадать, для чего служат все эти машины, - Почему?
- Выбрасывал лишнее из памяти и натолкнулся на презентацию, которую делал когда-то для твоего проекта коммуникаций в сельских районах. Помнишь, где плясали консервные банки?
- Да. Это было давно. - Дель Рей наконец добрался до кресла. - Это Джозеф Сулавейо. Я встречался с его дочерью Рени, помнишь?
- Конечно. Прекрасная девушка. - Молодой негр в кресле одобрительно кивнул. Он посмотрел на Джозефа, но не встал и не подал ему руки.
- Почему тебя называют Слоном? - спросил Джозеф. Слон повернулся к Дель Рею:
- Зачем ты ему сказал? Мне не правится, когда меня так называют.
- Не нравится? Но это же дань уважения, - возразил Дель Рей. - Потому что слоны ничего не забывают. Они мудры и суют свой нос повсюду.
- В самом деле? - Слон наморщил лоб, как маленький мальчик, которому хочется верить в Деда Мороза.
Длинный Джозеф подумал, что знает, откуда взялось это имя, вовсе не из уважения. Молодой человек был шире в бедрах, чем в плечах, отвисшая кожа и сероватый цвет лица говорили о том, что он редко выходит на улицу. Множество упаковок от еды, пустых бутылок и коробок говорили сами за себя.
- Я хочу попросить об одолжении, - поспешил продолжить Дель Рей. - Ты знаешь, я тебе говорил. И я могу доверить это только тебе.
Слон глубокомысленно кивнул:
- Ты сказал, что это не телефонный разговор. Я слышал, что твои боссы из Комитета ООН повсюду суют свой нос. Нельзя даже пукнуть, а то войдут и начнут рассуждать об ЭВП.
- Электронном взломе и прослушивании, - пояснил Дель Рей Джозефу. Хотя тому было плевать. - Раньше это называли хакерством. Это мой человек - всемирно известный эксперт по приобретению сведений, и, заметь, совершенно законному, поэтому он много работал для Комитета! Но у нас столько бюрократизма, столько препон... - Дель Рей повернулся к высокому молодому человеку: - Мне нужно, чтобы ты кое-что поискал для меня.
Теперь, когда соблюдены все приличия, соответствующие его положению, Слон важно кивнул и изрек:
- Говори.
Пока Дель Рей излагал обрывочные воспоминания о военной базе в горе, Джозеф от нечего делать прикидывал, найдется ли у молодого толстяка пивко. Сначала он хотел спросить, но подумал, что может нарваться на очередные нравоучения Дель Рея, и решил посмотреть сам. Складское помещение было достаточно внушительных размеров, и здесь могло быть все, что угодно, например холодильник, набитый чем-нибудь хорошеньким. В любом случае стоит попробовать. Когда он отходил, Слон как раз выводил голограммы над столом, картинки были яркими и делали тени от оборудования длиннее и темнее.
- Глянь сюда, - гордо изрек Слон. - Голограммный дисплей, южнее Найроби не найдешь такого в частных руках.
В огромном горизонтальном холодильнике, при виде которого Джозеф пришел в восторг, не было ничего, кроме прохладительных напитков. Бутылки стояли ровными рядами, как китайские солдатики во время смотра. Джозеф остановился на бутылке, которая стояла в одиночестве за пакетами с деталями рядом с запасами колы и какими-то упаковками. В бутылке было нечто под названием «Джанаджан». У напитка был противный фруктовый вкус, но все-таки это было пиво, в нем даже присутствовало чуть-чуть алкоголя. Джозеф нес ее, нежно прижимая к груди, пробираясь через эту фантастическую комнату, - он ведь не знал, когда удастся достать еще.
У него не было желания спешить к Дель Рею и его массивному другу, сидящим перед светящейся голограммой. Вся эта чепуха с мигающими огоньками отняла у него сына. Что в ней проку? Она даже не убивает, как огонь убил его жену, ее хоть можно было похоронить и продолжать жить. Зато это превращает людей в машины - машины, которые не работают, но выключить их нельзя. Толстяк в восторге от своих игрушек, но у Джозефа они вызывают только оскомину, которую не перебить даже фруктовым пивом. Когда Рени училась, она пыталась объяснить это безумие Джозефу, даже водила его в лабораторию. Она горела желанием показать ему, как люди делают то, что они смотрят в Сети, но уже тогда Джозефу все это показалось странным и непонятным. К тому же его раздражало, что дочь показывает ему столько всего, о чем он не имеет ни малейшего понятия. А теперь, когда оно забрало Стивена, а потом и Рени, у него пропал всякий интерес. Только усиливалась жажда.
- Джозеф! - Голос Дель Рея оторвал его от мыслей. - Иди сюда.
Длинный Джозеф вдруг понял, что стоит посреди комнаты уже довольно долго, абсолютно безучастный, как тряпичная кукла.
«Что со мной? - вдруг подумалось ему. - Во что я превращаюсь? Лучше бы я умер. Я думаю только о выпивке».
Но от таких мыслей он только еще больше захотел выпить.
- Эй, - обратился к нему Дель Рей, когда он подошел поближе. Огоньки от дисплея Слона расцвечивали его лицо, превращая в карнавальную маску. - Ты вроде говорил, что эта военная база очень секретная.
Джозеф пожал плечами:
- Так мне сказала Рени.
Слон глянул на высвеченные данные:
- База называется Осиное Гнездо, а не Улей.
- Да. Точно. Я вспомнил.
- Да, она секретная, но кто-то ей интересуется. - Слон взмахнул толстой рукой, и новый мигающий клубок фигур, чисел и слов появился в воздухе перед ним, - Видишь? Очень аккуратно, очень осторожно кто-то по кусочку осматривает базу.
Джозеф всмотрелся в дисплей, но для него все это было так же бессмысленно, как современное искусство.
- Возможно, это та француженка, как ее там, Мартина, Она там искала место для Рени. А еще они говорили про какого-то старика, он тоже мог.
- В последние два дня?
- Не знаю. - Он снова пожал плечами, но у него появилось неприятное ощущение в желудке, будто пиво было несвежее - Но база выглядит, будто ей давно не пользуются. Эта Мартина отправилась с Рени и бушменом, не знаю уж куда.
- Кто-то что-то там разнюхивал. - Слон откинулся на спинку и сложил руки на груди. - Они проверяли линии связи и тестировали соединение. - Он нахмурился, - Там есть телефоны?
- Должны быть. Да, такие старые, их надо подносить ко рту.

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

- Думаю, кто-то пытался позвонить, - Слон ухмыльнулся и повернулся к Дель Рею: - Я дам тебе карты, но признаюсь, я очень рад, что мне не нужно туда идти.
Он взмахнул рукой, и яркие изображения исчезли, да так быстро, что на их месте образовалось темное пятно.
- Возьмите карты, нет ничего хуже, чем баловаться с секретами, которые уже не совсем тайна.
Ему было плохо и стыдно, но это не помешало ему прийти. Даже ему иногда требовалось утешение.
Он закрыл глаза и ощутил приятное дуновение ветерка, он отдыхал, окруженный безмолвными рабами, они обмахивали его опахалами в виде пальмовых ветвей. В жилище Исис всегда было прохладно - прекрасное убежище, где можно укрыться от пустыни, от дворцового шума, от тягот власти. Одна его часть, железная, холодная, сейчас примолкла. Нелегко добиться этого - он привык повелевать, привык скрывать свои мысли; эта его часть стала особенно важной в последнее время, - но иногда нужно расслабиться. Он и так давно не приходил сюда.
Даже с закрытыми глазами он почувствовал ее появление, для него присутствие Исис было как свежий ветер в жару. Ее запах наполнял комнату, запах кедра, пустынного меда и чего-то неуловимого.
- Мой долгожданный господин, - голос ее был мелодичным, как серебряные колокольчики. - Ты оказываешь мне честь.
Она стояла у двери, стройная как тростинка, в светлом ситцевом платье цвета лунного света, босая. Ее слабая улыбка взволновала его, как может взволновать когда-то любимая песня, услышанная годы спустя.
- Ты побудешь со мной? Он кивнул.
- Тогда это счастливый день для меня. - Она хлопнула в ладоши, в комнату неслышно вошли проворные молчаливые рабы, один нес бокалы и кувшин, другой - целый поднос с засахаренными фруктами.
- Позволь, я угощу тебя, муж мой, - промолвила Исис - Забудем на время о мире с его тревогами.
- На время, да. - Осирис устроился поудобнее на кушетке, отгоняя обычную для него настороженность. Он любовался, как богиня разливала по бокалам пенистое пиво, движения ее были совершенны.
- ...Представляешь, вернувшись, я обнаружил, что эти два слабоумных позволили разгореться серьезному восстанию в мое отсутствие. А когда поняли, что им не справиться, напали на храм Ра и убили его стражей, Дуа и Сефа.
- Твой гнев, наверно, был безграничен, муж мой. - Ее сочувствующий взгляд был само совершенство, он был полон сожаления о причиненных ему неудобствах.
- Сейчас их подвергают экзекуции, - продолжил он. Она еле заметно нахмурилась, услышав незнакомое слово, но продолжала поглаживать его колени.
- Правда, скоро их придется освободить. Как это ни печально, мне без них не найти этого Джонаса.
Исис тряхнула головой, копна светлых волос взметнулась.
- Мне жаль, что тебе приходится иметь дело с нерадивыми слугами, мой господин. Но еще больше меня огорчает, что кто-то восстает против твоего милосердного правления.
Осирис отбросил свои мысли. Здесь, в безопасности, он позволил жене разбинтовать свои руки, появились худые пальцы мумии с позолоченными ногтями.
- Все это не очень меня огорчает. Всегда находятся такие, кто сопротивляется власти, обычно это люди, неспособные сами создавать, у которых нет силы, чтобы добиться того, чего они хотят, но они считают, что те, кто способен и может, должны с ними делиться. Настоящие ли крестьяне или роботы - программные симуляции - все они одинаковы.
На ее лице промелькнуло недоумение, вызванное незнакомыми словами и понятиями, но теплое участие Исис не угасло. Она не сводила с мужа своих больших зеленых глаз, поворачиваясь за ним как подсолнух. Она была идеальным слушателем. Что неудивительно: ее для этого создали. В ее фарфоровой красоте он возродил что-то от своей первой жены Жаннетты, которая умерла больше ста лет назад, а ее бескорыстная заботливость была данью уважения его матери, разнообразные черты были взяты из его памяти и вложены в Исис. Она полностью была нереальна, просто программный код, и она была его надежной наперсницей, Может, она не всегда его понимает, но никогда не предаст.
- Я сейчас на распутье, - делился он. - Мне нужно принять ужасное решение. Неуклюжесть моих слуг лишь досадный случай, я с ними уже разобрался.
Тут он позволил себе задержаться и не без удовольствия подробно рассказать о том, как он налетел на храм Ра верхом на бессмертной птице Бену и прекратил восстание в одно мгновение. Слуги и восставшие упали ниц, рыдая от страха перед возмездием. Он почувствовал свою власть как нечто реальное, чувствовал, как она вырывается из него подобно взрывной волне. Именно этого не могли понять Уэллс и хитрый Жиан Бао. Они вообразили, что его интерес к симуляциям лишь хобби, признак слабости. Но как же создать вечную жизнь в виртуальной реальности, если ты с ней не слился? Как можно править целой вселенной, если она не часть тебя?
Остальные члены Братства Грааля, как он подозревал, сочтут вечность весьма и весьма тяжким делом...
Подумав о проекте, он снова вернулся мыслями к своим заботам. Исис ждала, спокойная, как горное озеро.
- Дело в другом, - рассуждал он. - Я не доверяю своей операционной системе - Иному, существу, которое ты называешь Сет.
Ее взгляд омрачился.
- Он темный. Потерянный и беспокойный.
Старик не мог сдержать довольной улыбки. Хотя она и была просто программой, но иногда ей удавалось расширить границы своей маленькой вселенной, и она говорила удивительные вещи. Она была очень хорошей машиной.
- Да, темный и беспокойный. Но мне придется ему довериться. Сила его велика. Но сейчас, когда приближается время Церемонии, он нервничает все больше.
- Ты уже говорил о Церемонии. Это когда ты поселишься со мной навсегда? - Ее лицо сияло надеждой, он вдруг увидел в ней что-то новое, задорное, чего не было ни у матери, ни у Жаннетты.
- Да, я поселюсь с тобой навсегда.
- Тогда с Церемонией все будет в порядке, - заявила она, важно покачивая головой.
- В этом вся проблема. Второй попытки не будет. Если что-то не заладится... - Он нахмурился. - И я говорил уже, что Сет беспокоится.
- Разве нельзя использовать другую магию для исполнения Церемонии? Разве обязательно использовать Подземного?
Осирис вздохнул и откинулся на спинку. Прохладная комната, отделанная камнем, была убежищем, но нельзя спрятаться от проблем.
- Еще кое-кто может его заменить, но он - мой враг Пта. - Для всего мира он был известен как Роберт Уэллс, но сейчас Жонглер погрузился в образ Осириса и не хотел разрушать чары.
- Этот желтолицый!
- Да, радость моя. Но он единственный, кто может предложить другую систему... - Он поправился: - Только у него есть достаточно магии, чтобы обойтись без Сета.
Исис соскользнула с кушетки и опустилась на колени у его ног. Она взяла мужа за руку и обратила к нему разгоряченное лицо.
- Ты управляешь темным Сетом, а Пта тебе не подчиняется. Если ты дашь ему столько власти, не захочет ли он использовать ее против тебя?
- Но ни мне, ни ему не нужен провал Церемонии. Она должна получиться для нас всех - мы слишком долго ждали, слишком долго работали. Слишком многим пожертвовали... и слишком многими.
Он горько рассмеялся.
- Но ты все равно права. В конечном итоге, если бы я сделал Пта своим другом, использовал его силу для проведения Церемонии и дальнейшего развития проекта Грааля, могу ли я быть уверен, что он не повернет свою силу против меня?
Он почувствовал боль и одновременно восхищение оттого, что разделил свои опасения с кем-то, пусть это всего лишь существо, созданное программой. Ему стало свободнее и легче.
- Пта меня ненавидит, но и боится, потому что я многое держу в тайне от него. А когда тайн не станет?
- Сет подчиняется тебе, а Пта нет, - упрямо повторила она. - Твой враг, как ядовитая змея, мой господин. Его желтое лицо скрывает черное вероломное сердце.
- С тобой так приятно разговаривать, - ответил он. - Давать в руки Уэллса... Пта такое оружие - неоправданный риск. Он обязательно использует его против меня, вопрос лишь в том, когда. Если дать человеку вечность, у него будет много времени на интриги.
- Я счастлива, что угодила тебе, мой господин. - Она прижалась головой к его ноге.
Он механически перебирал ее волосы, размышляя о том, что можно было бы предпринять, чтобы исправить положение.
- Жиан Бао не единственный, кто струсил, - продолжил рассуждения Осирис, но совсем тихо, он забыл, что его слушательница, как и реальный человек, не может читать мыслей. Он повернулся к ней и стал говорить громко.
- Я еще подожду с Жианом... я имею в виду, с мудрым Тотом... и посмотрю. Если Иной окажется ненадежным - что ж, я приму решение на месте, а Тот мне поможет. Если кто-то пострадает или даже не переживет Церемонию... - Он холодно улыбнулся. - Тогда мы с Тотом отдадим дань их жертве.
- Ты очень мудр, муж мой. - Она потерлась щекой о его ногу, как кошка.
Вернув себе уверенность, Осирис почувствовал воодушевление, которого давно не испытывал. Он провел пальцами по изгибу шеи Исис. Он уже почти сто лет не занимался любовью в реальном мире, и даже в виртуальном мире его физические возможности продлились немногим больше. Странно снова об этом вспоминать.
«Я уже глубокий старик, - пришло ему в голову. - Мне уже все это не нужно, эти ощущения, требующие усилий. Зачем?»
Но хотя его реальное тело молчало, слабые электрические импульсы в мозгу передались нервам, он почувствовал смутно знакомое ощущение, наклонился и поцеловал божественную шейку Исис. Она смотрела на него сияющими глазами.
- Ты силен, мой господин, и прекрасен своим могуществом.
Он не ответил, но позволил ей подняться с пола и лечь на него. Ее груди мягко давили на спеленутые бинтами ребра, духи окутали его ароматным облаком. Она прижала губы к его уху. Он слышал ее дыхание, бормотание и невнятное пение. Он начал погружаться в этот убаюкивающий ласковый шепот, постепенно звук ее голоса начал тонуть в его нарастающем возбуждении. Слова звучали как музыка...
Его рука, ласково поглаживающая ее запястье, вдруг сжалась. Она вскрикнула больше от удивления, чем от боли.
- Мой господин, ты делаешь мне больно!
- Что это за песня?
- Песня?
- Ты пела. Что это? Спой еще раз погромче.
Ее глаза расширились от испуга, она сглотнула.
- Но я не пела...
Он ударил ее по лицу, голова откинулась назад.
- Пой!
Она запела, запинаясь, на щеках поблескивали слезы:
Ангел меня коснулся, ангел меня коснулся, Река омыла, и я - чиста...
Она замолкла.
- Вот и все, мой господин, дальше я не помню. Почему ты разгневался?
- Где ты ее слышала?
Исис покачала головой:
- Я... я не знаю. Это всего лишь песня, такие поют мои служанки, миленький мотив. Просто слова пришли мне в голову...
Охваченный злостью и ужасом, он снова ударил ее, она упала с кушетки на пол, а молчаливые слуги продолжали обмахивать их опахалами, не меняя ритма. Листья двигались вверх-вниз. Исис смотрела на него с пола глазами, полными ужаса. Он никогда не видел ее такой, и огорчился почти так же сильно, как от песни.
- Откуда ты можешь ее знать? - ярился он. - Откуда ты ее знаешь? Ты даже не входишь в систему Грааля - ты существуешь самостоятельно, ни у кого нет к тебе доступа. Это невозможно! - Он встал, возвышаясь над ней.
- Кто прикасался к тебе? Ты меня предала? Рассказала им все мои секреты?
- Я не понимаю твоих слов, - беспомощно плакала Исис. - Я - твоя, только твоя, муж мой!
Он свалился на нее и бил, пока она не потеряла сознание, но и тогда ее молчание только распаляло его. Его охватил черный ужас, будто распахнулась дверь в никуда, и его туда затягивает. Дух возмездия его детства поджидал с другой стороны - неотвратимый мистер Джинго, насмехающийся над ним. Жонглер избивал ее до тех пор, пока она не превратилась в кучку тряпья и изломанных конечностей. Потом он покинул ее жилище, чтобы отправиться в другие миры своей искусственной вселенной, но все они казались теперь подозрительными и не приносили облегчения.
В каменной комнате наступила тишина. Бесстрастные слуги продолжали поднимать и опускать опахала над распростертой на полу безжизненной фигурой.
- Никогда бы не поверил, что твой брат даст тебе машину, - сказал Джозеф, когда они вышли от Гилберта. Всю дорогу от дома Слона братья переругивались. Джозефа все это так достало, что он даже не встревал, хотя считал, что машина настолько уродлива и стара, что ее давно пора заменить на что-нибудь хоть чуть-чуть получше. Странно, что в такой большой и неуклюжей машине не было места для длинных ног Джозефа.
- Я скинул ему часть его долга, - мрачно пояснил Дель Рей. - Он мне должен. В Дракенсберг поездом не доедешь, по крайней мере в ту часть гор.
- Можно было взять напрокат что-нибудь получше. У тебя ведь есть кредитная карточка?
Рени забрала кредитку Джозефа, что сильно уязвило его. Но она поставила ультиматум - раз она должна кормить семью и оплачивать счета, она не собирается тратиться на выпивку для его, как она называла, «ленивых пьяниц-друзей».
- Нет, я не могу взять машину напрокат, - .отрезал Дель Рей. - Все мои карточки аннулированы. Не знаю, кто это сделал, может, Долли, а может те типы, что гонялись за мной. У меня ничего нет, черт бы все подрал! Я потерял работу, дом...
Он замолчал, сердитое выражение лица сильно старило его. Джозеф почувствовал мрачную радость.
Они выехали на шоссе номер три и благополучно влились в поток транспорта. Дождевые тучи ушли, и небо очистилось. Джозеф не видел того черного фургона, вообще ни одного фургона, все машины рядом с ними были легковыми, кроме нескольких длинных грузовиков. Он слегка расслабился. Как раз настолько, чтобы снова почувствовать потребность выпить. Джозеф поискал музыку на приемнике и нашел программу танцевальной музыки. Поспорив с Дель Реем насчет громкости, он наконец откинулся в кресле.
- Почему ты порвал с Рени? - поинтересовался он. Дель Рей посмотрел на него и не ответил.
- Или это она тебя оставила? - с ухмылкой спросил Джозеф. - Тогда ведь у тебя не было таких хороших костюмов.
- Теперь у меня опять их нет, - Дель Рей глянул на свои мятые брюки, потемневшие на коленях и заляпанные грязью. - Я с ней порвал. Я ее оставил. - Он сердито посмотрел на Джозефа: - А тебе-то что, ты меня никогда не любил.
Джозеф кивнул, он был вполне доволен.
- Не любил, ты прав.
Дель Рей явно хотел сказать что-то нелицеприятное, но не стал. Он снова заговорил, как бы обращаясь к третьему собеседнику, который может ему посочувствовать:
- Честно говоря, я не знаю, почему мы разошлись. То есть все было правильно, так это казалось. Мне думается, что... Я просто... Я еще не созрел тогда для семейной жизни.
- О чем ты говоришь? - покосился на него Джозеф. - Никакой семьи она не хотела. Она хотела учить в университете всю эту дребедень.
- У нее был ребенок или все равно что был. Я не хотел быть отцом.
- Ребенок? - Джозеф весь напрягся. - О чем ты говоришь? У моей Рени не было детей!
Но внутренний голос всполошился:
«Может, ты все просмотрел? Сколько времени прошло со смерти ее мамы, сколько времени ты пил беспробудно?»
- Сам мог догадаться, - пояснил Дель Рей. - Я говорю о твоем сыне Стивене, брате Рени.
- Что за чушь?
- Рени была все равно что его мать. Чаше всего тебя не было дома. Она одна его воспитывала, как своего ребенка. Вот к этому я не был готов - завести сына, когда я сам был еще мальчишкой. Я испугался.
Джозеф расслабился.
- А, это Стивен. Ты имел в виду Стивена.
- Да, - сказал Джозеф саркастически. - Просто Стивена.
Джозеф смотрел на холмы, проплывающие мимо, пригороды Дурбана были для него как другой континент, он мог лишь догадываться, как люди здесь живут. Все верно. Рени пыталась заменить Стивену мать. Ну и что, такова женская натура. Джозеф здесь ни при чем, Он должен был зарабатывать деньги, чтобы у детей была еда. А когда он не смог больше работать, разве он в том виноват?
Он вздрогнул, вспомнив Стивена на больничной койке - бледная тень под пластиковым тентом. Джозеф наклонился вперед и снова начал бесцельно крутить приемник. Он не мог поверить, что это тот самый мальчик, который залез на дерево и Порт Элизабет и ни за что не хотел слезать, пока не найдет обезьянье гнездо. Легче думать, что это два разных ребенка - настоящий Стивен и мерзкий самозванец в кровати, свернувшийся, как дохлое насекомое.
Когда его жена Ивонна лежала в ожоговой палате и ее глаза постепенно гасли, он так хотел найти способ и отправиться за ней, чтобы вернуть ее в мир. Ему казалось, что он смог бы сделать абсолютно все, рискнуть всем, вытерпеть любую боль, чтобы найти ее и вернуть. Но он ничего не мог сделать, и эта боль была самой страшной, страшнее, чем он мог вообразить. Пить? Если бы в океане было вино вместо воды, он бы выпил его весь от берега до берега, чтобы ушла эта боль.
А разве Рени не делает это же - она отправилась за Стивеном, чтобы найти его и вернуть, хотя надежда очень мала?
Когда они обогнали грузовик и выехали на другую полосу, утреннее солнце ослепило его, у Джозефа закружилась голова. Подумать только, сколько в ней любви, выросшей из печали, ее зеленые побеги бегут вверх по старому ветхому стволу. Будто его тайные мысли у постели умирающей жены каким-то чудом передались Рени без слов. Это была тайна, великая и ужасная тайна.
Джозеф молчал довольно долго, что очень устраивало Дель Рея. Из приемника доносилась живая ритмичная музыка, как раз, чтобы отогнать заботы. Дурбан исчез позади, скрывшись в предвечернем тумане.
Они подождали две минуты после того, как старенький седан Гилберта отъехал от склада, и вышли из черного фургона.
Три человека - два черных и один белый, очень проворные. Один засунул карту в щель входной двери, игнорируя контроль руки. Они молча поднялись по лестнице. Им понадобилось несколько минут, чтобы найти дверь офиса Слона.
Черный приклеил сосуд в форме молотка к двери прямо над ручкой, все трое отступили. Взрыв направленного действия сжег электронный замок, но им пришлось дважды наваливаться на дверь, прежде чем она распахнулась.
У Слона была связь с камерой слежения безопасности складов, поэтому у него имелась минута на то, чтобы сбросить память системы (только оперативную память, потому что ее содержимое было продублировано на разных узлах и под разными кодами) и заменить ее на тщательно подобранную, абсолютно законную информацию. Когда трое вломились в комнату, он сидел спокойно, руки на столе, а на его круглой физиономии было написано возмущение оскорбленной невинности.
Все было бы хорошо, если бы это был летучий отряд Комитета ООН, как думал Слон. Но Клеккер и партнеры занимались совсем другими делами, к тому же, к несчастью Слона, у них был совершенно другой образ действий.
Они успели сломать ему пару пальцев, прежде чем он успел сказать, что полон желания поделиться любой информацией о своих недавних посетителях. Слон сразу понял, что с ними невозможно торговаться, поэтому он и не пытался. Он признал, что информация, которая была нужна Дель Рею Чуме и его другу, была общедоступна, любой хакер с достаточными навыками мог ее предоставить. Карты Дракенберга. Все, что получили от него Дель Рей и старик, - это информация о брошенной военной базе под названием «Осиное Гнездо». Информация была сброшена с системной памяти, но он будет счастлив снова найти ее и предоставить новым посетителям.
Клеккер и партнеры уже допустили ошибку, решив что пожилая женщина по имени Сьюзен Ван Блик не переживет нападения на ее дом. Но она пережила, хотя и не надолго. Эту ошибку нельзя повторять. Два выстрела из мелкокалиберного оружия в затылок не дали много крови, тем не менее красная лужица медленно растекалась по столу под головой Слона. Но прежде они получили все, что хотели. Один из них приостановился в дверях, чтобы побрызгать в комнату воспламеняющим аэрозолем. Трое спускались по лестнице быстро, но без спешки.
Фургон отъехал на полкилометра, прежде чем сработала пожарная тревога.

ГЛАВА 21
ИГОЛЬЧАТЫЙ ЛЕС

СЕТЕПЕРЕДАЧА/ИСКУССТВО: Состязания в самоубийстве.
(изображение: Биггер X на заседании суда в Торонто)
ГОЛОС: Художник-нелегал, известный только как № 1, вызывает более известного художника, мастера сцен насилия на соревнование по самоубийству. №1 обвиняет Биггера в позерстве, потому что тот «работает только с мертвыми», и предлагает ему состязание между ними двоими, которое будет транслироваться в прямом эфире по «artOWNartWONartNOW». Победителем будет признан тот, чье самоубийство выйдет более художественным, хотя победитель и не сможет получить приз. К сожалению, получить комментарий от Биггера X не удалось, он разыскивается полицией по обвинению во взрыве бомбы в Филадельфии. Однако ZZZCrax из «artOWNartWONartNOW» считает ситуацию интригующей.
- Скоро взойдет солнце, - объявил брат Фактум Квинтус - Рени, Флоримель, может быть, вы пойдете со мной? - он указал на лестницу.
Рени посмотрела на Т-четыре-Б, тот пытался успокоить Эмили, которая стала похожа на сомнамбулу после их встречи с Госпожой Окон, хотя прошло уже несколько часов. Парочка устроилась на облезлой кушетке, которая, казалось, вот-вот развалится под весом Т-четыре-Б в доспехах, но сама комната в башне казалась вполне безопасной.
- Останетесь здесь вдвоем? - спросила Рени.
- Мы недалеко пойдем, - заверил ее монах. - Это совсем рядом. Но если мы не хотим, чтобы нас обнаружили, лучше пойти до рассвета.
!Ксаббу после минутного колебания присоединился к группе, и они двинулись вверх по лестнице. Рени знала, что !Ксаббу в своем обезьяньем симе мог бы преодолеть лестницу много быстрее, но держался с ними.
- Эта башня находится на краю так называемого Игольчатого Леса, - объяснил Фактум Квинтус - Чрезвычайно интересная часть Дома.
Он дышал, пожалуй, тяжелее, но в остальном перенес похищение разбойниками и неожиданное явление богини значительно лучше, чем Рени и ее, как она думала, закаленные спутники. Монах, как ребенок, интересовался абсолютно всем, даже страшным и опасным. Качество, конечно, хорошее, но Рени опасалась за его жизнь.
«Иисус всемогущий, - с раздражением подумала она, - ведь это всего лишь жалкая кукла. Так недолго и начать волноваться за персонажей в сетевых киношках».
Но она просто не могла представить Фактума Квинтуса искусственным существом, всего лишь комбинацией программ поведения, когда он шел рядом с ней, слегка возбужденный, что-то бормочущий себе под нос от восхищения отделкой лестницы, по которой они поднимались.
- Какая разница, рассвело или нет? - поинтересовалась Флоримель.
- А потому, что здесь очень много окон. Сама увидишь.
Монах как раз дошел до площадки и собирался что-то сказать, когда вся вселенная вздрогнула. Словно пытаясь стряхнуть нечто, ползущее по спине.
Рени только успела подумать: «Ой, только не все с начала...» - когда мир перевернулся.
Окружающее как бы скрылось в дымке и начало разлетаться прочь, будто сама Рени уменьшилась до размеров атома, но одновременно и летело к ней, словно сама реальность сворачивалась и пыталась раздавить ее. Тело пронзила страшная пульсирующая боль, напоминающая о зубьях расчески, когда ими проводят по кирпичной кладке. Вдруг боль прошла, прошло и все остальное.
Ей уже приходилось попадать в подобные сотрясения реальности, но никогда не были такими продолжительными. Она долго летела в темноте - конечно, ощущение времени могло нарушиться. Но она успела обо многом подумать. Пока длилась темнота.
«Я ощущаю себя... другой. Будто я где-то. Но где?»
Она чувствовала свое тело, что было необычно. Насколько Рени помнила предыдущие сотрясения, в них она была бестелесной - летящее сознание, сон. А сейчас она была собой от кончиков рук до кончиков ног.
«Как называется такое восприятие собственного тела? - Неужели слово забылось, как и многие другие слова, их засосала рутина экзаменов и подготовки полноценных занятий при ограниченных ресурсах? - Нет, это называется... проприоцепция. Да, именно так».
Она возликовала - слово все-таки вспомнилось. Но вместе с ликованием пришло ощущение, что что-то идет не так, по-другому. Да, это была проприоцепция, но чувства давали ей странную информацию. Она так давно находилась в Сети, что потребовалось время, чтобы понять.
«Я ощущаю свое тело. Мое настоящее тело. Мое тело!»
Она подвигала руками, они двигались. Она чувствовала необычные подергивания и пульсацию, но это были ее настоящие руки. Она провела рукой по своей руке, груди, животу и удивилась, насколько обычным было ее тело на ощупь. Руки поднялись к лицу и нащупали трубки... и маску.
«Это я!»
Мысль была такой странной, что она не сразу осознала. Смешение реального и нереального стало для нее привычкой, от этого трудно сразу отойти, но факты говорили сами за себя: она касалась своего собственного голого тела. Снова на ее лице была кислородная маска с трубками и проводами. Мысль о том, что все это значит, медленно входила в сознание, но когда она пришла, это было как откровение.
«Я... Я вернулась!»
Кожу как бы массировали, видимо это гель в В-резервуаре, временно отключенный от Сети Иноземье, принялся за дело. Это значит... она может просто нажать ручку резервуара и выйти! Все эти недели реальный мир был совсем рядом.
А что, если это только временно? Или с !Ксаббу это не произошло и он остался в Сети? Думалось плохо - возбуждение оттого, что столь далекий реальный мир вдруг стал близким, вызвало клаустрофобию. Как можно висеть здесь, в темном резервуаре, когда за стеной настоящий воздух и настоящий свет? Даже встреча с отцом, этим жалким старым пьяницей, казалась большой радостью!
Она подумала о Длинном Джозефе и тут же вспомнила про Стивена, и ее радость моментально угасла. Как можно было выходить из Сети, пока она ничего не сделала для Стивена? Она станет свободной, но Стивен по-прежнему будет лежать в этом жутком тенте и постепенно гаснуть.
Резко поднялся адреналин. Что бы она ни придумала, ей нужно решать сию минуту, иначе будет поздно. Она задвигалась в скользком геле, стараясь придвинуться к стенке резервуара. Рука натолкнулась на что-то твердое и гладкое - стенка резервуара с миллионом форсунок. Она сжала пальцы в кулак, поискала свободное место на стенке и стукнула. Звук удара был глухим, как от завернутого в одеяло гонга, совсем тихо, никто ее не услышит. Но тут она вспомнила, что на ней не только маска, но и наушники. Она снова постучала, потом еще и еще. Чем больше проходило времени, тем сильнее ей хотелось забыть об ответственности и откинуть крышку резервуара. Сбежать. Как славно было бы сбежать...
- П-п-привет! - раздалось неуверенно, но совсем рядом.
- Джереми? Это ты? - Услышав звук его голоса, она вспомнила и его лицо, да так хорошо, будто могла его видеть сейчас рядом с собой в темноте. - О боже, Джереми!
- Рени? - Он удивился еще больше, чем она, у него даже дрожал голос - Я сейчас... Я сейчас выпущу тебя.
- Не открывай резервуар! Я не могу объяснить, но не хочу, чтобы меня выпускали. Я не знаю, сколько еще у меня времени.
- Что... - Он не мог говорить от нахлынувших чувств. - Что происходит, Рени? Мы не говорили с тобой с тех пор, как ты вошла в резервуар. А это было несколько недель назад! Мы ничего не знали...
- Да, я понимаю. Но послушай. Я не знаю, поможет ли тебе это, но мы все еще в Сети. Она огромна, Джереми. Она... Я не нахожу слов, чтобы объяснить. Это очень странная Сеть. Мы только пытаемся разобраться. Но почти ничего не поняли - как могла она передать свои ощущения? И какой в том толк? - не знаю, что и сказать, что-то удерживает нас в Сети - это первый раз, когда мне удалось вырваться, с того момента как мы взломали Сеть. Там с нами и другие люди. Вот черт! Как объяснить? Кое-кто велел нам идти к Стенам Приама, которые, как я понимаю, представляют собой симуляцию Троянской войны. Но мы понятия не имеем зачем кто-то хочет, чтобы мы туда пошли... или что-то хочет... - Она плавала в темноте, отделенная от жизни тоненькой стенкой из волокнистого материала, напичканного крохотными устройствами. - О господи, я забыла спросить, как вы? Как отец? Все в порядке?
Джереми колебался.
- Твой отец... твой отец в порядке. - Он замолчал. Несмотря на бьющееся сердце, Рени улыбалась. Конечно, он сводит Джереми с ума - Но... но...
Она почувствовала, что сердце сжалось от страха.
- Но что?
- Телефон. - Казалось, он не находит слов. - Телефон все время звонит.
Рени ничего не могла понять.
- Ну и? Эта старая штука для того и создана.
- Да нет. Он звонил, звонил, звонил. - Ее ударило током через наушники. Она почти не слышала последних слов. Снова стало слышно. - Ну я и ответил.
- Ты ответил? Скажи, Христа ради, зачем ты это сделал?
- Рени, пожалуйста не ругай, .. - Снова в наушниках раздался треск. - ...Пока я не сошел с ума. Я хочу сказать, после того как твой... - На этот раз Джереми сам сделал паузу, но треск в трубке не прекращался. - Я... на... другом конце... сказал...
- Я не слышу! Повтори!
- ...оно... мне... испугал...
- Джереми!
Но его голос удалился и звучал, как гудение пчелы под перевернутым стаканом, в нескольких метрах. Рени кричала ему, но без толку, связь прервалась. И тут ее сознание начало туманиться, будто кто-то схватил мозг властными, но бархатно-мягкими пальцами и вытащил из тела. Она лишь успела подумать, что бы случилось, если бы она вышла из резервуара, и тут же провалилась в пустоту. Темнота длилась лишь мгновение, потом мир - виртуальный мир - стал появляться вокруг нее фонтаном разнообразных красок, как падающая колода карт. Она складывалась узором, пока снова не появились ступеньки у нее под ногами и лицо Фактума Квинтуса перед ней, он уже открыл рот, чтобы заговорить.
- Вообще-то... - это все, что он успел сказать, когда Рени появилась из воздуха и плюхнулась на ступени.
- Значит, Фактум Квинтус ничего не заметил, - прокомментировала Рени. Выпадение из Сети было похоже на приступ головокружения, а монах продолжил подъем. - Для него будто ничего не случилось. Он просто оглянулся и пошел дальше.
- Это оттого, что он - кукла, - прошептала Флоримель, как и Рени, она старалась изо всех сил не давать Фактуму Квинтусу оснований подозревать, что он ненастоящий. - У меня же все было как и у тебя. Из всех этих... спазматических явлений это было самым странным. Я почувствовала, что вернулась в свое настоящее тело. Я... почувствовала присутствие моей дочери рядом.
Поколебавшись, она двинулась вслед за монахом.
- А со мной все было по-другому, - вмешался !Ксаббу, пристраиваясь рядом с Рени. - Но я бы хотел сначала подумать, прежде чем рассказывать.
Рени кивнула. Она была слишком потрясена своим коротким возвращением и не хотела говорить об этом.
- Не думаю, что мы хоть что-нибудь поймем. Что-то происходит - не могу поверить, что это в порядке вещей, когда происходит такое безумие. Но вот что это все значит...
Рени замолчала. Они поднялись на площадку, которая оказалась входом в верхнее помещение башни. Комнатка была всего лишь несколько метров, восьмиугольная, в каждой стене - по окошку в толстых старинных освинцованных рамах. Небо за окнами приняло цвета кобальта, но у горизонта ночь начинала отступать, слабый отблеск зари прорисовывал странноватый контур горизонта.
Хотя, как подумала Рени, это нельзя называть горизонтом. Они могли видеть лишь отдаленные части Дома - она не могла не задуматься, а не закругляется ли Дом как глобус, или же он был таким же плоским и бесконечным, как казался. А вокруг них простирался захватывающий вид - Игольчатый Лес.
Сразу стало ясно, почему он так назван.
В отличие от других частей Дома, где бывала Рени, и где крыши в основном были плоскими или куполообразными, здесь их окружало множество вертикальных поразительно разнообразных форм - обелиски с окнами, башенные часы, узкие пирамиды и тонкие шпили, готические детали, испещренные темной резьбой, даже бельведеры были настолько роскошно украшены, что сами казались замками, висящими в воздухе. Даже в слабом свете заре Рени насчитала несколько сот шпилей, высоко вздымающихся над морем плоских крыш Дома.
- Я знаю названия некоторых из них, но не всех, - объявил Квинтус Фактум, - Некоторые старинные имена потеряны навсегда. Если только нам не удастся их найти в переводах старинных книг. Вон та высокая узкая башня называется Буфетный Нож. Ближе к нам - Башня Плачущего Барона, а еще ближе - Сердце Гелливера, неизвестно почему так названная. А вот то изящное здание подальше, должно быть, Вершина Садового Короля, да, похоже, это знаменитые карбункулы, о них было много споров в свое время, хотя сейчас слишком темно, чтобы сказать наверняка.
- И наш друг в одной из них? - наконец спросила Рени.
- Похоже на то. И ее похититель тоже, вот поэтому нам нужно видеть, но не нужно, чтобы увидели нас, для этого нам и нужно было прийти сюда, пока темно. Но есть и еще одна серьезная проблема, я боюсь.
Его испуг был вполне искренним, но все-таки не полностью загасил восторженный блеск глаз монаха при виде леса шпилей, которые стали приобретать трехмерность в первых лучах солнца.
- Кусочек фигурной штукатурки, с которого и начался наш поиск, наводит меня на мысль, что похититель вашего друга проходил по коридорам, построенным в эпоху Союза Комнат, которые соединяют эти башни. Кажется логичным, что преступник выбрал для своего убежища - точнее сказать, гнезда - одно из помещений наверху. Эти помещения достаточно уединенны и находятся близко от Библиотеки. Но в котором из них сейчас ваш друг, боюсь, не смогу сказать.
- Это просто смешно, - решительно заявила Рени. - Это слишком рискованно. - Она страшно устала, страшно хотела спать, но откладывать это дело было нельзя. - Искать должны все. Именно так чудовище схватило Мартину: она отстала от остальных, а он выхватил ее из стада, как лев антилопу.
- Но он говорит дело, Рени... - вмешалась Флоримель. ' - Нет, не могу согласиться на это.
!Ксаббу бочком пробирался по пыльному полу комнаты, он двигался не совсем прямо, но и не на четвереньках, Рени всегда огорчало, как стирается грань между его настоящей личностью и телом сима.
- Я ценю твою заботу обо мне, мой друг, но я считаю, что так лучше.
От усталости она стала тупо упрямой - с логикой !Ксаббу было трудно спорить, но Рени нелегко было переломить.
- Значит, мы должны отпустить тебя одного? Но не по следу убийцы, а полазить по башням метров по сто в высоту?
- Давайте по-быстрому решим. А то хочется вздремнуть, - пробасил Т-четыре-Б. - Он обезьяна, так? А обезьяны лазают.
В поисках поддержки Рени обратилась к Фактуму Квинту-су, но тот лишь пожал плечами.
- Это не мое дело, - заявил он, - Но должен заметить, что нам понадобится много дней, чтобы облазить все коридоры и лестницы пешком, в большинстве из них мы побеспокоим обитателей, пробираясь в верхние помещения.
Рени стиснула зубы, чтобы не сказать грубость, от которой никому не станет легче. С ними не было никакого смысла спорить. Она не могла привести свой главный аргумент, чтобы не казаться эгоистичной, - Рени страшно боялась потерять.
!Ксаббу. После всего, что они пережили вместе, она даже представить не могла, где найдет силы жить без него. Поскольку Стивен все равно что умер, маленький человечек был для нес самой настоящей семьей.
- Мы устали, Рени. - Флоримель не могла скрыть обиды в голосе. - Нам нужно поспать.
- Но...
- Она права, - заявил !Ксаббу. - Я не поменяю свое решение, после отдыха и ты будешь думать иначе. Я беру первое дежурство - пока светло, никуда идти нельзя, так что мы можем спать весь день.
- Я не хочу спать, - голосок Эмили дрожал. - Я хочу домой. Я... я ненавижу это место.
Рени старалась не разозлиться.
- Ты видала и похуже.
- Нет, - уверенно заявила девушка. - Я здесь становлюсь больной. Да и ребенку это плохо.
Рени вдруг пришло в голову, что они чего-то здесь не понимают, но не было сил размышлять.
- Прости, Эмили. Мы уйдем отсюда, как только освободим Мартину.

Предыдущая страница 21 Следующая страница


Гора из черного стекла 22

- Я совсем не хочу быть здесь, - тихонько проворчала Эмили, как ребенок вслед родителю после спора.
- Спите, - велела Флоримель. - Спите, пока есть возможность.
Все примолкли, но никто не мог успокоиться, горячо рекомендованный Флоримель отдых казался недостижимым. Рени сжимала руки в кулаки и разжимала. Она чувствовала взгляд !Ксаббу, но не хотела встречаться с ним глазами, даже когда он подобрался поближе к ней.
- У моего народа есть легенда, - спокойно начал он. - Может, хочешь послушать?
- Я с удовольствием послушаю, - объявил брат Фактум Квинтус, - если... Конечно, не сочтите меня невежливым! - тут же добавил он, было очевидно, что ученый переполнен желанием узнать что-то о другом народе. Рени стала прикидывать, в какой научный архив пойдет легенда !Ксаббу, еще один штрих и сложных переплетениях Дома. - И если другие не возражают.
Т-четыре-Б недовольно сморщился, что раз и навсегда убедило Рени в том, что он всего лишь подросток, но вслух робот не возражал.
- А мнение остальных учитывается? - заворчала Флоримель.
- Это очень хорошая легенда, - заверил всех !Ксаббу. - Одна из самых любимых у моего народа. Она о Жуке и Полосатой Мыши.
Он замолчал и уселся поудобнее на задних лапках. Они задвинули тяжелые шторы - в отличие от верхней комнаты здесь было только одно окно, - но тоненький лучик утреннего света все-таки проходил через дырку в ткани. В полоске света серебрилась летающая пыль.
- Жук была красивая молодая женщина, - начал он. - Все молодые люди хотели видеть ее своей женой, но отец девушки Ящерица был суров и не хотел отпускать дочь от себя. Он запер ее в доме, а дом был глубокой подземной норой, и не выпускал к дневному свету. Мужчинам запрещалось за ней ухаживать.
Все люди племени отправились к Дедушке Богомолу с жалобой, они говорили, что нечестно прятать такую молодую женщину, как Жук, от всех и не давать ни одному из их сыновей жениться на ней и наслаждаться ее красотой. Дедушка Богомол отослал их назад, заявив, что ему нужно обдумать их слова.
В ту ночь Богомолу приснился сон. Ему снилось, что Ящерица утащил к себе в нору и луну, а без нес на ночном небе предки стали жалким и запуганным. Когда он проснулся, то понял, что не может позволить Ящерице продолжать прятать дочь.
Богомол послал за Длинноносой Мышью, который был прекрасным юношей и рассказал ему о случившемся. «Ты должен найти, где ее прячут», - велел ему Дедушка Богомол. Длинноносая Мышь лучше всех предков умел отыскивать вещи, он согласился и отправился на поиски дочери Ящерицы.
Когда Длинноносая Мышь добрался до норы. Жук увидела его. Она не могла сдержать свой восторг и вскрикнула: «Посмотри, посмотри, сюда идет мужчина!»
Ящерица услышал ее слова. И когда Длинноносая Мышь вошел, он набросился на него в темноте и убил.
«Кто может приказывать отцу, что ему делать, а чего не делать?» - заявил Ящерица. Он был горд собой и плясал от счастья. А Жук плакала.
Когда Богомол узнал о случившемся, он опечалился и испугался. Родственники Длинноносой Мыши прослышали про это и по одному отправились к норе Ящерицы, чтобы отомстить за брата. Но Ящерица затаивался, пока они блуждали по туннелям, потом набрасывался и убивал. Вскоре погибли все люди рода длинноносых мышей. Их жены и дети подняли великий плач скорби, да такой громкий, что Дедушка Богомол проникся жалостью, настолько огромной, что не мог спать три дня.
Когда он наконец уснул, то увидел еще один сон, а проснувшись, собрал всех людей.
«Во сне я видел, как Ящерица убивает длинноносых мышей, а быть такого не может. Во сне я говорил сам с собой и много думал, теперь я считаю, что Полосатая Мышь должен пойти и спасти девушку по имени Жук».
Полосатая Мышь был молодым, спокойным и очень умным юношей, он знал, что нельзя не считаться со снами Богомола.
«Я пойду», - сказал он и отправился в путь.
Но когда он подошел к тому месту, где жил Ящерица и где столько людей погибли до него, Полосатая Мышь подумал: «Зачем мне лезть вниз в темноту, где меня поджидает Ящерица? Лучше я пророю свою нору».
Так он и сделал, прокладывая ход под землей, а он был умелым землекопом. Наконец он добрался до туннеля, где его ждал Ящерица. Но поскольку Полосатая Мышь работал очень тихо и был умным, его вход в туннель был позади того места, где его поджидал Ящерица, и Мышь смог напасть на него сзади. Долго они боролись, прежде чем Полосатая Мышь начал побеждать. Ящерица возопил от страха и горя;
«Зачем ты убиваешь меня? Почему ты поднял на меня руку?»
«Я убиваю только затем, чтобы защитить друзей!» - вскричал Полосатая Мышь, и Ящерица упал мертвым к его ногам. Затем Полосатая Мышь отыскал Жука, она была напугана, но все-таки пошла с ним наверх к свету. Как только он это сделал, случилось чудо: все длинноносые мыши, погибшие в норе, ожили; «А вот и мы». Каждый из них выходил из норы вслед за Полосатой Мышью и Жуком, каждый держал над головой мухобойку как флаг. Полосатая Мышь был горд собой, вышагивая рядом с Жуком, они ликовали в душе, потому что он уже считал себя мужем Жука, а она себя его женой.
Когда они пришли к Богомолу, тот встал и пошел с ними. Они пришли в деревню, где жили длинноносые мыши, те так размахивали своими мухобойками, что по траве побежали волны. Все жены и дети длинноносых мышей выскочили из домов, они кричали от восторга, видя своих мужчин живыми, а Дедушка Богомол наблюдал все это с великой радостью и изумлялся, какой удачный сон он увидел.
Как ни странно, когда !Ксаббу закончил рассказ, Рени почувствовала себя лучше, но все-таки не смогла полностью избавиться от тревоги.
- Прекрасная история, - сказала она !Ксаббу, - но я бы хотела попробовать что-то другое для поиска Мартины.
Рени так и не научилась читать мысли на лице бабуина, сейчас он вроде бы улыбался.
- Но моя история как раз об этом, Рени. Есть вещи, которые может сделать только один человек. Я знаю, этот человек - я. Иногда нужно, как сказано в моей истории, доверять снам.
Больше не о чем было спорить, ни малейшей трещинки, за которую можно было бы зацепиться с помощью логики, Рени полностью обессилела. Она зевнула, попыталась что-то сказать, но снова зевнула.
- Мы поговорим об этом, когда ты проснешься... разбудишь меня на дежурство. - Язык уже начал заплетаться.
- Спи, - сказал он. - Видишь, все уже спят.
Она не стала смотреть. Она слышала ровное шумное дыхание Флоримель совсем рядом и чем дольше слушала, тем быстрее погружалась куда-то вниз, вниз, вниз.
- Что он сделал? - Рени с трудом просыпалась, сердце вдруг сжалось в тугой узел. - Негодяй! Он же говорил, что мы еще об этом поговорим!
- Он ждал темноты, но он уже все решил к тому времени. - Флоримель дежурила последней, значит, только она видела, как !Ксаббу уходил. Он так и не разбудил Рени. - Ты бы все равно его не остановила, только бы все усложнила.
Рени была в ярости, хотя и знала, что Флоримель права.
- Я просто... а вдруг мы и его потеряем? Мы распадаемся, разваливаемся...
Флоримель взяла Рени за руку и сжала ее. Через шторы проходил яркий полуденный свет, лицо женщины прекрасно освещалось, ее гнев легко читался.
- Все просыпаются. Им не нужно все это слышать, тем более от тебя.
- Но ты же знаешь, что я права. - Рени тряхнула головой. До чего же трудно держать себя в руках, когда все тяжелее и тяжелее. Когда все разваливается, велико искушение сдаться. -
Исчезли Кван Ли, Уильям и Мартина, не говоря уже про Орландо и его друга. А теперь еще и !Ксаббу. В чем смысл? Может, нам с тобой стоит поспорить, с какой скалы броситься вниз? Совершенно неожиданно Флоримель засмеялась:
- Боюсь, что нам бы пришлось спорить очень долго. Я уверена, что разбираюсь в скалах гораздо лучше.
Рени не сразу поняла, что это шутка - немка начала превращаться просто в комедиантку. Тогда Рени подумала о себе. Если группа их уменьшается, всем приходится брать на себя дополнительные роли. Что же дальше? Т-четыре-Б - дипломат группы? Эмили - парламентский пристав?
- Боюсь, у меня нет сил на споры, - наконец призналась Рени и попыталась улыбнуться. - Знаешь что? Обещаю тебе право выбрать скалу.
- Храброе заявление, солдат, - Флоримель улыбнулась в ответ и потрепала Рени по плечу. Некоторая неуклюжесть поступка вместе с явной попыткой выразить дружеские чувства, заставили Рени полюбить эту женщину куда больше, чем раньше.
- Хорошо, - сказала она. - Теперь будем ждать. Боже мой, до чего же ненавижу ждать. Но поскольку мы ничем не можем помочь !Ксаббу, давай подумаем о том, что будем делать, когда !Ксаббу вернется.
- Почему мы здесь? - еле внятно пробормотала Эмили со своей скамейки, где она лежала, голова ее покоилась на коленях Т-четыре-Б, которому явно было неудобно. - Я не хочу здесь оставаться.
- Конечно, не хочешь. - вздохнула Рени. - А мы все прекрасно проводим здесь время и очень хотим побыть здесь еще.
Но хорошее настроение длилось недолго' Они воспользовались ожиданием !Ксаббу, чтобы найти какое-нибудь оружие: отломанные ножки стола, тяжелые карнизы для штор вместо дубинок и копий, даже отыскали забытый кем-то ритуальный меч, висевший в алькове. Больше они ничего не могли сделать. Прошел вечер и началась ночь, а человечка в симе бабуина все не было, в груди у Рени сжималось сердце.
- Я же говорила, что нельзя отпускать его одного! Флоримель не согласилась:
- Ему надо обойти множество башен. Но даже если с ним что-то и случится, а мы будем молиться, чтобы не случилось, его план верен. Мы с нашими телами не можем добраться туда, куда может он.
Рени знала, что Флоримель права, но это не облегчало чувства беспомощности, страшный безнадежный груз на ее душе.
- Что же нам делать? Сидеть здесь до самого Судного дня, при том что мы знаем - у чудовища теперь, вероятно, двое из нас?
Фактум Квинтус встрепенулся:
- В отличие от вашего друга нам не нужна темнота. Вообще нам лучше при свете дня, потому что мы легко определим залы, где нет следов на пыли, я сегодня вечером видел несколько таких.
- Тогда, если !Ксаббу не вернется до рассвета, - объявила Рени, - мы начнем искать, - Удивительно, какое облегчение приходит, когда начинаешь действовать.
- Давайте попробуем еще поспать, - предложила Флоримель. - После ухода Кунохары мы все изрядно потрудились и очень устали. Мы ведь не знаем, что принесет нам поиск.
- Легко сказать, - возразил Т-четыре-Б. - Эти доспехи весят как целый автомобиль.
- Ну так сними его, - предложила Рени.
- Совсем свихнулась? - возразил пораженный Т-четыре-Б. - Ишь придумала, носиться с голым задом!
Эмили хихикнула. Рени раздраженно махнула рукой и вернулась к своему занятию - затачиванию кончика карниза о каменную стену.
Опустилась ночь, но никто не спал. !Ксаббу так и не вернулся. Наконец все было сделано, все сидели молча, погруженные в свои мысли и заботы. А снаружи над Игольчатым Лесом плыла луна, осторожно, будто опасаясь уколоться об острые шпили.
Код Дельфи. Начать здесь.
Случилось нечто странное и пугающее. Даже сейчас мне трудно об этом говорить, но боюсь, у меня мало времени, поэтому воспользуюсь возможностью.
Чудовище, захватившее сим Кван Ли, это существо по имени Дред, использовало меня на всю катушку, заставляя помогать ему в исследовании природы прибора доступа. Некоторые из его вопросов такие странные и неожиданные, что я теперь не сомневаюсь, у него есть консультант где-то за пределами симуляции. Это неудивительно, потому что в отличие от нас он может покидать Сеть и возвращаться в похищенный сим, когда ему заблагорассудится. Но в его исследовании чувствуется цель.
Я думаю, что, скорее всего, он использует внешний источник, чтобы проверить меня - убедиться, что даю правдивую информацию. К. счастью, хотя я и обманула его относительно того, как мы сюда попали, я говорила только правду при обсуждении прибора доступа. Он слишком умен, чтобы пытаться его обмануть, к тому же я не обманываю себя - он убьет меня, как только я стану ненужной.
Но я совсем не это хотела записать. В своем расстроенном состоянии я начала описывать свои мысли не с того конца, поскольку не Дред моя цель. Когда я очнулась от тяжелого сна, его опять не было, возможно он отправился к своим консультантам, а я осталась одна. По крайней мере, я так думала.
Я занималась чисто символическим ритуалом - проверяла больше по привычке крепость пут, удерживающих руки над головой и прочность крепления, куда веревки были привязаны. И тут я начала ощущать, что в моей тюрьме что-то изменилось. Вскоре я раскрыла тайну. Теперь мое одиночество разделяли два трупа, прислоненных к стене, вместо одного.
У меня душа ушла пятки, я начала молиться, чтобы, этот» труп оказался еще одним симом, а не кем-нибудь из моих товарищей, захваченных или даже убитых при попытке найти меня. Но когда я сосредоточилась, то обнаружила нечто весьма и весьма странное. Первый труп принадлежал все той же знакомой мне молодой женщине, которую убил Дред. А второе тело казалось ее полным двойником. Второе неподвижное тело было зеркальным повторением первого - форма, размеры, поза. То есть Дред убил полную копию предыдущей, потом положил ее в той же позе, пока я спала. Но как? И зачем?
И тут второй труп заговорил.
Я закричала. Мне бы следовало привыкнуть к ненормальности этой Сети, но хотя я и знала, что первое тело виртуально, оно было все же трупом для меня, и второе было таким же холодным и неподвижным. Пока не начало говорить. Наверное, этот голос когда-то принадлежал Кукле. Той печальной мертвой женщине из Клерков Верхней Кладовой, но сейчас этим голосом пользовался кто-то непривыкший говорить, что-то среднее между автоответчиком и придушенной жертвой. Я бы не могла это повторить. Я и пытаться не буду, от одного воспоминания мне становится дурно.
- Помощь... требуется, - заявил труп. - Патч связи. Изменение маршрута. Помощь.
Я ничего не могла произнести в ответ, только застонала. Я была в шоке, он застал меня врасплох.
Оно снова сказало «помощь требуется» с точно такой же интонацией. «Неожиданная обратная связь. Опасная перегрузка подпрограммы центральной директории». Оно замолкло. И по его телу прошла дрожь. Пухлые руки беспорядочно задергались, одна рука задела труп-двойник. «Помощь требуется».
- Кто... кто ты такой? - удалось выдавить мне. - Какая помощь требуется?
Голова повернулась в мою сторону, как будто раньше, пока я не заговорила, он не знал, где я нахожусь.
- Речь - второстепенная функция. Сбой подпрограмм. Немезис Два нуждается в пояснениях или повторной трассировке...
Потом он выплеснул целый ряд чисел и обозначений, которые, видимо, являлись программным кодом, но они перемежались еще какими-то плохо различимыми шумами, совсем не похожими ни на один язык программирования, известный мне.
- Немезис Один вышел из строя из-за неполадок в операционной системе, - продолжил он. - Контакт отсутствует. Циклы Х-закрыть-вход-Х. Немезис Три еще действует, но закрылся по причине серьезного отклонения, нет контакта. Циклы Х-закрыть-вход-Х. Вместо Белый Океан следует читать Море Серебряного Света. Сильное выталкивание. Немезис Три еще действует, но его следует считать недействующим.
Несмотря на странный металлический голос, в его словах звучала опустошенность, как в речи переживших страшную катастрофу, которая только с виду кажется нормальной.
- Немезис Два попал в расширяющуюся подпрограммную петлю. Не может продолжить поиск Х-Пол-Джонас-Х. Помощь требуется.
Я перевела дух. Кем бы он ни был, он не собирался, причинить мне зло, а от имени Пол Джонас я вздрогнула. Селларс говорил о человеке по имени Джонас - уж не Селларс ли придумал эту штуку, чтобы разыскать его? Или его сделали люди Грааля? Не важно, кто его создатель, сейчас ему приходилось плохо.
- Этот Немезис Два... это ты? - спросила я.
Он попытался встать, так мне, по крайней мере, показалось, но безуспешно. Копия трупа шмякнулась на пол лицом вниз. Подергивающаяся рука коснулась меня, и я быстро отдернула ноги подальше от него. Это было непроизвольно.
- Не может отсоединиться, - говорил он. - Немезис Два не может отсоединиться от наблюдения. Аномалия свернулась. Не Х-Пол-Джонас-Х... но и не не Х-Пол-Джонас-Х. Немезис Два не может отсоединиться. - Он валялся на полу, беспомощный, как выброшенный на берег кит. Готова поклясться, что его нечеловеческий голос был полон печали. - Помощь требуется.
Я не успела ничего ответить, как он исчез. Только что он был здесь, еле живой, и вдруг его нет. И я снова осталась одна наедине с трупом.
Чем бы он ни был, у меня осталось ощущение, будто меня посетил призрак. Если это была какая-то программа для поиска человека по имени Джонас, Иноземье оказалось ему не под силу, как, впрочем, и для всех нас. Как дрессированная лабораторная крыса, чья кнопка удовольствий вдруг бьет током, он начал бросаться на то, что не может ни понять, ни обойти.
Я слышу шум, возвращается Дред. Возможно, на этот раз я не смогу удержать его интерес. Не уверена, что меня это волнует. Я так устала бояться...
Код Делъфи. Закончить здесь.
- А ты не мог ошибиться? - спросила Флоримель брата Фактума Квинтуса. Они сидели на площадке лестницы, подавленные и унылые, - Может, чудовище держит нашего друга вовсе не в Игольчатом Лесу? Может быть, кусочек штукатурки был подброшен нарочно?
Рени ответила за монаха:
- С чего бы вдруг? Убийца даже не знал, что мы его преследуем, к тому же он не мог предвидеть, что мы найдем человека, подобного Фактуму Квинтусу, который сможет определить место по крошечному кусочку.
Отбросив все залы, где нетронутая пыль указывала на то, что здесь давно никто не проходил, они начали открывать одну дверь за другой, не оставляя ни единого закоулка без внимания, прежде чем двинуться дальше. Их задача облегчалась благодаря удаленности Игольчатого Леса, по утверждению Фактума Квинтуса, здесь никто не жил последние несколько десяткой лет, кроме бандитов, беглецов и нескольких оригиналов. Но тем не менее каждый раз, распахивая дверь, им приходилось собирать все свое мужество, все держали оружие наготове, а сердца их колотились в груди. Так они проходили все утро и весь день по пустым комнатам, в которых никто не бывал много лет.
- Как жаль, что мы не нашли вашего друга. - По голосу чувствовалось, что целый день поисков вымотал монаха. - Но я по-прежнему уверен в том, что мне подсказал фрагмент цветка. Таких лепных цветков не было в Башне Шести Свиней, значит, они должны быть здесь. Во всяком случае, укрытие может быть только здесь, а вот пользуется ли им тот человек, которого вы ищете, другой вопрос.
Рени трудно было принять эту мысль. Они так надеялись, что Кван Ли не станет утруждаться и переносить свою берлогу в другое место.
- Они должны быть здесь. Они просто обязаны. Кроме того, если их нет, где же, черт возьми, !Ксаббу?
- Может, с ним произошел несчастный случай, - отозвалась Эмили. - Свалился или что-то в этом роде?
- Заткнись, Эмили, - цыкнула на нее Флоримель. - Нам не нужны подобные предположения.
- Она просто хотела помочь, - вмешался Т-четыре-Б. Рени еле удержалась, чтобы не заткнуть уши. Они явно что-то упустили, что-то очевидное...
- Постойте! - вдруг вскричала она, - Мы даже не подумали, что он может придумать способ передвижения над полом, на веревках, например.
Остальные заинтересовались, но Фактум Квинтус нахмурился:
- Хм-м-м. Очень изобретательная мысль, но если вспомнить, ни в одном зале, который мы исключили из поиска, не было веревок, к тому же стены там тоже в пыли. И уж конечно тяжеловато было бы лезть по веревке или карабкаться на стену с человеком... вашим другом, а потом еще убирать веревки и уничтожать следы. Кроме того, по вашим же словам, он не мог предвидеть, что его будут целенаправленно искать. Скорее всего, он устроился в помещениях рядом с обитаемыми, чтобы его не выследили бандиты или грабители.
Рени постаралась вспомнить старинные залы, которые они прошли, пустые и призрачные, десятки пустых, необитаемых башен. У нее возникла другая мысль.
- Стойте, - велела она остальным. - Может, мы просто скачем по верхам?
- Что это значит? - спросила Флоримель, у нее уже не было сил, чтобы проявить интерес.
- Из-за того что у нашего объекта на манжете оказался кусочек украшения, мы решили, что он и живет в башне. Но, может, он просто пользуется башней, чтобы, как это сказать, осматриваться? Возможно, он скрывается где-то парой этажей ниже, где больше выходов? - Как только Рени произнесла это, она уверилась, что все так и есть на самом деле.
- Значит... значит, нам придется просматривать все башни снова? - нахмурилась Флоримель, но она продолжала думать. - Все этажи, что мы пропустили?
- Нет, - вмешался брат Фактум Квинтус, в его рыбьих глазах вспыхнул огонек. - Нет. Если Рени права, ему нужна башня с лучшим обзором во всех направлениях для наблюдений - может, он высматривает разбойников или искателей с нижних этажей. Я бы сказал, что это Башня Плачущего Барона.
- Это которая? - Рени уже поднимала свое оружие, дубинку из ножки стола и копье-карниз.
- Помните круглую башню? Мы заметили, что кто-то там побывал недавно, но признаков жилья не было, и мы пошли вниз.
- Да, помню.
- Несколькими этажами ниже была площадка, мы прошли по ней по чьим-то следам. Окна были разбиты, и вокруг валялись листья.
Рени не могла этого забыть. Расстроенное выражение лица Фактума Квинтуса при виде заброшенности башни было просто комично.
- Но ведь на площадке совсем не было дверей.
- Не было, - подтвердила Флоримель, уже стоя на ногах, - но там были ковры - я точно помню, потому что они были выцветшие от дождя, попадающего в разбитые окна.
- Точно. Мы идем. Дай Господи, чтобы мы не опоздали. Т-четыре-Б помог Эмили подняться на ноги, а та запричитала:
- Но я думала, что мы отдыхаем!
Рени остановила всех перед площадкой.
- Эмили, - прошептала она, - вы с Фактумом (Свинтусом отходите назад, потому что у вас нет оружия. Постарайся не попадаться под руку.
- Теперь тихо, - добавила Флоримель. - У него могут быть оба - и Мартина, и !Ксаббу. Мы не должны его вспугнуть, а то он расправится с ними.
Башня Плачущего Барона была явно поздней пристройкой к Дому - многократно ремонтированный каменный фасад являлся лишь оболочкой старинной постройки из огромных бревен. Фактум Квинтус пребывал в нехарактерном для него молчаливом настроении и отказался рассказывать историю названия башни, заявив, что она не подходит для данной ситуации. Дерево на лестнице и площадках тоже выглядело неважно - ветер и дождь из разбитых окон сделали свое дело. Некоторые ступени опасно прогибались, они не прошли и десятка ступеней, как одна из них издала скрип. Хоть звук и был еле слышен, он больно ударил Рени по нервам.
Опасаясь, что доски на площадке тоже могут скрипеть. Рени велела всем оставаться на лестнице, а сама тем временем с максимальной осторожностью приподнимала намокшие ковры один за другим. За ними ничего не было, кроме замшелых стен. И только за последним ковром в свете закатного солнца она увидела дверь, утопленную в нишу.
Сердце отчаянно забилось, Рени знаком велела Т-четыре-Б и Флоримель подойти, потом приподняла ковер чуть выше, чтобы и они могли видеть. Когда оба подошли к ней, Флоримель с широко раскрытыми от страха глазами, чувства же Т-четыре-Б были не видны за шлемом, Рени постучала по руке робота. Они с Флоримель взяли ковер за концы и сорвали его со стены. Он свалился на руки Рени, как мертвое тело. Т-четыре-Б с изяществом престарелой дамы задрал одежду, освобождая свои сияющие доспехами ноги, одним ударом снес петли и вошел в помещение.
Звук от удара стих, в комнате было темно.
- Я думаю, это... - начал Т-четыре-Б, но тут из темноты полыхнул огонь и раздался грохот.
Рени упала на колени, тяжелый ковер придавил ее, она подумала, что в комнате взорвалась бомба. И тут она увидела Т-четыре-Б - он шел, шатаясь, грудь его была охвачена огнем, одежда и доспехи превратились в дымящуюся дыру. Юноша отступал назад и пытался сбить пламя руками, потом поскользнулся и покатился вниз по ступеням. Он проскочил мимо Эмили, но Фактум Квинтус покатился с ним вместе, оба представляли собой машущий руками клубок. Не успела Рени подняться на ноги, как еще один взрыв отбросил Флоримель к перилам, Она безвольно сползла на пол и застыла, как кукла, из которой вытряхнули набивку.
В ушах звенело, в голове стоял туман, будто она нырнула на большую глубину. Рени с трудом выпуталась из гобелена, но проползла лишь несколько метров по направлению к лестнице, когда почувствовала, что кто-то удерживает ее ноги. Она перевернулась и увидела прямо над собой сим Кван Ли, знакомое лицо искажала какая-то дьявольская одержимость, несмотря на радостную улыбку. В каждой руке у него было по кремниевому пистолету, из одного все еще струился дымок.
- Жаль, что мне не подвернулся мушкетон, - сказал он. - Неплохо я разделался с Железным Мальчиком. Не хуже, чем ружьем. Все-таки эти пороховые пистолеты тоже вовсе не плохи, - Он посмотрел на дымящийся пистолет, потом ухмыльнулся и швырнул его с лестницы. Рени слушала, как тот покатился, подпрыгивая, и упал. - По одному выстрелу из каждого. Как в каменном веке... хотя если я намереваюсь поиграть еще немного с одним из вас, мне нужен только один выстрел.
Он посмотрел на Эмили, съежившуюся от страха на ступеньках, потом повернул свое такое знакомое, жутко улыбающееся лицо к Рени.
- Пожалуй, я оставлю малышку, - объявил он и направил пистолет на Рени.

ГЛАВА 22
НЕОЖИДАННОЕ КУПАНИЕ

СЕТЕПЕРЕДАЧА/ИНТЕРАКТИВНАЯ ИГРА: GCN, 7.00 (Евр., Сев. Am.) - «Спазм!»
(изображение: самолет снимает Пелли с крыши дома)
ГОЛОС: Пелли (Белти Донован) и Фооба (Фушия Чанг) думают, что нашли пропавших детей, но злобный мистер Б. (Нершел Рейнер) готовит им сюрприз - луч, поражающий в самое сердце! Требуются два второстепенных персонажа, 63 статиста, предпочтителен опыт работы в интерактивных фильмах по медицинской тематике. Обращаться GCN.SPSM.CAST.
Было ветрено, поэтому семейство Лоллипоп, сидевшее за чаем, постоянно падало. Кристабель не очень хотелось играть, но мама велела пойти поиграть, поэтому сейчас она сидела прямо на земле под большим деревом у забора. Девочка положила камень на крышку столика, чтобы он не валился, но ничего нельзя было поделать, каждый раз, когда матушка Лоллипоп пыталась взять чайник, она падала.
Все шло сикось-накось, вот в чем дело. Кристабель так радовалась, что Очки-Сказочники не убили папу, когда он их надел, и еще больше радовалась, что он больше не кричит на нее из-за секрета мистера Селларса. Она была уверена, что дальше все будет хорошо. Все вернется на свои места - мистер Селларс выйдет из своего убежища и будет снова жить в доме, а Кристабель будет его навещать, противный мальчик Чо-Чо уйдет, и снова будет порядок. Она была просто уверена в этом.
Но вместо того стало еще хуже. Сначала папа почти перестал выходить из кабинета, он шел прямо домой после работы и запирался в комнате. Иногда она слышала, что он с кем-то говорит, и прикидывала, уж не с мистером ли Селларсом. Но папа ничего не рассказывал о том, что делает, а мама выглядела испуганной и несчастной и постоянно отсылала ее поиграть.
Кристабель наконец отключила мамашу Лоллипоп, если она больше не будет тянуться за чайником, она по крайней мере перестанет падать. В этот момент малышка услышала шум за спиной. Она повернулась, ожидая увидеть грязного мальчишку со сломанным зубом, но это был всего лишь папин друг капитан Рон, только он выглядел по-другому. На нем была форма, но к форме Кристабель привыкла, она чаще видела его в ней, чем в чем-то другом. Она не сразу поняла, что же было не так, - другим было выражение его лица. Он был серьезен, хмур и холоден.
- Эй, Крисси, - заговорил он. Она ненавидела, когда ее так называли, но на сей раз не стала строить гримасу. Ей захотелось убежать, но это было так глупо. - Папа дома?
Она кивнула:
- Он в гараже.
Капитан кивнул в ответ:
- Чудно. Я забегу на минутку, поговорю с ним.
Кристабель подскочила на месте. Она не поняла почему, но ей захотелось побежать и предупредить папу, что идет Рон. Но вместо того она пошла через лужайку чуть впереди Рона. А пробежала только последние пару шагов.
- Папа! Это капитан Рон!
Папа испугался, как тогда, когда она открыла дверь ванной и случайно вошла, а он стоял голый после душа. На этот раз он просто вынимал сиденья из фургона (когда папа был в хорошем настроении, он называл фургон «фуригон») и ставил их на пол. На нем были шорты и футболка, и руки, и лицо были перепачканы.
- Замечательно, милая, - отозвался папа. Он не улыбался.
- Извини, что отрываю тебя в субботу, Майк, - начал капитан Рон, заходя в гараж.
- Все в порядке. Хочешь пива?
- Со мной сегодня работает Дункан, ты же знаешь, он обязательно упомянет в рапорте, что от капитана Паркинса, пахло алкоголем, когда он вернулся. - Он нахмурился. - Маленькая задница.
Тут он повернулся и заметил Кристабель, стоящую в дверях.
- Оп-па. Извини мой французский.
- Милая, пойди поиграй, - велел ей папа.
Кристабель вернулась на лужайку, но как только она отошла достаточно далеко, чтобы ее было не видно, она замедлила шаг. Что-то изменилось у папы с капитаном Роном. Ей захотелось узнать. Может, это как-то связано с тем, что мама плачет и ссорится с папой по ночам.
Ощущая, что поступает совсем нехорошо, Кристабель тихонько вернулась и присела на тропинке около гаражной двери, где ее не было видно. Малыш Лоллипоп по-прежнему был у нее в руке. Она сделала горку из земли и посадила его сверху. Он медленно двигал своими пухленькими ручками, будто пытался удержать равновесие.
- ...Такие вещи появляются и исчезают, - говорил ее папа, - поверь мне, приборы врут, я все руки ободрал об эти чертовы засовы.
Его голос стал почти обычным, но что-то все-таки было не так.
У Кристабель схватило живот от страха.
- Послушай, Майк, - говорил капитан Рон, - я не надолго. Я только что узнал, что ты собрался в отпуск...
- Только на несколько дней, - быстро ответил отец.
- ...и надо сказать, мне это совсем не понравилось. Вообще, должен тебе признаться, меня все это чертовски достало.
Его голос стал громче, и Кристабель была уже готова дать деру, но тут поняла, что он просто ходит взад-вперед по гаражу.
- Я хочу сказать, сейчас самое неподходящее время. Сейчас, когда этот старикашка Йек изрыгает громы и молнии, ты хочешь сбежать на несколько дней в небольшое семейное путешествие и свалить все на меня? Знаешь, Майк, это просто свинство.
Папа помолчал некоторое время.
- Я понимаю, ты огорчен, и не виню тебя, - наконец произнес папа.
- Не винишь меня? Какое облегчение! Никогда бы не подумал, что ты можешь такое со мной сделать. Не ожидал, что ты так будешь говорить со мной! Вот черт! - Раздался лязг и скрежет - это капитан Рон уселся на бачок для мусора.
Кристабель была взволнована, напугана и смущена грубым языком и злостью Рона, но больше всего из-за разговора об отпуске. Каком отпуске? Почему ни мама, ни папа ничего про это не говорили? Она вдруг совсем испугалась. Может, папа хочет отправить ее куда-нибудь подальше? А вдруг мама и папа хотят развестись?
- Послушай, Рон, - сказал папа. - Я скажу тебе правду. - Он сделал паузу. Кристабель тихонько подобралась поближе к двери гаража. - У нас... у нас плохие новости. Проблемы... проблемы со здоровьем.
- Что? Проблемы со здоровьем? У тебя?
- Нет, с Кейлин. Мы только что узнали. - Его голос был таким странным, таким необычным, что сначала Кристабель не поняла, о чем он говорит. - У нее рак.
- О боже мой, Майк. Господи Иисусе. Мне так жаль! Все так плохо?
- Очень тяжелый случай, да. Даже с этими, как их там, канцерофагами наши дела совсем плохи. Но надежда все-таки есть. Надежда есть всегда. Беда в том, что мы только что узнали, и нужно срочно начинать лечение. Нам... нам захотелось провести небольшой отпуск вместе с Кристабель, прежде чем осе начнется.
Капитан Рон продолжал сочувствовать, но Кристабель не хотела больше слушать. Ей вдруг стало очень холодно, будто она упала с моста в самую невообразимо темную, самую холодную, самую глубокую воду. У мамы - рак. Какое ужасное, черное-пречерное слово. Вот почему она плакала!
Кристабель тоже заплакала. Все было куда хуже, чем она думала. Она посмотрела на землю, в глазах стояли слезы, и малыш Лоллипоп казался просто цветным пятном. Она встала на него ногой, вдавливая в землю, и побежала к дому.
Она уткнулась лицом в колени матери и разрыдалась, да так сильно, что не могла ответить ни на один вопрос мамы. И тут послышались шаги папы от гаража, он вошел и начал говорить:
- Господи прости, как ужасно. Мне пришлось сказать Рону такую чудовищную... - Он замолчал.
- Кристабель, что случилось? Я думал, ты играешь во дворе.
- Она только что примчалась вся в слезах, - сказала мама. - Я ничего не могу от нее добиться.
- Я не хочу, чтобы ты умерла! - выкрикнула Кристабель. Она уткнулась лицом маме в живот и обхватила ее руками за тонкую талию.
- Кристабель, детка, ты меня раздавишь, - ласково сказала мама. - О чем ты?
- Боже, - вмешался папа. - Кристабель, ты... слушала? Милая, ты слышала, что папа говорил дяде Рону?
Теперь Кристабель начала икать и говорила с трудом:
- Ma-мамочка, не-не умирай!
- Что это значит?
Кристабель почувствовала, как сильные руки отца обвили ее под мышками, оторвали от мамы, что было нелегко, и подняли высоко в воздух. Она пыталась отвернуться, но он крепко прижал ее к груди, другой рукой взял за подбородок и повернул лицом к себе.
- Кристабель, - велел он. - Посмотри мне в глаза. Твоя мама не больна. Я все придумал.
- Она... она здорова?
- Да, - он кивнул, подтверждая свои слова. - Она здорова. Я тоже здоров, и ты здорова. Ни у кого нет рака.
- Рак! - Похоже, мама в самом деле испугалась. - Ради всего святого... В чем дело, Майк?
- Господи, мне пришлось соврать Рону. Конечно, нехорошо так поступить с ним... - Он крепче обнял Кристабель. Та все еще плакала. Все было плохо, плохо, неправильно и плохо.
- Кристабель, перестань плакать. Мама вовсе не больна, но нам надо обсудить очень важные вещи. - Он похлопал ее по спине. Папа по-прежнему говорил как-то странно, словно ему сдавили горло. - Кажется, нам следует устроить семейный совет.
Во сне Чо-Чо снова оказался на красивом острове в тайной части Сети, там были пальмы и песок. Он был на острове не один, с ним был отец. Отец убеждал его не верить ничему: голубой океан и белый песок - всего лишь фокус, которым американские толстосумы просто хотят заманить их в ловушку, чтобы убить. Когда он произносил это, песок держал его, как липкая лента. Песок засасывал его, а отец держал Чо-Чо за руку.
- Не верь им, не верь им, - твердил он, утягивая Чо-Чо за собой в песчаную бездну.
Отбиваясь изо всех сил, мальчишка пытался закричать, но не мог издать ни звука. Тут он понял, что это мистер Селларс тянет его за руку. Он был вовсе не на берегу, он снова был в туннеле, а старик пытался его разбудить.
- Чо-Чо, все в порядке. Просыпайся.
Чо-Чо вырвал руку, он хотел снова уснуть, но забавный старикашка продолжал дергать его.
- Что здесь, дьявол вас бери, происходит? - спросил незнакомый голос.
Не раздумывая, Чо-Чо выдернул свой самодельный нож из-под свернутого пальто, служившего ему подушкой. Он отполз в дальний конец туннеля и прижался спиной к стене, потом выставил заточенную железку перед собой, направив острие на незнакомца.
- Только подойди. Порежу!
На мужчине была обычная одежда, не форма, но Чо-Чо узнавал копов в любой одежде, а это был коп, хотя и смутно знакомый.
- Вы не говорили, что с вами еще кто-то есть, Селларс, - сказал мужчина, не сводя тяжелого взгляда с Чо-Чо. - Что здесь происходит?
- Должен признаться, что я забыл помянуть про моего друга, майор Соренсен, - ответил Селларс, - но уверяю вас, он с нами. Он будет участвовать во всем.
Мужчина пристально посмотрел на Чо-Чо.
- Но там совсем нет места! Я не рассчитывал еще на одного человека, пусть даже и ребенка.
Он пожал плечами и отвернулся от Чо-Чо, чем очень удивил его. Это что, уловка? Чо-Чо взглянул на Селларса, пытаясь отгадать, почему старик продал его.
- Я все ему расскажу, - громко обратился к Селларсу Чо-Чо. - Все о тебе и той девчонке, что ворует для тебя еду, и остальное. О маленькой Кристи или как там ее.
Полицейский повернулся к нему:

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

- Кристабель? Что ты знаешь про Кристабель?
Вдруг до Чо-Чо дошло, почему это лицо ему знакомо.
- А, конечно, вы ее отец? И вы в этом участвуете? Пожалуй, это объясняет многое - возможно, девчонкин отец ведет какую-то игру на деньги со своими начальниками, а Селларс ему помогает. Должно же быть какое-то объяснение.
Люди типа Соренсена не полезут в такую грязную дыру без причины - у него на лице написано, что его тошнит от этого запаха и мокрых стен.
- Я вам все честно рассказал, только забыл про Чо-Чо, - спокойно возразил мистер Селларс. - Парнишка здесь, потому что он пробрался на базу. А если бы я его прогнал, он наверняка бы рассказал обо мне вам, или вашим помощникам, когда бы попался.
- Боже, - недовольно скривился Соренсен. - Бо-же. Ладно. Я что-нибудь придумаю. А сейчас нам лучше отправляться в путь. Я, пожалуй, посажу его на переднее сиденье, пока мы не приедем на место.
- Я никуда не поеду. - Чо-Чо решил, что это лишь способ выманить его отсюда. Люди вроде Соренсена обычно забирают уличных мальчишек, и те исчезают навсегда. Чо-Чо повидал таких в своей жизни, белые, чистенькие, но жестокие и опасные, когда никто не видит.
- Мой дорогой сеньор Изабаль, у нас нет выбора, - заявил мистер Селларс - Оставаться здесь небезопасно. Не бойтесь, я тоже еду. Майор Соренсен собирается нам помочь.
- Майор Соренсен, - хмуро заметил полицейский, - начинает думать, что трибунал и расстрельная команда - не самый худший вариант.
Уборка помещения заняла часа два. Девочкин папа не хотел оставить никаких следов их пребывания.
- Мы только теряем время, - возразил старик, мягко, как он обычно говорил с Чо-Чо.
- Сами подумайте, если кто-то обнаружит, что здесь жили, они обследуют каждый сантиметр приборами. И тогда они найдут ваши следы, следы моей дочери и мои, наконец. Забудьте, что я говорил раньше, может, я и гублю свою карьеру, но не свою жизнь.
Тот, что называл себя Соренсеном, разобрал кресло-каталку Селларса и разложил части по мешкам, которые вытаскивал из туннеля по два за раз. Потом он взял складную лопату, вылез наружу и выкопал яму в траве далеко от бетонного здания, где прятался вход в туннель. Сделав это, он вернулся и забрал поддон их биотуалета, опорожнил его в яму.
Когда туалет, маленькая плитка и другие вещи Селларса были погружены в фургон, Соренсен велел обоим лечь позади фургона, чтобы их было не видно. Майор попытался заставить Чо-Чо сдать свое самодельное оружие, но Чо-Чо не настолько ему доверял, пришлось смириться и оставить мальчишке нож.
- Если мы остановимся, не шумите, - предупредил их Соренсен, накрывая одеялом. - Даже не дышите, если не хотите неприятностей.
Чо-Чо еще не был уверен, можно ли верить этому человеку, но старик не возражал, поэтому и он решил подчиниться. Фургон проехал совсем немного. Когда они остановились и с них сняли одеяло, оказалось, что они в каком-то гараже.
- Майк? - В дверях стояла женщина в ночном одеянии, как дамы в сетевых шоу. - Тебя так долго не было - я начала беспокоиться. - Казалось, что она вот-вот закричит, но старается сдержаться. - Все в порядке?
- Пришлось довольно долго прибираться, - проворчал он в ответ. - Да, у нас два гостя. - Он взял Чо-Чо за руку, крепко, но не слишком, и вытащил из машины. - Селларс забыл предупредить, что он не один.
- Вот так да. - Женщина посмотрела на Чо-Чо. - И что мы будем с ним делать?
- Шпынять меня, я вам сгожусь, дамочка. - Чо-Чо постарался, чтобы взгляд его был холодным.
- В багажник он не влезет, придется взять его с собой, - предложил Соренсен. - Если кто спросит, скажем, что он двоюродный брат Кристабель или что-то в этом роде.
- Нет, не похож. - Она нахмурилась, но не сердито. Чо-Чо все никак не мог сообразить, что происходит. - Лучше поедешь со мной.
Он вытащил нож. У нее расширились глаза.
- Я вообще никуда не поеду, ясно?
Она протянула руку, но медленно, как злой собаке, чтобы та понюхала. На него это подействовало гораздо больше, чем ее хмурый взгляд.
- Отдай мне это, сейчас же. Ты не понесешь это в мой дом.
- Сеньор Изабаль, пожалуйста, не упрямьтесь. - Селларс только что выполз на ступеньки фургона и тяжело дышал.
Чо-Чо уставился на женщину. Она не была похожа на настоящую, она была красивой и чистой, как женщина из рекламы. Что этим людям надо от него? Он крепче сжал нож, но та не убрала руку.
- Отдай мне, пожалуйста, - сказала она, - Никто не причинит тебе зла в этом доме.
Он перевел взгляд с женщины на ее крупного мужа, похожего на полицейского, который стоял молча, затем на мистера Селларса - тот кивнул, подбадривая, его желтые глаза были абсолютно спокойны. Наконец Чо-Чо положил нож на скамейку у двери рядом с пластиковой коробкой с гвоздями и шурупами. Он так поступил, потому что хотел, никто не может отобрать что-то у него.
- Хорошо, - сказала женщина. - А теперь иди за мной.
Когда вода набралась, она выпрямилась. Чо-Чо рассматривал странные вещи, находившиеся в комнате, - детские игрушки, засушенные цветы, сотен, наверное, девять кусков мыла, больше похожего на конфеты, чем еще на что. Поэтому он не сразу понял, что она сказала.
- Залезать... залезать сюда?
- Да, ты никуда не поедешь в таком виде. Ты... - Она запнулась. - Ты ужасно грязный. А я займусь твоей одеждой.
Он посмотрел на теплую воду, белые полотенца, висящие на вешалках.
- Вы хотите, чтобы я туда залез?
Она закатила глаза:
- Да. И поторопись - у нас мало времени.
Чо-Чо взялся за верхнюю пуговицу на куртке, но остановился. Она стояла все там же, скрестив руки на груди.
- Что вы там делаете? - спросил он. - Шутите, что ли?
- Ты о чем?
- Не буду я при вас раздеваться! - сердито заявил он.
Мама маленькой девочки вздохнула:
- Сколько тебе лет?
Он задумался, нет ли в вопросе какого подвоха.
- Десять, - наконец ответил он.
Женщина вздохнула:
- А как тебя зовут?
- Чо-Чо, - он сказал это так тихо, что ей пришлось переспросить.
- Хорошо, - сказала она, когда он повторил имя. - Я буду снаружи, Чо-Чо. Не утони. И выбрось, пожалуйста, одежду за дверь, когда все снимешь. Я обещаю не подглядывать, - Дверь почти закрылась, когда она снова заглянула. - И обязательно мойся с мылом! Понял?
Когда папа девочки вернулся где-то через полчаса, Чо-Чо все еще злился из-за своей одежды.
- Вы меня обокрали, - говорил он чуть не плача. - Вот как возьму свой нож. Будете знать!
Мужчина посмотрел на него, потом на женщину.
- Что случилось?
- Я выбросила эту жуткую одежду, Майк. Она воняла, как... даже говорить не хочу как. Но ботинки я оставила.
Чо-Чо оставалось либо идти голым, либо надеть то, что она ему дала. Поэтому на нем были брюки Майка, закатанные внизу и подпоясанные ремнем. В общем, это было не так уж плохо, в таком просторном наряде он походил на пацана в «шутах». Но вот рубашка, прилипшая к его мокрой груди, - это уже другая история.
- Я не буду это носить.
- Послушай, мальчик, - мужчина опустился на колени рядом с ним. - Никому это не нравится, но если ты будешь капризничать и нас поймают, нам всем станет плохо. Очень-очень плохо. Ты понимаешь? Меня посадят на гауптвахту, а тебя отправят в исправительное учреждение, к тому же не в самое лучшее. Уверен, ты знаешь, о чем я говорю. Очень прошу тебя, уймись на время.
Чо-Чо протянул рубашку:
- Это? Хочешь, чтобы я надел это говно?
Мужчина посмотрел на изображенную на рубашке принцессу Пунунку, розовую выдру, потом повернулся к женщине:
- Может, найдешь что-нибудь менее девчоночье?
- Ну вот еще, - ответила женщина. Но все-таки пошла посмотреть.
К удивлению Чо-Чо, мужчина улыбнулся.
- С ней бесполезно разговаривать, - шепнул он, - Но я тебя понимаю.
Он потрепал парнишку по плечу и пошел через прихожую снова в гараж. А мальчуган окончательно растерялся.
Мама разбудила ее, когда еще было совсем темно, правда, заря уже занималась.
- Кристабель, мы отправляемся в путешествие, - сказала мама, - можешь не одеваться - поспишь в машине.
А когда она надела свои теплые тапочки и накинула длинное пальто поверх пижамы, мама сказала нечто совсем невероятное:
- Мистер Селларс хочет поговорить с тобой перед отъездом.
Папа сидел на кухне, пил кофе и разглядывал карты. Он улыбнулся ей, когда они с мамой вошли, но улыбка была слабой и усталой. Через открытую дверь гаража Кристабель увидела фургон - все дверцы были открыты, но мистера Селларса не было видно.
- Он сзади, - подсказала мама.
Кристабель прошла к задней части машины. Папа вытащил запаску и другие вещи, обычно лежащие под полом фургона. В освободившемся отделении лежал мистер Селларс, он свернулся калачиком на спальном мешке, как белка в гнезде.
Старик увидел ее и улыбнулся.
- Привет, малышка Кристабель. Я хотел, чтобы ты посмотрела, что со мной все в порядке, прежде чем захлопнут крышку. Видишь, у меня есть вода, - он показал ей две бутылки с водой, лежащие рядом, - и мягкая постель.
Она не знала, что и сказать. Все так странно.
- А папа собирается закрыть крышку?
- Да, но мне будет хорошо. - Селларс снова улыбнулся. Он тоже выглядел уставшим. - Я привык к тесноте, к тому же у меня есть чем заняться и о чем подумать. Со мной все будет в порядке. К тому же это совсем не надолго. Просто делай так, как скажут папа с мамой. Они такие отважные, надеюсь, и ты такая. Помнишь, я рассказывал тебе про Джека, который лез в замок великана? Он боялся, но все равно сделал это, и все кончилось хорошо.
Мама стояла рядом и издавала какие-то странные звуки вроде фырканья. Кристабель повернулась к ней, но та лишь покачала головой и сказала:
- Ну, все, дорогая, поехали. Нам пора.
- Очень скоро увидимся, - заверил ее мистер Селларс. - У нас с тобой по-прежнему тайна, но не от мамы и папы, так лучше для всех.
Папа вышел из кухни, на ходу вытирая руки. Когда глава семейства начал закрывать крышку над мистером Селларсом, перешептываясь с ним, мама увела Кристабель в середину фургона, где были сиденья.
- Если кто-то спросит, - объясняла мама, - скажешь, что Чо-Чо твой двоюродный брат. Если еще что будут спрашивать, скажи, что не знаешь.
Кристабель пыталась понять, почему мама говорит все это, но тут увидела на заднем сиденье того жуткого мальчишку в папиной куртке. Кристабель застыла от страха, но мама взяла ее за руку и усадила в машину. Мальчишка молча глянул на нее. Странно, но сейчас он казался намного младше. Мокрые волосы прилипли к голове, куртка и брюки были такими большими, что он стал похож на совсем маленького ребенка. Чо-Чо по-прежнему не нравился ей.
- Он тоже с нами едет?
- Да, милая. - Мама помогла застегнуть ремень безопасности. Кристабель отодвинулась как можно дальше от ужасного мальчишки, а он даже не смотрел на нее. - Сегодня все немножко не так, как всегда... необычно, - сказала мама. - Вот и все. Можешь поспать, если хочешь.
Она не смогла ни уснуть, ни перестать думать об этом мальчишке, который сидел в нескольких сантиметрах от нее и смотрел в окно. Она не могла не думать и о мистере Селларсе, лежащем под ковром за задним сиденьем. Может, они хотят вывезти мальчишку с базы, чтобы он попал домой? Зачем мистер Селларс взял его с собой? Почему мистер Селларс скрывал, что мама и папа знают про него и знают, что он хороший? Ей хотелось верить, что у него не затекают ноги от лежания в скрюченном положении. Она хотела надеяться, что он не боится. Он сказал, что у него есть работа, но что можно делать в темноте в таком тесном закутке?
Когда они подъезжали к воротам базы, заря только занималась, деревья казались темными силуэтами. В большинстве домов горел свет или перед дверью, или внутри, остальные дома казались темными и печальными.
Папа поговорил с солдатом в первой сторожевой будке. Ей показалось, что солдат выглянул в окно и посмотрел на нес и Чо-Чо, но она не знала наверняка, потому что притворялась спящей.
У второй будки они стояли еще меньше, наконец машина выехала за пределы базы, где уже не было заборов. Теперь Кристабель видела небо, хотя и серое, но потихоньку светлело. Мама с папой тихонько переговаривались, однако не ссорились. Ужасный мальчик закрыл глаза.
Кристабель больше не могла ни о чем думать. Плавное покачивание машины и шум мотора усыпляли, с чем она в конце концов смирилась.
«Я думал, с этим покончено», - сказал Рамси. «Не ругай меня, - ответил Бизли. - Я не передал последнее сообщение».
Катур Рамси вздохнул. Улица и аллеи Мадрихора становились до отвращения знакомыми.
«Как ты сказал, где это?»
«Улица Серебряных Монет, - отозвался бестелесный голос - Когда дойдешь до Фонтана Огра, поверни направо. Это недалеко».
«Тебе легко говорить», - проворчал детектив.
Он следовал по подсказкам, полученным от Полито, известного здесь, в Срединной стране, как волшебник Дрейра Джарх, и как обычно, это ни к чему не привело. И опять, как раз от разу происходило в этом замечательном месте, нужно было долго идти пешком. Еще один волшебник-самозванец, на которого вышел Катур, покинул свое жилище в Темном Лесу. Рамси стоял на живописном, довольно заброшенном крыльце, оплакивая напрасно потраченное время и силы, но тут нашел в собственном кармане зашифрованную записку, где прочитал - «Голубая книга Салтпетриуса», хотя в начале путешествия ее там не было.
«Как сюда попала записка?» - обратился он к Бизли.
«Обыщи меня, - парировал агент, его программа позволяла даже передать недовольное движение плеч, - Возможно, одна из черных белок. Сегодня их здесь много».
Рамси оставалось только покачать головой. Ну как можно нормально решать вопросы жизни и смерти, когда приходится гоняться за подростками, а информацию тебе подбрасывает в карман наемная белка?
«Эй, Бизли, уж не наш ли это Скрипториум? - указал Рамси на высокую внушительную башню, выделяющуюся на фоне неба в нескольких кварталах от него. Базальт стен поблескивал в отсветах факелов ночного Мадрихора, весь периметр крыши состоял из уродливых готических фигур, служивших водосточными трубами, они покрывали ее, как орехи сливочное мороженое. - Мы идем не туда».
«Брось, - возразил невидимый собеседник. - Это - Скрипториум Арканум, там хранятся книги колдовских заклинаний и тому подобное. Очень оживленное место, полно посетителей. Салтпетриус - нечто вроде государственного документа, поэтому мы пойдем в Скрипториум Сивилис. Вон он, посмотри».
Сначала Рамси не понял, о чем тот говорит, потому что здание перед ними было крошечным и слишком обшарпанным даже для Мадрихора. Он сделал несколько шагов к нему и вгляделся. Надпись на сооружении гласила «Скрипорум». Похоже, у них проблемы с жуками-древоточцами.
Как везде в Мадрихоре, особенно ближе к центру, вблизи Скрипториум оказался куда больше, чем казался на расстоянии, но поскольку издали он казался уж очень крошечным, фокус не очень впечатлял. Сразу за дверью находилась темная комната, освещаемая только скудным светом нескольких ламп. От пола до потолка шли полки со свитками и книгами в переплетах разной степени обветшалости.
Древний старец за столиком так долго не отвечал на его вопрос, что Рамси уже подумал, что это брошенный сим. Сначала дряхлое существо с бородой наконец зашевелилось, потянулось, зевнуло и почесалось, потом указало на лестницу в задней части комнаты. Старичок был похож на механическую машину, у которой кончается завод.
«Ты затащил меня в хорошенькое местечко, Бизли», - беззвучно сказал Рамси.
«Ха. Тебе нравится?» - Похоже, сарказм не был включен в программу.
Служащий на нижнем этаже внешне сильно отличался от первого. Настоящий принц эльфов: высокий, стройный, с золотыми волосами, заостренными ушами и угловатым кошачьим лицом. Но он слушал вопрос Рамси без всякого интереса, и адвокат заметил, что лицо с чертами эльфа и лишенное индивидуальности было больше похоже на манекен, будто клерку досталась только заготовка сима.
- Салтпетриус? - Принц нахмурился, как продавец в магазине, если его спрашивают, где найти мясо.
- Понятия не имею, там где-то. - Он показал бледным пальцем в узкий проход между двумя стеллажами. - Может, на букву «С», если нет, то на «Г» - «Голубая книга».
Зарабатывает себе право вернуться в Класс Искателей Приключений с минимальным окладом, предположил Рамси.
Нижняя комната была темнее и теснее комнаты первого этажа, хотя обе напоминали тюрьму. Рамси пришлось попотеть, высматривая нужную книгу на стеллаже с «С», а пару раз он еле избежал обвала книг на свою голову. Но наконец он нашел, что искал, это был небольшой томик в засаленном кожаном переплете. Ему повезло, что название было указано на корешке, иначе хоть костер разводи, потому что цвет многих книг в полумраке не определялся.
Прежде всего Рамси вышел туда, где было посветлее. Служащий восседал за конторкой, спокойное лицо ничего не выражало, он постукивал ногой в остроносом ботинке в такт ему одному слышному энергичному маршу Искателей Приключений.

Книга представляла собой набор крайне запутанных, неразборчивых, от руки написанных знаков. Рамси почувствовал, как его изумление перерастает в отвращение, но тут кусок пергамента выпал из книги и спланировал на пол. Он быстренько его подобрал, украдкой глянув на служащего, но Его Эльфийское Величество, наверное, не заметил бы, превратись вдруг Рамси даже в крокодила, поющего «Улицы Ларедо».
В записке было сказано, чтобы он вышел через заднюю дверь. Рамси сравнил эту записку с предыдущей, той, что нашел в кармане. Похоже, источник один и тот же.
«Они хотят, чтобы я вышел через заднюю дверь, - беззвучно сообщил он Бизли. - Думаешь, это не ловушка?»
«Слишком утомительно, чтобы заполучить твою голову, - рассудил агент. - В любой таверне можно нанять парочку парней, которые тебя в порошок сотрут за полкружки пива каждому».
«О боже, что я говорю, - с отвращением подумал Рамси. - Засада. Будто я занят серьезным делом, а не болтаюсь в ролевой игре».
«Правильно, - согласился он с Бизли и положил вторую записку в карман плаща. - Ну, тогда пойду искать дверь».
Найти дверь было просто, пройти сложнее - приходилось перешагивать через наваленные грудой свитки, похоже, в Срединной стране обходились без пожарных инспекторов.
Аллея была приятно влажной и темной. Рамси не увидел никого, кто бы поджидал снаружи, не было и достаточно большого укрытия, где бы мог спрятаться человек. Рамси захлопнул дверь за собой.
«Чувствую себя как новичок в летнем лагере, - поделился он с Бизли, - которого гоняют за разными вещами типа левостороннего рычага переключения».
Неожиданно прямо перед ним что-то вспыхнуло, он инстинктивно отступил и закрыл лицо от огня. Но эта штука не только не давала жара, аллея вокруг осталась столь же темной как и раньше.
- Что за черт?.. - вскричал Рамси и схватился за меч, он продолжал тащить его из ножен даже тогда, когда белое пятно начало принимать человеческие очертания. Фигура подняла подобие рук вверх, но к нему не приблизилась.
- Добрый вечер, мистер Рамси, - произнес неизвестный достаточно тихо, чтобы не привлекать постороннего внимания. Голос явно проходил через фильтр, он не походил на человеческий. - Простите за маскарад, но это было необходимо. Меня зовут Селларс... мне кажется, нам пора поговорить.

ГЛАВА 23
НЕБЕСНОЕ ЗАХОРОНЕНИЕ

СЕТЕПЕРЕДАЧА/МУЗЫКА: Распад группы «Дикие Животные» зашел еще дальше.
(изображение: брат и сестра Бенчлоу дома в бассейне)
ГОЛОС: близнецы Саския и Мартинус Бенчлоу, входившие в группу «Моя Семья и Другие Дикие Животные» с самого ее основания, распустили команду в этом году, а теперь решили разделиться и физически.
(изображение: соединительные ткани крупным планом)
ГОЛОС: Бенчлоу, сиамские близнецы, решили, что им будет лучше заниматься своей карьерой в музыке порознь, если они разделятся хирургическим путем.
С. БЕНЧЛОУ: «Это великий шаг, ведь нам обоим пора расправить крылья и взять разбег. Тяжело расставаться, но мы же можем поддерживать связь, как это делают другие близнецы...»
М. БЕНЧЛОУ: «Очень верно сказано, знаете, у нас есть два реактивных самолета, но мы ни разу не пользовались двумя сразу».
В свою последнюю минуту, глядя в дуло пистолета в руках Кван Ли, Рени вдруг почувствовала сожаление оттого, что она больше не увидит отца.
«Я даже не смогу сказать ему, что он был прав, - глупо было лезть сюда...»
Но курок кремниевого пистолета не успел щелкнуть - что-то с когтистыми лапами вцепилось в лицо убийцы. Существо полностью закрыло лицо Кван Ли и дернуло его руку вверх, отчего тот качнулся назад, рыча от ярости. Убийца и висящий на нем рыжевато-коричневый противник прокатились клубком по площадке, казалось, это какой-то странный зверек пытается укусить свой собственный хвост. Вопль изумления, который издал Кван Ли, вывел Рени из оцепенения. Она тяжело поднялась на ноги, увернулась от руки с пистолетом, которая в тот момент была в опасной близости от ее головы.
- !Ксаббу! - вскричала она с удивлением и ужасом. Человек-бабуин повис на Кван Ли, но пистолет ведь еще не выстрелил, и если врагу удастся повернуть руку для выстрела...
Она шагнула к ним, но споткнулась обо что-то. И только когда она очутилась на четвереньках, поняла, что это бездыханное тело Флоримель. Рени снова поднялась и бросилась вперед. Она с силой толкнула Кван Ли на стену. Враг пошатнулся, но удержался на ногах. Он безуспешно пытался оторвать !Ксаббу от своего лица, но зато освободил руку с пистолетом. Прежде чем он смог бы прицелиться в одного из них, Рени ухватилась за его запястье и с силой ударила о стену. Пистолет выпал, пролетел через площадку и покатился вниз по лестнице в темноту.
Когда Рени снова повернулась к сцепившимся !Ксаббу и Кван Ли, те уже откатились на несколько шагов ближе к окну. Подоконником темноволосого сима подбило под колени, Кван' Ли потерял равновесие, замахал руками, чтобы устоять, но безуспешно из-за закрывающей ему глаза обезьяны. Он хватал руками пустоту и наконец вывалился назад в темное ночное небо, а !Ксаббу все еще держал его голову.
Рени закричала - в раме осталась только пустота. Она услышала шум за окном и поспешила к подоконнику, чтобы глянуть вниз. К ее изумлению, Кван Ли и !Ксаббу не разбились насмерть, они свалились на крутую крышу метрами шестью ниже окна, на нечто вроде навеса, который заканчивался парапетом. А ниже была уже пустота, до самых домов далеко внизу. Теперь Кван Ли снова владел ситуацией.
Убийца нашел длинную палку с металлическим крюком на конце, инструмент, по всей видимости, забытый давно почившим рабочим, и размахивал им, как серпом, пытаясь согнать !Ксаббу к парапету. Рени с ужасом наблюдала, как Кван Ли тыкал палкой, пытаясь достать !Ксаббу, скачущего по парапету. Его спасал маленький рост и отличная реакция, но бабуину пришлось скатиться за парапет, увертываясь от очередного удара. Какое-то время он повисел на руках и снова запрыгнул на крышу. Однако Кван Ли вновь размахивал своим оружием, как серпом, очерчивая круги и загоняя !Ксаббу в угол. Рени отчаянно хотелось помочь !Ксаббу, но она знала, что не сможет удержаться на крутом скате.
«Пистолет!» - подумала она, но вспомнила, что тот свалился с лестницы. Даже если древнее оружие не развалилось на кусочки по дороге, к тому времени как она вернется, !Ксаббу будет уже мертв. Позади нее раздался скрежет. Она отскочила от окна и увидела Т-четыре-Б, который тяжело поднимался по ступеням.
- Он же застрелил тебя, - сказала Рени, но, еще не закончив, поняла, как глупо это звучит.
- Знаю. - Он слегка замешкался на верхней ступени, где плакала скрючившаяся Эмили, закрыв лицо руками, даже не взглянув, перешагнул через Флоримель, но аккуратно. Его грудь превратилась в сморщившуюся почерневшую массу, похожую на сплавившийся пластик. От просторного одеяния остались одни лохмотья.
- Вот зачем я взял Скример Манстройд Д-9, усиленная модель.
- Помоги мне спуститься, он поймал !Ксаббу на крыше.
Т-четыре-Б посмотрел в окно, потом на Рени.
- Ты точно этого хочешь?
- Ради всех святых, конечно хочу! Он убьет его! - Она нагнулась, чтобы подобрать заостренный карниз, который выронила, когда раздался выстрел. Рени положила свое оружие рядом и влезла на подоконник, хорошо хоть все стекла из рамы вылетели.
- Просто возьми меня за руку и высунься в окно, насколько сможешь, потом отпусти. Я постараюсь найти какую-нибудь опору.
Т-четыре-Б фыркнул недоверчиво, но сделал, как она просила, - сжал ее запястье. Рени ощутила покалывание, исходящее от той руки, что исчезала в предыдущей симуляции, но на самом деле рука была такой же сильной и уверенной, как вторая. Соскользнув с подоконника и повиснув в воздухе, она посмотрела вниз. Кван Ли по-прежнему прижимал !Ксаббу к парапету, заставляя того вертеться, спасая свою жизнь. Враг повернулся и многозначительно посмотрел на Рени, выхватил огромный уродливый нож и с невероятным проворством бросился на бабуина. !Ксаббу воспользовался появлением Рени, чтобы слезть с парапета, но тут же был вынужден запрыгнуть обратно. Палка просвистела в опасной близи от скачущего !Ксаббу, Рени подумала, что враг, наверное, задел его мех.
Она раскачивалась над покатой крышей и пыталась сосредоточиться и найти, за что уцепиться. У Т-четыре-Б была только одна опора - узкий подоконник, - поэтому он не мог высунуться намного.
- Я... Я... - У Т-четыре-Б был голос тяжело больного.
- Просто держи. - Вот сейчас Кван Ли сбросит !Ксаббу с парапета и встанет под ней со своим острым ножом и мерзкой улыбкой...
«Не думай об этом!»
В штукатурке Башни Плачущего Барона оказалось много трещин, но уцепиться было не за что. Она посмотрела на скат крыши под своими болтающимися ногами, стараясь не смотреть по сторонам. До крыши было совсем недалеко, у самой стены она была покрыта лепкой. Если осторожно спрыгнуть и уцепиться за лепку, ничего не случится. Если бы не возможность покатиться вниз к краю, она не колебалась бы ни секунды.
- Я ухвачусь за твое запястье и спрыгну, - сказала она Т-четыре-Б, задыхаясь. - Здесь невысоко. Дай, я сама это сделаю.
- Это... Это нехорошо, Рени.
«Да знаю я». Она пыталась побороть панический страх - ей некогда было спорить с парнем, есть ли боязнь высоты или нет, в конце концов, кто прыгает?
Рени крепко вцепилась в перчатку Т-четыре-Б, развела ноги для лучшего равновесия и прыгнула. Стена башни тоже имела небольшой уклон, из-за него она могла прокатиться вперед, как по горке, но ей удалось поджать одну ногу. Когда она свалилась, то уцепилась за лепку. Как ни странно, лепка выдержала.
Рени глянула через плечо. Убийца наблюдал за ней, лениво атакуя !Ксаббу, но ничего не сделал, чтобы остановить ее. Это настораживало, однако Рени не стала тратить времени на раздумья.
- Сбрось мне копье, - попросила она Т-четыре-Б. Она схватила свое оружие и начала спускаться по крутому скату, контролируя каждое движение. В центре ската торчали две печные трубы, как одинокие деревья на склоне горы, но, кроме них, ничего, что спасло бы ее от падения. Поскользнись она, разве что парапет полметра высотой мог бы ее задержать.
Она старалась подобраться поближе к Кван Ли, чтобы отвлечь его от !Ксаббу, но враг продолжал двигаться, иногда останавливаясь, чтобы сделать резкий выпад шестом и заставить бабуина еще раз свалиться за парапет. Кван Ли хладнокровно вел свою игру, держась между !Ксаббу и Рени. Чудовище вдруг расхохоталось.
«Он этим наслаждается! - догадалась Рени. - Если он свалится, то не умрет - просто выйдет из Сети. Нам от него не отделаться».
Рени рискнула напасть на противника, целя свое самодельное копье ему в лицо, но тот оказался чрезвычайно проворным, он увернулся и схватился за копье, едва не вырвав его из рук Рени. Хоть ей и удалось удержать свое оружие, она упала на колени и ухватилась за плитки на полу, чтобы не соскользнуть. Рени отползла назад как раз вовремя, чтобы избежать ответного удара палки с крюком.
Т-четыре-Б крикнул сверху:
- Я... Я спускаюсь к тебе, Рени! - Это был крик подростка, писклявый от страха.
- Нет! - крикнула она в ответ. - Не делай этого! - Что могло быть хуже, чем неловкий, испуганный Т-четыре-Б здесь на крыше. - Не делай этого, Хавьер! Отойди от окна и помоги Эмили и остальным!
Но Т-четыре-Б не слушал. Он уже перевесил свое туловище в доспехах за подоконник и старался перетащить ноги.
Убийцу на время отвлекло это зрелище. !Ксаббу тем временем спрыгнул с парапета и пробирался к Рени. Руки и ноги у него кровоточили, но он думал только о ней.
- Тебе с ним не справиться, он быстрый и сильный, - выдохнул бабуин.
- Нам не сойти с этой крыши, пока он жив, - возразила Рени, и тут случилось ужасное.
Т-четыре-Б повис на окошке, отчаянно дрыгая ногами, будто это могло приблизить крышу к нему. Но старый подоконник, который и так много перенес, развалился на кусочки, а Т-четыре-Б свалился прямо на покатую крышу.
Сначала, глядя, как он размахивает руками будто мельница, Рени подумала, что робот сможет удержаться на ногах. Но он поднял голову, увидел лес башен вокруг и пустоту между ними и запаниковал. Т-четыре-Б вскинул руки к окну, но достать не смог. И тут же покатился по покатой крыше, как пушечное ядро.
Рени не успела и вскрикнуть, как он врезался в парапет. Парапет тоже не отличался прочностью, как и все остальное в башне, он оказался сделанным из штукатурки и дерева, имитирующих камень. Парапет затрещал и посыпался вниз, Т-четыре-Б отчаянно цеплялся за его остатки изо всех сил, и ему удалось удержаться на крыше, но ноги болтались в воздухе. Он завопил, вцепившись в прогибающиеся доски, тогда как сам качался над пропастью.
!Ксаббу уже спешил ему на помощь - золотистый комочек, бегущий на четвереньках. Рени хотела крикнуть ему, чтобы он не делал этого, он ничем не может помочь, а Т-четыре-Б утащит его за собой, но поняла, что маленький человечек не станет ее слушать.
!Ксаббу добежал до парапета и обхватил Т-четыре-Б рукой за голову, как делают спасатели, вытаскивая тонущих купальщиков. Он ухватился другой рукой за парапет, потому что Т-четыре-Б соскальзывал все дальше. Теперь !Ксаббу растянулся, как на дыбе, между Т-четыре-Б и остатками парапета. Снова раздался треск, дерево еще подалось, старинные гвозди выскакивали, а штукатурка поднималась облаком пыли. Рени открыла рот, чтобы предупредить.
Она слишком поздно увидела тень сбоку. Подставила руку под удар, но все равно ее сбило с ног, и она покатилась в сторону. Рени поползла вверх по скату подальше от нападающего, но следующий удар пришелся в спину, боль вспыхнула как взрыв фанаты. Она закричала и потеряла сознание.
Что-то схватило ее и перевернуло на спину, что-то давило на грудь. Лицо Кван Ли не было больше злобным, злобу сменила расслабленность, а вот глаза горели каким-то нечеловеческим огнем - невероятным, чисто звериным желанием. Его пальцы, безжалостные, как хирургические инструменты, схватили ее волосы, откинули голову назад, обнажая шею. Она слышала голос !Ксаббу, зовущий ее, но тот был безнадежно далеко. Над ней завис нож, лезвие было блестящим и серым, как сама крыша, серым, как небо.
Раздался звон, будто уронили тарелку, и тут же Рени почувствовала какое-то движение у себя на животе, очень осторожное, удивительно легкое. Ее как будто облили липкой жидкостью.
«Мне разрезали глотку...» - подумала она, но тут на нее свалился Кван Ли. Рени забилась под его тяжестью, она не ожидала, что ей хватит сил оттолкнуть давящую массу и выползти из-под нее. Кружилась голова, ее тошнило.
Тело Кван Ли уже затвердело, как горячий воск в холодной воде. Глаза были открыты, но из них ушло животное ликование. Шея и глотка превратились в месиво из кропи и плоти.
Рени не понимала, что произошло, не говоря уже почему. Она повернулась, и тут головокружение и тошнота вернулись с новой силой. !Ксаббу и Т-четыре-Б все еще висели на парапете в нескольких метрах внизу. Она поползла к ним, но остановилась, испугавшись, что лишний вес может ускорить разрушение ограды. Рени схватилась за одну из печных труб, обхватила ее обеими руками, прижавшись щекой к холодному кирпичу, и вытянула тело вниз во всю длину. Она была настолько разбита и измучена, что почти не могла говорить. Ей удавалось выдавливать слова по одному.
- Хватай... мои ноги... если можешь.
Она не могла посмотреть, а если бы и могла, то не стала бы. Вместо того она уставилась на скат крыши, ожидая, что кто-нибудь уцепится за ее ноги, и молясь о том, чтобы больше не слышать треска дерева. В окне сверху появилась какая-то фигура, по стене стекали капли крови, оставляя красные линии, Рени не видела, кто это, да и знать не хотела.
Маленькая ручка ухватилась за ее ногу.
Она застонала, когда !Ксаббу дернул ногу, потом постепенно подключилась к вытаскиванию Т-четыре-Б. Вся операция длилась минуту, а казалось, что целый день. Суставы горели. В голове будто кто-то грубо перемешивал мозги ложкой.
Наконец она почувствовала облегчение - Т-четыре-Б с помощью !Ксаббу сумел вылезти на крышу. Она слышала, как парнишка рухнул на пол. Он дышал со свистом и хрипом. !Ксаббу не бросился сразу к ней, он остался с роботом, тихонько с ним перешептываясь. Рени могла только догадываться, чего стоило ее другу удерживать Т-четыре-Б в боевых доспехах столько времени.
Наконец они собрались с силами подняться вверх по скату под окно. Когда они подошли к стене, неясная фигура на подоконнике подняла окровавленное лицо. Флоримель долго смотрела на них, не узнавая, потом кивнула. Левая сторона ее лица была залита кровью, а волосы на той части головы слиплись и почернели, обгоревшие, как трава после пожара в прерии. Она подняла кремниевый пистолет измазанной в крови, дрожащей рукой.
- Я добралась до него, - простонала она. - Добралась.
Хотя Рени сразу включилась в работу, требуя, чтобы Эмили помогла Флоримель, пока она сама осмотрит !Ксаббу и Т-четыре-Б, нет ли у них серьезных ран, оцепенение прошло не сразу, и только тогда Рени смогла снова думать. Дважды за несколько минут она была в двух шагах от смерти, так что она смирилась с такой участью. Быть живой казалось теперь обременительным.
Она оставила своих товарищей, спустилась по скату и очень осторожно подобралась к лежащему в странной позе телу Кван Ли, которое было как бы фотографией его последнего мгновения перед смертью. Сим застыл в согнутом положении, словно Рени все еще лежала под ним.
«Но он, конечно, не умер. Его просто выкинуло из Сети. - Мысли вертелись в голове, как отпущенные воздушные шарики. - Он чуть не убил меня. Он собирался это сделать. Для него это как секс. Но здесь осталась именно я».
Рени встряхнулась, тщетно пытаясь избавиться от холода, поселившегося в ее душе, потом наклонилась и принялась искать.
Тело было твердым как бронза, но то, что в момент его смерти Рени лежала под ним, оказалось удачей. Крестьянский наряд провис вниз, когда монстр падал, поэтому карман оказался открытым, даже когда чудовище и его одежда окаменели. Она просунула руку в карман, удивляясь, насколько неприятно прикасаться к мертвому телу, пусть даже это всего лишь сим. Пальцы нащупали тяжелый гладкий предмет.
- Слава богу! - Она подняла над головой зажигалку. Маленький, но тяжелый предмет был почти не виден на фоне серого неба - день быстро угасал, - Слава богу!
«А если бы карман не был открыт? - размышляла она. - Возможно ли разрезать одежду сима, когда он уже отключен? Этого вообще не сделать, или можно воспользоваться паяльной лампой или еще чем, специальной пилой? Хотя ничего подобного нам здесь не попадалось».
Она встала на четвереньки и поползла вверх по скату, благодаря Бога за удачу. Страшно подумать, им пришлось бы тащить тело Кван Ли через весь Дом в поисках чего-нибудь подходящего для разрезания одежды.
Неуклюжие попытки Эмили оказать первую помощь и вовсе прекратились из-за ее желания глянуть вниз, будто пышноволосая Джульетта, на своего героя Т-четыре-Б. Поэтому !Ксаббу пришлось залезать в окно, чтобы помочь Флоримель. Глядя, как !Ксаббу легко взбирается по стене, Рени задумалась.
- А как же мы вернемся назад? - размышляла она вслух. !Ксаббу оглянулся.
- Брат Фактум Квинтус поднимается по лестнице, - сообщил он. - Он нам поможет. Мы снимем портьеру и вытащим вас на ней.
В окне появился монах, он сжимал голову руками.
- Простите, от меня не было никакого проку, - извинился он, - Но я очень рад, что все живы. Это ваш враг? Он был необыкновенно опасен. Странно, что он выглядел женщиной. - Ученый облокотился на подоконник и застонал. - Кажется, я пересчитал головой все ступени.
- Флоримель нужна помощь, Рени, - объявил !Ксаббу, - У нее много порезов, оторвано ухо. Нам нужно найти безопасное теплое место.
- Мне... никогда не нравились уши... этого сима, - пролепетала Флоримель.
- В тебя нужно выстрелить, чтобы ты начала шутить? - поинтересовалась Рени. Она старалась, чтобы ее голос звучал беззаботно, но это было не легче, чем тащить на себе !Ксаббу и Т-четыре-Б от парапета, - Ладно, пошли. Можно сначала сбросить нам какой-нибудь гобелен?
!Ксаббу исчез из окна. Вскоре он вернулся, волоча тяжелый рулон.
- Он слегка порван, где был прибит к стене, - предупредил он, скидывая ковер.
- Какая разница, просто я хочу прикрыть Кван Ли.

Предыдущая страница 23 Следующая страница


Гора из черного стекла 24

- Это не Кван Ли. Это чудовище, - проворчала Флоримель, кривясь от боли, когда !Ксаббу вновь занялся ее израненным лицом. - Тот, кто убил Уильяма, а может, и Мартину.
- Боже праведный, - вскричала Рени. - Кто-нибудь искал ее? !Ксаббу!
Но маленького человечка уже не было, он бросился в ту комнату, откуда стрелял убийца.
- Она здесь! - крикнул он. - Она... С ней, по-моему, все в порядке... но она не просыпается. - Наконец он вспомнил слово: - Без сознания! Она без сознания.
- Слава богу. - Поколебавшись, Рени сказала: - Подождите... подождите минутку. Возможно, этим симом и пользовалось чудовище, но все-таки это была Кван Ли, настоящая Кван Ли, и она была нашим другом, пусть и недолго.
Рени вернулась к телу и аккуратно прикрыла затвердевший сим гобеленом.
- Мне кажется, что чудовище не соврало в одном, - обратилась она к товарищам. - Я думаю, что настоящая Кван Ли умерла. Я бы хотела похоронить ее no-человечески. Так ужасно, что мы оставляем ее здесь. - Она уронила голову.
- Люди, - вдруг заговорил Т-четыре-Б, - индейцы... некоторые, по крайней мере, так поступают.
Все повернулись к нему. Парнишка вдруг замолчал, смущенный. Его бледное лицо со слипшимися черными волосами казалось таким беззащитным, выглядывая из огромных потрескавшихся доспехов.
- Продолжай, - мягко попросила Рени. - Хавьер, что ты хотел сказать?
- Некоторые индейские племена оставляют умерших на платформах высоко на деревьях. Они называют это небесным захоронением. Отдают их птицам и ветру. Мы же не можем тащить ее на землю или еще куда?
- Нет, конечно, ты прав, - согласилась Рени. - Мне это нравится. Мы оставим ее прямо здесь. Небесное захоронение. Она откинула ковер с лица Кван Ли, оставила лежать так и полезла вверх к друзьям. Позади нее маленькая темная фигурка лежала на боку, глядя в сторону парапета, как малыш, который уснул, глядя на звезды, появляющиеся над шпилями Игольчатого Леса.
Как и говорил !Ксаббу, Мартина была жива. На ней не было никаких повреждений, кроме шишки на голове за ухом, она была без сознания и даже не шевельнулась, когда они срезали веревки, которыми она была привязана к трубе.
Флоримель повезло меньше. Когда они вернулись в Башню Плачущего Барона, в ту комнату без окон с гобеленами - Т-четыре-Б настаивал, чтобы не было видно Игольчатого Леса, его шпилей и отвесных стен, - Рени продолжала ее лечение, пока !Ксаббу укладывал сломанную мебель в камин, которым не пользовались, по крайней мере, несколько десятилетий.
- У тебя нет уха, - сообщила она Флоримель, которая выглядела ошеломленной всем происшедшим и замкнулась в себе, как в свое время сама Рени, дважды побывавшая рядом со смертью. - Пока не могу сказать наверняка, надо сначала смыть кровь, но и левый глаз выглядит неважно. Он опух и полностью закрылся.
Рени содрогнулась, чувствуя, как под ее руками лицевые ткани слезают полосками, похожими на морские водоросли, когда она к ним прикасается. Хотя она и знала, что тело и раны были виртуальными, ей от этого было не легче.
- Похоже, пуля тебя не задела, ты пострадала в основном от пороха. Считаю, что нам повезло.
- Просто промой и перевяжи, - попросила Флоримель слабым голосом. - И поищи еще что-нибудь накинуть на меня - холодно. Как бы не стало хуже.
Они накинули ей на плечи бархатную штору, но Флоримель продолжала дрожать. Когда !Ксаббу наконец развел огонь, она села поближе. Брат Фактум Квинтус нашел старинные льняные салфетки, упакованные в старинный сундук в одной из соседних комнат. Они разорвали их на полоски, связали, и получилось подобие бинтов. Когда Рени закончила перевязку, Флоримель походила на чудище из фильма ужасов - из-за узлов голова была бесформенной, но кровотечение остановилось.
Один глаз Флоримель яростно горел из-под льняных полосок.
- Хватит, - остановила она Рени. - Теперь мне нужен только отдых и сон. Займись остальными.
У остальных повреждения были на удивление легкими. Доспехи Т-четыре-Б полностью защитили его, кроме разве что мелких царапин и порезов на лице и на настоящей руке, вторая же рука по-прежнему светилась, и изменений не было видно. Но Рени подозревала, что под его развороченной нагрудной пластиной все тело покрыто синяками и кровоточит.
Он отмахнулся от нее:
- Не хочу это снимать, ясно? Может, поэтому я и не разваливаюсь.
Рени сильно в том сомневалась, ей очень хотелось промыть те кусочки доспехов, которые впились в его виртуальное тело, - кто знает, какие вирусы могли быть закодированы в этой симуляции псевдосредневекового мира? Но Т-четыре-Б предпочитал стоически морщиться при каждом движении, чем вызывал слезы сочувствия в огромных глазах Эмили, сидевшей рядом и державшей его руку.
- Что с тобой произошло? - спросила Рени !Ксаббу, когда промывала порезы на его сморщенных обезьяньих руках.
Сдерживаемые чувства заставили ее голос дрожать, она боялась, что он подумает, будто она сердится.
- Тебя так долго не было - куда ты ходил? Я так беспокоилась. То есть мы все беспокоились.
Он не успел ответить - Мартина вдруг застонала и попыталась сесть, Ей это не удалось, она упала на бок, и ее вырвало. Рени поспешила к ней.
- Мартина, все в порядке. Ты в безопасности. Это чудовище мертво.
Глаза Мартины блуждали.
- Рени? - В глазах закипали слезы. - Я не надеялась еще раз услышать твой голос. Он умер? По-настоящему умер или вышел из Сети?
- Если честно, то вышел из Сети. - Рени дотронулась до головы Мартины. - Не пытайся говорить - тебя ударили по голове. Мы все в сборе.
- Он не хотел, чтобы я шумела, - сказала Мартина, - не хотел, чтобы ты узнала, где мы. - Она потрогала шишку рукой. - Хоть он и стоял сзади, я чувствовала, что он собирается ударить, и наклонилась, поэтому удар получился скользящий. Думаю, он хотел убить меня. - Она закрыла глаза руками, жест выглядел очень трогательно. - Как я хочу, чтобы он умер по-настоящему. Боже, как я этого хочу!
Рени коснулась руки Мартины. Мартина схватила руку подруги неожиданно крепко и не отпускала.
- Мы никуда не сможем идти, пока не подлечимся, - сказала Флоримель. - Мы можем побыть здесь, пока решаем, что будем делать дальше. Если только нам не грозит что-то еще.
Брат Фактум Квинтус сидел тихо и делал бинты.
- Кто-то еще. Кроме разбойников... - Он нахмурился и призадумался. - Хм. Может, вам стоит собрать оружие, брошенное разбойниками? Даже если мы не найдем порох или не сможем выстрелить, оружие может быть убедительным аргументом для возможного недруга.
Рени кивнула в знак согласия:
- Хорошая мысль. Но вы и так очень многое сделали для нас, нам так жаль, что мы втянули вас в опасное дело. Может, вы хотите вернуться в Библиотеку?
- Конечно, вернусь, когда сделаю для вас все, что смогу. Я почти совсем не пострадал. Зато увидел столько, что могу писать и изучать годами. - Тут его взгляд стал жестким. - Мне кажется, я вижу разочарование на ваших лицах. Может быть, я вас чем-то обидел? Может быть, вас утомило мое общество?
- Нет-нет. Конечно нет, - заволновалась Рени.
- Тогда, возможно, вам нужно обсудить что-то без меня? - Монах сложил руки на коленях. - Я знаю, что ваша компания необычна, я также заметил, что вы говорили про вашего врага, что он умер не на самом деле, а как бы «вышел из сети». - Фактум Квинтус нахмурил лоб. - Что это за сеть? Не думаю, что вы говорили про коды, которые мы используем в Библиотеке для сохранности книг. Что говорят древние об этом слове? - Он замолчал, вспоминая. - Да, думаю, они говорили так: «Все, что состоит из ячеек или пересечений, с равными промежутками между ними...» Хм. Бесполезно. - Вдруг его простодушное лицо просияло, - Может, это иносказание? Сеть может означать политическую фракцию, даже подобие лабиринта. Что бы это ни значило, ясно одно - я не все понимаю... возможно, не могу понять. Но если вы хотите отослать меня обратно, я бы хотел сначала послушать историю вашего друга-обезьяны. Игольчатый Лес мало исследован, и мне очень интересно узнать, не сделал ли он какие-нибудь открытия. На морде бабуина появилась горькая усмешка.
- Я не против того, чтобы рассказать мою историю, хотя она меня не радует.
- Ну, давай рассказывай, - подтолкнула его Рени. Что-то в словах монаха или его манере заставило ее насторожиться, но нужно было время, чтобы понять почему.
- Почти ничего не происходило в течение первых часов, - начал !Ксаббу. - Я облазал множество башен, заглядывал в окна, но ничего не нашел. Эта работа требовала много времени - каждый раз приходилось спускаться вниз до уровня крыш после каждого осмотра, чтобы не пропустить ни одной в темноте. А их так много! Наверное, сотня, и каждая со своими особенностями.
Поздно ночью, когда я отдыхал в каменном водостоке, в верхней части одной из самых высоких башен, я услышал голоса. Сначала я подумал, что они доносятся из башни. Я стал прислушиваться, думал, это разбойники, которых мы недавно встретили, или подобные им, но потом я понял, что эти люди у меня над головой, на крыше башни!
Я с предосторожностями забрался на ту крышу, спрятался за орнаментом, украшавшем ее, и стал наблюдать. Их было человек десять, в основном мужчины, но я слышал как минимум один женский голос, а несколько маленьких фигурок были, по всей видимости, дети. Они развели костер прямо на середине крыши, на печной трубе, и готовили ужин. Они были еще более оборваны, чем те разбойники, и одежда, и лица были в грязи настолько, что их невозможно было разглядеть даже с близкого расстояния. Их речь тоже была необычной - я понимал, что они говорят, но только если вслушивался. Они странно выговаривали слова и странно строили предложения.
- Верхолазы! - объявил крайне довольный Фактум Квинтус - Их совсем мало осталось, настолько мало, что некоторые думают, они совсем вымерли. Они так давно живут в верхней части Дома, что должны превратиться в птиц. У них были клювы или крылья?
- Нет, они обычные люли, - заверил его !Ксаббу. - И не так уж их мало, насколько я мог понять, они говорили о других семьях. Но теперь их меньше, чем тогда, - печально добавил он.
Он замолчал, тогда Рени спросила:
- Что ты хочешь этим сказать?
- Я дойду до этого. Итак, я наблюдал за ними из моего укрытия. У них были длинные копья, сети и веревки с крюками. Они поджаривали мелких птичек на костре. Мне нужно было идти дальше, но я остался в надежде услышать что-нибудь полезное. В конце концов так и получилось.
Когда птички были готовы, и они их поделили между собой, двое затеяли спор о тени, которую они не раз видели в пустынном месте, называемом «Баш Плакат Бар». Один из них говорил, что это человек. Второй же утверждал, что там не зажигается огонь, не разводится костер, а как известно, никто в Доме - они называли их «покрышники», видимо имея в виду «подкрышники», - не может жить без света, свечей или ламп, они же называли их «домовный свет».
- Когда подошел еще один припозднившийся человек, он спросил, о чем спор. Они указали ему на ту «Плакат Бар». Я понял, какую башню они имеют в виду - она смутно виднелась на фоне неба.
- Баш Плакат Бар, - закивал Фактум Квинтус. - Башня Плачущего Барона.
- Да, хотя до того случая я никогда не слышал названия, - пояснил !Ксаббу, - Мне следовало отнестись с большим вниманием к их словам, но меня заворожила их беседа и что та тень могла оказаться нашим врагом, которого мы разыскиваем. Я не подумал, что могут быть еще припозднившиеся гости, и они могут подниматься как раз с моей стороны.
Я их услышал, когда они были совсем близко, менять убежище было поздно. Они лазают быстро и бесшумно, эти ваши Верхолазы. Мы все не ожидали встречи. Я настолько растерялся, что прыгнул к людям, сидящим вокруг костра, почти к ним в руки. В другом месте ничего бы не случилось - все бы замерли и уставились на меня, тогда у меня был бы шанс спуститься с крыши и убежать. Но эти люди были охотниками, думаю, мясо редко им попадается. Лазать по крышам - трудное занятие, а птички, которых они ловят, очень маленькие. Во всяком случае, сразу же кто-то набросил на меня сеть.
- Они питаются не только птицами, если старые истории не врут, - вставил Фактум Квинтус - Они обворовывают сады на крышах и пастбища. А люди говорят, что они залезают в окна в домах и утаскивают вещи - блестящие безделушки, например, но чаще еду.
- Я готов всему верить, - ответил !Ксаббу. - Они быстрые и умные. В чем-то они напоминают мне мой народ, пытающийся выжить в очень-очень жестоком месте. - Он тряхнул головой. - Но времени на сочувствие у меня не было, я еле успел увернуться от Сети. Если бы я был настоящим зверем, сейчас я бы поджаривался на вертеле или был бы уже обглоданными костями. Я начал спускаться по одной из стен башни, но эффект неожиданности прошел. За мной началась погоня, они охотились стаей, свистом предупреждая остальных, когда видели меня в темноте. Куда бы я ни бросился, я натыкался на одного из них, подающего сигнал другим.
- !Ксаббу! - вскричала Рени. - Как это страшно!
Он пожал плечами:
- Охотник и добыча. Мы почти всегда то либо другое. Наверное, интересно было бы сразу быть и тем и другим. На меня не раз охотились с тех пор, как мы вошли в эту Сеть. Мне нельзя было дать им поймать себя, но нельзя было и потерять их. Крыши были им знакомы куда лучше, чем мне. Когда я спустился до крыш, и опасность свалиться уменьшилась, они растянулись цепью и начали меня окружать.
Охота растянулась на час, с крыши на крышу. Иногда мне удавалось найти укрытие и перевести дух, но они всегда меня находили, начинали окружать, и мне приходилось снова бежать. И опять хочу сказать, у настоящего зверя шансов не было бы, несколько раз они бросали в меня копья, привязанные к руке владельца. Поскольку я - человек и сам охотился с копьем, я знал, что нельзя позволить им хорошо прицелиться, мне все время удавалось увернуться. Наверное, они решили, что я либо очень умный, либо очень везучий зверь. Но везение не может длиться бесконечно, я начал уставать.
Я сделал последнюю попытку удрать, забравшись на очень высокий, очень тонкий шпиль, надеясь, что им туда не залезть, я забрался на самый верх, считая, что они не подберутся ко мне достаточно близко, чтобы бросить копье. Я висел там, прижимаясь к металлу шпиля, очень высоко над крышами.
Солнце поднималось. Я не знал, в каком месте Леса я нахожусь, но все-таки я был жив.
Но Верхолазы - это не только мужчины и женщины. Они послали за мной мальчика. Ему было лет одиннадцать-двенадцать, но лазал он не хуже меня, хотя у него не было тела бабуина. Он ловко лез вверх, пока не нашел места чуть ниже, где можно упереться ногой для того, чтобы бросить колье. Поскольку копье привязано к руке шнуром, он мог делать сколько угодно попыток. Но хоть он и был маленьким, но размером больше меня, значит, я не смогу поймать копье и вырвать у него.
Он сверкал огромными глазами, но лицо было таким грязным, что даже в лучах утреннего солнца, я ничего, кроме глаз, не разглядел. Он, конечно, был горд, что сумел забраться туда, куда не могут попасть взрослые, и был счастлив, что может принести добычу своей семье. Возможно, он впервые охотился вместе со взрослыми. Он то ли пел, то ли молился, пытаясь достать копье.
Я закричал; «Не убивай меня, пожалуйста!»
Его глаза стали еще больше, и он завопил: «Димон!» - то ли это было чье-то имя, то ли так он произносил «демон». Мальчик заспешил вниз, но потерял равновесие и повис на одной руке, ноги болтались в воздухе. Несмотря на ужас, который я ему внушал, он с мольбой смотрел на меня, но я не мог ему помочь. Он свалился. Мужчины быстро забрались на то место, где он упал. Один из них поднял мальчика и прижал к груди, но тот был мертв. Они отвернулись от меня, будто я перестал для них существовать, забрали мальчика и пошли обратно к остальным членам племени. - Взгляд !Ксаббу стал необычно жестким, будто он хотел умолчать о чем-то, что его рассердило. - Некоторое время я не решался спускаться, а они быстро исчезли из виду. Я смутно представлял направление, я довольно долго разыскивал Игольчатый Лес - крыши Дома в самом деле бесконечны. Еще час ушел на то, чтобы отыскать «Плакат Бар», как они ее называли.
- Но ты же нашел ее, !Ксаббу! - мягко сказала Рени. - И ты спас мою жизнь. Еще раз.
!Ксаббу покачал головой:
- Он был совсем еще ребенок.
- Ребенок, который хотел убить тебя, - продолжила Рени.
- Для того чтобы у его семьи была еда. Я сам много раз так поступал.
- Очень печально, - вмешался Фактум Квинтус - Наверное, мы, обитатели Дома, могли бы больше заботиться о наших менее удачливых собратьях. Об этом обязательно стоит подумать. Но я и не подозревал, что прямо над Библиотекой все еще живут Верхолазы. Удивительно. Как многому я научился!
- Кажется, мне надоело быть животным, - спокойно заявил !Ксаббу.
Код Дельфи. Начать здесь.
Постараюсь собраться с мыслями, что совсем непросто сделать. С того самого момента, когда друзья забрали меня из маленькой комнатки, мне кажется, будто с меня содрали кожу. Я чувствую, что я холодная и сырая. Я плачу по любому поводу. Во мне что-то изменилось, и, нужно заметить, вовсе не к лучшему.
Мы вышли из этой симуляции - прошли через ворота и вошли в.другой мир. Я чувствую запах океана и чувствую какие-то точки, видимо звезды на необъятном небе. Нет, рано об этом говорить. Мне нужно определить порядок. Если во вселенной нет порядка или мы его не видим, наша работа - привнести его. Я всегда так считала.
Я и сейчас так думаю.
Я продолжаю.
Мы все равно не смогли бы сразу покинуть Дом, даже если бы все были здоровы, а мы не были здоровы. Особенно сильно пострадала Флоримель. Это большая удача, что она осталась в живых. Я считаю, что ее спасла ненадежность старинного оружия, потому что Дред стрелял не прицеливаясь. Но все равно она очень больна от ран и потери крови, к тому же у нее только один глаз, как мы и опасались. Рени как-то говорила, что ей трудно отличать симы Кван Ли, мой и Флоримель, теперь это не проблема.
Даже если бы Флоримель достаточно хорошо себя чувствовала, чтобы отправиться в первый же день, мы не смогли бы сразу покинуть симуляцию Дома. Мы вернули свою зажигалку, ее оставил на трупе Дред, но только мы с !Ксаббу сумели открыть проход в прошлый раз, но тогда мы знали, что он там есть. А сейчас мы не знаем, есть ли где проход поблизости от Башни Плачущего Барона, а Флоримель не смогла бы дойти до того места, где мы впервые оказались в Доме. Мы воспользовались случаем и исследовали зажигалку.
Я многое узнала от Дреда, больше, чем он думал, и это было кстати. К моему удивлению, она работала, а ведь он говорил, что ее легко выследить, и я сказала, что она может быть найдена владельцем. Но Дред почему-то решил не выключать ее.
Тот код, что мы с !Ксаббу выработали, был недостаточно тонким, так, наверное, будет правильно сказать, мы не могли воспользоваться зажигалкой как нам надо. Рени рассказала мне о странной встрече с существом, которое монах называл Госпожой Окон, и хотя я поняла не больше Рени, почему она появилась, я согласилась, что будет глупо проигнорировать ее вызов. Возможно, это Селларс принял этот образ, чтобы передать информацию. Хотя у нас и был прибор, мало просто хотеть попасть в Трою: ни карта, ни автомобиль не помогут, если не умеешь водить машину.
Трудно сказать, что происходит между мной и !Ксаббу, когда мы работаем вместе. Его восприятие почти полностью чувственное, усиленное, как я думаю, тем, что он теперь воспринимает информацию из Сети напрямую, как когда-то получал информацию от ветра, запахов и песчаных барханов. Хотя у нас и появился своеобразный язык, на котором мы обмениваемся информацией, но я могу только воспринимать то, что узнал или почувствовал он, но не то, как он это узнал. Мы обмениваемся информацией, которая является личной и субъективной, поэтому продвигаемся очень медленно, если вообще продвигаемся. К счастью, у меня много новой и полезной информации, полученной от Дреда, а Рени оказывает нам помощь, как специалист по виртуальной инженерии. Она объясняет нам, почему что-то приводит к чему-то и какие основные функции может иметь устройство.
Я рада, что у нас есть эта работа. Т-четыре-Б и эта девочка Эмили просто радуются жизни, а монах погрузился, а составление описей и чертежей обстановки и архитектуры. Флоримель слишком слаба, чтобы чем-то заниматься. А Рени сердится оттого, что не может найти занятие.
Несмотря на то что нам нужно решить такую трудную задачу, как разобраться с прибором доступа, она постоянно какая-то отстраненная и рассеянная. Сначала я не могла понять причину, потому что и сама была подавлена чувством незащищенности, но на вторую ночь после моего освобождения Рени сама призналась, что слова Фактума Квинтуса сильно ее огорчили.
- Что мы пытаемся сделать? - сказала она. - Ведь все уже сказано и сделано.
Я сказала ей, что мы пытаемся разгадать загадку, а если повезет, мы спасем детей, таких как ее брат, пострадавших от Грааля.
- А что, если нам придется уничтожить Сеть, чтобы их спасти, освободить? - Нельзя было не заметить горечь в ее голосе. - Не хочу сказать, что у нас есть хоть какой-то шанс. А если все-таки сможем? Что тогда случится с Фактумом Квинтусом? Посмотри на него! Он собирается писать обо всем этом в ближайшие годы. Он просто визжит от восторга. Он живой! А если нет, то кто он? Что случится с ним и со всеми остальными, если мы разрушим Сеть? С библиотечными братьями, теми влюбленными, что мы обнаружили, с летающими людьми, что ты встречала в другой симуляции, что произойдет с ними всеми? Это все равно что разрушить целую вселенную!
Я пыталась объяснить ей, что мы не можем решать наши задачи с этой точки зрения, что все это так далеко от реальности, что не стоит тратить зря свои силы, но она не успокоилась. И я тоже. Я не могу забыть доброту летающих людей из Аэродромии до того, как Дред убил одного из их племени. Там, в долине, был большой сложный мир, а таких миров в Сети не счесть.
Все-таки !Ксаббу, Рени и мне далось разрешить некоторые загадки этого устройства, но мы еще не могли вызвать проход там, где он не предусмотрен. Поэтому на третий день отправились туда, откуда вошли в Дом - в Парадные Залы, как назвал их Фактум Квинтус. Хотя Флоримель чувствовала себя много лучше, туда больше одного дня пути, поэтому мы спали по-прежнему в верхних этажах, потом спустились на уровень парадных залов. Фактуму Квинтусу нужно было спуститься еще ниже, чтобы попасть домой. Монах нарисовал для нас карту настолько подробную, что она походила на гравюру, и оставил нам. Расставание было необычным и печальным. Я совсем мало знала монаха, а весь этот мир для меня навсегда связан с ужасом той маленькой комнатки, но для других он явно стал настоящим другом. Они все совсем не хотели с ним расставаться.
- Я так и не знаю, в чем я участвовал, - сказал он при расставании, - но рад, если сумел вам помочь. Да, я рад. Я так надеюсь, что когда вы выполните свое задание, вы вернетесь к нам в Библиотеку и расскажете, что видели и что нашли. Я специально оставлю одну главу в моей книге для ваших открытий!
Рени обещала, что мы вернемся, как только сможем, но звучало это как ложь, сказанная ребенку, чтобы не ранить его чувства. Мы смотрели вслед высокой угловатой фигуре, удаляющейся по коридору, и Рени плакала. Я не могла не согласиться с ней - если брат Фактум Квинтус не живое существо, тогда должна признаться, я не понимаю значения этого слова. Да и сам Дом, хотя у меня особое к нему отношение, удивительно красив. В нем живут люди, и это целый мир, мир непохожий на другие.
Что же создали эти чудовища из Грааля? Они хоть сами понимают? Волнует ли их это, или, как для рабовладельцев в прошлом, жизни других для них не имеют значения? Может, они признают право на мечты и желания только за собой?
Уход Фактума Квинтуса открыл мне глаза на еще одну вещь. Та боль, что мы чувствовали, расставаясь с ним, была частью другого, более сложного чувства, более пугающего, чем то, что Дред заставил испытать меня, грозя близкой смертью, по крайней мере не менее острого.
Теперь у меня есть друзья, и я боюсь их потерять.
Я так долго жила в изоляции - постоянно что-то скрывая даже от своих любовников. А сейчас я не одна. Это мучительное, пугающее чувство. Еще в университетские годы я знала одну пару, когда у них родился первый ребенок, они сказали, что у их судьбы теперь есть заложник, и они больше не могут быть спокойны. Теперь я понимаю. Любить больно. Больно заботиться.
Ну вот. Я опять намудрила. Смешно. Хорошо, что все спят и не видят меня.
Мы добрались до Парадных Залов и нашли комнату, где открывались ворота. Метка от нашего костра была на месте - прожженный в ковре круг и кучка пепла. Невозможно поверить, что мы здесь были всего несколько дней назад, не больше недели. Кажется, что прошли годы.
!Ксаббу, Рени и я продолжали усердно трудиться и здесь, пока не убедились, что основные проблемы решены. Мы, конечно, не сможем воздействовать на окружение, как Братство Грааля, но сможем открывать некоторые каналы доступа. Добиться этого было нелегко - нам пришлось потрудиться...
О боже, как же я устала. Не смогу рассказать все сейчас. Столько всего произошло, а я хочу спать. Мы справились с зажигалкой. Мы вошли в вызванные нами ворота, оставляя мрачное великолепие Дома. Мы входили в золотой свет, надеясь, что выйдем в другом месте.
Впервые после входа в Сеть мы... изменились.
Нет. Это подождет. Если бы я писала ручкой на бумаге, как делали древние, ручка бы не выдержала. Мы изменились. Мы в другой стране, потолки и слабый свет фонарей Дома сменились на бесконечное небо и звезды, сияющие, но не мигающие.
Я больше не боюсь за себя, но я очень боюсь за этих дорогих мне отважных людей, которые стали моими друзьями. Нас все меньше и меньше.
Я так устала... а меня зовут.
Код Делъфи. Закончить здесь.
Они появлялись вокруг него в темноте, хотя вряд ли были менее призрачны, чем темнота: лица-тени, люди-животные, голодные существа, чудовища из кошмаров приближались. Они непрерывно менялись.
Но ближе всех было ее лицо, ухмыляющееся, холодное, радующееся его страданиям. Он попал в ловушку в темноте, где жили все мыслимые страхи, она заманила его туда.
Дред ее не винил. Он мог убить ее миллион раз, но она все равно была бы там, все равно пыталась бы переполнить его тенями, разбить его сердце.
Лицо изменилась, но осталось прежним. Он пытался назвать это, но имена ничего не меняют. Это была она. Она сделала это с ним.
Его мать-шлюха.
Маленькая Полли, еще одна шлюшка.
Лица проносились мимо, тысячи лиц, кричащие, молящие, но при этом ликующие, Все они были одно. Они не могли мереть - она не могла умереть.
Уже выплывая из кошмара, он увидел последнее лицо, все в крови и ухмыляющееся.
Рени Сулавейо. Та ведьма, что убила меня.
Дред сел. Сон, если это был сон, не отвязывался. Он содрогнулся, свалился с кресла на колени, и его вырвало.
«Вот, значит, что чувствуешь, когда умираешь, - подумал он, опуская голову на цемент. - Так же отвратительно, как все, что сделал со мной Старик».
Он вытер иол, доплелся до ванной, чтобы прополоснуть рот, потом уселся на краешек стула и уставился на белую стену. Комната, его новая экспериментальная база, была совсем пустой. Ковер привезут позже, кушетка еще на складе, ждет, когда ее заберут. Дульси Энвин прибудет часов через двадцать пять. Нужно заняться делом.
Он не мог пошевелиться. Краем глаза Дред видел, что лампочка мигала, извещая о поступившем сообщении, но сейчас он хотел просто сидеть и ждать, когда развеется сон.
«Проклятая ведьма». Как это случилось? Она ударила его или у нее с самого начала был пистолет? Он тряхнул головой, и зазвучала музыка, спокойная мелодия шубертовской лирической песни, она убрала головную боль и снимала нервное напряжение. Он забыл мантру Старика, вот в чем дело, - самоуверенный, дерзкий, ленивый, мертвый. Виртуальная смерть, но все равно хороший урок. Глупая смерть. Он затеял с ними игру, как если бы это был один человек, добыча для охотника. Он их недооценил. Это не должно повториться.
Его окутывали серебрящиеся звуки пения, снимая напряжение. Это было отступление, но только временное. У Дульси была копия зажигалки, и у них было куда больше информации, чем у этой гадины Сулавейо и компании. Он их отыщет. Он будет брать их по одному и уничтожать. А черную шлюху оставит напоследок.
«Точно. Таков план. - Он сменил Шуберта на что-то более чувственное и энергичное, струнные накатывали волнами, мелко били барабаны, он слышал в этой музыке, как кто-то быстрый и хитрый убивает кого-то очень глупого. - Но они не знают, что сценарист здесь я. Они не подозревают, что это только середина спектакля. А вот конец им совсем не понравится».
Пора готовиться к приезду Дульси, пора приступать к самой важной части плана. Эта группа неудачников всего лишь вставной номер в программе. Это следует запомнить.
Дред нажал кнопку, отключая огонек сигнала, сообщающего о вызове. На экране появился Клеккер, огромный и невероятно уродливый. Южно-африканский тайный агент был буквально сшит заново после взрыва бомбы, чуть не убившей его, - восстановление клеток, почти полная замена скелета на фибрамик, особенно на лице и руках. Не зная, как он выглядел до взрыва, трудно было сказать, то ли хирурги - гении, то ли у них ничего не получилось.
- Эта Сулавейо и ее товарищи находится на заброшенной военно-воздушной базе в горах под Дурбаном, - проскрипел репликант Клеккера. - Мы можем до них добраться в течение максимум семидесяти двух часов, зависит от степени защиты на базе. Я захвачу четверых человек и специальное оборудование, если прикажете.
Дред нахмурился. Он не желал плоти Рени Сулавейо, он желал ее душу. Он хотел ощутить ее ужас. С другой стороны, ее тело могло пригодиться как преимущество в игре. К тому же он был уверен, что и маленький бушмен с ней, что может оказаться еще лучшим рычагом давления на нее, чем ее собственное тело. Даже Мартина, милая Мартина, запуганная, слепая, может оказаться с ними, если его прощальный подарочек не убил ее.
Он набрал номер Клеккера. На экране появилось опухшее, ничего не выражающее лицо, похожее на грозовую тучу.
- Они нужны мне живыми, тела женщины и бушмена не трогать. Всех, кто будет со мной связываться, оставь на линии, не отключай, пока я не скажу.
Отдав распоряжение, Дред включил свою внутреннюю музыку громче. Хорошее настроение возвращалось, ночные посетители растворились в дневном свете и движении. Герою пришлось отступить, ну и что, так всегда бывает. Скоро начнут происходить важные события, очень многие удивятся.
Очень сильно удивятся.

ГЛАВА 24
СЕРЬЕЗНЫЕ ИГРЫ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Джингл хочет привлечь к ответственности Джикси.
(изображение: Дядюшка Джингл рядом с капитаном Джикси и пришельцами)
ГОЛОС: Дядюшка Джингл, многоуважаемый ведущий всемирно известного интерактива для детей, решил, что пора забыть на время образ хорошего парня. «Оболос Энтертейнмент», которая владеет торговой маркой «Джингл» дядюшки Джингла и Джунглей Джингла, демонстрирует свою мощь перед так называемым «вопиющим нарушением» со стороны шотландской фирмы «ВиВин», «ВиВин» выпустила серию игрушек под названием «Команда капитана Джикси», что, по словам «Оболос», означает попытку нажиться на успехе дядюшки Джингла.
(изображение: представитель Оболоса, держащий в руках Зуммер Зизз и Зтрипи Зтрайп производства «ВиВин»)
ГОЛОС: Сегодня на пресс-конференции Оболос продемонстрировал «почти полное копирование» большинства самых известных персонажей...
Море цвета темного вина.
Пол вспомнил, что Гомер любил такие эпитеты и еще «розовоперстая заря», которая повторялась раз за разом, к радости преподавателей классической литературы и к ужасу скучающих студентов. Так произведению придавалась удобная форма, чтобы барды могли легко запоминать старые образные слова, поколение за поколением, пока не изобрели алфавит и книги.
На самом же деле они вовсе не были цвета темного вина эти гомеровские моря. Путешествуя на плоту и в шторм, и в солнечную погоду, Пол убедился, что морс еще более изменчиво, чем небо. Иногда оно было настолько светло-голубого цвета и такое прозрачное, что по краям казалось белым как лед, а временами становилось темным, как камень. Рано утром, когда солнце стояло низко, вся поверхность моря загоралась искрящимся огнем, но когда солнце поднималось высоко все море могло вдруг превратиться в жидкий нефрит. А когда солнечный диск спускался вечером в оранжевые облака на горизонте, на короткое мгновение море становилось черным, а само небо становилось какого-то неземного зеленого цвета. Это мгновение предвещало появление звезд, самых прекрасных какие Полу доводилось видеть.
Несмотря на тоску по дому и покою, бывали моменты, когда Пол любовался небесами и их искаженным отражением в воде, и тогда он испытывал радость, которая принадлежала только ему. После совместного побега с острова Лотос Азадор стал опять необщительным, он еще чаще погружался в мрачное молчание, весь колючий, как ежик, свернувшийся клубком. Полу стоило немалых трудов просто узнать, точно ли они плывут в Трою.
Не раз бывало, что Пол оставался совсем один поэтому теперь он не огорчался от отсутствия общения, как это бывало раньше. После последнего визита крылатой Женщины его переполняли какие-то неясные мысли и догадки. Если не все уголки его памяти были открыты, ничто не мешало попробовать отгадать, что же скрыто от него, особенно Теперь, когда у него появились ключи к загадкам.
Самой большой загадкой была, конечно, сама женщина. Ее краткий визит, когда Пол болтался в море на куске дерева и был готов утонуть, сильно отличался от других посещений. Во всех случаях, кроме этого, она являлась ему во сне либо в самой симуляции, где ее одежда соответствовала сюжету. В тот визит на ней было платье начала двадцатого века, хотя и старинное, и не было в нем ничего необычного - он видел ее и в куда более экзотических нарядах, - но оно совсем не подходило для Древней Греции или для замка великана из сна. То видение зажгло в нем огонь. Ему хотелось знать, не был ли тот образ ее настоящим или, по крайней мере, его воспоминаниями о ней.
Так кто же она? Очевидно, кто-то, кого он знал, иначе это просто часть Сети, запрограммированная на определенные действия. Но как тогда объяснить его уверенность в том, что он ее знает? Если отбросить весьма неприятное предположение, что им обоим вложили воспоминания о никогда не существовавших отношениях, а такие размышления вызывали сомнения в самой реальности Пола и он даже не хотел думать об этом, тогда остается только одна возможность - они в самом деле знали друг друга, но воспоминания были изъяты из его памяти, и из ее тоже. Очевидно, что совершить такое могло, скорее всего, Братство Грааля. Найди объяснил ему их сущность и планы, а Азадор их подтвердил, хотя теперь не желает продолжать разговор на эту тему.
Но эти рассуждения привели Пола к другому вопросу, на который у него не было ответа. Зачем? Для чего понадобился им Роберт Пол Джонас? Почему они до сих пор сохраняют ему жизнь и держат его в своей такой дорогой системе, вместо того чтобы отключить? Или они не могли добраться до его тела? И почему, когда им почти удавалось схватить его, они его не уничтожили? Нет сомнений, что в этой виртуальной вселенной, где, как его предупреждали, опасность реальна, жуткие Близнецы могли просто сбросить бомбу ему на голову, когда обнаруживали его.
Никакого ответа на вопрос он не находил.
Пол попытался воспроизвести свои последние воспоминания, надеясь, что найдет, где начинается провал памяти, и получит какую-нибудь подсказку. Перед тем как начались его мытарства по разным мирам Сети, перед самым первым - симуляцией ужасов Первой мировой войны - было... что? Все воспоминания до этого момента были связаны с обычной жизнью, его весьма однообразным бытом - вот он идет утром по Аппер-стрит, тихое пощелкивание электрического автобуса, на котором едут на работу английские клерки, равнодушные друг к другу. Потом он выходит на станции с прекрасным именем Ангельская (она, конечно, не соответствовала своему названию, но что может соответствовать?), потом поездка на метро под шумной Нортерн-лайн до Бэнксайд. Сколько же дней начинались подобным образом? Наверное, тысячи. А который был последним перед тем, как воспоминания исчезают в серебристой дали? Его жизнь была такой обыденной, монотонной, и его друг Найлз любил говорить, что Пол торопится к зрелому возрасту, как другие торопятся на свидание с любимой или к другу, которого давно не видели.
Вспомнив Найлза, он вспомнил кое-что еще, что-то неуловимое, как далекий звук в ночи. Пристыженный своим другом, Пол начал сожалеть о своем еще недавнем прошлом, о днях юности, когда зимние каникулы в Греции или Италии были пределом мечтаний. Пол начал тяготиться своей нормальной бесплодной жизнью, где его почти не замечали, хотя в глубине души он знал, что ничего лучше, чем короткое несчастное любовное похождение или отпуск в более экзотическом месте, чем Восточная Европа или Борнео, у него не будет.
И вот однажды Найлз сказал... сказал...
Ничего! Он не мог вспомнить, воспоминания скрывались где-то за серебристым облаком. Что бы ни сказал его друг, теперь не узнаешь, не важно, насколько мудры были слова и насколько сильно Пол старался. Память не возвращалась.
Поняв всю бессмысленность попытки проникнуть в темные уголки своего сознания, Пол решил вернуться к механизму действия этой фальшивой вселенной, окружающей его. Если эта женщина, Ваала или как там ее, - он чувствовал себя идиотом, думая о ней как о «женщине-птице» или «ангеле», - тоже находится в Сети, почему она появляется в таких разных образах, а он при этом всегда Пол Джонас, несмотря на периодическую смену одеяния? Как может у нее быть несколько воплощений, как случилось тогда у костра на продуваемом ветром берегу Итаки, когда Пенелопа и ее крылатое воплощение встретились нос к носу?
«Скорее всего, она не реальная женщина, - решил он, и неожиданный ужас объял его. - Наверное, она просто программа, как и все остальные в этом отвратительном месте. Ну, может быть чуть более сложная, но на самом деле не больше человек, чем электрическая точилка для карандашей».
Но тогда все это означает, что за исключением нескольких путешественников - «сирот», так, кажется, она их называет? - таких как Азадор и Элеанора, он совсем один в этом шапито.
«Не хочу этому верить. - Величие небесного купола потеряло для него всю прелесть, - Я не могу себе позволить в это поверить. Она знает меня, а я ее. Они просто похитили мои воспоминания, вот и все».
Имеет ли ее многоликость что-то общее с Панки, той странноватой парочкой, похожей на двойняшек, но не двойняшек? Здесь есть над чем подумать, но информации не хватает.
В чем бы ни заключалась истина, нельзя не признать, что плутократы, о которых рассказывал Нанди, создали настоящее техническое чудо - чего стоит один только поход через океан, реальнее самой реальности. Он вполне мог стать сенсацией в сетевых таблоидах. Прав ли Азадор, утверждая, что вся система зиждется на украденных у детей воспоминаниях? А если это так, то как она работает? И что же должно произойти, когда они доберутся до Трои?
Последняя мысль беспокоила его уже давно. Он находился в симуляции Одиссеи (он сам был Одиссей!) но начал он с конца и движется к началу истории героя - к Троянской войне. Значит ли это, что, достигнув Трои, он обнаружит, что война закончилась? Как это было в начале поэмы, когда Одиссей начинает свое мучительное возвращение домой? А вдруг кто-то пожелал симуляцию Троянской войны прямо сейчас, кто-то из тех толстосумов, кто платит деньги? Странно подумать, что только благодаря тому, что Пол бродит по Сети, изображая из себя Одиссея, люди из Сети смогут получить эффект сожженных и почерневших стен Трои.
Парнишка Гэлли рассказывал ему, что на восьмом квадрате симуляции Алисы в Зазеркалье все шахматные фигуры сражались друг с другом до окончания игры, а потом все начиналось сначала, то есть с первого квадрата. Значит ли это, что симуляции цикличны? Тогда снова возникает вопрос, что же делают владельцы сети, когда им нужно показать группе туристов извержение вулкана в Помпеях, например, а там все усыпано пеплом и пройдут дни или даже недели, прежде чем зрелище начнется сначала?
Пол никак не мог поймать логику. Должны быть какие-то простые правила во всем процессе, которые бы превращали симуляцию в вид настольной игры для ее создателей, но он не принадлежал к ним, у него не было ни их знаний, ни их власти. Если он начнет воспринимать этот мир как игру и не будет принимать всерьез, его могут убить.
На рассвете третьего дня пути, когда развеялся туман, они увидели береговую линию.
Сначала Пол решил, что серая полоска на горизонте - это туман, потом облака исчезли, вышло солнце, а все море сделалось бирюзово-голубым. Плот двигался вперед, солнце поднималось, и серая полоска превратилась в золотистые холмы, окружающие долину, словно спящие львы. Хотя он знал, что это может оказаться миражом, Пол не мог удержать радостный вздох. Даже Азадор, сидевший согнувшись у руля, что-то забормотал, зашевелился и распрямил спину.
Волны гнали плот к широкому ровному берегу, который тянулся на много километров в обе стороны. Пол стоял на носу и во все глаза смотрел на самое легендарное в мире место, простирающееся перед ним.
«Эллада, - вспомнил он, его школьная письменная работа вдруг ожила. Пусть выдуманный, но какой прекрасный мир. - Елена, чье прекрасное лицо украшало множество кораблей, Ахилл и Гектор, а также деревянный троянский конь».
Город раскинулся на мысе прямо перед холмами, городские стены были широкими и прочными, будто вырубленными из монолита, и гладкими, как грань драгоценного камня. В центре города высился дворец с красными и синими колоннами, а крыши были позолочены, виднелись и другие великолепные здания. Троя жила, цитадель ее не разрушена. Даже отсюда Пол видел стражей, двигающихся на стене, а из труб струился дымок.
На берегу, где извилистая река протекала через долину и впадала в бескрайний океан, горели костры, и тысячи черных боевых кораблей были вытащены на песок и тянулись ряд за рядом. Греки окружили место своей высадки ограждением из камня и бревен. Внутри ограждения - бесчисленные палатки и солдаты. Греческий лагерь был не меньше похож на город, чем сама Троя, а отсутствие в лагере раскрашенных колонн и позолоченных крыш лишь однозначно указывало на мрачную цель его создания. Этот город был сотворен, чтобы нести смерть крепости на холме.
- Зачем ты здесь? - вдруг спросил Азадор.
Пол не сразу оторвался от созерцания крошечных фигурок в греческом лагере и холодного блеска оружия.
- Что?
- Почему ты здесь? Ты говорил, что тебе нужно в Трою. Вот мы здесь, - буркнул Азадор, указывая на блестящие лаком корабли и ослепительно белые в солнечном свете стены города. - Здесь идет война. Что ты будешь делать?
Пол не сразу нашелся, что ответить. Как мог он рассказать, особенно этому грубому цыгану, про своего ангела из снов и про черную гору - вещах, значения которых он сам не понимал?
- Я должен найти ответы на мои вопросы, - наконец сказал он, пытаясь убедить себя самого, что это так и есть.
Азадор раздраженно тряхнул головой:
- Я в это не полезу. Эти греки и троянцы - они сумасшедшие. Все, что им нужно, это воткнуть в тебя копье, а потом сочинить про это песню.
- Можешь оставить меня здесь. Я, конечно, не требую, чтобы ты рисковал из-за меня жизнью.
Азадор нахмурился, но ничего не ответил. Возможно, Азадор и не принадлежал к древнему племени, как сначала думал Пол, но и не был похож на общительных людей, которые окружали Пола всю жизнь. Азадор расходовал слова так же скупо, как путешествующий в пустыне расходует воду.
Работая шестом, они сумели отогнать плот вверх по реке. Когда они прошли достаточное расстояние, чтобы не испытывать приливы и отливы, то сошли на берег и вытащили свой просоленный в морс плот и веревки. Греческий лагерь был в полукилометре от них. Пол отвязал шарф от запястья, повязал вместо пояса и отправился в сторону леса мачт.
Азадор пристроился рядом.
- Пройду с тобой немножко, - угрюмо буркнул тот, избегая смотреть Полу в глаза. - Мне нужна еда и вода, прежде чем я отплыву.
Пол прикидывал, то ли Азадор правда нуждается в еде, то ли это всего лишь привычка, от которой Азадор не хочет отказываться в Сети. Но тут появились две фигуры, идущие им навстречу от греческого лагеря. Один был стройным и на вид хрупким, а второй огромным, как профессиональный силач. Пола объял ужас от мысли, что Близнецы снова отыскали его. Он остановился, но фигуры, бредущие по песку, не вызывали знакомого ему чувства угрозы. Не обращая внимания на раздражение Азадора, вызванное неожиданной остановкой. Пол осторожно двинулся им навстречу. Меньшая фигурка подняла руки в знак приветствия.
«Если я на самом деле Одиссей, - подумал он, - сама система найдет мне место в симуляции. Я понятия не имею, что должен здесь делать, а Одиссей был не последним при Трое. Это все, что я помню. Нужно наблюдать, слушать и постараться не попадать впросак».
Ветер изменился, донося до них запахи греческого лагеря, запахи животных и людей, живущих кучно, запах костров.
Но если это не те чудовища, что гонялись за ним, вдруг пришло ему в голову, возможно, их послала к нему Пенелопа в своем новом воплощении. Возможно, его кто-то разыскивает - кто-то реальный. Может, кто-то в самом деле хочет освободить его от этого бесконечного кошмара.
От мысли о спасении он почувствовал слабость, подгибались колени, как от вида Близнецов. Пол отбросил все мысли и сосредоточился. Теперь он лучше видел эту пару. Маленький оказался стариком, у него была внушительная белая борода, а руки, где их не прикрывала развевающаяся на ветру одежда, были цвета ореха. На втором блестели боевые доспехи, нагрудная пластина из вареной кожи, отделанная металлом, и что-то вроде кольчуги. В руке у него был бронзовый шлем, он нес устрашающего вида меч.
«Им можно проткнуть что угодно не подходя вплотную», - подумал Пол с тревогой. Он вдруг признал разумность нежелания Азадора иметь дело с этими людьми.
Когда незнакомцы еще приблизились, Пол понял, что старик вовсе не был маленьким, просто воин был огромным, больше двух метров роста, с колючей бородой и нависающим как скала лбом. Глядя на суровое лицо великана, Пол решил, что нужно будет очень постараться, чтобы ничем не задеть его.
- Да помогут тебе боги, Одиссей! - воскликнул старик. - И пусть боги будут благосклонны к грекам и их деяниям. Мы искали тебя.
Когда Азадор понял, что обращаются к Полу, он глянул на него с интересом, хотя слегка презрительно. Пол хотел сказать, что он стал Одиссеем не по своей воле, но старик и гигант были уже рядом.
- И славный Еврилокус тоже, если я не ошибаюсь, - обратился старик к Азадору, кивая ему с некоторым почтением. - Ты простишь старика, если я ошибся, - молодость Фойникса давно прошла, и память не всегда хорошо мне служит. А сейчас я должен поговорить с твоим господином. - Он повернулся к Полу, будто Азадора здесь не было, - Умоляем тебя, находчивый Одиссей, пойдем с нами. Храбрый Аякс и я ходили к Ахиллу просить его участия в битве, но он горд, как всегда, и не желает выходить. Он считает, что наш предводитель царь Агамемнон чем-то его оскорбил. Нам нужен твой быстрый ум и рассудительные речи.
«А вот и маленькое ненавязчивое напутствие, - подумал Пол. - Система даст мне указания, что делать дальше. Жаль, что я плохо помню историю, хотя, - горько подумал он, - знаток классической литературы был бы счастлив, если, конечно, не учитывать возможность быть убитым».
- Конечно, - ответил он Фойниксу, - Я пойду с вами.
Азадор поотстал, но, похоже, никто этого не заметил.
Ворота греческого лагеря были сделаны из дерева, обшитого бронзой, их охраняли стражники. Сам лагерь выглядел так, будто его строили как временный бивак еще в то время, когда греки верили в скорую победу, но десять лет, проведенных в долине, сделали его чем-то более постоянным, хотя и без домашнего уюта. Внешнее кольцо образовывал ров, окруженный частоколом из заостренных бревен. С внутренней стороны шла каменная стена в два человеческих роста, укрепленная гигантскими стволами. Внутри стен образовалась угрожающих размеров куча грязи и песка, возможно имитирующая холмы. В нескольких местах из кучи вился дымок: недавно случился большой пожар и еще не полностью прогорел. С некоторым отвращением, которое не умалялось тем фактом, что мир здесь виртуален, Пол догадался, что здесь сжигали и затем закапывали. Бойня, видимо, была страшная.
Пока они проходили через лагерь, Аяксу постоянно оказывали знаки внимания, вежливо кивали, выкрикивали приветствия, но и Пол, как Одиссей, получал их не меньше. Как странно оказаться вдруг в древней крепости и принимать приветствия от древнегреческих солдат - возвращающийся герой, который на самом деле никогда здесь не бывал. Пол предположил, что именно это привлекало Братство Грааля. А сам он чувствовал себя самозванцем.
И по его мнению, ощущение полностью соответствовало действительности.
Это в самом деле был город. На каждого греческого солдата, а их здесь были тысячи, приходилось по два человека, военных и гражданских, которые их обслуживали. Обозники, конюхи для лошадей, водоносы, столяры и каменщики, работающие на укреплениях, даже женщины и дети - весь лагерь бурлил. Пол смотрел на сверкающие стены Трои и размышлял, каково же жить в осаде годами, взирать со стен на эту невероятную людскую машину, неутомимо работающую ради того, чтобы уничтожить город. Когда-то в долине, наверное, пасся скот. А сейчас все животные были заперты в двух городах, в большом и временном, люди тоже разделились на осаждающих и осажденных. Кроме стервятников и вороньих стай, напоминающих низкие грозовые облака, долина была пуста, будто по ней прошлись огромной метлой, которая смела все, что не имело достаточно прочных корней.
Пока они проходили по лагерю, Фойникс и крупный Аякс вели себя так, будто Азадора с ними не было, а цыган впал в свое обычное молчание и не обращал на них внимания. Они подошли к воде, где лежали вытащенные на берег корабли, борт к борту, крупные суда с двумя рядами весел с обеих сторон, и суда поменьше, быстроходные, - все были выкрашены в блестящий черный цвет, у многих корма высоко возвышалась над палубой, как хвост скорпиона.
Четверка продвигалась по лагерю между палаток по направлению к деревянному домику, который даже будь он из того же материала, что и остальные, все равно отличался бы своими украшениями - раскрашенными столбами при входе и немного попорченной позолотой на рамах окон. Сначала Пол решил, что домик принадлежит Ахиллу, но Фойникс остановился перед двумя копейщиками у входа и сказал, обращаясь к Полу:
- Он сердится на Ахилла, но и сам знает, что все произошло от его же собственной глупости. Он наивысший среди нас, и Зевс вручил ему скипетр. Давай послушаем, что он нам скажет, а потом отправимся к сыну Пелея* [Пелей - отец Ахилла. - Примеч. пер.] и попробуем его успокоить.
Аякс издал звук, больше всего похожий на злобное раскатистое мычание быка, угодившего в крапиву. Пол прикидывал, кто же из двух вызывает такое недовольство великана, и порадовался, что не он сам.
Сначала Пол не видел ничего. Дым от большого костра в домике затруднял видимость, хотя в центре в потолке была проделана большая дыра. Там толпились какие-то люди, в основном мужчины, но были и женщины. Старик тут же направился в дальний угол комнаты, где расположилась группка людей.
- Великий Агамемнон. Благородный Царь, - громко сказал Фойникс - Я нашел хитрого Одиссея, мудрого и красноречивого. Он пойдет с нами к Ахиллу, чтобы смягчить гнев его сердца.
Бородач, который поднял на них взгляд, был меньше Аякса, но все равно крупный. Его курчавая голова сидела на короткой шее, золотой обруч на голове был единственным знаком высокого положения. Несмотря на животик, свидетельствующий о хорошем питании, он был мускулист и внушителен. У него были глубоко посаженные глаза, но они светились гордым умом. Пол не мог бы полюбить такого человека, а вот бояться его - пожалуйста.
- Любимый богами Одиссей, - благородный царь высвободил руку из пурпурных одежд и указал Полу на место за столом. - Сейчас твоя мудрость просто необходима.
Пол взял покрытую ковром табуретку. Азадор присел рядом на корточках, он по-прежнему мрачно молчал и интересовался происходящим не больше, чем муха. Пол подумал, а что бы было, если бы Азадор заговорил, обратили бы они на него внимание? Но вряд ли ему удастся узнать, потому что цыган рта не открыл от самого побережья.
Немножко поговорили о ходе осады, Пол слушал с большим вниманием, кивая в знак согласия, когда он считал это уместным. Какие-то детали отличались от того, что он помнил из Илиады, но это и неудивительно: Пол был уверен, что такая сложная система с такими совершенными персонажами, которые не отличались от настоящих людей, должна была вносить множество вариаций в оригинал.
Осада плохо продвигалась. Город отбивал мощные атаки уже десять лет, сами троянцы, особенно сын Приама Гектор, оказались свирепыми воинами. Теперь они воспряли духом, потому что величайший воин греков Ахилл не участвовал в сражениях. За последние дни они не только отбрасывали греков от стен города, но чуть не добрались до их укреплений с целью поджечь корабли и лишить возможности уплыть из враждебной страны, Список погибших с обеих сторон был огромен, но троянские воины наносили огромный урон грекам, отчего те начали терять боевой дух. Троянцев вели Сарпедон и брат Гектора Парис (который похитил красавицу Елену и этим спровоцировал войну), но больше всех греки страдали от Гектора, могучего и несокрушимого.

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

Пол про себя улыбнулся, слушая Агамемнона и остальных, объясняющих ему главные моменты. Тот, кто программировал симуляцию, исходил из того, что те немногие, - кто читал Гомера, как Пол, читали его давно и не очень внимательно.
- ...Но, как вы знаете, - важно заявил Агамемнон, дергая себя за бороду, - по своей жадности я обидел Ахилла, отняв у него девушку-рабыню, которую он получил в награду, и я сделал это, чтобы восполнить свой проигрыш. Я не знаю, то ли царь всех богов Зевс отвернул от меня свое сердце - все знают, что Громовержец следит за судьбой Ахилла, - но знаю, что судьба довлеет над греками и их кораблями. Если великодушный Зевс отвернулся от нас, боюсь, мы все оставим здесь свои кости, на этом чужом берегу. Никому не дано перебороть бессмертного сына Времени.
Агамемнон быстро перечислил все замечательные, щедрые подарки, которые он вручит Ахиллу взамен украденной награды, если великий воин простит его. Будет возвращена девушка, а также он получит украшения из драгоценных металлов, быстрых коней, а главное, если Троя падет, кроме земель, он получит дочь самого Агамемнона Арго. Потом он стал молить Одиссея отправиться с Аяксом и Фойниксом к Ахиллу и уговорить его. Они выпили вина из тяжелых металлических кубков, разлили немного в качестве подношения богам, и Пол с сопровождающими вышел из домика. Солнце скрылось за тучей, и долина Трои выглядела мертвой и унылой - серо-коричневое болото, поглотившее целые армии героев.
Аякс тряс своей огромной головой.
- Все из-за упрямства Агамемнона, - прорычал он.
- Из-за упрямства их обоих, - возразил Фойникс. - Почему великие так легко впадают в гнев, так полны гордыни?
Пол почувствовал, что должен что-то сказать, возможно какое-то мудрое высказывание, которыми славился Одиссей, на тему слабостей великих, но он не был готов к риторическим импровизациям с соблюдением требований классического стиля. Пол решил ограничиться выражением глубокой озабоченности на лице.
«Постой, - подумал он. - Я и в самом деле должен быть обеспокоен. Если троянцы выйдут и скинут нас в море - а кто может утверждать, что такое не предусмотрено в этом раунде симуляции, - тогда это не просто кучка марионеток, кого убьют вопреки поэме. Это будем мы с Азадором».
Убаюканный знакомыми именами, зачарованный ожившими знаменитыми местами, он снова забыл, что обещал себе не забывать.
«Если я не буду относиться к этому серьезно, - напомнил он себе, - меня убьют».
Лагерь Ахилла и его мирмидонцев находился в дальнем конце за кораблями, почти на берегу. Пол и сопровождающие его долго шли в тени от многочисленных кораблей. Мирмидонцы сидели или стояли у своих палаток, играли в кости либо спорили; их «переполняла, по мнению Пола, нервная энергия. При их приближении лица встречных становились злыми либо смущенными, никто их не приветствовал, как в других частях лагеря. Раскол между Агамемноном и Ахиллом не пошел на пользу морали.
Домик Ахилла был чуть меньше, чем у Агамемнона, но искусно сделанный и без украшений, - место, где великий воин только отдыхает. У дверей сидел стройный молодой человек, он подпер подбородок руками, лицо было скорбным, словно он потерял лучшего друга. Его доспехи не очень хорошо сидели на нем, будто их неправильно сшили. Услышав шаги, он поднял голову и нервно посмотрел на Пола и его эскорт, в глазах мелькнуло узнавание.
Старый Фойникс тоже узнал его и поприветствовал словами:
- Будь добр, верный Патрокл, скажи благородному Ахиллу, что Фойникс, храбрый Аякс и знаменитый Одиссей хотели бы поговорить с ним.
- Он спит, - ответил юноша. - Он плохо себя чувствует.
- Иди - он не сможет прогнать старых друзей. Фойниксу не удавалось полностью скрыть свою досаду.
Патрокл посмотрел на него, потом на Пола и внушительного Аякса, будто решая, как поступить.
Неуверенность в глазах юноши вернула Полу ощущение опасности. В такой ситуации колебания были вполне уместны, Патрокл оказался перед трудным выбором - с одной стороны, желание товарищей господина по оружию, с другой - самолюбие господина. Но что-то в этом молодом человеке было не так.
- Я ему скажу, - наконец решил Патрокл и исчез в домике. Он появился снова через несколько минут, лицо его выражало неодобрение, он кивнул им войти.
Кто-то поддерживал чистоту в домике: песчаный пол был подметен метлой, доспехи и другие вещи были аккуратно сложены у стены. В центре помещения на постели из веток, покрытых шерстяным ковром, возлежал предмет их беспокойств, и греков, и троянцев. Он тоже был меньше Аякса, который, похоже, был самым крупным в округе, но по обычным меркам он был высок, сложен как греческая статуя, под загорелой кожей отчетливо выступали мышцы. Полуголый, укрытый плащом вместо одеяла, Ахилл был похож на ожившую картину художника-романтика.
Герой поднял свою кудрявую золотистую голову и посмотрел на вошедших. В .какой-то момент он наклонил голову, словно внимал одному ему слышному голосу, потом повернулся к гостям. На больного он не был похож - цвет лица, насколько Пол мог разглядеть в полумраке, был здоровым, но вот движения - усталыми.
- Скажите Агамемнону, что я болен, - попросил он. - Я не могу сражаться. Нет смысла посылать ко мне людей, даже таких, как... - его глаза смотрели вдаль. - ...ты, Фойникс, мой учитель.
Пожилой человек посмотрел на Пола, ожидая от него первых шагов, но Пол не хотел начинать с места в карьер. Вместо этого, пока Фойникс занимал больного подробным описанием щедрых даров Агамемнона в знак примирения, Пол наблюдал за реакцией Ахилла. Знаменитого гнева Ахилла не было. Или он его не показывал. Хотя он был явно раздражен, весь его вид говорил, что его разбудили ради пустых дел, значит, Патрокл не соврал. Но Пол что-то не помнил, чтобы в Илиаде Ахилл болел. Возможно, это одна из вариаций, порожденных бесконечным повторением запутанного сюжета.
Уговоры Фойникса ни к чему не привели. Ахилл не передумал. Аякс заговорил о долге Ахилла перед всеми греками, но и это не произвело должного впечатления на золотовласого воина.
- Ты не понимаешь, - возразил он уже громче. - Я не могу воевать, не сейчас. Пока не могу. Я слаб и болен. А ваши подарки мне не нужны. - Он замолчал, будто пытаясь что-то вспомнить или слушая голос, говорящий ему в ухо. - Человек может выиграть приз, - продолжил он наконец, тщательно выговаривая слова, будто цитировал знаменитое высказывание, - но вернуть свою жизнь обратно, когда она уже покинула тело, невозможно.
Больше он ничего не сказал, и наконец удрученный Фойникс был вынужден повернуться и вывести своих товарищей, Пола, Аякса и молчащего Азадора из дома.
- Пойдешь с нами сообщить Агамемнону печальную новость? - спросил старик, когда они пробирались обратно между корпусов кораблей. Он постарел еще лет на десять, и Пол в очередной раз поразился, насколько серьезно они все это воспринимали.
- Нет, я лучше побуду один и подумаю, - ответил Пол. - Мне нечего сказать, чтобы утешить его, но возможно, я принесу ему план, как следует поступить. Я могу подумать. - Он сам не знал, почему старается говорить как они. Система сама адаптирует его речь как нужно.
Когда Фойникс ушел отчитаться за неудачную миссию, сопровождаемый огромным Аяксом, Пол неожиданно понял, что его беспокоило. Он хотел сказать об этом Азадору, но потом передумал, безопаснее держать это при себе.
«Они говорят неестественно и неестественно ведут себя», - размышлял он. Ахилл чуть лучше, чем его друг Патрокл, но и он говорил будто по подсказке. Может, они пришлые, гости Сети? Никакой гарантии, что они не враги. Не исключено, что они члены Братства Грааля, проводящие свой отпуск на собственной игровой площадке в несколько миллиардов кредитов. Нужно за ними последить и хорошенько подумать. Он прибыл сюда не без причины, ему приходилось верить, что Пенелопа, Ваала или как там ее зовут на самом деле что-то приготовила для него в Трое.
«Черная гора. Она говорила, что я должен ее найти, эту гору... но здесь нет никаких гор поблизости».
- Я возвращаюсь к плоту, - вдруг заявил Азадор. - Ты видел этих людей - они скоро перебьют друг друга. У меня нет причины позволить им убить меня.
- Куда ты поплывешь?
Цыган неопределенно пожал плечами.
- Это не имеет значения. Азадор может постоять за себя, что бы ни случилось. Но ты, Ионас... - Он вдруг улыбнулся. - Одиссей. Ты еще пожалеешь, что не пошел со мной. Здесь слишком для тебя опасно.
Пол был уязвлен, но постарался не показать своих чувств.
- Может, и так. Но я должен остаться здесь. Желаю тебе счастливого пути, никогда тебя не забуду. Спасибо за помощь и компанию.
Азадор отрывисто засмеялся.
- Наверное, ты - англичанин, так ведут себя выпускники какой-нибудь знаменитой английской школы. Ты - англичанин? - Не получив ответа от недовольного Пола, тот снова рассмеялся. - Так и знал! Тебе, друг мой, нужно больше, чем просто удача, - Он повернулся и зашагал к берегу.
«Какого черта я здесь делаю? - подумал Пол. - Мне нужно уносить отсюда ноги. Это место превратится в бойню, такую же, как Первая мировая война. Но я останусь здесь, играя в викторины, и буду носиться взад-вперед, пытаясь отгадать, зачем какой-то ангел послал меня сюда, а в это время за мной будут гоняться накачанные психи с копьями, пытаясь меня убить. Идиот, вот кто я, и мне это порядком надоело.
А что еще мне остается?»
Где-то за стеной крепости поднялась стая ворон и взвилась вверх, как циклон, потом стая распалась и рассыпалась по небу. Пол смотрел на них - могло ли это означать что-то еще кроме дурного предзнаменования? Он ковырял песок, раздумывая, что же делать дальше.
«Пожалуй, не мешает сначала осмотреться - походить по лагерю, поговорить с людьми. А попозже я, возможно, заскочу еще разок к Ахиллу, величайшему из воинов...»

ГЛАВА 25
РАБОТА ЗА НЕОБЫЧНОЕ ВОЗНАГРАЖДЕНИЕ

СЕТЕПЕРЕДАЧА/НОВОСТИ: База на Марсе молчит.
(изображение: материал, отснятый МВС, - строительство базы)
ГОЛОС: Самый крупный строительный проект на Марсе остановлен, строительные работы прекращены. Руководители космического агентства подозревают, что система воспроизводства их строительных роботов-жуков заражена вирусом.
(изображение: глава компании «Дженерал Эквипмент VPPR» Корвин Амес на пресс-конференции)
АМЕС: «Депо в том, что мы не контролируем подобные вещи. Мы только производим мастер-копии и отсылаем их. Это очень сложные самовоспроизводящиеся системы, Если что-то в программе мутирует - по какой-то причине появляются изменения, как царапина, воспроизведение этих изменений не может быть остановлено иначе как путем естественного отбора. Будем надеяться, что у этих негативных изменений небольшой жизненный цикл, и они будут вытеснены в следующем поколении...»
Бригадный генерал Дэниел Якубиан появился в виртуальной столовой, эффект был бы еще грандиознее, если бы его появление сопровождалось клубами дыма.
- Я получил твое послание, - прогремел его голос - Хотелось бы, чтобы это было что-то серьезное, я сейчас в пути и у меня тысяча дел.
Роберт Уэллс получал какое-то извращенное удовольствие оттого, что даже в ВР представал в своем натуральном виде. При ближайшем рассмотрении его сим не скрывал ни одного дня из его ста одиннадцати - кожа, где матовая, где блестящая, движения замедленные и порывистые. Лечение от старения помогло ему не умереть и даже сохранило некоторую активность, но не могло вернуть молодость, и он не хотел скрывать этот факт в своем виртуальном воплощении. Якубиана же это очень раздражало.
- Надеюсь, твоя линия безопасна, Дэниел? - спросил Уэллс.
- Конечно. Я не идиот. В твоем сообщении говорится, что дело очень важное.
- Да. Хорошо. Спасибо, что так быстро ответил. - Уэллс сел и ждал, когда сядет Якубиан.
Из комнаты открывался вид на Тихий океан, пенящийся в прибрежных каналах и разбрасывающий брызги как конфетти. Генерал прикидывал, является ли океан просто программой, или инженеры Уэллса пошли более простым путем, используя записи настоящего океана. Почему-то ему казалось, что Уэллс не пойдет простым путем, даже если этого место почти никто не видит.
- Так что же произошло? Думаю, у нас обоих мало времени, ведь обратный отсчет уже пошел, всего семьдесят два часа, кажется.
- Похоже, ты нервничаешь, Дэниел. - У Уэллса была раздражающая привычка сидеть неподвижно как в виртуальной, так и в реальной жизни. У Якубиана начинался зуд. Генерал вытащил из нагрудного кармана сигару, но не стал закуривать.
- И ради этого ты вытащил меня в Сеть? Какая разница, нервничаю я или нет?
Уэллс поднял руку и помахал ею, под полупрозрачной кожей виднелись кости.
- Нет, конечно. Мы все немножко беспокоимся. После всех этих лет планирования, ожидания невозможно не испытывать некоторую неуверенность перед самым завершением. Вот о Церемонии я и хотел поговорить.
Якубиан взял сигару в рот, потом снова вынул.
- Ну и?
- Мне только что звонил Жонглер, очень странный звонок. Даже не знаю, как его понимать. С одной стороны, я впервые говорил со Стариком без его сима «Проклятье Фараонов». Он меня вызвал и оставил только голос. Экран был пуст. Очень старомодно.
Якубиан нахмурился:
- Ты уверен, что это был он?
- О чем ты говоришь, Дэниел? Разве я тебя спрашиваю, уверен ли ты, что бомбишь ту страну или обливаешь химикатами те джунгли?
- Так чего же он хотел? Боже, Боб, ты так медленно подходишь к делу.
- Сколько тебе, Дэниел, - семьдесят или около того? Как трогательно, что ты все еще нетерпелив. У нас скоро будет время, очень много времени. Мы сможем обдумать все, что уже сделали, если все сделаем правильно, а вот если ошибемся, времени у нас не будет.
- О чем это ты? Ты меня пугаешь. - Якубиан поднялся и прошел в конец комнаты. Снаружи Тихий океан простирался на всем видимом пространстве. Волны накатывали на изрезанную береговую линию, напоминая невероятно большую составную картинку из двух частей.
- Я хочу сказать, Дэниел, что нам не следует торопить события. В спешке можно наделать ошибок. - Уэллс слегка отодвинул стул и положил руки на краешек стола. - Жонглер не хочет, чтобы я проходил Церемонию вместе со всеми. Он хочет, чтобы я наблюдал за происходящим вместе с ним и Жиан Бао, - думаю, ты скажешь, что это смахивает на мошенничество.
- О Господи! - выдохнул Якубиан, его лицо исказил гнев. - Что же, черт возьми, это означает? Он что, хочет устранить всех?
Уэллс только пожал плечами:
- Я не знаю. Не вижу в этом смысла - мы нужны друг другу в этом деле. Я, конечно, спросил его. Он сказал, что Жиан Бао хочет пройти через Церемонию последним, а Жонглер не может ему отказать. Старик сказал, что это нечестно по отношению ко мне, поскольку я один из трех руководителей проекта, если я тоже не буду в последних рядах.
- Все это дурно пахнет, ты ведь понимаешь?
- В основном да, Я даже уверен. Но происходит что-то, чего я не понимаю. Разговаривать с Жианом бесполезно, легче заставить булыжник танцевать. Я чувствую, что они нервничают. Они хотят остановить проект, потому что не уверены, что все сработает. Я им, конечно, нужен, потому что только я могу устранить технические неполадки, если что-то пойдет не так.
Якубиан сжал кулаки:
- Значит.. Значит, остальные как бы... морские свинки? Как канарейки в стволе шахты?
- Но не ты, Дэниел, - Уэллс мягко улыбнулся. - Я сказал ему, что ты должен быть там же, где и я.
- Ты... да. - Похоже, генерал не знал, что делать. - Я... это... спасибо тебе, Боб. Но я все равно не понимаю.
- Я тоже. И все происходит в последнюю минуту, это-то меня и смущает. Давай кое-кому позвоним. Просто слушай, если ты не против, они тебя не увидят.
В противоположность Уэллсу сим Имоны Дедобланко, владелицы сорока пяти процентов акций «Критапонг Энтерпрайсис», а значит, одной из богатейших женщин мира, сильно отличался от облика хозяйки. В виртуальном мире она выглядела как в те времена, когда участвовала в конкурсе «Мисс Вселенная» - такая давняя история, что, кроме самой Дедобланко, никто о ней не помнил.
Бывшая Мисс Филиппины отбросила прядь блестящих черных волос с лица.
- Что тебе надо? Я сейчас ужасно занята. Нужно уладить столько юридических вопросов... - Она пристально посмотрела на него. - Ну?
- Я тоже рад тебя видеть, - улыбнулся в ответ Уэллс - Я просто хотел узнать, нет ли у тебя каких-нибудь вопросов.
- Вопросов? - Когда она раздраженно тряхнула головой, нельзя было не увидеть в ней богиню-львицу, образ которой создал для нее Жонглер. - Я ждала этого двадцать лет. Я задала уже все вопросы. Мои адвокаты и... специалисты, или как там они называются, уже все просмотрели.
- Ты не волнуешься? Это серьезный шаг для всех нас.
- Волнуюсь? Это для простых людей, для трусов. Это все, что ты хотел знать?
- Пожалуй, да. Встретимся на Церемонии.
Она не стала тратить время на долгие прощания и прервала связь так быстро, что Якубиан услышал шум океана, прежде чем Уэллс набрал следующий номер.
Эдуард Амбодулу, явно довольный, что Уэллс о нем заботится, тоже ничего не добавил. Африканский пожизненный президент также был занят приготовлениями, в результате чего многочисленные правозащитники направили протесты в ООН, но бюрократы, которые легко определили их бесперспективность, поставили слушания в конец календаря. Он позвонил Ферешны, Набилси и другим. Ни у кого из внутреннего круга Братства Грааля не возникло новых опасений, по крайней мере Уэллсу не удалось узнать ни об одном. Из всех слишком занятых богатеев только Риккардо Клемент не был раздражен, узнав, зачем звонят.
Латино-американский бизнесмен - от такого словосочетания даже самый алчный, самый закаленный выпускник программы МВА в Гарварде задрожит от возмущения - был довольно сдержан вначале, возможно из-за известной близости Уэллса с Жонглером. Клемент очень давно шел в одной упряжке со счастливчиком Жонглером, и держался он в ней только благодаря самой бессовестной лести и подобострастию, с которыми принимал все предложения Старика. Якубиан, наблюдая со стороны, не мог не восхититься, как ловко Уэллс с ним управляется. Сначала он расслабил Клемента легкой беседой, и дал понять, что он не занимается политическими интригами против его возлюбленного хозяина в последний момент.
- Просто я хочу проверить, нет ли у кого вопросов, - пояснил Уэллс - У нас у всех были трудности - и у тебя, и у меня, - я не намерен это скрывать, в конце концов, мы сейчас все в одной лодке. Мы либо победим, либо проиграем все вместе.
- Мы победим, - с жаром отозвался Клемент. Странно, но из всех членов Братства, с кем говорил Уэллс, только аргентинец разделял его собственную позицию быть откровенным с самим собой. Его сим тоже показывал самого Клемента, увешанного трубочками и в темных пигментных пятнах на коже, - человек борется со смертью в аргентинской больнице. - Мы слишком много сделали, чтобы проиграть. Сеньор Жонглер создал чудо. С вашей, конечно, помощью, сеньор Уэллс.
- Спасибо, Риккардо. Очень любезно. Итак... все готово? - Нет необходимости говорить, что Клемент больше, чем кто-либо другой, ждал этого долго откладываемого момента. Старый спекулянт сделал ставку на интенсивную терапию, жертвуя возможностью протянуть подольше, хотя бы как это делал Жонглер. Жонглер не давал своим многочисленным раковым опухолям добраться до ствола мозга, пока он не закончит свой проект.
- Конечно, готово, С разрешения сеньора Жонглера я создал прекрасное местечко, я о нем говорил на собрании. Это будет дань этому великому дню. У нас будет прекрасное окружение, чтобы превратиться в богов.
- Естественно. - Уэллс не придавал большого значения этому разговору и не хотел тратить время на обсуждение чисто технических вопросов оформления праздника. - Уверен, это будет замечательно, Риккардо. Есть что-нибудь от Жонглера? - Он старался говорить беспечно. - Я довольно давно с ним не говорил из-за множества мелочей, о которых приходится заботиться.
Клемент отрицательно качнул головой. Если он что-то скрывал, то делал это очень хорошо.
- Только приглашение. Уверен, ему сейчас приходится многое держать в голове. У сеньора Жонглера очень много обязанностей и много идей.
- Думаю, да. Увидимся на Церемонии, Риккардо. Да поможет нам Бог.
- Спасибо... Роберт. Очень мило, что ты позвонил. - Радостно кивая, Клемент отключился.
Уэллс рассмеялся:
- Ты слышал, Дэниел? «Очень мило, что ты позвонил». И это говорит наглец, начинавший свою карьеру грабителем могил. Мы очень благовоспитанная и уважаемая компания.
- Я не заметил, чтобы кто-то из них что-то знал. Совсем не заметил.
- Я тоже, - слегка нахмурился Уэллс - Но это ничего не доказывает. Но и выбора у нас нет, нужно сказать Старику «да» на его предложение, даже если мы и не знаем, что все это означает.
- Черт бы все побрал, Боб, эта штука сработает? - Сим Якубиана сохранил загорелый вид, но голос звучал так, будто он побледнел.
- Успокойся, Дэниел. Мы проверили все, что можно, не говоря уже о пленнике Старика, который обошел весь курятник.
Он прошел весь процесс и чувствует себя хорошо, насколько нам известно. Вообще-то, может, слишком хорошо.
- Говоря о «X», или как вы его называете, что случилось с вашим агентом, который пытался его найти? Ты поминал, что у вас были сложности?
Уэллс покачал головой:
- Не буду тебе врать, Дэниел. Я озадачен. Мои мальчики и девочки из команды Джи говорят, что программа прошла. Мы ее просмотрели, но ничего связанного с Церемонией не нашли. В отличие от проекта Грааля мы поторопились с Немезидой и сейчас расплачиваемся.
- В отличие от проекта Грааля?
- Не говори так. Он сработает. Мы очень долго работали над Граалем и, как я уже говорил, мы провели уже тысячи тестов. Это всего лишь машины, пусть очень сложные, но все-таки машины. Мы не добавляли новых функций с тех пор, как мистер X был заброшен в систему и сбежал. Она работает. Сработает и для нас.
- Но Старик держит нас за горло. Нельзя было позволять этому ублюдку сохранить контроль над системой.
- Вся инициатива принадлежит ему, Дэниел, - тихо сказал Уэллс - Нам пришлось позволить ему создать правила игры, по крайней мере некоторые.
- Все равно я с удовольствием бы убил его. Как говорят дети? Я бы его прихлопнул для ясности.
- По-моему, они говорят «для смеха», - улыбнулся Уэллс, но улыбка никак не отразилась в его желтых глазах. - Ты жаждешь крови, Дэниел. Ты случайно еще не ушел в отставку?
- Что ты этим хочешь сказать? - Якубиан сел и принялся шарить по карманам, вспомнив, что у него в руке незажженная сигара. Он не взял спички, которые Уэллс материализовал на столе.
- Ничего особенного, Дэниел. Давай не будем ссориться - нас еще ждут бурные споры, если мы примем предложение Жонглера.
- Что же мы будем делать?
- Мы скажем спасибо Старику, но приготовим парочку сюрпризов на всякий случай.
- Хорошо.
Якубиан вытащил из кармана большую золотую зажигалку, зажег ее и прикурил сигару. А за окном виртуальной комнаты бурлил океан.

* * *

Им пришлось летать над аэропортом полтора часа, выписывая широкий прямоугольник над Тасманским морем, потом над центром метрополии. Небо было чистым, если не считать множества самолетов, ожидающих посадочную полосу. Дульси Энвин была слишком возбуждена, чтобы читать, она рассматривала город, который проплывал внизу каждые пятнадцать минут, как на дисплее в витрине магазина.
Она подумала, что знаменитая сиднейская опера, заснятая на множестве открыток и календарей, мало похожа на надутые паруса, как любили говорить, а скорее на кучку нарезанных на четыре части вареных яиц. В маленьких коробочках, которые мама давала ей в школу, обычно были веточки сельдерея и яйца, а когда мама особенно ленилась, невероятная смесь всего, что осталось от ужина, - одно из немногих воспоминаний ее детства.
Когда же гавань исчезала под крылом самолета, и менялся угол зрения, оперный театр выглядел по-другому - он походил на загнутую шкурку дыни или на выпуклый, членистый панцирь ракообразного.
«Как креветка, - подумала она. - Криль. Хотела бы я знать, не являются ли мысли о еде выражением сексуальных фантазий?»
Гавань, мосты - все это она видела много раз, разговаривая с Дредом по Сети, они были видны из окна его офиса. Так странно, что она впервые видит наяву такие знакомые вещи.
«Это современная жизнь, - сказала она себе, когда пилот, наконец объявил, что они идут на посадку. - В нашей жизни мало реальных вещей. Мы думаем и говорим о людях, которых никогда не встречали, делаем вид, что бывали в местах, которые никогда не посещали, обсуждаем то, что имеет только название, и при этом воспринимаем все как реальность вроде камней или животных. Век информации? Черт, это век иллюзий. Мы живем только в нашем воображении».
«Нет, - решила она, когда самолет уже начал снижение, - на самом деле мы живем в воображении окружающих».
Дред ее не встречал, она этого и не ожидала. В конце концов, она уже взрослая женщина. Он - босс, а не приятель, и что бы она ни подозревала относительно своего вызова, предположения основывались на весьма противоречивых чувствах, которые даже нельзя назвать надеждой или опасениями. Она не собиралась поставить себя в неловкое положение, ожидая чего-то, кроме Обычного Бизнеса.
Кроме того, у нее было такое чувство, что наниматель был намеренно безразличен и не принадлежал к тем людям, кто может кого-то встречать в аэропорту.
Новый аэропорт Сиднея открылся всего несколько лет назад, он расположился в двадцати пяти километрах от берега на искусственном атолле, который соединялся с большой землей длинной прямой дамбой; стометровые в ширину столбы из фибрамика упирались в морское дно, в них были заложены распределители давления, чтобы снизить риск при сейсмической нестабильности. Сама дамба обросла отелями, магазинами, ресторанами и даже жилыми домами, превратившись в еще один район города. Дульси сидела в скоростном трамвае, смотрела, как открываются двери на остановках - Уитлам Эстейтс, площадь АНЗАК, Пасифик Лежа Сквер, - она размышляла, если столько компаний готовы вкладывать деньги в развитие совершенно новой дамбы, почему бы другому городу не вынести дамбу еще дальше в море и не получить вдвое больше покупателей. Со временем все тихоокеанские страны будут выходить все дальше в океан, и настанет день, когда они все встретятся посередине. И какая-нибудь дама, у которой полно свободного времени и страсть к покупкам, сможет ходить от атолла к атоллу и в конце концов перейдет весь океан пешком.
Самое в этом замечательное, что хождение из магазина в магазин, из отеля в отель будет вполне естественным занятием, в то время как акулы и другие глубоководные существа будут чувствовать себя неуютно и неуместно.
«Вот что случается, когда отправляешься путешествовать, - подумала она, - Может, это аргумент в пользу ВР...»
Трамвай добрался до суши и заспешил дальше к комплексу старого аэропорта в заливе Ботани, теперь он превратился в транспортный узел нового аэропорта. Дульси простояла еще полчаса в очереди на такси и оказалась на заднем сиденье старомодного автомобиля. Они ехали на север, словоохотливый водитель, Соломон Исландер, тут же предложил ей поужинать вместе.
- Мне нужно больше узнать об Америке, - пояснил он. - Я мог бы стать вашим другом в Сиднее. Вам нужно что-то, хотите куда-нибудь поехать? Я вас отвезу.
- Вы и так меня везете, - возразила она. - А мне нужно в Редферн, как я уже говорила. Больше ничего не нужно, спасибо.
Он особенно не обиделся и даже предложил остановиться и купить ей мороженого в парке Столетия.
- Мне будет приятно сделать это для вас, я заплачу, - сказал он. - Я не ожидаю за это секса.
Ее позабавил этот совершенно ненормальный молодой человек, но она снова отказалась.
Дульси ознакомилась с туристическими узлами, там она узнала, что Редферн - развивающийся район. Но, увидев его воочию, она удивилась и слегка разочаровалась; если это развивающийся район, то как же выглядят неразвивающиеся районы? На улицах было полно аборигенов, но немногие из них были похожи на тех веселых танцоров, актеров или мелких предпринимателей, которых она видела на туристских рекламах в Сети. В районе были также рестораны и бары, но в это время они все были закрыты. Дульси сказала себе, что после наступления темноты все может измениться, зажгутся огни, заиграет музыка.
- Сейчас здесь лучше, - сообщил ей водитель. - А было совсем плохо. Мой двоюродный брат жил здесь, так его трижды грабили. А красть у него нечего!
Адрес привел Дульсинею в дом без лифта, на улицу, где магазины в основном были закрыты. Она выглядела менее запущенной, чем остальные, но пешеходов не видно было совсем. Ее вовсе не радовала перспектива остаться одной на тротуаре, а Дред не отвечал на вызов, когда она набрала его номер. Проверив еще раз, что она не перепутала адрес, Дульсинея заплатила водителю и попросила его подождать несколько минут ради безопасности, рискуя нарваться на непонимание и возобновление попыток знакомства.
Голос Дреда в динамике у входа был на удивление громким, будто он стоял рядом.
- Дульси? Входи.
Замок ворот открылся. Она помахала на прощание водителю, он улыбнулся в ответ и послал воздушный поцелуй. Она пошла вверх по цементным ступеням. Дверь наверху открылась сама собой, как в фильме ужасов.
Она задержалась на пороге.
«Может, лучше было остаться с водителем такси...»
Главная комната была невероятно большой, здесь могли бы разместиться несколько квартир или небольшая фабрика, к тому же она была почти пустой. Стены покрашены в белый цвет, на полу новый белый ковер. Высокие окна были закрыты плотными шторами, а поверх них накинуты белые простыни.
Дред стоял у дальней стены, внимательно разглядывая что-то похожее на переносное орудие казни. Как раньше с оперным театром, но с большей тревогой, Дульси вспомнила, что впервые видит вблизи такое знакомое лицо. Представление о Дреде было в основном верным: не выше ее ростом, одет в черное.
Дред пошел ей навстречу и смутил тем, что протянул руку. Она взяла ее. Он крепко пожал руку и отпустил.
- Рад тебя видеть. Надеюсь, полет был приятным. Это ты звонила несколько минут назад?
- Д-да, наверное. Я хотела убедиться, что ты дома, прежде чем...
- Извини, я не ответил. Я пытался разобраться с этой кроватью.
- Кроватью?
- Кровать для комы. Так я смогу оставаться в Сети подолгу без пролежней, судорог и других неприятностей. Много микроволоконных петель, кислорода и массажа. - Он улыбнулся, демонстрируя свои широкие белые зубы. - Иди сюда, помоги мне, а потом поедим.
Дред повернулся и пошел назад по пустой комнате. Дульси осталась на месте, пытаясь собраться с мыслями.
«Он сияет, как новогодняя елка. Он что-то обнаружил? Похоже, он в хорошем настроении, это уже нечто. - Она стояла, не зная, что делать. Трудно начать действовать. Какая-то часть ее была оскорблена столь небрежным приветствием. - Работа, как всегда, - напомнила она себе. - Работа».
- Очень хорошая вещь эта кровать, - сказал он, - самая лучшая. Как «Роллс-ройс» Серебряная Стрела или автоматический пистолет Тронер.
- Значит, ты собираешься проводить много времени в Сети? В Иноземье? - Она по привычке улыбнулась обслуживающему их официанту, но на самом деле чувствовала раздражение и нервозность.
- Мы еще не закончили, - сказал Дред официанту бесцветным голосом. - Пошел вон. Хотя нет, принеси нам кофе, - Он повернулся к Дульси и снова слегка улыбнулся, но при этом взгляд его был пугающе напряженным. - Да. У меня есть планы. Я только что обнаружил кое-что интересное - очень-очень интересное. Меня выкинуло из Сети. Это случилось вчера. И я воспользовался твоей копией, - он чуть снизил голос, - копией устройства, чтобы вернуться. Но я на что-то натолкнулся. Ты знала, что системой управляет искусственный интеллект? Та штука, на которую они все жаловались, когда еще входили в сим-мир Атаско?
- Можно помедленнее? Я за тобой не успеваю. - Дульси начала ощущать разницу во времени при перелете. Он болтает без умолку, но его открытость не льстила - она была уверена, что он вел бы себя так же с любым, пусть даже вдвое менее квалифицированным, вдвое менее заинтересованным, вдвое менее надежным человеком, - Я не думаю, что системой управляет искусственный интеллект, - возразила Дульси. - Не в обычном смысле слова. Это таинственная невральная сеть или несколько вместе. Я пока не добралась до ее архитектуры. Но никто больше не делает искусственный интеллект, он слишком большой и ненадежный. Конечно, они бы не стали его использовать в такой сложной системе.
Дред раздраженно тряхнул головой:
- Ну, что-то другое. Не искусственный интеллект тогда, а что-то наподобие искусственной жизни. Точно тебе говорю, на другом конце провода что-то живое. Что-то, что умеет думать.
Она начала спорить. Потом бросила.
- Как тебя выбросило из Сети?
- Меня убили, - Он остановился, уставившись на официанта, принесшего кофе. Чашка сильно звенела, когда тот ее ставил на стол, видимо он нервничал, потом заспешил уйти. Дред пожал плечами:
- Глупо получилось - несчастный случай. Я отвлекся.
- А те люди?
Странно, что она скучает по ним, по их характерам, удивительной отваге. Когда она находилась в теле Кван Ли, иногда ей не верилось, что в отличие от них она не застряла в Сети, а может отключаться вечером и спать в своей кровати, не боясь, что какая-нибудь ошибка в виртуальной вселенной, невезение или неосторожность могут убить ее.
Он скривил губы, взгляд стал жестким.
- Мне плевать на них. Ты будешь слушать? Кто, в конце концов, тебе платит?
На миг ей показалось, что он вскочит и схватит ее за горло.
- Извини, я устала.
- На том конце кто-то есть, точно тебе говорю. Если это не искусственный интеллект, сама выбери имя - это твоя работа, не моя. Но я точно знаю - оно живое, и я знаю, что оно не хочет меня впускать. Мы потеряли Кван Ли, значит, потеряли этот доступ в Сеть.
- А нельзя кое-что выяснить у... у твоего работодателя? Я хочу сказать, это ведь его Сеть.
- Господи! - Он прошипел это слово. Если 6 он закричал, она бы престо вздрогнула, но от его шипения она застыла как соляной столб. На мгновение предположение, что Дред может схватить ее за горло, показалось смешным по сравнению с тем, что еще он может сделать.
- Ты что, все забыла? Если Старик заподозрит, что я кручусь вокруг его системы, он... - Дред откинулся на спинку стула, лицо пустое, отсутствующее - Я начинаю думать, не зря ли я привез тебя сюда. Часть ее знала, что ей нужно просить прошения. Другая ее часть, более здоровая, хотела, чтобы он отослал ее назад в Нью-Йорк. Что-то поселилось внутри нее, холодная пассивность.
- Я же говорила тебе, - сказала она таким же бесцветным голосом, как Дред недавно. - Я устала.
Маска тотчас смягчилась. Снова засверкали зубы.
- Точно. Я слишком назойлив - просто меня это взбудоражило. Мы можем продолжить разговор вечером или даже завтра утром. Поехали домой, тебе надо вздремнуть.
Он так резко схватил счет со стола, что она невольно отшатнулась. Дред мгновенно провел картой перед считывающим устройством и направился к двери. Она не сразу сообразила и пошла за ним.
- Комната, конечно, замечательная, - медленно сказала она, - Но я подумала... Я бы лучше остановилась в гостинице. Или еще где.
Его снова переполняла энергия.
- Нет-нет. Не пойдет. Ты можешь мне понадобиться в любое время. Иногда тебе придется спать с подключенным монитором. Тебе придется отработать высокие ставки консультанта, милочка.
Она осмотрела комнату, обставленную со спартанской простотой, которая соответствовала стилю большой комнаты. Неожиданным, даже трогательным жестом он откинул верх одеяла и простынку.
- Ладно. Ты командуешь.
- Не расстраивайся, - сказал он с усмешкой. - Ты все правильно делаешь, ты обязательно станешь богатой и даже больше того.
- Замечательно. - Она опустилась на кровать, не в силах больше держаться. Голова словно опилками набита. Все ее опасения, а может быть надежды, что он попытается за ней ухаживать, отступили, разница во времени сказалась - Прекрасно.
- Я не шучу, Дульси. - Он остановился в дверях и пристально посмотрел на нее, прикидывая что-то, о чем она не знала. - Как тебе понравится жить вечно? - спросил он. - Я серьезно хочу, чтобы ты об этом подумала. Как бы тебе понравилось быть богиней?

ГЛАВА 26
РАССВЕТ У ВОРОТ ТРОИ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Озабоченность моралистов.
(изображение: молодой человек с двенадцатью пальцами)
ГОЛОС: Всемирная Ассоциация пластических хирургов собралась на свою ежегодную конференцию в Монте-Карло, на этот раз у них больше проблем, чем обычно. Новые методы косметической хирургии, в частности технологии, основанные на стволовых клетках, уже несколько лет пользуется огромной популярностью у продвинутой молодежи, современные открытия позволяют не только отрастить лишние конечности, но даже такие нечеловеческие органы, как хвост.
(изображение: рисунок мальчика со спинным плавником и рогами)
ГОЛОС: Некоторые хирурги и биоморалисты опасаются, что молодежные пристрастия - не главная проблема.
(изображение: выступление доктора Лорелей Шнайдер на конференции)
ШНАЙДЕР: «...Мы уже получаем тревожные сообщения из беднейших частей страны от поденщиков, на которых оказывают давление, принуждая их подвергнуться операции по увеличению конечностей, отрастить не только лишние пальцы, но дополнительные кисти рук и даже руки. Те, кто отказываются, не могут конкурировать на очень ограниченном рынке...»
Они прошли, но многое изменилось. Очень многое изменилось.
Рени оперлась рукой о каменную стену не столько, чтобы было удобнее стоять, а скорее, чтобы ощутить ее надежную твердость. Прямо над безлюдным садом, над мощеными дорожками и пустым бассейном, над головой Рени и ее растерянных товарищей неистово светили звезды, настолько непохожие на бледные огоньки в небе, которое они видели из Дома, насколько волк не похож на комнатную собачку. Но звезды волновали их меньше всего.
- Я... Я - мужчина, - объявила Рени. - Боже всемогущий, что произошло, Мартина?
Она провела рукой по своему новому симу и почувствовала крепкие мышцы под шерстяной одеждой, мускулистые бедра и что-то между мог. Руки сами по себе отдернулись от тела, будто не хотели исследовать чужую территорию.
- Это ты сделала?
- Все прошли? - спросила Флоримель. Она выглядела по-прежнему, в бинтах и кровавых пятнах, одежда порвана, хотя, насколько могла видеть Рени, лицо изменилось. - Все здесь?
- Боже, ну конечно. Извили. - Рени начала считать по головам, не узнавая своих спутников в этих незнакомцах. - !Ксаббу? Это... это ты?

Предыдущая страница 25 Следующая страница


Гора из черного стекла 26

Стройный молодой грек рассмеялся:
- Похоже, моя просьба услышана. Так... непривычно стоять, распрямив спину.
- Как же... - Рени заставила себя остановиться. - Нет, сначала сделаем так. Т-четыре-Б, это ведь ты? - обратилась она к юноше, одетому в доспехи, которые можно увидеть разве что в музеях или на древних кувшинах, только он один был готов к тому, чтобы сразиться в Троянской войне.
Когда подросток подтвердил, что это он, Рени посмотрела на небольшую фигурку у его ног. У Эмили осталось прежнее лицо, но волосы стали длиннее и слегка вились. Ее грубая крестьянская одежда превратилась в длинное белое платье; хотя одежда изменилась, сама девушка осталась прежней, судя по ее плачу.
- В чем дело? - спросила Рени.
- Она плачет все время, что мы здесь, - ответил за нее Т-четыре-Б. - Еще хуже, чем раньше, я хочу сказать, ревет.
- Больно! - скулила Эмили.
- Не так громко, пожалуйста. - Рени опустилась на колени перед ней и приблизила к девушке лицо, чтобы успокоить. Похоже, сад принадлежал только им, но если они в самом деле находятся в осажденной Трое, крики в чьем-то дворе не могут не привлечь внимания.
- В самом деле больно! - всхлипывала девушка. - Везде, куда вы меня ведете, мне больно.
- Где больно?
- Я не хочу оставаться здесь. Я не отсюда!
Рени пожала плечами и встала, предоставив Т-четыре-Б утешать ее. И наконец, последняя фигура сидела у сухого бассейна, на ней было светлое платье.
- Мартина?
Она не сразу ответила, словно была занята своими мыслями.
- Да, Рени, это я.
- Что происходит? Почему я мужчина?
Слепая женщина пожала плечами. Ее лицо было плохо различимо в свете звезд, но, похоже, она переутомилась.
- Мне пришлось выбирать, - вот и все, что она сказала.
- Это в самом деле Троя?
- Насколько я могу судить. Ты же можешь видеть, как люди одеты. Одежда соответствует?
Рени мельком глянула на украшенный гребнем шлем Т-четыре-Б.
- Думаю, да.
- В этот раз все было по-другому, - не спеша рассказывала Мартина. - Сейчас нам нужно было пройти в определенный сим-мир, а не просто открыть ворота - ты же помнишь, что мы пытались найти главный доступ к сети. Нам нужен был список...
- Узлов? - подсказала Рени.
- Узлов отдельных миров, да. А когда я его нашла, наконец, и ворота открылись, мне вдруг предложили выбор. Я думаю, что члены Братства Грааля и их гости получают подобные подсказки каждый раз, когда переходят в другой сим-мир. Но мы столкнулись с этим впервые, потому что впервые заходим через парадную дверь. Во всяком случае, мне нужно было выбирать быстро, что я и сделала. Я боялась слишком долго оставаться подключенной к центральной системе. Ведь наше устройство - зажигалка - украдено у кого-то из Братства Грааля. Возможно, ее разыскивают, не уверена, что мы можем безнаказанно хранить ее.
- Но и расстаться с ней мы не можем, - добавила обеспокоенная Флоримель. - Пока это наша единственная победа. Может, нам лучше закопать ее и надеяться, что вернемся за ней?
- Мы позже поговорим об этом, - сказала Рени. - Так ты сказала, что тебе пришлось выбирать. Мы сейчас в Трое? В самом городе?
Мартина кивнула:
- Госпожа Окон сказала: «Вы должны найти остальных. Вы должны идти к Стенам Приама». Мы должны так и сделать, если у нас нет других толкований. Если мы не внутри Трои, мы не сможем подобраться к стенам.
Рени недовольно скривилась.
- Послушай, Мартина, я не очень хорошо помню Троянскую войну, но помню одно: огромного деревянного коня и кучку греков, которые сожгли весь город. Нас убьют, если мы здесь останемся!
- Война длилась десять лет, Рени, - возразила Мартина. - Мы же не знаем, в какой момент мы попали. Мы даже не знаем, следуют ли они оригиналу.
- Мартине пришлось очень быстро решать, - сказала Флоримель, и Рени поняла, что это упрек ей. Флоримель была права.
- Ладно, извини. Просто это был настоящий шок для меня. Вдруг я превратилась в мужчину. У меня... пенис!
- Многие сумели это преодолеть и в дальнейшем вели полноценную жизнь, - заметила Флоримель.
Рени невольно рассмеялась:
- У тебя и в этом был выбор, Мартина?
- Да, но мало времени на размышления, - судя по ее голосу, слепая засыпала на ходу. - Я старалась сделать лучший выбор, но кто его знает? Я могу сказать тебе, что я думала. Мы не знаем, что делаем здесь и кому мы здесь нужны. Возможно, если нам повезет, это Селларс, которому удалось найти возможность войти в систему и встретить нас. Но даже если все так, нет никакой гарантии, что это те стены, которые он выбрал для нашей встречи. Это может оказаться где угодно в этом сим-мире, даже в долине в греческом лагере.
- Пока мне все понятно, - сказала Рени.
- Это город в состоянии войны. Никто не сможет его покинуть, кроме мужчин, воинов. Я подумала, что ты захочешь присоединиться к !Ксаббу и Т-четыре-Б, если им понадобится выйти за ворота.
Рени не знала, что имела в виду Мартина. То ли она хотела сказать, что Рени не может никому доверить руководство важной экспедицией, то ли то, что Рени не захочет разлучаться с !Ксаббу. Хотя, наверное, обе причины достаточно важные. Раздражение Рени перешло в чувство стыда. Учитывая обстоятельства, Мартина обдумывала решения быстро и добросовестно.
- Продолжай.
- Флоримель серьезно ранена, и я надеюсь найти то, что нужно для ее лечения в городе, что вряд ли возможно там, где идут бои. Эмили - сущий ребенок и ведет себя как ребенок, к тому же она беременна. Значит, и ей лучше внутри стен, чем дольше, тем лучше. По этой причине я сделала нас троих женщинами.
- Есть ли у нас какие-то роли? - спросила Рени. - Ахилл или... Парис или еще кто?
- Ни ты, ни !Ксаббу с Т-четыре-Б не являетесь известными героями, - ответила Мартина, - Я не хотела делать вас центром симуляции. Насколько я помню Троянскую войну, по крайней мере из «Илиады», герои сражались друг с другом на копьях и один из них обязательно погибал. Если это симуляция по Гомеру, быть известным героем слишком рискованно. Но будучи обычными воинами, вы сможете держаться подальше от схваток.
- Ты все мудро решила, Мартина, - вмешался !Ксаббу, - Нам очень повезло, что ты с нами.
Она махнула рукой, слишком невыразительно для такого комплимента.
- А мы - женщины из царской семьи. Значит, нас будут держать в курсе происходящего и у нас будет больше свободы передвижения - в Греции женщины были очень зависимы от мужчин.
- Что-то я не понял, - вдруг заявил Т-четыре-Б, - Здесь что, все с мечами и в сандалиях? Как в киношке про Геракла? А кто дерется?
- Ты - троянец, - объяснила ему Флоримель. - Это твой город, Троя. За стенами - греки, они хотят захватить его.
- Во дела, - кивнул Т-четыре-Б. - Значит, меня прикончат какие-то греки.
- Боже праведный, - сказала Рени. - Должны же быть способы попроще, чтобы спасти мир.
Несмотря на усталость, Рени и ее друзья обсуждали свои планы, час пролетел незаметно.
- Мы по-прежнему не знаем, зачем мы здесь, - заметила Флоримель. Ей больше всех нужен был отдых - раны все еще беспокоили ее, - но она пожелала принять участие в обсуждении. Рени оценила это самоотречение.
- А если это не Селларс пытается связаться с нами? Что, если это сбой в системе или даже козни наших врагов? Помните про того Немесиса, о котором рассказывала Мартина? Мы понятия не имеем, кто нас ищет и чего он хочет.
- Не думаю, что мы представляем настолько серьезную угрозу для наших врагов, чтобы они стали так утруждаться, - отметил !Ксаббу. - До сих пор мы были как мухи на слоне - заслуживали только щелчка и не больше того.
- Тем не менее мы встретили настоящих врагов, - возразила Мартина. - Мы встречали их прислужников - Близнецов, если Жестянщик и Лев были ими, как утверждал Азадор. А Дред, который нам прохода не давал последнее время, да поможет нам Бог. Но хозяин Дреда и остальные пока еще выше нас, недосягаемы для нас. Как сказал Кунохара, они - боги.
- Значит, нам нужно просто ждать и надеяться? - спросила Флоримель. - Я думаю, нам предлагают принять участие в разрушении.
- У тебя есть план получше? - спросила Рени. - Я не иронизирую. Что еще мы можем делать? Мы пытаемся найти во всем этом какой-нибудь смысл. У нас есть зажигалка, значит, мы лучше контролируем ситуацию, но мы не сможем использовать ее, чтобы сломать всю систему, как нельзя сломать целый дом ключом от него.
- Я думаю, что происходит многое, - вдруг сказал !Ксаббу, - пресловутый Кунохара говорил, что мы - часть сюжета. Я не понимаю, что он имел в виду, но чувствую, что он прав. Возможно слово, которое я ищу, - это «вера» - мы должны верить, что нам все станет ясно.
Рени покачала головой:
- Я не вижу разницы между этим и тем, на что жаловалась Флоримель, - ждать и надеяться. Ты знаешь, !Ксаббу, я уважаю твое мнение, но я не ты - я не верю, что вселенная меня спасет или что в этом есть смысл.
Он печально улыбнулся:
- Вселенная никогда не останавливалась, чтобы спасать моих соплеменников, Рени, как бы сильна ни была их вера. - Его лицо просветлело, Рени так давно не видела улыбку на его лице, как приятно снова ее видеть, - Но ты сама, похоже, дала нам ключ, Рени. Поэтому ты так похожа на возлюбленную Дикобраз.
Т-четыре-Б, который не принимал активного участия в обсуждении, фыркнул, услышав это. Флоримель тоже удивилась:
- Дикобраз?
- Возлюбленная дедушки Богомола, - пояснил !Ксаббу. - Та, что видит будущее, когда другие не видят. Рени сама не знает, насколько правильно она видит будущее.
- Ладно, хватит, - смутилась Рени. - О чем ты говоришь? О ключе?
- Ты сказала, что мы не можем разрушить систему с помощью нашего устройства, как нельзя разрушить дом ключом от него. Но ключ может разрушить дом. Он может отомкнуть дом, и чужие войдут и ограбят, или разрушат его, или найдут то, что там спрятано, и заберут.
- Ты хочешь сказать, как делает полиция? - Она не совсем поняла. - Ты хочешь сказать, что, если мы выберемся отсюда живыми и сохраним зажигалку, мы сможем передать ее кому-нибудь из Объединенных Наций или еще куда... Но мне трудно им доверять, помня о предательстве Дель Рея.
- Это только предположение, - сказал он, - Но я хотел - подчеркнуть, что всегда есть место надежде. Есть ли в нашем сюжете готовый конец или нет, мы можем только верить в удачу и делать то, что можем. Но надежда никогда не помешает.
Она кивнула. Впервые после того, как они попали в Иноземье, сим !Ксаббу соответствовал оригиналу, который она знала и любила.
«А если бы нам пришлось так жить всю жизнь? - подумала она. - Перемещаясь из тела в тело? Стала бы любовь проще или сложнее?»
Сейчас ее физически тянуло к !Ксаббу, чего не было, когда он пребывал в симе бабуина. Его новый сим был молодым и достаточно привлекательным, к тому же она чувствовала в нем личность !Ксаббу. Но она почувствовала это желание, находясь в симе мужчины, что делало ситуацию такой же безнадежной, как раньше, когда !Ксаббу был бабуином.
«Думаю, что любить мужчину для настоящего мужчины куда хуже, чем вся греческая армия», - утешала себя Рени.
- Кто ты? - неожиданно спросил голос из темноты.
Рени подскочила от испуга и поднялась на ноги, проклиная свою беспечность. - они совсем забыли, что находятся в незнакомом месте, в осажденном городе. Человек, который вышел из тени а дальнем конце сада, был высоким и широкоплечим и показался ей сначала знакомым симом варвара.
- Орландо? Это ты?
Человек остановился, видимый при свете звезд.
- Это имя мне незнакомо, но раз я вижу здесь среди вас благородного Глаукуса, и мою сестру тоже, вы должны знать мое имя. Кассандра, что ты здесь делаешь, почему ты не в женской половине? Наша мать Гекуба беспокоится.
Мартина встала, чем очень удивила Рени.
- Эта... эта девушка испугалась кошмара, брат, - ответила она, указывая на Эмили, сидящую на дорожке. - Она убежала, и мы все ее искали. А солдаты помогали в наших поисках.
Новоприбывший обвел взглядом Рени и ее друзей. Он, конечно, не совсем поверил в эту историю.
- Моя семья обязана тебе, Глаукус, - наконец сказал он Т-четыре-Б, который стоял молча. - Вы, лицианцы, благороднейшие из людей, это верно, и самые непоколебимые союзники. Но сейчас я должен забрать женщин с собой, успокоить их страхи, а вы возвращайтесь к своим у Скаянских ворот. - Он строго посмотрел на Рени и !Ксаббу. - Сейчас не время отвлекаться. Скоро наденем доспехи - когда взойдет солнце, начнутся кровавые деяния и великая победа придет.
У Рени упало сердце. Сражение! Они еще и часа не провели в Трос.
- Великий... Гектор, - сказала Мартина, будто не была уверена, что называет правильное имя, - разве греки подошли к стенам города? Нельзя пожить в мире еще несколько дней?
Похоже, она правильно отгадала, кто это.
- Греки спят у своих кораблей, - ответил он. - Но боги говорили с нами и сказали, что богоподобный Ахилл поссорился с Агамемноном и не будет сражаться. Сейчас подходящее время, чтобы бросить на них большие силы и столкнуть врагов в море, пока их величайший воин дуется, отсиживаясь за своими черными кораблями. Я уже много сказал. Не следует так много говорить о войне с женщинами, которые только увеличивают нашу тревогу.
Мартина и Флоримель помогли Эмили подняться на ноги.
- Я не отсюда! - заявила девушка, но ее голос был так слаб, говорила она сбивчиво, будто сама с собой.
- Никто из нас не защищен от изменчивости богов, - ответил ей Гектор, его голос немного смягчился. - Пошли, девушка. По крайней мере, ты будешь в безопасности в женской половине.
Он подошел ближе, и в свете звезд они ясно увидели лицо: бледный лоб и длинный прямой нос, иссиня-черные волосы.
«Один из лидеров, - подумала про себя Рени. - Красив, бестия, по крайней мере в этой версии. Только, по-моему, его убивают в конце, так что толку от такой красоты?»
Они двинулись через сад к двери в форме арки, которая вела во дворец. Гектор повернулся к Т-четыре-Б.
- Глаукус, скажи благородному Сарпедону, я подойду к воротам за час до рассвета. Если у ваших людей не хватает какого-то оружия, пусть пойдут в оружейную у Скаянских ворот, и передай оружейникам, что я велел дать им все, что нужно. Каждый мужчина в Трос должен быть готов выступить против греков и вражеских копий.
Рени долго смотрела им вслед, после того как они исчезли.
- О чем ты думаешь? - спросил ее !Ксаббу.
- Я снова думаю о системе - она удивительна! - Рени вздохнула, - Я готова провести здесь годы, изучая ее. Нам лучше идти, если мы хотим получить какое-нибудь оружие. Если греки похожи на Гектора, я хочу иметь хорошую защиту, даже если мы будем в основном убегать и прятаться.
Рени волновалась, как они найдут дорогу через троянскую крепость в темноте, но в том же направлении шли и другие мужчины. Рени, !Ксаббу и Т-четыре-Б влились в общий поток.
- Знаешь, я пытаюсь понять, насколько жестко запрограммирована эта симуляция. - Рени говорила тихо, хотя группа молодых солдат впереди громко пела, явно чувствовалось, что они пытаются показать свое бесстрашие. Они распевали застольную песню о горе Монт Ида.
- Ты обратил внимание, что Гектор не поверил рассказу Мартины, хотя у него нет сомнений, что она его сестра. Значит, этим марионеткам приходится быть достаточно гибкими и принимать изменения. Должна сказать, меня интересует, насколько осе здесь квантово-механическое. Если бы тут не было нас и членов Братства Грааля, значило бы это, что история повторялась бы один к одному, как заведенные часы? Что может привносить изменения, кроме, реальных людей? Или это турбулентная система - настолько сложная, что ничего никогда не повторяет, даже при отсутствии реальных людей?
- Без разницы, - проворчал Т-четыре-Б. - Все равно куклы попытаются нас прикончить. Если только мы их не прикончим первыми. Все ясно как день.
- Считаешь, нам не стоит попробовать определить систему? - съехидничала Рени, хотя и понимала, что не стоит этого делать, - Может, наша единственная надежда выбраться отсюда - это понять, как работает система.
Т-четыре-Б пожал плечами, показывая тем отсутствие интереса к разговору.
«Господи, - подумала Рени, - он же совсем мальчишка».
- Кажется, я понял тебя, Рени, - сказал !Ксаббу, - Только не знаю, существует ли такая вещь, как... как это называется? Как... неискаженное окружение. Если, как говорил Азадор, существуют такие явления, как Близнецы, переходящие из симуляции в симуляцию, члены Братства Грааля, люди наподобие Кунохары, которые могут входить и выходить из миров когда хотят, вся система должна была измениться.
Рени кивнула:
- Верно. Интересно, все эти сбои, когда система вдруг замирает, не часть ли это происходящих изменений? Возможно, система стала слишком сложной и непредсказуемой, начинают случаться незапрограммированные события, в основном сворачивание программы.
- Тогда Иноземье будет очень похоже на настоящий мир, - сказал !Ксаббу. Он больше не улыбался.
Оружейная оказалась огромным складом, соединенным с такой же большой кузницей, и находилась через двор от Скаянских ворот. В столь поздний час это было единственное освещенное здание в округе, кузнечные печи горели намного ярче, чем костры солдат, расположившихся на земле перед воротами. Когда новоиспеченные троянские воины вошли, их окутало облако пара, запах пота и расплавленного металла. Комната размером со спортивный зал воплощала в себе мечту археолога, настоящий кладезь атрибутов войны - разобранные повозки, груда копий со сломанными рукоятями, шлемы, настолько покореженные, что их владельцы вряд ли за ними придут. Но у Рени не было времени все это разглядывать. Кузнецы, почти все старые или калеки, поэтому не годные в солдаты, вышли посмотреть на вновь прибывших и разглядывали их удивленными глазами. В свете факелов путешественники увидели причину этого.
- Как поется в песне, - сказал один из старейших оружейников, благоговейно глядя на Т-четыре-Б, - «благородный Глаукус носит доспехи, подобные царскому наряду».
Т-четыре-Б опустил взгляд, удивленный. Его нагрудная пластина, нарукавники и ножные латы от коленей до лодыжек были сделаны из ярко блестевшего золота. Видимо, машина решила усовершенствовать те доспехи, что уже были на нем, когда он входил в сим-мир Трои. Оружейники столпились вокруг юноши, как любители автографов около профессионального спортсмена.
- Это правда, что твой отец Беллерофон носил эти доспехи, когда уничтожал драконов? - спросил его однорукий.
- Глаукус был ранен в горло, - на ходу выдумывала Рени. - Когда... на соревнованиях. Поэтому у него слабый голос.
Т-четыре-Б благодарно посмотрел на нее.
- Поскольку рука его не пострадала, - высказался тот, что говорил первым, - много прольется крови и слез, когда взойдет солнце. Пусть наш отец Зевс читает погребальные молитвы грекам.
Оружейники, которым выпала честь обслуживать товарищей (по всей видимости) знаменитого Глаукуса из Лисий, поспешили найти доспехи для Рени и !Ксаббу. Рабочие обращались с ней довольно фамильярно, и Рени приходилось напоминать себе, что она теперь тоже мужчина. Они повязали кусок толстой ткани вокруг ее груди, потом закрыли его бронзовой кирасой из двух частей и закрепили по бокам. Она попробовала поднять руку, удивляясь, как в этом можно бегать, не то что сражаться; они добавили еще пластину для защиты живота и паха, потом наложили проложенные тканью ножные латы. !Ксаббу мужественно терпел подобную же процедуру, и Рени не могла не залюбоваться его стройной, аккуратной фигурой. Как приятно видеть его не в симе бабуина! Он увидел, что она смотрит, и весело улыбнулся.
«Черт возьми, женщина, это же все по-настоящему, - упрекнула она себя, - Не имеет значения, насколько хорошо он выглядит или как ты сама выглядишь, если ты сейчас мужик. Там, за стеной, собрались люди, которые мечтают начинить тебя стрелами и оттяпать тебе голову топором».
Смирив свой пыл, она позволила подвести себя к груде шлемов и получила нечто совсем не похожее на огромный золотой шлем Т-четыре-Б. Это был простой кожаный шлем с клапанами, закрывающими уши, он был покрыт пластинками из бивней какого-то животного, каждая имела две дырочки и была пришита к коже. Рени догадалась, что пластинки служат не только для украшения.
- Тебе повезло, - сказал однорукий оружейник. - Это очень хорошая работа.
Когда и !Ксаббу получил кожаный шлем, им позволили выбрать деревянный щит, круглый или в форме восьмерки, щиты были покрыты воловьими шкурами и имели бронзовую окантовку. Рени выбрала круглый, считая, что меньший размер даст большую свободу движений. !Ксаббу последовал ее примеру. Потом они получили по короткому кинжалу и прошли к лесу копий, прислоненных к стене, все они были в два их роста. В доспехах Рени чувствовала себя не защищенной, как должно было бы быть, а неповоротливой и стесненной в движениях. Кираса уже натерла ее непривычно плоскую грудь. Рассматривая копья с бронзовыми наконечниками, Рени не могла не думать о всех тех греках, которые будут пытаться наколоть ее на такой же инструмент, и у нее все похолодело внутри.
«Мы не из этого мира. Снова мы вляпались по самую макушку».
- Можно спросить у тебя, благородный Глаукус, - обратился старик к Т-четыре-Б, когда прицеплял ножны к поясу Рени, - почему у твоих спутников нет своих доспехов? Может, это какая-нибудь история? Греки часто забирают доспехи как добычу, но не с живых владельцев.
Т-четыре-Б, который пребывал в мечтаниях, пока одевали Рени и !Ксаббу, удивленно посмотрел на собеседника.
«Уж не считает ли старик нас трусами? - подумала Рени. - Можно потратить годы, чтобы разобраться во всем этом, а мы попали прямо в гущу событий».
Она попыталась придумать что-нибудь правдоподобное.
- Наши... наши кони убежали со всеми нашими вещами. - Все марионетки, за исключением Фактума Квинтуса, принимали ее слова за чистую монету, она надеялась, что и эти греческие рабы и свободные троянцы поступят также.
Рени оказалась права.
- Ваш переход из Лисии был нелегок, раз вы потеряли своих коней. - Оружейник кивнул с серьезным видом. - Но мы очень благодарны вам, что вы пришли. Если бы не лисийцы, не дарданцы и другие, Троя бы пала много лет назад.
- Всегда рады помочь. - Она выразительно посмотрела на Т-четыре-Б. Он не сразу, но понял, махнул рукой, давая друзьям знак следовать за ним. Оружейники проводили их до дверей, чтобы пожелать удачи и еще разок взглянуть на золотые доспехи Т-четыре-Б.
Лагерь перед воротами был огромен, и у Рени вновь затеплилась надежда. Даже если у греков найдется столько же солдат, ей с друзьями будет нетрудно затеряться где-нибудь в стороне от передовой.
Один из стражников узнал Т-четыре-Б и отвел их к Сарпедону, который был каким-то родственником Глаукусу. Начальник лисийских союзников тоже был похож на кинозвезду, не такой представительный, как Гектор, но тем не менее высокий и сложен как олимпиец. Он сразу принял объяснение Рени насчет голоса Т-четыре-Б.
- Зато рука твоя тверда, благородный Глаукус, - сказал он роботу, дружески хлопая его по плечу. - Начнет литься кровь, как только взойдет солнце, а греки не будут ждать от тебя речей, прежде чем проверить твою силу своими копьями.
Т-четыре-Б вяло улыбнулся, но Сарпедон тут же отошел, решительно шагая от костра к костру, воодушевляя лисийские войска. Рени уже начинало тошнить от троянцев и их культа силы. Если еще кто-то начнет рассуждать о кровавых деяниях, которые начнут вершиться утром, она может закричать.
Они нашли местечко у костра. Обменявшись молчаливым приветствием с дюжиной людей, сидящих у костра, Т-четыре-Б завернулся в плат и затих. !Ксаббу присел рядом с Рени и наблюдал за пламенем костра, возможно он вспоминал другие костры в более знакомых местах. Впервые у Рени появилась возможность понаблюдать за воинами-добровольцами, которые выступили на помощь Трос. Сейчас, когда мужчины сидели у костра, смотрели на огонь или тихонько переговаривались, Рени заметила то, чего раньше не замечала, а теперь это сразу бросилось в глаза - их лица прятались в капюшонах, а сидели они сгорбившись, Сколько бы ни рассуждали отважные предводители, такие как Гектор и Сарпедон, эти солдаты, простые люди, панически боялись того, что произойдет утром.
Код Дельфи. Начать здесь.
За исключением Эмили, которая тихо и горько плачет с самого нашего прибытия в Трою, в женской половине совсем тихо. Мне самой очень хочется спать, хотя другая часть меня вопит, что каждая минута, не потраченная на решение загадок, прожита впустую. Я потрачу какое-то время на запись этих мыслей, тем более что беззвучный шепот не требует усилий.
Мы сейчас в Трое. Опять наша группа раскололась, но на этот раз по моему выбору. Я выбирала как могла старательнее, но любые решения, принятые с таким количеством возможностей и в спешке, не могут не вызывать сомнений. Когда Гектор увел Эмили, Флоримель и меня, у меня возник страх, что я сделала ужасную ошибку. Я предоставила Рени и остальным нести основную тяжесть моего решения - через несколько часов им придется принять участие в атаке на осаждающих Трою греков. Я чувствую себя очень маленьким божком, которому дана власть над жизнью и смертью, но не дано уверенности в своей божественности.
Но, несмотря на все мои терзания, я не могу не почувствовать всю необычность и сложность этой симуляции, я не могу смотреть на Гектора, его жену и родителей, не вспоминая об их хорошо известной мне ужасной судьбе и о тех тысячелетиях, что люди их помнят. В каком-то смысле я знаю много. Возможно, Т-четыре-Б, который, похоже, совсем ничего не знает о том, что было до его рождения, но много знает о том, что было после, находится в наилучшем положении. Он будет просто смотреть и реагировать на происходящее. Но я не могу забыть то, что знаю. Я не могу отбросить всю мою прожитую жизнь, придя в это очень странное место.
Гектор провел нас по дворцу в комнаты, где расположились женщины. Зал освещался только несколькими факелами, в нем не было никого, кроме стражи. Впервые я пожалела, что слепа. В этой сети другие чувства не очень важны, и мне очень хотелось увидеть фрески. Те детали, что мне удалось разглядеть здесь, давали основание думать, что Братство Грааля позаботилось, чтобы картины были максимально приближены к оригиналу. Когда я была ребенком, я просто влюбилась во фрески Кноссоса на Крите, которые были воспроизведены в великолепных цветах в одной из книг моих родителей: прыгающие дельфины, птицы и быки. Мне бы хотелось посмотреть, как украшены стены дворца Приама.
Жена Гектора, Андромаха, и его мать Гекуба не спали и ждали нас, волновались за меня - или, лучше сказать, за Кассандру, чей облик я приняла. Если я правильно помню, Кассандра была дочерью царя, которую бог Аполлон наделил даром предсказания, но потом все испортил, сделав так, что никто в эти предсказания не верил. Возможно, я сделала плохой выбор и еще не раз в том раскаюсь, но, насколько мне известно, роль Кассандры в Троянской войне была незначительна. Андромаха была больше рада видеть мужа Гектора, чем меня, наверняка она хотела, чтобы он остался, но Гектор - достаточно резкий и деловой мужчина, несмотря на его романтическую внешность. Он ясно дал понять, что теперь, когда мы все трое благополучно доставлены, он отправляется назад к армии, собравшейся у ворот. Пытаясь скрыть всю глубину своего горя, его жена подняла их маленького сына Астиянакса для прощального поцелуя, но Гектор уже надел свой огромный бронзовый шлем с конским хвостом. Ребенок не узнал его в таком странном виде и испугался.
Я была ошеломлена этой сценой, это самый ужасный момент Илиады, хотя в поэме все происходило несколько в ином окружении. Я знала то, что не знал никто из присутствующих, кроме Флоримель, - рослый, отважный Гектор никогда не вернется живым, и тело его будет поругано на глазах беспомощной семьи, - это знание убедило меня в том, что это марионетки, полностью запрограммированные актеры. На самом деле, когда Гектор опустился на колени и снял свой шлем, чтобы успокоить ребенка, трудно было поверить, что такой чисто человеческий поступок, не важно, насколько известный и много раз обсужденный, мог быть воссоздан чисто инженерными алгоритмами.
Я устала, очень устала, но эту сцену я никогда не забуду. Что же хуже для Гектора и его семьи - пережить этот печальный момент или, как грешники в поэте Данте, повторять это трагическое событие раз за разом без надежды на спасение?
Глупо так много времени тратить на эти привидения, потому что по сути они и есть привидения, при том что мне нужно столько сделать для спасения жизней моих реальных, живых друзей. Я думаю, что переутомление заставляет меня снова и снова переживать этот момент - Гектор опускается на колени и снимает свой шлем с покачивающимся плюмажем, протягивает руки к плачущему ребенку, который еще не уверен, что это его отец. Андромаха и престарелая Гекуба наблюдают со скорбными улыбками, они интуитивно чувствуют, хотя и не могут это доказать, что беспричинный страх ребенка вызван присутствием смерти в их доме.
Какой длинный день, ведь он начался вообще в другом мире. У меня иссякают слова. Женщины отправились спать. Флоримель храпит рядом. Эмили наконец уснула некрепким сном, она бормочет и мечется, но хотя бы не плачет. Я уверена, что с ней что-то не так, даже если учесть молодость и неискушенность, - она стала такой после того, как Рени с друзьями спасли ее. Но нет больше сил думать. Как трагедия этого города, обреченного быть разрушенным по воле капризных богов, мои мысли ходят по кругу.
Спать. Завтра мы сможем лучше разобраться. Спать...
Код Дельфи. Закончить здесь.

* * *

Рени спала некрепко и беспокойно, ей снился странный сон. Стивена привязали к фасаду огромного деревянного коня, он крикнул ей, что все видит - их квартиру в Пайнтауне, школу, а Рени безуспешно прыгала и прыгала, пытаясь дотянуться до него и стащить вниз к земле и безопасности.
«Они собираются использовать этого коня, - подумала Рени. - Они собираются его использовать, чтобы разрушить ворота, и тогда Стивен погибнет...»
Когда она вынырнула из сна, ее охватили противоречивые мысли.
«Нет, постой, конь спасет нас, потому что только мы о нем знаем. Мы залезем в него и сбежим».
Но они не смогли это сделать, конь стоял за воротами, в нем сидели злые дети с когтями и темными липами, а она с товарищами находилась внутри крепости, беспомощная, и ждала...
Рени судорожно вздохнула и проснулась, !Ксаббу склонился над ней, на его все еще непривычном лице - тревога.
- Ты стонала, - пояснил он. - Во сне, хочу сказать. Я подумал, что тебе плохо.
Она огляделась, чтобы сориентироваться. На земле лежала роса. Небо над головой все еще было темным, но большинство костров прогорело. Над ними возвышались знаменитые троянские ворота, слегка отсвечивающие янтарно-желтым, две сторожевые башни по бокам казались большими, квадратными надгробными плитами.
- Просто... Я видела во сне Стивена. - Она стряхнула сон. Остальные воины, лежащие у костра, тоже спали беспокойно, как и Т-четыре-Б, - Просто еще один сон.
Они поболтали еще несколько минут о ничего не значащих вещах, своих новых телах, пытаясь вернуться в нормаль-нос состояние. Но в их настоящем положении не было ничего нормального. От костра к костру бегали связные и поднимали солдат, стараясь не шуметь. На востоке появлялась еле различимая полоска света.
Т-четыре-Б проснулся в плохом настроении - он хмурился и молчал, от вчерашней бравады не осталось и следа. Рени это порадовало - меньше шансов, что он наделает глупостей.
- Нам что, типа, придется драться на стенах? - спросил он, рассматривая высокие крепостные валы. Хавьер широко раскрыл глаза, так что стали видны белки.
- Думаю, что нет. Мы будем атаковать греков за воротами в долине. - Рени нахмурилась. - Но я хочу, чтобы ты не ввязывался ни в какие схватки, если сможешь. Хавьер, ты меня слышишь? И не кривись, мы уже достаточно испытали вместе, и я имею право называть тебя твоим настоящим именем.
Он пожал плечами.
Она повернулась к !Ксаббу, приглашая его принять участие в разговоре.
- Нас могут там убить. Мы не программы, как остальные. Наша задача - остаться в живых. Не позволяйте втянуть себя во всю эту чушь. Это как сетевой фильм. Все нереально. Ты меня понимаешь?
!Ксаббу улыбнулся, но улыбка была слабой. Т-четыре-Б подумал, потом тоже кивнул.
- Ты что, боишься? - спросил !Ксаббу.
- Ты чертовски прав, - Рени слышала, что связной тихонько разговаривает с воинами у костра рядом, слышала, как солдаты поднимаются на ноги, стряхивая росу с доспехов и оружия. Лагерь оживал, шум и разговоры зазвучали громче. - Я смертельно боюсь. Эти копья и стрелы так же опасны для нас здесь, как и в РЖ. Закрывайтесь щитами. Мы будем держаться вместе, и прикрывать друг друга. Не отходите!
Когда посланники добрались до них и велели присоединяться к остальным, Рени встала и надела шлем, подняла свое тяжелое копье и щит.
«Жаль, что у меня нет подготовки в военном деле, - печально подумала она, толкаясь с остальными у самых ворот. - Я бы променяла ее сейчас на то, чему училась».
!Ксаббу сжал ее руку под бронзовыми наплечниками. С другой стороны стоял Т-четыре-Б, его золотые доспехи все еще были накрыты плащом, он шевелил губами, словно молился.
Гектор стоял на большом камне перед самыми воротами, как живой памятник. Его копье было размером в три человеческих роста, но он размахивал им так легко, будто это была всего лишь бамбуковая удочка.
- Троянцы, дарданцы и все наши союзники, пришел час! - крикнул он, - Давайте обрушимся на греков. Давайте сожжем их черные корабли. Давайте отомстим каждому из них за осаду нашего города, за каждую из наших жен и дочерей, угнанных в рабство. Пусть каждый примет смерть отважно, чтобы боги зарыдали, глядя на храбрость защитников Трои!
Когда слабый шум в рядах воинов перерос в животный рев, из-за восточного холма показался край солнца и тут же вспыхнул яркими лучами, заливая светом долину.

Часть четвертая
ЗАКАТ НАД СТЕНАМИ

Ты солнца закат отобран у меня.
Солнца восход у меня ты похитил.
Все похитил ты, что было и будет,
И луну, а страшнее всего, что
Ты унес от меня все святое.
Уильям Батлер Йейтс.
Плач ирландской девушки

ГЛАВА 27
ПО ДОРОГЕ ДОМОЙ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Аризона обвиняется в использовании рабского труда.
(изображение: Молодые люди строем идут на работу на ранчо Правды и Чести)
ГОЛОС: Группа по защите гражданских прав населения денонсировала закон, утвержденный законодательным собранием штата Аризона. По этому закону все несовершеннолетние нарушители должны были проходить через «молодежные лагеря общественных работ», которые группа защитников признала лагерями рабского груда.
(изображение: Анастасия Пелхам, наблюдатель группы защитников, перед законодательным собранием)
ПЕЛХАМ: Мы уже сталкивались с подобным в Техасе, это ужасно - двадцать детей умерли в техасских исправительных заведениях за год от теплового и солнечного ударов. Это разрешенное законом убийство.
(изображение: сенатор штата Элдридж Баскетт)
БАСКЕТТ: «Да, я слышал всю эту чушь - Аусшвиц, все это дерьмо. Дело в том, что у нас огромные исправительные заведения забиты малолетними преступниками, многие из них испорченные, опасные дети. Мы тратим миллионы на их содержание. Поэтому мы говорим им: "Хочется каникул за счет штата? Заработай их". По-моему, очень справедливо».
Когда Фредерикс вернулась, Орландо пытался усесться на своем ложе из веток. Солнце скрылось, только свет от жаровни освещал хижину, поэтому Орландо низко наклонялся, чтобы увидеть то, что его интересовало.
- Что ты делаешь?
- Просто... Просто пытаюсь... - Усилие забрало последние его силы, по он был полон решимости. Орландо удалось сесть, потом началась длительная процедура по сгибанию ноги, поскольку он хотел взглянуть на стопу, - Просто хочу посмотреть на свои пятки.
- Тебя заинтересовали твои ноги? Да, любознательность всегда была твоим коньком, Гардинер, это уж точно.
- Если я - Ахилл, у меня должно быть что-то не так с пяткой. Ты что, никогда не слышал выражения «ахиллесова пята»? Ты вообще чем-нибудь занимаешься, кроме школы, или только ждешь приглашения на вечеринку во Дворец Теней?
- Ладно, поняла. - Хотя она не была так уверена, как казалось, - Что же не так с твоей пяткой?
- Ахилл был убит попаданием в пятку - так говорится в старых легендах. Я точно не знаю как, просто знаю, что так было.
- Тогда надень ботинки. И прекратим это. - Фредерикс не хотела говорить о смерти Орландо, это было очевидно. - Все эти люди ходят и пытаются уговорить тебя сражаться с троянцами.
- Я все равно не соглашусь, пусть ходят, если хотят. - Попытка рассмотреть свои пятки утомила, но никакого результата не дала. Он застонал и снова принял лежачее положение, в голове стучало. - Я не могу, просто не могу. У меня нет сил. Этот дурацкий египетский храм меня доконал.
- Мы отсюда выберемся, - сказала Фредерикс с некоторым сомнением в голосе. - И с тобой все будет хорошо.
Орландо не стал напоминать то, что они оба знали.
- Нет, мы побудем здесь, по крайней мере, пока не убедимся, что Рени и остальные добрались сюда.
- Конечно, добрались. Та женщина из Холодильника так сказала.
- Нет, не так. Она сказала, что мы найдем то, что ищем, здесь или вроде того. Она ничего не говорила о том, что наши друзья здесь появятся. Ты уже достаточно наслушалась пророчеств в Срединной стране, Фредерикс. Сначала они звучат одним образом, а лотом все оказывается по-другому. Предсказания очень обманчивы.
- Просто я хочу идти дальше. Я хочу найти выход отсюда. - Фредерикс склонила голову, ее новое тело красавца Патрокла контрастировало с угрюмой позой. - Я хочу увидеть маму и папу.
- Я знаю. - Орландо не мог долго молчать, к тому же он не хотел думать кое о чем. - Ты что-нибудь обнаружила, когда выходила? Какие-то следы Бонни Мей или детишек?
Фредерикс вздохнула:
- Нет, никто о них не говорил. Если бы стая желтых обезьян летала бы здесь, уж наверное, кто-нибудь бы заметил.

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Если они не изменились, как мы, например.
- Да, - Фредерикс недовольно скривилась. - Что же нам теперь делать, спрашивать всех, кого встречаем: «Извините, вы случайно не были обезьяной»? Здесь все так трудно! Хуже, чем в реальном мире.
- Не помнишь, летели они за тобой, когда мы входили в ворота?
- Я ничего не видела, Гардинер! Там были летучие мыши и чудовища, и этот парень Манди сказал: «Быстро в проход!» Так что я толкнула тебя и сама прыгнула за тобой.
- Нанди. Его зовут Нанди.
- Неважно. Мне некогда было оглядываться.
Орландо не мог не волноваться за Дикое Племя, оставшееся в разваливающемся сим-мире Египта с разъяренным Осирисом. Они ведь еще дети, совсем крошки.
- Не надо было выпускать их из того кувшина, - мрачно сказал он.
- Откуда нам было знать, - нахмурилась Фредерикс - Они что, все время просидели в кувшине? Пока мы были в мультяшном мире, в жучином мире? Просто сидели в кувшине, будто они - ореховое масло?
- Не знаю. - Орландо невольно зевнул. Проспав весь день, он совсем не отдохнул. Это могло указывать на то, что он копит энергию для какого-то надвигающегося события. Но откуда эта энергия возьмется? Сейчас он бы и котенка не поднял.
«Кто-то все время вмешивается в работу Сети. У всех в сим-мире происходят приключения - и это нормально. Но как объяснить, что кто-то появляется в Холодильнике, потом - бац! она уже египетская богиня в другой симуляции? Она говорит нам, куда идти, помогает? Ничего не понимаю, - он слегка пожал плечами, - Может, да, а может, нет. Или кто-то в самом деле пытается с нами связаться?»
Его отвлек шум снаружи, громкие голоса, которые то ли протестуют, то ли спорят. Не похоже на что-нибудь серьезное - скорее всего, спор из-за игры в кости, такие часто случались в скучающих войсках Ахилла. Но чисто инстинктивно рука Таргора-Орландо потянулась за мечом, который все еще стоял в специальной стойке в конце комнаты.
- Солдаты, как там их называют, мермадуны...
- Мирмидонцы, - поправил подругу Орландо. Вставать за мечом было слишком утомительно, он уронил руку. - Ты что, не слушала черепаху?
- Слишком много названий. Я не успеваю запоминать. Как только она открывает рот, начинается: «А это Бонкулус, сын Гронкулуса, героя Киссмибуттиан...»
Орландо улыбнулся:
- Мирмидонцы. Они наши солдаты, Фредерикс. Лучше тебе запомнить - они могут понадобиться для спасения твоей жизни.
- Они хотят драться с троянцами. Каждый раз когда я выхожу, они начинают спрашивать, не собираешься ли ты надеть Своп доспехи и повести их на троянцев. И не только царь Агохузит, все здесь хотят, чтобы ты воевал.
Орландо пожал плечами и поглубже зарылся в постель.
- Я с трудом сижу. Я не собираюсь жертвовать нами обоими ради того, чтобы удивить кучку виртуальных копейщиков-программ.
Голоса снаружи все еще спорили, но злость ушла, они просто громко разговаривали. Фредерикс немного послушала и повернулась к Орландо.
- По-моему, они удивляются, что мы здесь вдвоем и так долго, недолго сойти и за голубых.
От удивления Орландо замолчал, но потом из него вдруг вырвался смех. Такой громкий, что Фредерикс даже подскочила на месте от неожиданности.
- Что? Что смешного?
Орландо слабо махал руками, в уголках глаз появились слезы, Как Фредерикс не понимает весь юмор ситуации, когда девушка в теле мужчины беспокоится, что какая-то кучка нереальных людей думает, что у них однополые отношения...
Кто-то постучал. Фредерикс неуверенно повернулась, чтобы ответить, но она не знала, что означает приступ, случившийся с Орландо, который сейчас хихикал и икал, не было ли это признаком чего-то похуже.
Орландо наконец успокоился.
- Войдите.
Дверь распахнулась, и вошел бородатый мирмидонец, хмурый от смущения.
- Прибыл царь Итаки, господин, - сообщил он Орландо. - Мы сказали, чтобы он ушел, но он требует тебя.
- Кто? - спросила Фредерикс.
- Это Одиссей, - раздался голос из-за спины солдата. - Мне очень жаль, что я вас обеспокоил, но нам обязательно нужно поговорить.
Орландо тихонько застонал, но все-таки сказал:
- Пусть войдет.
Одиссей кивнул Фредерикс в знак приветствия, потом Орландо, нашел себе табуретку и сел. Утром Орландо не обратил на него внимания, поскольку был измучен и подавлен. Сейчас он хорошо рассмотрел царя Итаки. Б его манерах проглядывала настороженность, а в нем самом чувствовалась какая-то опаска, что отличало Одиссея от других греков, которых Орландо встречал и которые любили поговорить о благородстве битвы один на один.
- Чему обязан? - спросил Орландо.
- Мне кажется, что когда мы были здесь с Аяксом, то поговорили не обо всем, - начал царь Итаки. - Я подумал, что мы могли бы поговорить без них, и посмотреть, что получится.
«Черепаха», - беззвучно позвал Орландо агента. За один день он стал доверять ему, хотя Гардинеру очень не хватало Бизли, ведь новый агент был более ограничен в возможностях.
Хотя черепаха была невидимой, явственно ощущалось ее раздражение.
«Сообщи мне, что я должен знать про Одиссея».
А вслух он сказал:
- Я не думаю, что нам есть о чем говорить. Я не могу участвовать в битве. Я болен. Мне плохо. - Он хотел добавить что-нибудь уместное про богов, но еще не научился импровизировать.
«Одиссей, сын Лаэрта, - зашептала черепаха. - Самый умный из греков. Знаменит своими уловками. Но хотя он сильный воин, лучший из захватчиков лучник, но не захотел идти на Трою и притворился сумасшедшим...»
Человек, чью биографию сообщали собеседнику на ухо, снова заговорил, и Орландо пропустил начало.
- ...найти понимание между нами.
- Мы не знаем, о чем ты говоришь, - Фредерикс явно забеспокоилась. Орландо дал знак подруге замолчать.
- Я не расслышал, что ты сказал, - болезнь иногда мешает мне думать. Повтори, пожалуйста.
- Болезнь? - переспросил Одиссей. Улыбка не смягчила резкость его тона. - Или голос в ухе? У тебя птичка или что-то другое? Пчелка? Может, богиня?
У Орландо все похолодело внутри.
- Я... я вас не понимаю.
- Ладно, я ведь тоже рискую. - Одиссей наклонился вперед, он снова говорил резко и осмотрительно. - Вы ведь не отсюда. Вы ведь не часть этого... этой симуляции.
Фредерикс резко выдернула меч из ножен. Одиссей не шевельнулся, когда подружка Орландо приставила ему меч к горлу.
- Мне... мне убить его? - спросила Фредерикс.
«Можно было постараться быть чуть естественнее, Фредерикс». Орландо стало плохо, он задыхался, как бывает в кошмарном сне. Он снова пожалел о былой силе. Когда Таргор был в расцвете сил, он мог бы и этого воина скрутить в бараний рог, но вот Фредерикс вряд ли, в любом симе.
- Пусть говорит, - с трудом произнес он. Если Братство добралось до них, нет смысла убивать их посланца, даже если бы они могли это сделать.
- Прекрасно. - Одиссей встал и развел руки в стороны, показывая, что у него нет оружия. - Я уже говорил, что рискую, но я пойду еще дальше, чтобы показать, что у меня мирные намерения.
Он посмотрел на Орландо, затем на Фредерикс, оглянулся посмотреть, нет ли кого-нибудь еще в хижине. Он заговорил торжественно-официально, как обращается посланец одной страны к другому.
- Со мной говорила золотая арфа.
Орландо ждал продолжения. Но похоже, продолжения не предполагалось.
- О чем вы говорите?
- Золотая арфа. - Одиссей сощурил глаза, явно ожидая эффекта от своих слов. - Золотая арфа.
Орландо посмотрел на Фредерикс, подозревая, что пропустил что-то, но его подруга тоже выглядела озадаченной.
- Мы не знаем, о чем вы говорите. - Орландо вдруг пришла в голову мысль, от которой волосы зашевелились на голове - может, это какой-то пароль Братства? Не поторопились ли они признаться, что не являются частью симуляции, а теперь, не зная пароля, показали, что им здесь не место? Единственным утешением служила растерянность Одиссея, когда его прелюдия не удалась, он был скорее озадачен, чем насторожен. Он пялился на Орландо, явно не зная, что делать дальше.
- Похоже... похоже я ошибся, - незнакомец снова сел. - Пожалуй, уже поздно пытаться делать вид, что я хочу уговорить вас участвовать в битве за Трою?
Орландо хотел было улыбнуться, но страх был еще совсем рядом.
- Сначала скажите, кто вы на самом деле, тогда, возможно, мы сможем поговорить.
Царь Итаки развел руками:
- А вы мне скажете, кто вы, не зная того, с кем говорите? Не думаю. Тогда вы понимаете мое положение.
Фредерикс все еще стояла с мечом в руке. Орландо рассматривал собеседника и думал. Что бы там ни было, им сейчас не угрожает никакая физическая опасность. Стоит только позвать, и воины Ахилла ворвутся в хижину, а он не сомневался, что у них принято сначала делать, а потом задавать вопросы.
- Ладно. Давайте поговорим. Не могли бы вы отодвинуть табуретку, вы слишком близко сели.
Незнакомец с достоинством кивнул и сделал, как просил Орландо. Он уселся посередине между дверью и кроватью и криво усмехнулся.
- Неплохая задачка на логику. Мы многое знаем, но не можем сказать, потому что не знаем, с кем разговариваем. - Он задумался, покусывая губы. - Давайте говорить об общих вещах. Мы можем поговорить о том, что знаем, но стараясь не ущемить ничьих интересов.
Фредерикс заволновалась, но Орландо не увидел в этом предложении ничего плохого.
- Хорошо.
- Не хочу вас обидеть, но я легко догадался, что вы - не часть симуляции. Вы говорите не так, как все здесь, вы слишком часто употребляете сокращенные формы, а вот тот, кто создавал симуляцию, предпочитал некоторый налет старины.
- У меня лучше получается, когда я здоров, - возразил смущенный Орландо. - Это... - Он чуть не произнес имя Фредерикс - может, незнакомец пытается подловить его? - Это все Патрокл, ему надоедает говорить, как все, и тогда... он проговаривается. То есть говорит как обычно.
- Большое тебе спасибо, - сердито буркнула Фредерикс.
- Мы все знаем, что это симуляция, - продолжил Одиссей, - Мы также знаем, что это часть большой Сети, так?
Орландо кивнул:
- Конечно, все это знают.
Незнакомец хотел что-то сказать, но передумал.
- Хорошо, мы признаем этот факт, - заговорил он после паузы. - Большинство участников в этой симуляции марионетки, но есть и пришлые. Из реального мира. Как мы трое.
- Да, вместе с вами.
- А если я помяну некое... братство? - спросил Одиссей.
Фредерикс заволновалась, но Орландо знал, что до этого дойдет, - такой вопрос невозможно обойти.
- Братство Грааля, да?
- Да.
Но ни одна из сторон не желала говорить о Братстве, потому что тогда станет ясно, поддерживают они Братство или противостоят ему, а это может разрушить доверие, которое они только начали создавать.
Дело продвигалось страшно медленно - шажок за шажком, очень осторожно, так прошел почти час. Они обменялись осторожными замечаниями о природе Сети, но их сдерживала необходимость говорить неясно и в общем. Почти весь уголь в жаровне прогорел, в комнате стало темнее. Снаружи прокричали полночь, менялись часовые.
Наконец Орландо решил, что больше ждать не может, - если не меняться чем-нибудь существенным, обмен пустыми фразами мог длиться несколько дней, а он уже давно признал, что время не его союзник.
- А расскажите про золотую арфу, - попросил Орландо. - Когда вы вошли сюда, вы сказали, что говорили с золотой арфой. Что это? Что вы можете нам рассказать?
Одиссей погладил свою бороду.
- Не слишком вдаваясь в подробности... это послание, которое мне кто-то оставил. Там было сказано... - Он остановился, подумал и продолжил; - Там говорилось, что меня ищут. И что они меня узнают, если я скажу, что говорил с золотой арфой, - Он удивленно поднял бровь. - Но вы сказали, что ничего про это не знаете.
- Нет, - ответил Орландо, - Но я, кажется, начинав понимать. - Он замолчал - это как лезть рукой в темную дыру, там могут оказаться сокровища, а может страшный ядовитый паук. - А эта арфа... она сначала была чем-то другим?
- Что-то другое? - Одиссей вдруг замер. - Что ты имеешь в виду?
- Ты меня слышал. - От напряжения у Орландо закружилась голова - он чувствовал, что либо расплачется, либо рассмеется, - Это же твоя дурацкая арфа, ты и говори.
Незнакомец просто окаменел.
- Нет, - наконец ответил он. - Но... после того как она побыла арфой, она превратилась во что-то другое.
- После? - Это сбило Орландо - он-то думал о видении золотого города, который для Рени и ее спутников сначала являлся в виде золотой безделушки. - Хорошо, после того как она перестала быть арфой... она осталась золотой?
- Да. - Это было похоже на то, как открывают карты картежники, когда играют по высоким ставкам. - Да, она стала... маленькой золотой безделушкой.
- Опа! Очень похоже на то, что посылал Селларс! - воскликнула взволнованная Фредерикс.
- Фредерикс! - У Орландо побежали мурашки по телу. Он посмотрел на незнакомца, но взгляд того не стал злобным, он не вскочил, источая угрозу. Напротив, «Одиссей» казался еще более озадаченным, чем раньше.
- Селларс? - Он явно был растерян. - Кто такой Селларс?
Орландо впился в него глазами, стараясь убедиться, что это не игра.
- Давайте проверим, говорим ли мы об одном и том же. Кто-то дал вам арфу или показал арфу, она передала вам сообщение, а потом превратилась в маленькое золотое... что?
Лицо незнакомца ничего не выражало, но он надолго замолк.
- Кристалл. Похоже на алмаз, но сделанный из золота, а внутри него как бы горел огонь.
Орландо почувствовал облегчение. Или Братство начинало подбираться уж очень издалека к людям Селларса, или перед ним был как раз человек Селларса.
- Кристалл. Мы тоже его находили.
- Я в недоумении, - признался Одиссей, - Вы... как вы получили его? Я думал, только я... Я думал я один такой.
- Нет, нас не так мало. - Вдруг у Орландо мелькнула грустная мысль. - По крайней мере, было немало. Но по какой-то причине вы не добрались до золотого города, поэтому не встретили их, не встретили Селларса.
- Золотой город? - Пол растерялся. - Вы дважды произнесли имя Селларс. Можете сказать, кто это?
Орландо снова задумался.
- В вашем послании... говорилось что-то еще?
Человек, который выглядел Одиссеем, сделал паузу, потом прочитал по памяти:
- «Если ты нашел это - ты сбежал. Ты был пленником, ты сейчас не в том мире, где родился». - Он нахмурился от усилия. - Вроде похоже. Мне следовало запомнить его наизусть, - извинился он, - но тогда события развивались с невероятной быстротой.
- Это все?
- Нет. «Все вокруг тебя не настоящее, но они могут причинять тебе боль и даже убить. Тебя будут преследовать, и я смогу помогать тебе только во сне».
- Во сне? - повторил Орландо. Он почувствовал, что волосы на затылке снова встают дыбом, на этот раз от удивления. - Во сне...
- «Остальные, посланные мной, будут ждать тебя на реке. Они узнают тебя, если ты скажешь им, что золотая арфа говорила с тобой». - Незнакомец снова помолчал. - Вам это что-нибудь говорит?
- Вас зовут Джонас? - вдруг спросил Орландо.
Ему показалось, что сейчас бородатый царь Итаки выпрыгнет в дверь и исчезнет в ночи. Глаза его стали огромными и блестящими, как у оленя, вышедшего из кустов и попавшего в свет фонарей охотников. Но тут Орландо увидел, что глаза собеседника блестят от слез.
- О боже, - прошептал он. - Да, я Пол Джонас. О боже... Вы пришли, чтобы вытащить меня отсюда?
- Это Джонас! - разволновалась Фредерикс - Опа, Гардинер, у нас получилось. Это полный, полный восторг!
Но Орландо видел надежду, которой сияло лицо бородача, и прекрасно понимал, что когда тот узнает, кто они и насколько они сами беспомощны, то будет очень сожалеть об этом жестоком моменте.
Когда разговор пошел спокойнее, Пол Джонас сел поудобнее на своей табуретке.
- У тебя измученный вид, - сказал он Орландо. - Мы не спим всю ночь и можем говорить еще много часов, но нам всем нужно поспать.
- Я устал, - ответил Орландо. - Но я не... я серьезно болен. В реальной жизни.
Фредерикс озабоченно посмотрела на него. Орландо попытался улыбнуться.
- Я просто не могу прийти в себя, - продолжил Джонас. - После всего, что было. Все это так странно, столько всего происходит - жуки, мультяшки. - Он смущенно улыбнулся. - Должен признаться, что случались и приятные вещи.
Даже из глубин своего страдания Орландо не мог не жалеть этого человека.
- Я бы так не смог, - сказал он Полу, - Пройти через все это, даже не зная зачем.
- И смог бы, и прошел, - возразил Джонас - А что еще остается делать? Но мы ведь так и не знаем зачем. Совсем не знаем. Просто не верится, что ты тоже видел женщину-птицу.
Орландо послышалось разочарование в его голосе.
- Но мы ее не знаем - не так, как ты. Она всего лишь... проявила к нам интерес, что ли.
Джонас размышлял и при этом дергал себя за бороду.
- Так много еще нужно узнать. Кто она и почему перемещается из симуляции в симуляцию, как... как ангел? А Близнецы...
- Я думаю, это самое непонятное, - вмешалась Фредерикс - Они просто ужасны, нам хватило одного раза. Представляю, каково вам пришлось, когда они за вами гонялись.
- Хуже просто некуда, - мрачно подтвердит Джонас.
- Селларс говорил, что Братство держит вас в плену, - Орландо с трудом удерживался от сна, но спать он не мог, ведь нужно еще столько обсудить, а болезнь пускай подождет. - И что вы представляете для них угрозу. Вот поэтому мы и должны были вас найти.
- Да, жаль, что ваш загадочный мистер Селларс не сказал, почему я представляю угрозу. Я не только не чувствую, что для кого-то опасен, «это помогло бы мне как-то заполнить хоть частично огромный провал памяти. Господи, когда я услышал свое имя, я... я подумал, что вы можете вернуть мне все, скажете, почему все это произошло. - Его лицо просветлело. - Хватит об этом, я только что назвал ту загадочную женщину ангелом. Я много думал об этом, еще когда только пришел в этот мир, когда понял, что у нее могут быть несколько воплощений в одном и том же месте - как те Панки, о которых я вам рассказывал, которые были как Близнецы, но Близнецами не были.
- Надо же, эти Панки здорово похожи на моих тетю и дядю из Миннесоты, - вмешалась Фредерикс. - Они дарили мне кукол, когда мне уже исполнилось четырнадцать. Представляете?
- Я пришел к выводу, что в этой сети по крайней меде четыре категории людей. - Пол продолжал, проигнорировав воспоминания Фредерикс о ее семье. - В первую очередь, марионетки - полностью запрограммированные, являются частью симуляции, и люди, как мы. И люди из Братства Грааля, кстати, тоже. Реальные люди - граждане, так, кажется, их называют. - Он прислушался к шуму снаружи, топот и голоса - проснувшиеся солдаты в мирмидонском лагере начали складывать дрова для утреннего костра.
- Господи, - сказал Пол, - уже начинает светать. Но позвольте, я все-таки закончу мысль. Кроме марионеток и граждан в Сети Иноземье есть еще два типа людей, которых я называю Ангелы и Сироты. Ангелы - это люди, вроде женщины-птицы, которая приходила ко мне во сне и здесь, в Одиссее, а для вас была египетской богиней. Они могут переходить из симуляции в симуляцию, всегда сохраняя что-то от своей личности. Думаю, что Близнецы тоже из этой группы, хотя они просто сумасшедшие ублюдки-садисты, работающие на Братство. Не знаю, кто может быть хуже их. - Он невесело улыбнулся. - А Сироты... думаю, они как тот мальчик Гэлли, или то воплощение женщины-птицы на Марсе, или моя жена здесь, в древней Греции. Они как бы... укореняются в симуляции. Заполняют какое-то место, наверное так же, как реальные люди, когда берут себе роль, как вы стали Ахиллом и Патроклом, как я стал Одиссеем.
- Да, кстати, а кто такой этот Патрокл? - спросила Фредерикс - Я знаю, что Ахилл - это парень с плохой пяткой, а про Патрокла мы вообще ничего не слышали.
Орландо заметил, что вопрос не очень понравился Джонасу, но он старается скрыть это.
- Я позже вам расскажу. Позвольте, я сначала закончу - достаточно трудная тема.
Фредерикс кивнула, смутившись.
- Идет.
- Кто же это такие, - спросил Джонас, - эти Сироты, может, они просто перемешаются по сим-миру и ищут подходящий образ, чтобы войти в него?
Несмотря на утомление, Орландо почувствовал, что ему становится интересно.
- Дети, такие как брат Рени?
- Вполне возможно.
- Ага, - Орландо удивленно вскинул голову. - И как те дети в Холодильнике. Это чрезвычайно странно. - Он задумался. - Но тогда и ваша леди-птица может оказаться из них?.
- Думаю, это возможно. - Но в голосе Пола слышалось сомнение - Не совсем похоже, но как можно быть уверенным в этом мире?
- Ты не вспомнил, кем она могла быть в твоей жизни? Я хочу сказать, жизни до того, как?..
- Младшая сестра? Молоденькая подруга? - Пол пожал плечами. - Нет. Но все возможно.
- Черт побери, столько всего! - посетовал Орландо. - Этот мир становится все удивительнее и удивительнее.
Джонас не успел ответить - его прервал осторожный стук в дверь. Фредерикс встала и открыла дверь, за ней стоял престарелый Фойникс, еле различимый в свете занимающейся зари. Старик не стал тратить время на приветствия.
- Господа, я пришел сказать вам, что троянцы выходят из больших Скаянских ворот, их целая армия. Они уже бегут по долине, грохочут их колесницы. Одиссей, твои люди из Итаки смущены, не знают, где ты.
- Господь всевышний, - пробормотал Пол. Его глаза заметались, будто он ищет, где б укрыться, или дверь, через которую выйти из симуляции.
- Я не буду сражаться, - заявил Орландо, - У меня глаза закрываются, я даже стоять не могу!
- Умоляю тебя, благородный Ахилл, - просил Фойникс, - забудь свою ссору с Агамемноном. На нас идут троянцы, они хотят сжечь наши корабли, чтобы мы не могли вернуться домой к своим семьям.
- Если он говорит, что не может драться, значит, не может, - резко ответил старику Джонас. Он повернулся к Орландо и Фредериксу, - Мне от этого не уйти. Иначе может произойти катастрофа.
- Ты же не собрался драться? - Орландо ужасала мысль, что они могут потерять Джонаса, которого только что нашли.
Человек, которого греки называли Одиссеем, повернулся к Фойниксу. Тот маячил в дверях, охваченный страхом.
- Иди, скажи итакцам, что я сейчас буду. Ахилл еще не может сражаться. Поспеши, ты можешь понадобиться другим. Я буду следом за тобой.
Фойникс помедлил, потом вскинул голову и заспешил прочь.
- Я очень постараюсь, чтобы меня не убили, - сказал Джонас, когда старик ушел. - Поверьте. Мне совсем не нужно, чтобы обо мне слагали песни. Но если троянцы разобьют греков, мы никогда не войдем в Трою иначе чем в качестве пленных, а мы, видимо, должны войти туда. Насколько я помню эту дурацкую поэму, силы были равны, особенно с учетом того, что Ахилл не участвует. Если войска, которые пришли с Одиссеем, разбегутся из-за того, что я не объявлюсь, равновесие нарушится - троянцы сожгут корабли за пару часов.
Орландо наблюдал, как Джонас идет к выходу. Пол рассказывал о себе, что он ничего собой не представляет, - смотритель музея, в свободное время мастерил полки и читал газеты. Но сейчас он шел на серьезную битву, рискуя своей жизнью, чтобы симуляция не развалилась раньше времени и он смог бы получить ответы на свои вопросы.
Орландо очень хотел надеяться, что этот отважный человек не встретит свою смерть.
Ольга Пирофски провела в Штатах уже больше недели, давно пересекла старую линию Мейсона-Диксона* [Граница между штатами Пенсильвания и Мэриленд, межевание проводилось Мейсоном и Диксоном в 1763-1767 гг. Разделяла свободные и рабовладельческие штаты. - Примеч. пер.], но только попав в Джорджию, она почувствовала себя в другой стране.
Никакой очевидной причины тут не было. Известно, что восточная морская граница США неотличима от канадской, видимость североамериканской солидарности простиралась далеко к югу - Атланта мало отличалась от крупных городов на севере, таких как Торонто или Нью-Йорк. Только красная глина, земля цвета красной рыбы, которая виднелась среди зелени и напоминала незаживающие раны, говорила о том, что эта безликая, величественная природа ей чужда, что шумные временные поселки вдали от дорог населяли больше жители Джорджии, чем Пенсильвании или Канады.
Единственное, что было другим, так это детали - речь местных дикторов, несколько мрачноватые религиозные плакаты на стенах и досках и яркие голографические шатры, искрящиеся цветными изображениями Христа. Были и более мирские сюжеты - улыбающийся Малыш, Голодный Кот, Убийца Цен - они появлялись, как привидения, вдоль дороги ночью на фоне темных скоплений домов и очень скоро исчезали в зеркале заднего обзора.
. «Благодарил ли ты сегодня Бога?» - вопрошала красная неоновая надпись на фасаде здания, похожего на амбар. Ольга решила, что это церковь. «Пора выяснить истину» - говорила другая надпись, медленно бегущая по периметру конструкции на высоте двухсот метров над землей, как первое послание человечеству от звездолета пришельцев.
Не все цветные послания можно было прочесть в темноте, те, кто мог себе позволить лишь баллончик с краской, писали ей. На одной такой небрежной граффити было написано: «Господь уже пришел, а евреи снова его убили». Ольга предположила, что это написали приверженцы культа Кивера, застреленного в Иерусалиме лет десять назад при попытке захватить Купол Камня.
Ольга с рождения хорошо чувствовала голоса, что-то слышала в этих знаках, будто в голосе из снов.
«Это те, кто потеряли что-то важное и страдают, кто хранит тайну, - подумала она. - Кто верит в знаки».
Она вспомнила свою молодость, прошедшую среди цыган и циркачей, исповедующих старинные верования, их постоянную борьбу с мирозданием, которое упорно хранило свои секреты.
«Эти люди проиграли свою войну два века назад. Они богаты, могущественны и современны. Что же они ищут?»
Похоже, от скорби нелегко отделаться.
Она вышла с поезда в Вашингтоне, потому что ее собственные голоса ослабели. Она знала, что едет в правильном направлении, - как обгоревшая на солнце женщина знает, где находится солнце, - но голоса стали появляться реже, и она их плохо слышала, будто детей что-то пугало или отвлекало. Видение черного утеса по-прежнему посещало ее во сне, но Оно казалось лишь воспоминанием из прошлых снов. Ольга чувствовала, что радар, который сидел у нее в голове и уверенно вел ее вначале, начал давать сбои. Ей нужно побыстрее выбраться из этой скоростной металлической капсулы, которая привезла ее из Торонто. Ей хотелось дышать живым воздухом, чувствовать ветер на лице. Черная гора была где-то там, еще южнее, но ей необходимо ощущать мир, чтобы определить, где точно она находится.
Сидя за рулем взятой напрокат машины, она проезжала среди густой зелени северной Джорджии или, скромно устроившись за столиком придорожного ресторана, видела себя со стороны - пятидесяти-шестидесятилетняя женщина, которая бросила прекрасную работу, дом и даже свою страну, чтобы нестись в неизвестность, потому что голоса в ее голове так хотят. Если этот человек - она, то она сумасшедшая. Ну скажите на милость, у кого еще могут быть в голове голоса? Кто бы еще мог подумать, что дети всего мира говорят с ними во сне? Только свихнувшиеся, сумасшедшие. Как это ни странно, эта мысль Ольгу не взволновала.
«Я не боюсь сойти с ума, - однажды поняла она, сидя за столиком ресторанчика, поджидая, когда усталая официантка вспомнит, что еще не приняла ее заказ. - По крайней мере пока не пойму, что это значит. Еще значительная часть меня остается Ольгой - меня еще много».
Так непривычно жить одновременно внутри себя и снаружи, но надо признать, это и успокаивало. Умом Ольга понимала, что она поступает бессмысленно. Что на самом деле это иллюстрация для учебника по шизофрении, но сопротивляться не могла. Эти голоса могли быть плодом ее воображения, разложения мозга, но они также были частью ее самой. Большей частью и эти ощущения были невероятно глубокими и более реальными, чем все остальное. Она должна была уважительно к ним относиться - поступать иначе было равносильно самоуничтожению, а Ольга не имела склонности к самоубийству. А если бы было иначе, то она не находилась бы сейчас здесь, в плохо освещенном ресторанчике, дожидаясь бутерброда», пережив на десятки лет своего возлюбленного Александра и их ребенка.
Она выехала из Атланты и поехала через Джорджию в Алабаму. Автострады пробегали мимо лесов и стихийных трейлерных поселков и даже еще более убогих жилищ. Проезжала она и города, где зеркальные башни баронов Телеморфикса вздымались к небу, каждое такое здание просто кричало, что даже там, где главенствует информация, она приходит откуда-то, а значит, ей откуда-то управляют.
«Это и есть то «откуда-то», - объявляли здания от имени своих владельцев, - Здесь, среди замков-офисов, здесь и в тысячах других по всему миру. Мы контролируем входы. Нам принадлежат даже электроны. Робкие и униженные, вы можете ждать Христа, если хотите, а мы тем временем будем править Землей и невидимыми пространствами. Мы сияем».
Каждую ночь Ольга лежала в кровати в одном из бесконечных придорожных мотелей, телематическое соединение почти полностью заглушало рев транспорта снаружи, ее голова наполнялась видениями и тихими голосами. Дети окружали ее, как робкие духи, каждый шептал печальную историю о своем прошлом, которое было для них потеряно, каждый с радостью готов был повторять свой рассказ раз за разом, целый хор голосов. Они обступали ее, как стайка голубков, толкались, шептались. Каждую ночь они вели ее к тому месту, где она увидит острое черное крыло на фоне неба.
«Теперь уже ближе, - шелестела толпа. - Ближе».
Она просыпалась усталая, но вдохновленная. Даже пульсирующие головные боли, которых Ольга так боялась еще несколько недель назад, теперь казались оправданными, потому что подтверждали, что связь с чем-то очень важным не прервалась. Впервые за многие годы с ней что-то происходило, что-то значительное. Если головные боли давали это, пусть и очень сильные боли, тогда они не проклятие, а благодать.
«Так, наверное, себя чувствовали святые мученики в старые времена, - пришло ей в голову однажды утром, когда она выруливала на автостраду 10, держа в руке стаканчик кофе, мягкая пластмасса грела ладонь, как крошечное живое существо. - Каждая рана - подарок от бога. Каждый удар кнутом - божественный поцелуй».
«Но все мученики умерли, - напомнила она себе. - Это и сделало их мучениками».
Но даже эта мысль не смутила Ольгу. Небо было серым и холодным. Неподвижные птички сидели на дорожных знаках вдоль дороги, но она чувствовала себя такой живой, что почти не верила в смерть.
Непонятно как, в тысяче миль от знакомых ей мест и еще дальше от того места, где она родилась, Ольга Пирофски вдруг поняла, что наконец приехала домой.

ГЛАВА 28
МОНЕТКА ДЛЯ ПЕРСЕФОНЫ

СЕТЕПЕРЕДАЧА/ИСТОРИИ ИЗ ЖИЗНИ: «Корешок» - средство для полноценной сексуальной жизни!
(изображение: гостиная в доме Венг-Венг Чо)
ЧО: «Чей Шуо, помоги! Я не могу найти свой имплант "Корешок", а вдова Мей явится на свидание с минуты на минуту. Без этого импланта она будет смеяться над моей импотенцией!»
ШУО: (шепчет Зиа) «Твой отец слишком доверяет этому "Корешку"». (Вслух) «Вот, господин Чо, я нашел его».
ЧО: «Слова богу!» (убегает)
ЗИА: «А ты - жулик, Чей Шуо. Это же мой имплант панды для занятий по биологии».
ШУО: «Надеюсь, в холодильнике достаточно молодых побегов бамбука!»
(смех за кадром)
ЧО: (за кулисами) «Как я рад, что теперь могу предложить вдове Мей настоящий сильный секс - она такая привлекательная! Ее глаза, ее мокрый носик, чудная шерстка!»
(смех за кадром)
ШУО: «Вот что случается с наивными мужчинами, которые верят, что "Корешок" может решить их сексуальные проблемы».
(смех за кадром)
Атака троянцев больше напоминала натиск дикой природы, чем схватку двух армий людей. Одетая в сверкающие бронзой и серебром доспехи масса с ревом вывалилась из Скаянских ворот и хлынула в долину, как невиданный ураган. Греки только начали облачаться в доспехи, а первые колесницы уже добрались до стен их лагеря. Стрелы летели через преграду и сыпались дождем, несущим смерть. Солдаты падали лицом в песок, из тел торчали древки с оперением. Их товарищи не могли даже оттащить тела или отделить раненых от мертвых, греки, бросившиеся назад в поисках укрытия от троянских лучников, топтали и трупы, и еще живых.

Предыдущая страница 27 Следующая страница


Гора из черного стекла 28

Солнце только показалось над холмами, а у ворот греческого лагеря уже шла ожесточенная схватка. Огромный Аякс, такой большой, что был похож на бога, решившего принять одну из сторон в битве, остался за воротами в тот момент, когда их спешно закрывали и запирали на засов. Он выдержал первые атаки троянцев, но с ним было всего лишь несколько человек, и некоторые из них уже упали, пронзенные вражескими стрелами.
Пол не видел ничего столь жуткого за всю свою жизнь. Когда первая волна троянских колесниц и лучников повернула своих коней назад и скрылась в траншее, на лагерь понеслась вторая волна, дробно стучали копыта, как приглушенные литавры. Один из итакцев Пола упал, стрела с черным оперением угодила тому в живот, он кашлял, ртом шла кровь, воин умолял богов спасти его.
«Как я могу избежать битвы, которая происходит прямо у меня перед глазами? - подумал Джонас, когда раненый рухнул со стены к его ногам. Пол пригнулся, стараясь не смотреть на умирающего, захлебывающегося собственной кровью. Две стрелы угодили Полу в щит, который при этом ощутимо толкнул его в плечо. - Что же я должен делать? - Зажатое в руке копье казалось не легче фонарного столба, - Я не умею воевать таким дурацким оружием - меня этому не учили».
Греческие лучники карабкались на насыпь за стеной, на многих были одеты не все доспехи. Немало солдат погибло, даже не успев натянуть тетиву, зато другие открыли ответный огонь. Троянские лучники и их возницы не могли использовать щиты во время стрельбы, поэтому, когда со стен лагеря посыпались стрелы, колесницы бросились к укрытиям.
Нестройные возгласы одобрения раздались в рядах итакцев, но если они были достаточно глупы, чтобы поверить, что отбили атаку, то вскоре поняли свою ошибку. Следующая волна троянских колесниц приблизилась к стенам, но на этот раз нападавшие не стали стрелять с бегущих колесниц, чтобы потом ретироваться. Когда троянские солдаты промчались широкой волной по долине» издавая страшный рев, пассажиры колесниц спешились и пошли дальше под защитой высоких щитов, виднелись лишь длинные копья и одинаковые шлемы, делающие их похожими на насекомых.
Но один яз них вырвался вперед, словно в одиночку собирался разрушить стену вокруг греческого лагеря.
- Гектор! - закричал один солдат. - Это великий Гектор!
Пол увидел, что ужас охватывает его людей. Кто-то на стене выкрикнул оскорбления в адрес сына Приама, но голосом, в котором чувствовалась нервозность.
- Мы не можем с ним справиться без Ахилла, - проворчал один из итакцев. - Где же он? Он будет сражаться?
Предводитель троянцев не ответил на оскорбления, будто боялся, что кто-то из его товарищей может обогнать его и добежать до стены первым. Когда он спустился в траншею и вылез с другой стороны, его щит был утыкан греческими стрелами, но Гектор по-прежнему легко нес его, словно щит был сделан из бумаги. Он добежал до самой стены, отбил щитом копье, брошенное в него, копье отскочило и воткнулось в землю, продолжая дрожать. Тотчас появилось собственное копье героя, быстрое и смертоносное, как разряд молнии. Лучник, пронзенный этим копьем, лишь вскрикнул, а Гектор уже снял его со стены, как загарпуненную рыбу, и прикончил одним взмахом кинжала.
Остальные троянцы тоже покинули свои колесницы. Некоторые уже выкарабкивались из траншеи вслед за Гектором, они тащили не только копья и щиты, но и длинные доски, похожие на корабельный лес. Пока их товарищи у стен и позади траншеи отвлекали врага, эти воины начали делать подкоп под стену, пытаясь найти рычаг и расшатать несколько камней. Некоторые из них пали, сраженные стрелами, зато другие продолжали свое зловещее дело. Пол знал, что, если им дать достаточно времени, они добьются успеха, в отличие от стен Трои стена лагеря не была рассчитана на решительную осаду.
Солнце поднялось выше, вокруг Пола царил хаос, греческие защитники кидались от одной части своей не очень надежной стены к другой, где им казалось, что греки могут закрепиться и перелезть через нее. Они лишь успевали отбивать атаки. Сам царь Агамемнон в сопровождении героя Диомеда, как Пол слышал, лучшего война после Ахилла, который только наблюдал за битвой, он ведь звезда, а не простой воин, сделал вылазку за стены лагеря, чтобы выручить Аякса, поскольку тот лишился почти всех своих людей. Поэтому он отбивался от наседающих троянцев, схватив их же осадную доску, и превращал всех, кто приближался, в кровавое месиво. Гектор заметил Агамемнона, который уже отошел от стены метров на сто и бросился к нему, но пока он пробирался сквозь толпу своих же солдат, бьющихся насмерть с защитниками лагеря, благородный царь и Диомед уже пришли на выручку великану. Все трое поднялись на стену лагеря по лестнице, которую греки яростно защищали в течение операции, и разъяренный Гектор остался ни с чем у стены. Он громко колотил копьем по щиту, тем вызывая противников спуститься и помериться с ним силами.
Греческий солдат нашел Одиссея и велел ему идти к Агамемнону; охваченный возбуждением битвы царь стоял, широко расставив ноги, недалеко от стены, он весь был в кровоточащих ссадинах.
- Даже сейчас, благородный Одиссей, я чувствую мощную руку Отца Зевса. Мы погружаемся вниз в ад, а проклятые троянцы Приама поднимаются вверх в рай. Аякс и Диомед снова на поле брани, но им не остановить Гектора, которого явно поддерживают боги. Что мы будем делать? - Он стер с лица пот. - Только Ахилл может выстоять против него. Где же он? Не сходишь ли ты к нему? Умоли его выступить с нами в наш трудный час.
Невозможно было не посочувствовать этому сильному человеку, посеревшему и дрожащему от напряжения.
- Он болен. Он едва стоит на ногах - я сам его видел.
Агамемнон встряхнул головой, с курчавой бороды брызнул пот. Совсем рядом со стены с криком упал греческий солдат, его прокололо насквозь вражеское копье, из спины торчал окровавленный наконечник.
- Значит, кто-то из богов наслал на него болезнь, как в свое время Аполлон наслал на нас чуму за то, что мы обесчестили священника. Олимпийцы жаждут нашего поражения. - Благородный царь все еще задыхался. - Тяжело. Разве мы не поднесли им все положенные жертвоприношения?
- Все дело в Гекторе, так ведь? - сказал Пол, - Если мы сможем его остановить, у троянцев убавится прыти.
Агамемнон кивнул:
- Вряд ли даже богоподобный Диомед сможет его остановить - разве ты не видел, как Гектор убивает греков и требует еще? Сын Приама подобен льву, рычащему посреди деревни, а все псы прячутся под домами.
- Тогда не надо драться с ним один на один, - возразил Пол. Нужно делать что-то прямо сейчас. Иначе Орландо и Фредерикс, с какой-то целью присланные ему, исчезнут в этом потоке крови. - Нужно сбросить на него камень или сделать еще что-то подобное.
Агамемнон странно посмотрел на него, и сначала Пол решил, что тот станет обвинять его в отсутствии благородства. Но великий царь сказал:
- Ты в самом деле умнейший из греков, находчивый Одиссей. Пойди найди Аякса и попроси его подойти ко мне.
Пол поспешил выполнить приказ. Территория лагеря была завалена телами, спешно оттащенными от стены, чтобы не мешали защитникам. Местами земля настолько пропиталась кровью, что приобрела отвратительно алый цвет.
«Как они это делают? - подумал изумленный Пол, подходя ближе к полю битвы. На греческой степс шел бой, греческие и троянские солдаты пытались убить друг друга прежде, чем убьют их. - Это... это организованное убийство? Даже в нереальном мире, как можно ввязываться во что-то подобное, зная, что тысяча людей будут пытаться воткнуть тебе копье в живот или стрелу в глаз? - Он услышал свирепый боевой клич Аякса, тот орал, как разъяренный бык. - Но я-то зачем здесь? Почему бы мне не спрятаться, пока все кончится? Может, чтобы защитить тех двух подростков, чтобы они смогли помочь мне разобраться в том, что со мной случилось?»
«Можно сказать, что это - невезение или злая воля богов, - раздумывал он, слыша душераздирающие вопли раненых, которые неслись к небесам, пугая воронов. - Кажется, так поступают, когда нет выбора».
Полу пришлось занять место Аякса на стене, и все его философские рассуждения отошли в сторону - нужно было постараться остаться в живых.
Троянцы накатывали снова и снова, как волны океана на берег. За теми сотнями, что штурмовали стену, находились еще тысячи, готовые заступить на место товарищей. Временами казалось, что боги наслали на троянцев какое-то сумасшествие. Сколько бы ни падало убитыми, всегда были желающие занять их место.
В штурме участвовало несколько героев, Пол слышал, что их имена выкрикивали как свои, так и чужие, будто война - это дикое и опасное соревнование. Пехотинцы с обеих сторон содрогались от восторга, что бьются на одном поле с легендарными героями, такими как Сарпедон, Эней, Дефобус. Но величайшим и ужаснейшим был Гектор, сын царя Приама, казалось, что он везде - вот он пытается разбить ворота лагеря, через мгновение он уже участвует в штурме слабого места обороны греков. Греки тоже выставили своих бойцов, Диомеда, уже немолодого Нестора и отвергнутого Еленой Менелая, но никто из них не мог сравниться с Гектором, которому даже удалось проткнуть копьем сразу двух солдат, так они и умирали, прижатые друг к другу, как ложки в буфете. Гектор даже не задержался посмотреть на свой подвиг, а просто наступил на них ногой и выдернул древко. Они свалились друг на друга, а Гектор уже был в другом месте. Он в самом деле был похож на льва в стае гончих, как говорил Агамемнон.
Жизнь Пола превратилась в бесконечный ритм выпадов и отскоков, он забирал чужие жизни, чтобы сохранить свою. Эта старинная битва совсем не походила на все им виденное: никаких организованных атак и контратак умелых воинов. Когда пролетали стрелы и копья, оставшиеся в живых с криками бросались вперед. В ближнем бою щиты не помогали, противники могли достать друг друга кинжалами. Это был просто кошмар, они сражались в такой тесноте, что Пол чувствовал прикосновение тел сражающихся рядом с ним воинов, отличить врага от своего - почти невозможно. Его самого ранили несколько раз, самая тяжелая рана - порез на руке, болезненный, но не глубокий, - копье пробило щит и достало до руки. Больше всего на свете ему хотелось оказаться подальше от стены и опасности, но когда красное солнце поднялось над долиной, троянцы почуяли победу. Гектор в своих сияющих доспехах набросился на несчастных греков, как дикий зверь, ворвавшийся на детскую вечеринку. Пол увидел, что остальные защитники чувствовали то же. Скоро все закончится: Наконец он получит зловещий мир, которого сейчас хотел меньше всего.
Троянцы собрались у ворот для нового штурма. Пол задыхался, внизу враги перекатывались через ров прямо в том месте, где находились он и его измученные товарищи. Троянцы лезли вверх, прикрываясь щитами, они больше походили на насекомых, чем на людей, - Полу казалось, что он смотрит на орду тараканов. Было видно только одно лицо - Гектора, черноволосый герой стоял среди других, он не боялся греческих стрел. В одной руке он высоко держал окровавленное копье, а другой подталкивал воинов к вожделенным воротам. Диомед спрыгнул со стены, чтобы сразиться с Гектором, но троянские солдаты окружили его плотным кольцом. Диомед убил нескольких, но был все еще слишком далеко.
Пол начал впадать в какой-то лихорадочный ступор, загипнотизированный волной щитов, медленно приближающейся к нему. Вдруг около его ноги что-то ударило, затем ногу сдавило как тисками. Он с трудом поднял свой кинжал, но тут сообразил, что его схватили изнутри крепости - из-за греческой стены.
Оказалось, что это могучий Аякс, стоящий внизу. Он отпустил Пола.
- Помоги мне забраться, Одиссей.
Пол нагнулся, и Аякс схватился за его запястье, этого оказалось достаточно. Несмотря на значительный вес героя, Аякс легко забросил свое тело на стену, потом со злорадством глянул вниз на копошащихся троянцев.
- Я бы вернулся раньше, - пророкотал он. - Но красавчик Парис с воинами сумели перелезть через стену. Мы отгоняли их обратно.
С Аякса ручьями лился пот, он выбивался из сил, но его присутствие возымело эффект. Если Гектор был богом войны, Аякс был более древним, более простым божеством гор, земли и... камня.
Пол с изумлением смотрел, как Аякс поднимает глыбу, которую до того положил на стену у ног Пола, набирает в легкие воздух и выпрямляется.
- Мне не хотелось далеко его тащить, - с трудом сказал он, на шее набухли вены. Камень весил не меньше небольшого автомобиля.
«Герои, - подумал Пол. - Кровавые герои, такими они и задуманы, так это описывает Гомер в своей Илиаде, - сейчас такой камень и десять человек не поднимут».
- Где же этот проклятый Гектор? - просипел Аякс. Он почти сразу обнаружил могучего сына Приама, тот пробирался поближе к стенам крепости.
- Ага, - пробормотал великан, после чего поднял валун над головой, при этом его мышцы так затрещали, что Пол содрогнулся и отскочил. Аякс держал камень над головой, ручищи дрожали от напряжения. - Эй! Гектор! - крикнул он. - Тебе подарочек от греков!
Гектор поднял свое прекрасное лицо как раз в тот момент, когда Аякс швырнул в него глыбу. Троянский герой успел поднять щит над головой, но рухнувший на него камень раздавил щит в лепешку. Откатываясь, камень убил еще троих, линия троянцев дрогнула, они вопили от страха и изумления. Немногие, кто сохранил силу духа, подхватили изломанное тело Гектора и понесли в Трою, троянские войска отступали.
- Ты убил его! - опешил Пол: Аякс согнулся пополам, упираясь руками в бедра, он весь дрожал.
Великан возразил:
- Великий Гектор еще жив - я видел, он шевелился, когда его уносили. Такого героя одним камнем не убьешь. Но сегодня он уже точно не будет сражаться.
Пол с интересом наблюдал за троянскими воинами - они почуяли поражение, как стадо оленей чует запах костра. Солдаты, осаждавшие стены, отходили. Хотя они еще отстреливались, большая их часть двинулась через траншею за бесчувственным телом Гектор. Кажется, боги отвернулись от войск Приама... по крайней мере на время.
Код Дельфи. Начать здесь.
Солнце уже встало, и все обитатели царского дворца поднялись на крепостные стены, чтобы посмотреть, как проходит битва у греческого лагеря. С такого расстояния воины казались чуть больше муравьев, битва продолжалась очень долго. Ясно, что с обеих сторон должны быть убитые. Как ужасно беспомощно ждать, чтобы узнать в конце, кто же выжил, а кто нет! Я прекрасно понимаю Приама и Гекубу, да и всех остальных, потому что и мои друзья сейчас там, на поле боя. Даже в этом ненастоящем мире человечество упорно стремится к самоуничтожению. Если это и есть эволюция, если насильственная смерть и служит каким-то высшим целям, я этого не вижу.
Конечно, я вообще ничего не вижу. Ну не дура ли я, вообразила, что приобретенные в ВР чувства, новые способности сделали меня менее слепой. Я блуждаю во тьме.
Стоп. Нужно рассказывать по порядку. Я ведь не знаю, когда произойдет перелом - либо троянцы вернутся с победой, либо прибегут, разбитые врагом. Возможно, моим друзьям понадобится помощь, когда они вернутся. Если вернутся. Нет, я должна рассказать сначала.
После последней записи я почти не спала. На рассвете я проснулась от тревожного сна, мне снова снилось, что я заблудилась в темных коридорах Института Песталоцци, а из вестибюля доносились жалобные голоса потерявшихся детей. Я не могла больше уснуть, да не очень и старалась. Сейчас мне нечем особо заняться, я сделала выбор - отправила друзей на битву. Но все-таки я могу заняться чем-то более полезным, чем лежать в темноте без сна и размышлять.
Эмили проснулась, когда я встала. Она капризна как маленький ребенок, но я, видимо, еще не совсем проснулась, и впервые мне стало жаль ее. Кем бы она ни была, она ведь не напрашивалась на участие в наших приключениях, от этого она страдает. Хотя то, как она страдает, может означать что-то важное... Я опять забегаю вперед. Порядок прежде всего.
Флоримель еще спала, и слава богу - ей очень нужен отдых, - а Эмили не пожелала оставаться с ней в женской половине. Я взяла девушку с собой. Я понятия не имела, куда направляюсь, мне просто хотелось посмотреть на знаменитый город. Мы здесь не случайно, мы должны в это верить. Это подтверждает появление Госпожи Окон, как назвал ее монах, она не может быть частью симуляции Дома, потому что говорила о Трое, другой симуляции. Кто-то с нами связывался или пытался связаться. Но кто... и почему? И где то самое место, куда нам следует идти?
Проходя через женскую половину и дворец, я слышала голоса - молитвы, споры, плач. Не только мы с Эмили с тревогой ожидали утра. Несколько раз нас останавливали мужчины, некоторые с оружием, они явно спешили к царю Приаму с донесениями. Они были очень заняты и только говорили нам, чтобы мы держались подальше от ворот, где собирались мужчины. Я подумала, уж не сам ли Приам является целью, поставленной перед нами Госпожой Окон, но не смогла придумать почему. На всякий случай я решила отложить осмотр покоев Приама до наступления дня, когда он и его советники, будут заняты событиями в долине, похоже, там будут все троянские вожди.
Легендарный город, простирающийся за пределами дворца, спал, но в этом спокойствии чувствовалось сильное напряжение, будто он только притворяется спящим. Мы вышли и пошли через площадь, но даже с моими расширенными возможностями я видела его как в дымке, которая должна рассеяться к восходу солнца, дворец позади нас казался сказочным, недостижимым, куда трудно вернуться, откуда трудно уйти.
Эмили молчала, но внимательно смотрела по сторонам, как и я, будто осторожная кошка в незнакомой комнате.
- Ты что-нибудь чувствуешь? - спросила я.
Она кивнула, но как-то неохотно. Я могла... не могу подобрать слово... - чуяла, что слух, обоняние и зрение здесь обманчивы. Я ощущала, что ее внимание обострено, будто ей пришлось в данных обстоятельствах углубиться в себя. Я чувствую что-то.
Я вела ее, как лошадь, которая может остановиться в любой момент, и пыталась отвлечь бедняжку болтовней и поглаживаниями, стараясь повернуть ее в том направлении, которое ее больше всего беспокоит. Есть у меня одна мысль, которую я могу объяснить только теми новыми чувствами, что получила взамен зрения: мне кажется, что Эмили каким-то образом ощущает аномалии в системе или одну аномалию - ту, что привела нас сюда. Рени говорила, что явление Госпожи Окон произвело на Эмили почти физический эффект. Я очень надеялась, что возрастание ее волнения не случайно, тогда это значит, что мы сейчас находимся вблизи подобной аномалии.
Конечно, это жестоко. Мне очень неприятно, что пришлось так поступить, но боюсь, моя совесть будет отягощена еще большими угрызениями. Ведь мы находимся в отчаянном положении - из-за того что так мало знаем, мы теряем время и даже наши жизни.
Волнение Эмили сильно возросло, как только мы вышли в центр Трои, и я подумала, что нечто важное уже совсем близко. Мы пересекли рынок, пустые лавки напоминали глазницы, несколько транспарантов развевалось на ветру, их забыли в сумятице войны. В одном месте она вся задрожала, словно увидела своего палача, и начала кричать, что мы должны вернуться во дворец. Я увидела какое-то большое здание в конце улицы, на которой мы стояли. Я потащила Эмили дальше, обещая, что скоро мы пойдем обратно. Страх переполнял ее, но мне удалось подвести девушку к ступеням огромного здания «с колоннами. Я догадывалась, что там, но хотела убедиться.
- Я знаю, что тебе страшно, Эмили. Позволь, я схожу туда и посмотрю, я сразу же вернусь.
Неожиданно она захотела идти со мной, одиночество страшило ее больше, чем мучительные переживания.
Как только я вошла в бронзовые двери, мне навстречу вышли мужчины в мантиях. Они были священники, как я и опасалась, мы попали в храм Афины. Они узнали меня - я выбрала сим дочери Приама не из тщеславия или желания пожить в комфорте, а ради относительной свободы - мужчины отступили, пропуская меня.
В конце высокого зала за задернутым занавесом находилась, как подсказывали мне мои новые чувства, огромная деревянная статуя Афины, известной как Паллада. Воспоминания о той роли, которую сыграла Афина в «Илиаде», плюс мои догадки об особой чувствительности Эмили позволяли предполагать, что это место может быть связующим звеном, или, по крайней мере, там может появляться Госпожа Окон.
Сеть Иноземье полна иносказаниями, возможно, это часть первоначального замысла, возможно, то, что Кунохара назвал «нашей историей». К моему удивлению, когда мы подошли к закрытому алтарю, Эмили не проявляла особого беспокойства - наоборот, казалось, каменные стены храма придают ей уверенности. Она стояла и терпеливо ждала, пока я осматривала помещение, пытаясь обнаружить дверь, ведущую в лабиринт, который упоминал Кунохара, но безуспешно.
Мы снова вышли из здания, и я решила, что смогу прийти сюда днем, чтобы все посмотреть без спешки и не причиняя боли Эмили, которая отвлекала меня. Но, как это ни странно, девушка снова забеспокоилась, как только мы покинули храм Афины. Всю дорогу, пока мы шли к дворцу, она не только дрожала, но и тихо плакала, такое состояние длилось, пока мы не подошли к дворцу вплотную. Наконец Эмили так расплакалась, что я усадила ее на каменную ограду, чтобы она немножко пришла в себя. Мы как раз находились в той части акрополя Трои, которую троянцы считали довольно старой и неподходящей для прогулок. Храмы и другие строения здесь были маленькими и, я бы сказала, запушенными. Деревья по бокам улицы так разрослись, что почти полностью закрывали небо. Где-то вода капала на камень, звук капель был торжественным и одиноким.
- Она что, больна? - спросил кто-то, это было так неожиданно среди ночи за час до рассвета, что я подпрыгнула, - Могу предложить убежище. Может, вы ходите сделать пожертвование?
Незнакомец был стар, он опирался на что-то обернутое в шерстяной плащ. Я, конечно, не видела его лица, по крайней мере как видят зрячие люди, но чувствовала, что он не просто стар, а очень стар, мужчина был лыс, но с пучком волос на подбородке, а по тому, как он держал голову, я предположила, что он слеп. Не без иронии я сказала ему, что мы почти дома и поблагодарила его. Он кивнул.
- Тогда вы, должно быть, из дворца, - сказал старик, - Я угадываю это по вашему голосу. Несколько человек оттуда ходили здесь на прошлой неделе, разыскивая богов, о которых в другое время и не вспоминали.
- Вы священник? - спросила я.
- Да, моя покровительница, Деметра, возлагает на своих священников бремя заботы о женщинах, попавших в беду. И если учесть, что количество вдов увеличивается день ото дня, вы догадываетесь, что храм моей госпожи не бывает пуст, а алтарь не остается без пожертвований. А если вспомнить, что ее дочь Персефона поневоле является женой Аида, то все это тем более неудивительно.
Что-то в его словах насторожило меня.
- Можно взглянуть на храм Деметры?
Он указал в сторону от дороги, где среди деревьев виднелся невзрачный фасад небольшого дома, упирающегося в холм.
- Идемте со мной. Правда, боюсь, что с моей слепотой я содержу его не так хорошо, как раньше. Мне помогают в дни Мистерий, но в остальное время...
Эмили вдруг подскочила.
- Нет! - закричала она. - Нет, не ходи туда! - Кажется, с ней случилась истерика, она не желала ни на шаг приближаться к храму и тащила меня обратно. - Не делай этого, отведи меня назад! Я хочу назад!
У меня сердце заколотилось в груди, я извинилась перед священником и вложила ему в руку оболос - мелкую монетку. Эмили была так рада, что почти бежала всю дорогу к дворцу, с каждым шагом она становилась все веселее. А я погрузилась в размышления, меня беспокоили смутные воспоминания из классической мифологии, но была и надежда. Деметра, богиня, которой посвящен этот заброшенный храм на пустынной дороге, была Мать-Земля, но она же являлась матерью Персефоны, девушки, похищенной Аидом, Повелителем Мертвых. Деметра спускалась в царство Аида, чтобы вернуть свою дочь. Многое я уже не помню, кажется, Персефона ела зерна фаната, когда была у Аида, поэтому мать не смогла увести ее назад к свету. Но одну важную деталь я помню. Элевсийские Мистерии - думаю, их упоминал священник - это ритуал пути от смерти к жизни, одна из главных религиозных церемоний. Насколько я помню, участников ведут по лабиринту. Да, точно, по лабиринту.
Надо еще многое обдумать, но, похоже, мы наконец получили что-то полезное. А если так, мы очень обязаны Эмили - возможно, даже нашими жизнями. Теперь я жалею, что так часто раздражалась, глядя на нес.
Нужно многое обдумать. Система пока не ясна, но вроде бы я начинаю кое-что понимать, начинают проясняться очертания. Господи, сделай так, чтобы это была правда.
Код Дельфи. Хм-м-м-м. Мой выбор кода для обозначения записей становится слишком... дельфийским... Все равно...
Код Дельфи. Закончить здесь.
Даже в самые тяжелые и мучительные моменты жизни Пол не мог избавиться от своих снов.
Видение начало проявляться на фоне более мрачного и смутного сна, так яркий коралл вырастает на разрушающемся дереве полузанесенного песком затонувшего корабля. Тени в его мозгу засветились красным светом, который тут же превратился в вертикальные полоски, тянущиеся все выше, выше и выше, пока не образовали острый угол, теряясь в вышине. Получилась алая стрела на черном фоне, она указывала вверх в бесконечность - на невообразимо высокую гору, невероятно огромную. Видимая ему верхняя часть конуса была холодной и темной - она выделялась на черном фоне безвоздушного пространства только благодаря кроваво-красным отблескам на ее спиралевидной поверхности. Основание этой небывалой горы располагалось в обширной долине, где стоял Пол, и было охвачено огнем.
Он стоял и наблюдал, как языки пламени лижут необъятное основание этой черной массы, он помнил это по своим предыдущим снам. Он не удивился, услышав ее голос.
«Пол, времени совсем не остается, ты должен прийти к нам».
Он ее не видел, он ничего не видел, кроме бесконечной горы, уходящей ввысь из огненного кольца. Он снова посмотрел туда, где чернота горы была неразличима на черном небе. Там светился огонек, которого раньше не было, словно верхушка горы отколупнула от небосвода звезду. Очень медленно, как перышко, планирующее на ветру погожим весенним днем, огонек спускался вниз к нему.
- Как тебе удается приходить ко мне во сне? - спросил он. - Почему я могу с тобой говорить и при этом знаю, что сплю?
Голос становился более близким и знакомым по мере приближения огонька к тому месту, где стоял Пол.
«Сновидение - бессмысленное слово, - прошептала она на ухо Полу. - Ты - часть всего. Не здесь. Ты - как косяк рыбы в океане, средоточие, скопление, а морс течет сквозь тебя, вокруг тебя, над тобой. Иногда ты неподвижен, и течение океана, в котором мы все плывем, идет точно от меня к тебе».
Светящаяся точка стала больше и менее яркой, теперь она имела форму прозрачной буквы «х», состоящей из неясного света, словно в самом деле пришла к нему через толщу жидкой среды.
Наконец он увидел ее лицо. Несмотря на смятение и боль, Пол обрадовался, увидев знакомые черты.
- Не важно, как ты это называешь, сном или не сном, я рад, что ты снова пришла.
Он заметил, что она чем-то обеспокоена.
«Я невероятно устала, Пол. Вряд ли я смогу еще раз пройти такое расстояние, даже сквозь сои, как ты это называешь. Пойми, времени осталось совсем мало».
- Что я могу сделать? Я не могу прийти к тебе, пока не узнаю, где ты. - Он рассмеялся злым, печальным смехом, раньше такого не бывало. - Я даже не знаю, кто ты.
«Сейчас не важно, кто я, потому что, если ты не придешь к нам, я стану ничем».
- Но что же мне нужно делать? - спросил он. «Те, кого ты ищешь, рядом. Найди их».
- Орландо и его друг? Я уже нашел их.
«Нет. - В ее голосе угадывалось недовольство, лицо же по-прежнему было плохо различимо - призрачные очертания на фоне черной горы. - Нет, есть еще другие, они сейчас между старыми и новыми стенами. Нужны все. Я попробую провести тебя к ним, но ты должен постараться - мои силы на исходе. Я слишком много пользовалась зеркалом».
- Пользовалась... Что это значит? А если я их найду, где находишься ты? Где искать тебя?
Она махнула рукой, ее образ начал тускнеть. Сначала он подумал, что это прощальный жест, и Пол вскрикнул от разочарования - он слабо ощущал свое собственное тело, которое почти не реагировало, - но тут Пол понял, что она на что-то показывает, а ее изображение стало бледнеть и исчезло.
«Гора...» - Ее голос доносился издалека, потом и голос, и изображение растворились.'
Черная гора изменилась. Бесконечные, острые как бритва ребра изогнулись и сморщились, форма поплыла, будто рука размером с галактику смяла гору, как бумажную пирамидку. Ее по-прежнему было видно, она по-прежнему тянулась в небеса, но была вся корявая, по поверхности бегали блики, до того места, где она расширялась, уносясь ввысь, и стала похожа на гриб или... на дерево.
Полу хотелось броситься к нему, хотя он ничего не понимал, но старался все запомнить. Однако огонь у основания начал затухать, и черное дерево слилось с черной ночью. Когда это произошло, вид дерева изменился, то ли Пол вырос, то ли дерево усохло. Что-то, чего не было раньше, поблескивало на верхних ветвях.
Пол пригляделся. На ветвях покоилось что-то блестящее, цилиндрической формы и серебристого цвета. И лишь в самый последний момент перед его исчезновением Пол понял, что это такое.
Колыбель.
Пол со стоном поднялся на ноги, Вокруг него спали уцелевшие итакцы, они свалились там, где их застал конец битвы. Они спали в странных позах, с приоткрытыми ртами и нахмуренными лицами, словно подражали тем несчастным, что погибли.
Троянцы отошли недалеко от греческого лагеря. Битва закончилась с заходом солнца, и троянцы впервые расположились не за стенами своего города, а прямо в долине. Несомненно, они снова пойдут в атаку, как только взойдет солнце, постараются вернуть напор предыдущего дня и отбросить греков в море.
«Почему виртуальное тело так болит? - удивлялся Пол. - А если болит мое настоящее тело, зачем эти ублюдки сделали такую программу, которая причиняет столько страданий? Неужели так необходимо, чтобы все выглядело настолько реалистично?»
Он добрел до стены и залез на нее, чтобы посмотреть на огни троянских костров и на дремлющую громаду города вдали. Только что пережитый сон еще не развеялся, и Пол ожидал увидеть громадный черный пик, уходящий в небо и закрывающий его собой. Но ничто не загораживало линию невысоких холмов за Троей.
«Что это значит? Колыбель? На вершине дерева, как в "Баю-баюшки-баю..."?»
Пол потер раненую руку и посмотрел на лагерь троянцев: тысячи горящих костров напомнили ему трещины в остывающей лаве.
«Кто же это может быть?»
Он полагал, что «между новой и старой стеной» значит в долине. Почему женщина, кто бы она ни была, говорила загадками? Совсем как в греческих мифах, сплошные пророчества и трагедии.
«Должна быть причина, - рассуждал он. - Должна. Я просто ее не обнаружил пока. Что-то связанное с системой или с женщиной».
Пол поплотнее запахнул плащ, он спустился со стены и направился к воротам, удивляясь спокойствию и неподвижности мира, который всего несколько часов тому назад безумствовал, напоминая картину Босха. Он скажет охране, что идет на разведку, тем более что Одиссей в самом деле так поступал. Конечно, было бы лучше поспать и залечить раны, но Пол знал, что это, может быть, его последняя возможность найти тех неизвестных, что ждали между стенами. В конце концов, если завтра повторится то же, что было сегодня, новая стена может исчезнуть. Да и он сам тоже.
Саломея Мелисса Фредерикс была необычной девочкой.
Ее мама довольно рано это поняла, когда дочь отвергла не только свое имя, но и все предлагаемые варианты: «Салли», «Сал», «Мелисса» и другие производные. Ее не устроило (хотя и неудивительно) даже «Ломи», предложенное мамой, чтобы избежать имени Сэм. Но девочка хотела носить имя Сэм, она настаивала на этом с самого раннего детства. Просто отказываясь отзываться на другие.
Отец, которому не нравилось имя Саломея, поддерживал ее, выступая в этом вопросе как пятая колонна, постоянно якобы забывая свое обещание не называть Саломею ужасным мужским именем, поэтому Энрика Фредерикс была вынуждена сдаться.
Этот ранний опыт убедил Сэм в ценности молчаливого неповиновения. Учителя считали ее не просто хорошей, а глубоко заинтересованной ученицей, а друзья видели в Саломее спокойного, но удивительно уверенного в себе товарища. Многие ее подружки начали экспериментировать с сексом задолго до окончания подросткового возраста. А Сэм Фредерикс никак не могла решить, чего бы ей хотелось в романтическом плане. Она, конечно, думала об этом и мечтала, но знала только одно, чего она не хочет. Ей не хотелось, чтобы кто-то из одноклассников ее щупал. Наркотики не произвели на нес впечатления. Чего она действительно хотела больше, чем хороших отметок, признания друзей, больше, чем приключений реальных и виртуальных, доступных детям ее возраста, - это была свобода от влияния родителей и товарищей, чтобы, когда вырастет, она смогла бы сама решить, чего хочет от жизни. Ей виделось, что это время уже маячит вдалеке, и таким переломным моментом ей казался возраст в шестнадцать лет.
Знакомство с Орландо Гардинером вызвало множество противоречивых чувств, которые не были ей понятны, потому что она всегда была уверена в себе, легко заводила друзей, хотя и не сближалась ни с кем. Она играла в футбол так хорошо, что ей дважды предлагали стать капитаном команды (оба раза она отказалась от этой чести). Ее хладнокровный вид зачастую заставлял учителей думать, что она знает ответ на вопрос, даже если она его и не знала, но они спрашивали других, обращая свой педагогический талант на тех, кто нуждался больше. Даже в мире ролевых игр она всегда была жизнерадостной индивидуалисткой, никогда не была лидером, но никогда и не подчинялась другим. Однако все изменилось, когда вор Пифлит встретил молодого варвара по имени Таргор в «Арапнике», таверне с сомнительной репутацией, но тем не менее одной из лучших в Воровском квартале Мадрихора. Таргор уже был полулегендарной фигурой в Срединной стране, и он знал Пифлита по рассказам других. О Пифлите говорили, что тот необычайно надежен для вора, а Таргору как раз нужен был специалист по замкам для квеста, где требовалось добыть кое-какие артефакты у барона. Он предложил персонажу Сэм хороший процент в деле.
Ограбление прошло удачно, хотя Таргору пришлось иметь дело с неожиданно появившейся троицей стражей в виде людей с головами мастиффов. Их первое совместное дело получило продолжение в других приключениях.
А через год Сэм Фредерикс вдруг поняла, что Орландо Гардинер, мальчик, которого она никогда не видела, стал ее лучшим другом. Он был единственным, кроме родителей, человеком, которого она по-настоящему любила. Ее последнее увлечение Сестрой Пейн, героиней-музыкантшей из шоу «Псих-Актриса», сейчас воспринималось Сэм как детские шалости, хотя в свое время она тратила уйму денег на плакаты, голограммы и интерактивы с ее изображением.
Ее любовь была не такой, как в фильмах для подростков в Сети, - прежде всего она ничего общего не имела с сексом. Даже Сестра Пейн, такая мультяшная, вызывала что-то похожее на желание, а с Орландо все было иначе. Она не раз задумывалась, та ли это любовь, которая заставляет людей вроде ее родителей жениться, а в сетевых фильмах толкает людей на ограбление банков, бросаться со скалы или стреляться. Ее любовь казалась совсем другой. До того как она узнала про болезнь Орландо, Сэм часто задумывалась, как он выглядит, и даже придумала его образ - тощий, с длинными волосами, в старомодных очках и с располагающей кривой усмешкой. Однако она не хотела думать о встрече с ним в реальной жизни, и чем дальше, тем меньше.
Особенно не хотела, потому что Орландо Гардинер считал Сэм Фредерикс мальчишкой.
По мере того как месяцы их знакомства превратились в год, потом в два, ее чувства к нему становились все противоречивее. Их влекло друг к другу. Они могли подшучивать один над другим и даже оскорблять, не заботясь о том, обидится ли другой, и это была величайшая степень свободы для нее. Его насмешливое чувство юмора было совершенной формой ее собственного, и Сэм бескорыстно признавала это и отдавала Таргору должное. Она считала, что он такой же остроумный, как те, кому платят миллионы кредитов в Сети за их дар. А она была его лучшим другом, как он признался, единственным, без которого он не мог обходиться. Как же можно не любить его?
В то же самое время, хотя она и не думала об этом, такая дружба могла длиться только в Сети, если они встретятся на самом деле, станет ясно, что она невольно позволила укрепиться этим отношениям на ложных представлениях. Ей очень нравилось, что с ней обращаются как с мальчиком, она наслаждалась свободой, безвкусно, бесцеремонно, грубо, поскольку ее друзья и родители этого не видели. С каждым днем Фредерикс все больше это нравилось, она не понимала, что это палка о двух концах, пока все не раскрылось в один прекрасный день, а Орландо в ответ не раскрыл свой секрет. Она испытала сильную боль, когда узнала, что все это время, пока она думала, что Орландо открывает ей душу, а ее саму мучили угрызения совести из-за своего обмана, Гард и мер тоже хранил свою тайну.
Но страшные чудеса Иноземья отвлекли их обоих. Орландо был сильно обеспокоен своим ухудшающимся состоянием и явно хотел его обсудить, но Фредерикс просто не могла этого слышать. Она, конечно, понимала, что ничего не изменится, если делать вид, что не замечаешь чего-то. Но в глубине души ей казалось, что неприятность отступит на время, если на нее не обращать внимания. Несмотря на периодические неприятности и неловкости, Фредерикс вела вполне счастливую жизнь в пригороде Чарльстона, штат Вирджиния, и ей хватало ума, чтобы понять - она не готова к подобным трудностям.
Орландо спал, загорелое мускулистое тело Ахилла прикрывала лишь смятая тонкая ткань, Фредерикс подумала, что он выглядит как реклама мужского одеколона. Если бы она хотела побыть наедине с мужчиной, сейчас был подходящий случай, но она не могла думать ни о чем, кроме его болезни и того, как мужественно он держится.
Битва подобралась так близко, что Сэм слышала оскорбления, которыми троянцы осыпали греков. Мирмидонцы Ахилла так хотели участвовать в битве, что дрожали, как псы на привязи, они регулярно докладывали ей о ходе битвы. И хотя троянцев отбросили от лагеря, никто не сомневался, что божественная поддержка была на стороне врага. Мирмидонцы, даже рискуя прослыть трусами, а подобное было хуже смерти в этих местах и в эту эпоху, предложили Орландо уплыть. Солдаты говорили, что раз им все равно не дают сражаться, зачем сидеть и дожидаться, что их всех перебьют завтра утром, когда троянцы ворвутся в лагерь.

ГЛАВА 29
ОТДЫХ В ПУТИ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Создатель «Коралловой змейки» требует свободы слова.
(изображение: арест Мювена перед его домом в Стокгольме)
ГОЛОС: Свободный программист Дикси Мювен, Создатель вируса «Коралловая змейка», который нарушил работу всей Сети в прошлом году, заявляет, что намерен оспоривать свой арест как незаконное посягательство на свободу слова.
(изображение: защитник Олаф Розенвальд)
РОЗЕНВАЛЬД: «Позиция моего клиента состоит в том, что Сеть принадлежит всем - это свободное средство информации, как воздух, которым мы дышим. Из основных постулатов ООН ясно, что каждый житель планеты имеет право свободно выражать свои мысли - а в чем принципиальная разница между словом и кодом? Мой клиент также не несет ответственности за то, что люди открывают его программу, которая затем разрушает их оборудование, как писатель не несет ответственности за то, что кто-то, прочитав его детектив, совершает преступление. Дело в том, что мой клиент любит самовыражаться с помощью сложных цепочек символов - эти символы, если с ними неправильно обращаться, могут нанести ущерб собственности...»
Каллиопа Скоурос прождала полчаса в Галерее Йирбана, пока наконец приехал Стэн, он был не в духе и злился.
- Ты что, не нашла местечка получше, где пообедать? - Он морщил нос, пытаясь поправить очки, потому что руки полицейского были засунуты в карманы. - Знаешь, как трудно здесь припарковать машину?
- Надо было ехать городским транспортом, - возразила Каллиопа. - Сегодня машина нам не нужна.
- Тогда незачем было выходить из конторы, - парировал он. - Мы могли заказать себе обед по телефону.
- Если я съем еще хоть один пирожок, я умру. К тому же у меня есть причина приехать сюда. - Она махнула в сторону изящных резных деревянных столбиков, которые, видимо, были экспрессионистской скульптурой, изображающей контуры города. - Знаешь, что это?
- Готов спорить, ты сейчас скажешь. - Стэн плюхнулся на скамейку. Он проводил немало времени в спортзале, но тем не менее ненавидел много ходить.
- Могильные столбики тиви. Ставятся на захоронениях. Стэн посмотрел на уникальную коллекцию деревянной резьбы.
- Ты пытаешься найти связь с ритуалами? Мне уже кажется, что Полли Мерапануи, которая была тиви, - твоя жертва, а вовсе не подозреваемого в убийстве.
- Насколько мы знаем, он сам не был аборигеном. Доктор Данией говорил, что он презирал все это. Его бабка занималась подобными вещами, но у Дреда такой возможности не было, поскольку его мать сбежала из дома очень молодой. К тому времени как появился мальчик, она была слишком занята, поджидая на углу клиентов и добывая наркотики, чтобы вступить в какую-нибудь группу возрождения местной культуры.
- Но и наша покойная подруга Полли тоже не похожа на члена такой группы.
- Знаю, но... что-то в этом есть. У меня есть кое-какие мысли, никак не могу их связать. - Каллиопа наклонилась, чтобы лучше видеть текст на экране дисплея, который как бы висел в воздухе у стены, и стала читать вслух. - Надгробные столбы тиви известны под названием «пукумани», что в переводе означает «священный» или «запретный». Их устанавливали на могилах, нередко несколько месяцев спустя после похорон, использовали в сложных траурных церемониях, частью которых были песни и танцы в течение нескольких дней.
- Прости, я пропустил - здесь так усыпляюще спокойно. Каллиопа нахмурилась.
- Послушай, что-то происходит. Я пытаюсь узнать что. Я хочу выяснить причину возникновения Вулагару - этой несуразности. Должна быть причина, почему он выбрал Полли Мерапануи. Он знал ее по Февербрукской больнице. Как они встретились в Сиднее? Чем она так его разозлила?
- Очень хорошие вопросы, - спокойно ответил Стэн. - И какая же связь с этими деревянными столбами?
- Может, и никакой, - вздохнула Каллиопа. - Я пока ищу. Но это самый знаменитый экспонат тиви в городе - мне подумалось, что стоит посмотреть.
Он улыбнулся на удивление нежно:
- Может, зайдем перекусить? Все-таки это наш обеденный перерыв. Нет ли здесь кафе, или чего-нибудь?
Каллиопа всю неделю ела только салаты и даже избегала брынзы, которую могла бы с чистой совестью добавить сверху. Она решила сбросить вес. Скоурос так и не сходила к той официантке в Бонди Бейби, откладывая удовольствие на потом: сначала сбросить пять килограмм, приобрести форму, а потом пойти и посмотреть, правда ли ее взгляды что-то значили, или она просто потеряла свои контактные линзы.
Стэн принадлежал к тем отвратительным типам, что могли жрать как свиньи и оставаться тощими, поэтому он нагрузил свой поднос не только бутербродами и чипсами, но и двумя десертами.
- У меня есть теория, - начала Каллиопа, печально тыча вилкой в кусочек помидора. - Просто послушай и ничего не говори, пока я не закончу.
Стэн Чан самодовольно ухмылялся, глядя на свою внушительную горку бутербродов.
- Угу, валяй.
- С тех пор как я это поняла, оно не дает мне покоя. Настоящее имя нашего Джонни, то, что записано в метриках, Джонни Вулгару, а его отец почти наверняка тот филиппинец...
- Тот бешеный.
- Да, пират. И никто из постоянных любовников его матери не был аборигеном. Ее фамилия не была Вулгару, и в трех поколениях их семьи такая фамилия не появлялась. - Каллиопа бросила попытки разрезать помидор и взяла его руками. - Что же это значит? Зачем она дала ребенку это имя? Если бы оно ничего не значило, можно было бы плюнуть и забыть. Но это имя самого жуткого местного чудовища, оживающей деревянной куклы-убийцы, и именно его способом Дред убил Полли Мерапануи, значит, в этом что-то должно быть.
Стэн проглотил очередной бутерброд.
- Пока мне все понятно. Все, что было до «что же это значит?», просто.
- Я знаю. - Она нахмурилась, - А теперь перейдем к моей теории. Как говорила профессор Джигалонг, это метафора того, как попытки белого человека контролировать местное население могут ударить по нему самому. Что-то вроде этого. Возможно, его мать с самого начала хотела, чтобы он стал таким. Возможно, она хотела, чтобы он стал чудовищем или орудием отмщения.
- Помедленнее, Скоурос. Ты же сама говорила, что она была слишком занята погоней за клиентами, и не принадлежала ни к одной политической группировке.
- А я и не имею в виду политику. - Она вдруг поняла, что говорит очень громко, несколько туристов за соседними столиками поворачивались посмотреть, о чем спор. - Я говорю просто... просто о ненависти. Если бы ты был местной женщиной в гетто Каирна, тебя бы бил и насиловал твой собственный отец - в файлах есть намеки на это - и наверняка тебя бы били и насиловали клиенты, тебе бы, возможно, захотелось нанести ответный удар? Не каждый бедняк обладает благородством. - Каллиопа подвинулась поближе к нему. - Те немногие записи по Джонни Дарку в детстве, что мы видели, ужасны. Ты сам их видел. Его пороли, жгли огнем, запирали в кладовке на целые сутки, как-то вышвырнули из дома на улицу, когда ему было всего три года, лишь за то, что он отказался подойти к одному из приятелей матери. Можно ли утверждать, что это не делалось нарочно? Что она... не пыталась сделать его таким? Она делала из него орудие мщения миру, который был с ней жесток.
Стэн уже приступил к своему первому десерту, ей показалось, глядя, как он накалывает на вилку кусочки и отправляет их в рот, что напарник совсем ее не слышит.
- Да, Скоурос, это интересно, - наконец ответил он. - В этом может быть доля правды, но возникают некоторые неувязки. Во-первых, он ненавидел мать - ты ведь слышала, что говорил доктор Данией. Если бы она была жива, он убил бы ее. С чего бы ему становиться мстителем за нее?
- И все-таки это произошло, так я думаю! Я считаю, что мать растила его... Вулагару, монстром-убийцей, но что удалось ей лучше всего, так это взрастить ненависть к себе.
- Ну, и при чем здесь наша жертва?
- Возможно, она пыталась стать ему другом, приблизилась настолько, что пробудила что-то очень опасное в нем. А может, она поступила и того хуже, начала о нем заботиться, что часто случается с девочками. Может... может, она старалась заменить ему мать.
Стэн замер над своим вторым десертом, словно переваривая услышанное, он молчал больше минуты.
- Я понял, что ты имеешь в виду, - наконец заговорил он. - Не уверен, что это правильно, но по крайней мере интересно. Не сказал бы, что мы сильно продвинулись в расследовании, но уж могильные столбики тут точно ни при чем.
Каллиопа пожала плечами, а потом ткнула своей вилкой в тарелку Стэна и отломила кусочек от его пирога. Он удивленно поднял бровь, но промолчал - это была их давняя игра.
- Не знаю наверняка, но у меня такое чувство, что эти сказки аборигенов не просто декорации. Вряд ли он изуродовал девушку шутки ради. Больше похоже, что он пытался... освободить самого себя от этого. Он хотел проделать это со своей матерью: «вот что я думаю о твоих планах». Но та уже давно умерла. Ему понадобился кто-то другой, чтобы выплеснуть весь свой гнев.
Стэн отодвинулся от стола, чтобы вытянуть ноги. Льющийся сквозь окна солнечный свет, зелень Ботанического сада, пронзительные крики детей, которые резвились в проходах между столиками - все это делало смерть Полли Мерапануи страшно далекой, почти нереальной.
«Но так и должно быть, - подумала Каллиопа. - Мы делаем то, что делаем, чтобы люди могли жить спокойно, зная, что зло под контролем. Когда кто-то задумает ужасное, такие, как мы, окажутся рядом и уберут зло с улиц».
- Я тоже об этом думал, - вдруг объявил Стэн. - Но сначала хочу задать тебе вопрос. Скажи, почему они объединили расследование «Предполагаемого убийцы» или «Реального убийцы», не знаю, как его называют на этой неделе, с делом Полли Мерапануи?
- Единственная причина - это выбор оружия, их убийца тоже пользовался огромным мясницким ножом. Еще что-то связанное с характером ранений, что коррелирует, по-моему, с размером и формой ножа. И еще отсутствие судебно-медицинской экспертизы. Но в остальном оба дела абсолютно разные. «Реальный убийца» - его так назвали потому, что имя первой жертвы было Реал, и он никогда не попадал на видеокамеры слежения - всегда преследует обеспеченных белых женщин, обычно молодых, но не девочек, как Полли Мерапануи. Увечья на телах жертв не так ярко выражены, как в нашем деле. Почему ты спросил?
- Потому что меня беспокоит кое-что в это деле, к тому же очень странно были уничтожены данные в досье.
- Сети постоянно взламываются, Стэн, даже наша система. Помнишь то дело о серийных убийствах на пляже Бронте, когда приятель девушки...
- Я не о том, - нетерпеливо возразил коллега. - Я не удивляюсь, что кто-то взломал систему и стер записи, меня удивляет, как он это сделал. Я в этом разбираюсь, пару лет назад я проходил курс повышения квалификации в Академии как раз по этой теме. Есть два варианта. Зачастую они взламывают одну систему, но даже не подозревают, что существует множество параллельных, и оставляют информацию в них. Либо работа выполняется тщательно, и запускается вирус, уничтожающий все данные.
- Пожиратель данных.
- Да. Он отслеживает имя по всем системам и методично уничтожает всю информацию по нему, все подчистую, даже сведения о людях с этим же именем! Эту программу можно без проблем купить в.любом хакерском магазине на черном рынке. Но наш мальчик все делает не так, если, конечно, это он. Он делает что-то среднее. Он оставляет обрывки сведений повсюду. Вообще, похоже на сбои. Получается, что он сумел сделать то, что не под силу обычному специалисту по системам, но у него нет основных знаний, чтобы купить вирус и выполнить работу.
Каллиопа не поняла, к чему он клонит.
- Ну?
- Это наводит меня на мысль о «Реальном убийце», его загадочном везении - этого типа никогда не засекают камеры слежения, как ты говоришь, он глушит камеры. Не знаю, пока думаю над всем этим.
- Похоже, расследование затягивается. Если комиссия по расследованию не найдет явной связи между нашим убийством и их серией, нам придется туго. Давай посмотрим правде в глаза, у нас дело, не требующее много времени, нам просто надо к этому привыкнуть.
Стэн кивнул:
- Но ты не слышала всего, о чем я думаю, а то, что сказала ты, и твоя теория заставляют задуматься. Давай представим, то, что ты сказала, правда, хорошо? Этот парнишка рос в жестокой среде, и мать, и ее часто меняющиеся приятели издевались над ним. Пока это только факты. А теперь давай примем твою идею, что мать постоянно мучила его, чтобы превратить в грозное оружие. Набила ребенку голову рассказами о чудовищах, религиозными культами, оставалось только вложить нож ему в руку и приказать: «Убивай, убивай, убивай!» Правильно? Пока все сходится - ему было плохо с детства, его досье пестрит странными смертями, а несколько, как мы знаем, были результатом убийства, неважно, верим мы или нет в версию о временном умопомрачении. Потом он попадает в Фивербрукскую больницу и всех запугивает рассказами о том, как он умен, быстр и злобен, - доктор Данией уже готов провозгласить его Антихристом. Там он встречает Полли Мерапануи. А вскоре наш Джонни Дарк, также известный как Джон Дред, вдруг умирает. Но теперь мы в это не верим, так ведь? Во всяком случае, записи о нем попорчены, поэтому невозможно сказать, что же происходит на самом деле. Через несколько месяцев после предполагаемой смерти Дреда умирает Полли Мерапануи, она страшно изуродована, явная работа маньяка. Пока все выглядит логично?
Хоть Каллиопа и была голодна, доедать свой салат ей не хотелось.
- Более-менее.
- Ты видишь, к чему я веду? - Стэн наклонился вперед и внимательно смотрел на нее. - Маленький Джонни Дред с детства приучался причинять боль и страдания. До сих пор ему это сходило с рук. Он умный, жестокий, психически неуравновешенный ублюдок - а судя по тому, что мы знаем, вполне может оказаться и Антихристом. - Улыбка детектива была печальной, - С чего ему перестать убивать? Он как взрослый среди детей. Ему все сходит с рук. Так зачем ему останавливаться?
Каллиопа откинулась на спинку стула и прикрыла глаза.
- Он не остановится. Стэн кивнул:
- И я так думаю. Либо он уехал, далеко - в Америку или Европу, - либо он здесь. Возможно, даже в Сиднее. Прямо у нас под носом. И он продолжает убивать.
Солнце спряталось за облако, и в ресторане стало темнее. Может быть, Каллиопе показалось, но все в просторном зале вдруг замолчали.
Они остановились, чтобы размять ноги прямо у дороги. Вокруг высились остроконечные, неприступные горы Дракенсберга. Вечернее солнце начало опускаться за острые пики скал, тени обволакивали склон, а ледники на вершинах загадочно поблескивали.
- Ого... Я здесь никогда не бывал. - В холодном воздухе дыхание Дель Рея превратилось в облачко тумана, он вглядывался в гряду острых скал, - Впечатляет. Хотя не хотелось бы остаться здесь надолго.
- Ты ничего не понимаешь, - тут же подхватил Джозеф. Он-то здесь был, всего пару недель назад, поэтому ощущал себя полновластным хозяином. А к тому же всегда нелишне поставить на место этого всезнайку, бывшего кавалера Рени. - Это наше наследие. Это... это часть истории. Эти бушмены, малорослые люди, жили здесь повсюду. Пока не пришли белые и не перестреляли их всех.
- Наследие! - Дель Рей всплеснул руками. - Брось. Я совсем не хочу искать базу в темноте, бог знает, когда мы сможем найти подходящее место для ночевки.
- Ну конечно, ты не хочешь рыскать в темноте, - передразнил его Длинный Джозеф. - Очень мудро.
Им удалось достигнуть разумного соглашения. Дель Рей разрешил Длинному Джозефу слушать радио и иногда подпевать, а за это Джозеф согласился убрать колени от приборной доски и не ныть, что ему мало места для ног. Жизнь стала еще прекраснее, когда Длинный Джозеф обнаружил пригоршню монет, завалившихся между сиденьями. Джозеф заставил Дель Рея остановиться около придорожной забегаловки, настолько маленькой, что у нее не было не только голограммы, но даже простой неоновой вывески. Зато над заведением красовалась обычная вывеска, которой было вполне достаточно: «Охлажденные напитки». Дель Рей пытался протестовать, поскольку деньги по праву принадлежали его двоюродному брату, ведь это его машина, но Джозеф сделал по-своему - истратил неожиданно свалившееся на него богатство на четыре бутылки «Горной розы». Он выпил половину бутылки еще до того, как они выбрались с парковки, но тут вспомнил, что на базе Осиное Гнездо нет спиртного, и закрутил пробку. Он сам восхитился своим самообладанием.
Дель Рей вел машину, а Джозеф потчевал его своими философскими идеями и, когда это требовалось, смотрел в карту, потому что электронный считыватель карты в старой машине давно испустил дух. Дель Рей был приятно удивлен, обнаружив, что Джозеф разбирается в карте, которую им дал Слон, а когда они пробрались через особенно трудный участок, где переплеталось множество дорог, Дель Рей даже похвалил старика.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

А Джозеф в свою очередь сумел подавить в себе некоторые сомнения относительно Дель Рея, осознанные и неосознанные, хотя пока не был готов сказать, что тот ему нравится. Он никогда не доверял людям, которые носили костюмы и говорили как дикторы сетепередач, кроме того, он не любил всех, кто порывал с его дочерью. Только сам Джозеф имел право считать, что Рени зануда и всезнайка. Длинный Джозеф гораздо хуже переносил критику в ее адрес, чем в свой. Она ведь его дочь. Всем, что у нее есть, она обязана его тяжким трудам и неусыпной заботе.
Их отношения теплели медленно, но все-таки теплели. Они поднимались по серпантину, машину потряхивало из-за плохих рессор, а Джозеф раздумывал о том, что молодой человек был не совсем пропащим. Нужно только пробить брешь в его университетском образовании, слегка вымазать в грязи - второе уже произошло, - и они с Рени могут стать неплохой парой. Ведь он уже порвал со своей женой, а когда закончится вся эта виртуальная чепуха с базой, купит себе новый костюм и найдет хорошую работу. Наверное, университетский диплом нужен не только для того, чтобы разучиться говорить по-человечески?
Джозеф подумал, что неплохо бы Рени обзавестись семьей. В конце концов, женщина без мужчины не может быть счастлива. Разве сможет она как следует ухаживать за стареющим отцом, если будет работать полный день?
- Эта дорога? - Голос Дель Рея вырвал Джозефа из сладких видений, в которых он возлежал на диване в дорогой квартире, где на всю стену простирался экран Критапонг, постоянно включенный, а дед развлекает своих внуков рассказами о том, какая противоречивая и сложная в общении их мать. - Вовсе не похоже на дорогу.
Дель Рей свернул на узенький проселок, но уже через пару минут тот превратился в прекрасную ухоженную дорогу, которая, петляя, уходила в горы, но с главной трассы ее было не видно - мешали густые кусты и высокие деревья. Солнце уже скрылось, но небо с западной стороны еще не потемнело. Гряды гор превратились в серо-пурпурные тени, а растительность слилась с темнотой.
- Должен сказать тебе кое-что об этом месте, - заявил Джозеф. - Оно очень большое. Это военная база, поэтому нельзя ничего трогать руками, если я не позволю. Что бы там ни говорил твой приятель Слон, это секретное место, и мы не должны себя обнаруживать.
В ответ Дель Рей только фыркнул:
- Ладно.
- И еще я должен сказать тебе про этого, как там его, Джереми Дако? - Джозеф махнул рукой в сторону базы. - Он живет на базе, чтобы помогать мне. Он вообще-то гомосексуалист, - Джозеф важно кивнул, словно выполнил свой долг.
- Ну? - помолчав, спросил Дель Рей.
- Что ну? - Джозеф вскинул руки. - Какое еще «ну»? Я просто довожу до твоего сведения, чтобы ты не наделал глупостей. Не нужно обижать его, он ведь тебе ничего не сделал.
- С чего бы я вдруг стал его обижать? Я же ни разу с ним не встречался.
- Ну, тогда все в порядке. Нам с ним пришлось поработать. Я объяснял ему, что к чему. Но он ведь человек, у него тоже есть чувства. Поэтому я не хочу, чтобы ты сказал какую-нибудь чушь, к тому же ты не в его вкусе. Он предпочитает зрелых мужчин. Из-за этого нам пришлось серьезно поговорить, чтобы он понял, что я не такой.
Дель Рей рассмеялся.
- Ты что? - рассердился Джозеф. - Думаешь, это все шуточки?
- Нет-нет, что ты, - Дель Рей затряс головой, а сам украдкой вытирал слезы. - Нет, я просто подумал, что ты настоящее чудо, Длинный Джозеф Сулавейо, Тебе следует выступать в Сети. У тебя должна быть своя передача.
- Надеюсь, ты не серьезно. - Джозефу это не понравилось. - По-моему, ты надо мной смеешься. Пожалуй, я больше не буду тебе помогать, делай, как знаешь. Справляйся сам.
- Постараюсь не пропасть, - парировал Дель Рей. И вдруг он вскрикнул: - Господи! - Завизжал тормоз, - и машина остановилась, проехав немного по инерции. Дель Рей включил фары. - Я чуть не прозевал.
- Это ворота, - сообщил Джозеф, пытаясь снова вернуть себе власть.
Дель Рей распахнул дверцу, потянулся назад и установил ручной тормоз. Джозеф вышел из машины и подошел к воротам вместе с Дель Реем. Они увидели, что ворота перемотаны цепью.
- Закрыто. Ты вроде говорил, что вам пришлось их взломать.
- Да. Я велел Джереми надавить на тормоз, он, конечно, боялся. Мы прорвались, как те Зулу 942, когда они мчались на броневике. Бабах! - Джозеф хлопнул в ладоши для большего эффекта. Звук сразу угас, поглощенный густой мокрой растительностью по краям дороги. - Мы просто разбили цепь.
- Но теперь-то они заперты. - Дель Рей бросил на него сердитый взгляд. - Нам придется перелезать через забор. Пойду заглушу мотор, а ты пока найди подходящую палку, чтобы приподнять колючую проволоку, мы попробуем пролезть под ней, не ободрав шкуру.
Джозеф, недовольный тем, что ему досталась Черная работа, нашел отломанную ветку, которая выглядела подходящей, и вспомнил о ценном грузе, оставленном в машине. Он засунул по бутылке «Горной розы» в карманы, а две оставшиеся запихнул за пазуху.
Дель Рей уже поставил свою поношенную, но когда-то шикарную туфлю на перекладину ворот, намереваясь перелезть, когда Джозеф тронул его за плечо.
- Ну что?
- Я... я просто размышляю. - Он смотрел на блестящую цепь, соединяющую створки ворот, она выглядела очень надежно. - Кто повесил ее здесь?
Дель Рей сиял ногу с перекладины.
- Думаю, твой друг Джереми.
- Я же говорил, он мне не друг, он просто оказался здесь, в горах. - Джозеф тряхнул головой. - Но он не вешал эту цепь, вряд ли. Потом не выбраться с базы. Мы и так целый день провозились, пока вошли, а нам еще помогали старик и та француженка, - Он потер щетину на подбородке. - Не знаю. Может, я слишком много думаю об этом, но все равно не могу найти объяснения, откуда взялась цепь, - в первый раз она висела также.
- Ну, - Дель Рей огляделся. - Может, здесь есть егеря. Это ведь заповедник?
- Может, и есть, - У Джозефа перед глазами стоял тот черный блестящий фургон с затемненными окнами. В душе родилось раскаяние, что он не сказал о фургоне Дель Рею. - Может и так, но мне все это не нравится.
- Если ты выбрался не здесь, то где же? - Дель Рей подобрал палку и потыкал в цепь. Та издала звон.
- Ну, через эту, как ее, вентиляционную шахту. - Он показал направление. - Она выходит наружу вон там, с той стороны холма.
Дель Рей вздохнул, он явно испугался.
- Значит, выходит, что кто-то приходил сюда после вас с Рени? И кто же это?
Длинный Джозеф Сулавейо знал, что пришла пора сказать про фургон, но не знал, как это сделать, не выставляясь перед Дель Реем старым дураком.
- Не знаю, - наконец сказал он, - Мне это очень не нравится.
Они развернули старенькую машину Гилберта на площадке перед воротами и отогнали метров на сто от базы. Дель Рей нашел место, где кусты у дороги были особенно густые, и повел машину но бездорожью, почва была скользкой и неровной, ветки скребли по днищу, выехать назад будет значительно труднее. Они спрятали машину и двинулись назад на холм. Наступили сумерки, заметно похолодало. Джозеф дрожал от холода, пробираясь в темноте по ухабам, и пожалел, что не захватил одежду потеплее. Сначала он вообразил себя партизаном со связкой гранат за пазухой. Но вскоре тяжелые бутылки стали причинять неудобство.
Темнело очень быстро, они решили перелезать забор подальше от ворот и от дороги. Дель Рею удалось благополучно подлезть под колючую проволоку, в его потрепанной одежде появилась лишь пара новых дыр. Джозеф полез за ним, ветка выскочила в тот момент, когда он закинул ногу через забор.
Джозеф свалился, проклиная Дель Рея за неловкость. Он получил несколько мелких, но болезненных порезов, однако бутылки пережили падение вполне благополучно, поэтому Джозеф согласился идти дальше. Он принял несчастный вид мученика и захромал вверх по склону за Дель Реем. Оба направлялись к огромному главному входу на базу.
Растительность была низкой, поэтому Дель Рей решил, что дальше они поползут. Джозеф подумал, что это полная глупость, явно Дель Рей пересмотрел слишком много фильмов в Сети, но тот не уступил. Ползти было холодно и мучительно, к тому же Дель Рей отказался зажечь фонарь, который захватил с собой. Они тратили много времени на то, чтобы перелезать через канавы и обходить большие камни, но едва продвигались к цели. Когда они наконец добрались до места, откуда могли видеть главный вход, оба были исцарапаны и тяжело дышали. Джозеф боролся с сильным искушением стукнуть Дель Рея по затылку, но тут увидел пятно света у самых стен базы и услышал голоса.
Сначала Джозеф испытал облегчение - припаркованный у входа автомобиль не был черным фургоном. Напротив, он был больше и проще фургона, похож на джип для сафари, обшитый серыми пластинами, боковая дверца распахнута. Установленный на крыше прожектор освещал огромную бетонную плиту, которая закрывала вход. Три человека толпились у дверного кода, они отбрасывали длинные черные тени. Еще двое сидели на ступеньке машины и курили. Лиц этих двоих не было видно, но у одного из них на коленях лежал огромный отвратительный автомат.
Джозеф глянул на Дель Рея, в глубине души он надеялся, что тот скажет что-то, отчего все встанет на свои места, но глаза Дель Рея округлились от ужаса. Он схватил Джозефа за руку, да так сильно, что стало больно, и потащил его назад подальше от массивного серого грузовика.
Они остановились метров через пятьдесят, оба тяжело дышали.
- Это они! - прошептал Дель Рей, когда отдышался. - Боже мой! Это ублюдки Боера, того, что сжег мой дом!
Джозеф сидел на земле, тяжело дыша. Он не знал, что сказать, но не очень этим огорчался. Старик Сулавейо вытащил бутылку из-за пазухи и сделал большой глоток. Как ни странно, лучше ему не стало.
- Нужно отсюда убираться! Они убийцы. Они оторвут нам головы просто ради забавы.
- Брось молоть ерунду, - возразил Джозеф. Он сам не узнавал своего голоса.
- Что ты несешь?
- Они хотят попасть внутрь. Ты же сам говорил, эти люди злятся на Рени. Как я могу просто уйти и оставить мою дочь здесь? Ты что, не понял, что я тебе говорил? Она сейчас лежит в огромной старой машине. Она... она беспомощна.
- И что же мы можем сделать? Подойти к ним и сказать: «Мы хотим войти, а вы подождите пока снаружи»? Так, что ли? - Сарказм, смешанный с ужасом, производил гнетущее впечатление. - Я имел дело с этими людьми, приятель. Это вовсе не местная шпана - это убийцы. Профессионалы.
Джозеф почти ничего не понимал, но у него перед глазами стояла картина - Стивен лежит на этой ужасной больничной койке, покрытый пластиком, как кусок мяса в магазине, и ему стало мучительно стыдно. Он ничего не видел, кроме этого. Стивен, а теперь и Рени, оба угодили в ловушку. Его дети. Как же он может уйти?
- Давай войдем там, где я вышел, - вдруг предложил Джозеф.
Дель Рей уставился на него как на сумасшедшего:
- А дальше что? Ждать, когда они вломятся?
Джозеф пожал плечами. Он еще отхлебнул из бутылки, потом закрыл крышку и спрятал за пазуху.
- Это военный объект, там могут быть какие-нибудь винтовки, и мы перестреляем негодяев. Ты не должен идти, это место не для таких, как ты, - Он расправил плечи, - А я пойду.
Дель Рей смотрел на него, будто не узнавал, как на необычное животное.
- Ты что, умом тронулся? Сколько ты уже выпил? Джозеф понимал, что тот прав и все это полная глупость, но, несмотря на приличные усилия, картинка со Стивеном, нежащим в больнице», не уходила. Он пытался нарисовать другую картину - он и Дель Рей садятся в машину и сдут вниз по горе, но у него ничего не получалось. Иногда случается так, что ты не можешь поступить иначе. Умерла жена и оставила двоих детей. Что ты можешь поделать? Продолжаешь жить, даже если для этого приходится постоянно напиваться.
Джозеф неуклюже полез вверх по склону, на этот раз он уходил в сторону от главного входа, окружным путем подбираясь к тому месту, где, как он помнил, был проход. Шорох в кустах испугал его, он чуть не обмочился. Его догонял Дель Рей, глаза по-прежнему огромные от страха, изо рта клубился пар.
- Ты сумасшедший, - прошептал он. - Нас обоих убьют, знаешь это?
Джозеф уже задыхался, но упрямо карабкался сквозь колючую растительность.
- Может и так.
По некоторым причинам залезть в вентиляционную шахту было куда труднее, чем из нес вылезать. Одна из причин заключалась в четырех бутылках «Горной розы», которые болтались и бились у него за пазухой, кроме того, мешало непрерывное нытье Дель Рея, который втиснулся в шахту следом за ним.
- Почему бы тебе тогда не уехать? - наконец не выдержал Джозеф, он как раз проползал поворот шахты и отчаянно пыхтел, - Взять и уехать.
- Да потому, что если они убьют тебя и всю твою дурацкую семейку - это не значит, что они не придут за мной, просто для порядка. - Дель Рей оскалил зубы. - Я даже не знаю, что это все значит, совсем не знаю. Может, нам удастся узнать, что им нужно от Рени. Возможно, удастся договориться.
Мучительное путешествие закончилось, когда они добрались до конца вентиляционной трубы и обнаружили, что решетка, которую Джозеф снял, когда выбирался наружу, была снова аккуратно привинчена на место.
- Ради всего святого, - разозлился Дель Рей, - выбей ты эту решетку.
Джозеф ударил по ней каблуком со всей силы, один из болтов вылетел, и край отогнулся наружу. Еще несколько ударов, и решетка свалилась на цементный пол.
Они заторопились через просторный мрачноватый гараж на базу. Дель Рей удивленно оглядывался. В другое время Джозеф не преминул бы устроить ему экскурсию, объясняя, что к чему, - он достаточно много бродил по базе, но сейчас старый пьяница хотел только одного - забраться как можно глубже в самую безопасную часть крепости и избавиться от страшного внутреннего напряжения. Он уже раскаивался, что совершил глупость, когда удрал с базы. Подвал был полон отзвуков и теней. Джозеф подумал о том, что за ними могут красться вооруженные люди, и уже был готов отказаться от своей затеи.
Лифт нашли быстро. Когда они спустились в подземную секретную лабораторию и дверь открылась, Джозеф уловил что-то враждебное в окружающей темноте, и сердце его забилось быстрее.
- Джереми?
- Выходи, - приказал голос, напряженный и поэтому неузнаваемый. Джозеф вышел. Яркий свет, ударивший в лицо, ослепил его.
- О господи, это ты. Сулавейо, ты идиот, где ты шлялся? - Что-то щелкнуло и флуоресцентные лампы у них над головой включились, наполняя лабораторию, больше похожую на склеп, желтым светом. Перед ними стоял Джереми Дако с фонарем в руке, на нем был халат и незашнурованные ботинки.
- А это кто? - спросил он, увидев Дель Рея.
- Некогда знакомиться, - ответил Дель Рей. - Я друг. Там снаружи люди, плохие люди, они пытаются войти...
Голос Джереми был ровным и спокойным, но он был явно напуган.
- Я знаю, я подумал, что вы - это они. Я собирался спрятаться и постараться убрать одного из них, потом снова спрятаться. - Он показал им тяжелую ножку от металлического стола, которую сжимал в другой руке. - Если бы успел, я бы заклинил лифт. Думаю, сейчас самое время это сделать, давайте запихнем туда стол.
- Как ты узнал? - спросил Джозеф. - Как ты узнал, что снаружи люди? Как моя Рени?
- С твоей Рени все в порядке, более или менее, - ответил Джереми и добавил сердито: - Если ты так о ней беспокоишься, какого черта ты сбежал?
- Давай не будем, ты не моя жена! - Джозеф даже притопнул от возмущения. - Как ты узнал про людей у входа?
- Потому что я кое с кем разговаривал, и он сказал мне. Он друг, по крайней мере так говорит, - Впервые напряжение последних дней вырвалось наружу. Когда Дако снова заговорил, это был смирившийся с невероятным человек, только что видевший стаю крылатых свиней или узнавший, что в аду начался снегопад. - Сейчас он как раз на проводе. Он говорит, что его зовут Селларс. Хочешь с ним поговорить?

* * *

Кристабель устала, несмотря на то что проспала на заднем сиденье большую часть пути. Она не знала, где они находятся, но ей казалось, что папа возит их кругами. Они останавливались несколько раз, но всегда только в кемпингах или на парковках, которые не видны с дороги. Каждый раз папа выходил, обходил фургон и открывал отделение для запаски, чтобы поговорить с мистером Селларсом. Жуткий мальчик помалкивал, но слопал всю конфету», которую им дала мама на двоих, он слизывал шоколад с пальцев, будто никогда не ел конфет.
Они медленно ехали через город. Кристабель раньше здесь не бывала, но слово «Кортланд» было написано на многих витринах, поэтому она догадалась, что так называется этот город.
- Нам нужно остановиться на несколько минут, - сказал папа. - Мне нужно кое-что сделать. Всем оставаться в машине. Я ненадолго.
- Это то, зачем мы проехали всю Вирджинию, Майк? - спросила мама.
- Почти, я подумал, что ничего не случится, если мы поедем кружным путем. - Он смотрел в окно и молчал, потом вырулил на парковку. - Будь любезна, заправь машину, дорогая, - попросил он маму. - Расплачивайся наличными. Я вернусь через двадцать минут. Если я не вернусь через полчаса, поезжайте по этой улице до Туристской гостиницы. Там тоже плати наличными. Я найду вас там. - Он вдруг улыбнулся, к радости Кристабель, - она не любила, когда папа был слишком серьезен. - И не съешьте без меня все леденцы.
- Ты пугаешь меня, Майк, - сказала мама так тихо, что Кристабель еле услышала.
- Не волнуйся. Просто я... не хочу, чтобы мы сделали какую-нибудь глупость. Я пытаюсь во всем разобраться. - Он развернулся к Кристабель: - Делай, что скажет мама. Я знаю, что тебе не все понятно, но скоро все будет в порядке. - Он повернулся к мальчику: - Тебя это тоже касается. Слушай, что скажет сеньора и выполняй, и тогда все будет хорошо.
Он бросил ключи маме и вышел из машины.
Мама отправилась расплатиться за бензин к застекленной кассе, а Кристабель смотрела, как папа прошел через заправку и исчез. Она уже хотела отвернуться, когда снова увидела его с другой стороны парковки, он прошел к зданию с большой вывеской над входной дверью «У Джанретт». Ресторан выглядел так же, как многие другие, в которых она бывала, когда они путешествовали, на витрине были выставлены пироги, и Кристабель стала думать о еде. Папа вошел в центральную дверь. Как только дверь за ним закрылась, Кристабель стало грустно.
Все было так печально и непонятно. Она так радовалась, что папа и мама познакомились с мистером Селларсом и они хотели дружить, - она физически ощущала тот большой секрет как нечто живое у нее в животе, оно никогда не сидело спокойно. Но как только они познакомились, все изменилось. Они куда-то ехали, но никто не сказал ей куда, мама и папа по-прежнему часто спорили шепотом. Странно было и то, что мистера Селларса уложили в отделение для запаски позади автомобиля, он лежал там, свернувшись калачиком как египетская мумия. Кристабель видела мумию в сетепередаче, очень интересной и страшной, но когда мама заметила, что она смотрит передачу о мертвецах, она заставила ее выключить экран, чтобы ночью не снились кошмары. Сейчас было то же самое, только мистер Селларс был жив, но она не знала, радоваться ей или нет.
Мама долго разговаривала с кассиром. Возможно, они не хотели брать бумажные деньги, Кристабель ни разу не видела, чтобы мама платила наличными, но накануне отъезда папа получил целую кучу в банке, большую пачку купюр с картинками, как в старых мультиках.
- Похоже, твоя мама собирается сбежать и бросить тебя со мной, - заговорил Чо-Чо, сидящий сзади, - Ты просто приклеилась к окошку с тех пор, как она ушла. Что, боишься, что я тебя съем?
Она посмотрела на него, стараясь вложить во взгляд все свое презрение, но он лишь ухмыльнулся. Теперь, когда он был чистым и в новой одежде, он казался меньше и не таким страшным, но сломанный зуб по-прежнему нервировал. Ей казалось, что если мальчишка подойдет поближе, то укусит ее.
Вдруг она поднялась и распахнула дверцу фургона.
- Ты просто дурак, - сказала она мальчику, хлопнула дверцей и побежала к маме.
- Что ты хочешь, деточка?
Кристабель не знала, как объяснить свое поведение, поэтому сказала;
- Мне нужно в туалет.
Мама спросила кассира, и тот указал за угол здания. Мама нахмурилась.
- Я не хочу, чтобы ты шла туда одна, - сказала она. - А я сейчас занята. Видишь ресторан вон там? На котором написано «У Джанретт»? Иди туда и попроси разрешение воспользоваться их туалетом. Не разговаривай с незнакомыми, только со служащими за стойкой. Поняла?
Кристабель кивнула.
- Сразу же возвращайся. Я буду смотреть, пока ты не войдешь в дверь.
Кристабель поскакала через парковку, она один раз оглянулась и помахала маме. Фургон казался далеким и чужим, знакомая вещь в незнакомом месте, она снова подумала о мистере Селларсе, который лежал там в темноте.
В ресторане было людно, люди в коричневой униформе сновали между столиков, разносили еду, разливали напитки. Сиденья здесь были как раз такие, как она любила, полузакрытые кабинки, где можно переползать по сиденью из конца в конец. Папа страшно злился, когда она это делала. «Кристабель, - обычно говорил он, - ты девочка, а не шарнир. Сиди спокойно перед своей тарелкой».
Папа должен быть здесь. Он что-нибудь должен делать, может звонить? Ей не нужно было в туалет, поэтому она остановилась у стойки и поднялась на цыпочки, оглядывая огромный зал.
У телефонов его не было. К удивлению Кристабель, он сидел к ней спиной в одной из кабинок, совсем рядом. Это точно был он - она знала его голову сзади так же хорошо, как и спереди, а с ним в кабинке сидел кто-то еще.
Сначала она подумал, что это еще одна большая тайна, и уже собралась развернуться и идти назад к фургону, залезть в него, и пусть противный мальчишка улыбается и говорит гадости. Но человек, с которым говорил папа, не казался страшным, кроме того, ей хотелось увидеть папино лицо, увидеть, улыбается он или нет. Ей это было нужно, чтобы мир вокруг стал понятнее.
Она очень медленно направилась к кабинке, так медленно, что две девушки в униформе чуть не сбили ее.
- Смотри, куда идешь, пышечка, - сказала одна из них. А когда Кристабель закончила извиняться ей вслед, папа уже смотрел на нее.
- Кристабель! Какого... что ты здесь делаешь, крошка? - И тут ему пришла в голову новая мысль: - Все в порядке?
- Я пришла в туалет. - Она застенчиво посмотрела на человека, сидевшего с папой, на нем был серовато-коричневый костюм, он был темнокожим с коротко подстриженными курчавыми волосами. Он улыбнулся ей, заметив детский взгляд, Улыбка была доброй, однако Кристабель показалось, что улыбаться в ответ не стоит, даже когда папа рядом.
- Ладно... вот черт, - пробормотал папа. - Видишь ли, я несколько занят кое-чем, зайка.
Но его собеседник возразил;
- Все нормально, майор Соренсен. Может, ваша дочурка посидит немного с нами?
Папа как-то странно посмотрел и пожал плечами.
- Я все равно не могу больше задерживаться - моя жена сейчас заправляет машину.
- Как тебя зовут? - спросил темнокожий мужчина. Когда она ответила, он протянул руку для пожатия. Его сухие ладони были такими розовыми по сравнению с очень темной кожей, будто их только что старательно драили. Он слегка пожал ее руку, и ей это понравилось. - Рад познакомиться, Кристабель. Меня зовут Декатур, а друзья зовут просто Катур.
- Поздоровайся с мистером Рамси, - подсказал ей папа.
- Давайте обойдемся без мистера Рамси. Как в старом анекдоте: мистер Рамси - мой отец. Или, правильнее сказать, капитан Рамси - мой отец. Видите ли, у меня тоже есть опыт общения с военными. В детстве мне пришлось пожить на нескольких базах. - Он снова улыбнулся Кристабель. - Тебе нравится база, где ты живешь, тыковка?
Она кивнула, но по выражению лица отца видела, что ей нужно уходить, поэтому молча вскарабкалась на сиденье рядом с ним.
- Послушайте, майор, - продолжил разговор Катур. - Мы прощупали друг друга, надеюсь, я прошел тест. Я понимаю, вам хочется остановиться на ночь, тем более что с вами малышка, она устала от длинной дороги. Может, лучше я приду в ваш мотель вечерком? Мне нужно лично встретиться с Селларсом даже больше, чем вам со мной. Нужно столько... столько обсудить.
- Согласен с вами, Рамси, - Папа почесал голову. - Мне бы не хотелось казаться подозрительным или несговорчивым, но вы должны понять, что события развивались с невероятной скоростью.
- И со мной то же самое, - ответил Рамси и рассмеялся, - Вечно так случается. - Он взял счет, - Если вы хотите побыть с семьей вечером, я пойму. Бог знает, сколько у меня скопилось работы по этому делу. Я могу провести плодотворный вечер наедине с моим блокнотом и письменным столом. Но я не могу долго находиться в городе, и мне в самом деле очень нужно поговорить с Селларсом наедине.
- В принципе... дело в том, что вам следует подготовиться, он выглядит очень необычно.
Рамси пожал плечами:
- Я не удивлен. У меня создалось впечатление после наших с ним разговоров, что он никуда не выходит.
- Уже лет тридцать. - Папа странно хихикнул, чем удивил Кристабель.
- Все равно все это меня жутко пугает, но я очень хочу с ним встретиться лично, как бы он ни выглядел. Думаю, что его вид чрезвычайно необычен.
Папа снова засмеялся, но на этот раз Кристабель поняла, что он расстроен.
- Это очень интересная тема. Видите ли, на сегодняшний день он не является человеком в общепринятом смысле слова... - Тут он остановился и вдруг посмотрел на Кристабель, будто только что вспомнил о ее присутствии, - она сидела и постукивала каблуками по полу. Лицо его приняло то же выражение, что и тогда, когда она сидела на полу, где он ее не видел, и говорил маме, что пришло время поиграть в Деда Мороза.
Сейчас Кристабель не поняла, что он имел в виду, и уже хотела спросить, когда увидела у папы за спиной еще одного человека. Катур Рамси тоже смотрел на вновь подошедшего, глаза его сузились. Кристабель обернулась вместе с папой. Она растерялась, потому что прекрасно знала этого человека, и было непонятно, что плохого в его появлении.
- А, вот ты где, - сказал капитан Рон. - Ну, Майк, если ты теряешься, то делаешь это профессионально. Я обыскал всю Северную Каролину, а ты сбежал в другой штат.
Папа побледнел. Она даже подумала, что ему сейчас станет плохо, как было с мамой, когда они стали говорить о том, чтобы завести братика или сестричку для Кристабель, а потом перестали. Несколько дней мамино лицо было таким же серым, как у папы сейчас.
- Рон, какого черта ты здесь делаешь? Как ты меня нашел?
Капитан Рон помахал рукой в воздухе, несколько человек обернулись, чтобы посмотреть на человека в форме, но тут же отвернулись.
- Мы разослали твой словесный портрет и запросили о помощи, местные парни тебя вычислили и передали информацию.
- Из-за чего весь шум? - Папа попытался улыбнуться. Мистер Рамси, сидевший напротив него помалкивал, но его глаза сияли. - Неужто нельзя уехать на несколько дней? Ты... ты же знаешь, нам нужно передохнуть. На базе случилось бедствие? Иначе не могу представить, зачем ты...
- Именно бедствие, ты правильно сказал, - прервал его Рон. Кристабель пристально смотрела на него, с папиным другом что-то было не так - он по-прежнему казался озабоченным, как в прошлый раз, когда пришел к ним домой. - Похоже, наш приятель генерал Як вышел на тропу войны. Он хочет поговорить с тобой лично - лично, понимаешь? - а это значит, что все отпуска отменяются и все договоренности тоже. - На его лице промелькнуло другое выражение, словно маска на секунду упала. - Прости, приятель, но это приказ с самого верха пищевой цепочки, я ничего не могу поделать. Я не знаю, что происходит, и надеюсь, что мы по-прежнему друзья, но тебе все равно придется поехать. - Он помолчал, приглаживая усы. - Нам недалеко, штаб Якубиана прямо в этом городе. Не знаю, имеет ли это отношение к тебе, надеюсь, что нет. - И только теперь он заметил Кристабель.
- Привет, Крисси, как дела?
Она не ответила. Ей хотелось убежать, но она знала, что этого делать нельзя. Она вспомнила слова мистера Селларса: «Секреты - страшная вещь, Кристабель, но если для них есть серьезное основание, они становятся самым главным в жизни. Будь осторожна».
Рон снова повернулся к папе. Он несколько раз бросал взгляд на мистера Рамси, но решил, что тот не представляет интереса.
- Давай отведем девочку к маме и поедем.
Папа не согласился.
- Кейлин... уехала по делам. Мы ее ждем здесь. Она вернется где-то через час, и мы собирались пообедать.
Рон нахмурился:
- Ну, тогда нам придется взять девочку с собой. Я оставлю здесь номер телефона для Кейлин, чтобы она позвонила и забрала твою дочь.
Даже Кристабель заметила, что он сказал «забрала твою дочь», а не «тебя и твою дочь». Она по-настоящему испугалась.
Папа не двигался и ничего не говорил. Капитан Рон повернулся к входу, и тут Кристабель увидела, что за стеклянной дверью стоят двое солдат в шлемах военной полиции.
- Давай сделаем это быстро и безболезненно, Майк.
- Думаю, мне пора представиться, - неожиданно вмешался мистер Рамси. - Меня зовут Декатур Рамси, я адвокат майора Соренсена. - Он пристально посмотрел в глаза папы Кристабель, чтобы тот ничего не говорил. - Это арест?
- Это военные дела, сэр, - возразил капитан Рон. Он говорил вежливо, но не мог скрыть злости. - Не думаю, что вас это касается...
- Давайте решим это после того, как разберемся, что происходит, - ответил ему мистер Рамси. - Если это обычное дело, я думаю, никто не станет возражать, если я поеду с вами и подожду... подожду Майка. Могу посидеть с Кристабель, пока» приедет ее мама. Но если эта странная ситуация связана с нарушением закона, тогда мое присутствие будет в интересах всех нас. - Он распрямил спину, а его голос приобрел твердость, - Позвольте мне пояснить, капитан. Вы привели с собой военную полицию и хотите, чтобы майор Соренсен пошел с вами, несмотря на то, что он находится в законном отпуске. Если это официальный арест, тогда ваши полномочия понятны и я буду действовать в соответствии. Но если это не официальный арест, но вы настаиваете на том, чтобы мой друг пошел с вами против его воли, и запрещаете мне сопровождать его... что ж, я знаком со многими юристами в Вирджинии, мало того, я вижу парочку патрульных прямо здесь в ресторане, они зашли выпить кофе с пирогом. Могу пригласить их для обсуждения законности ваших действий, действительно ли вы можете вытаскивать из ресторана человека, не имея законных полномочий.
Кристабель не понимала происходящего, но больше всего на свете она хотела, чтобы это прекратилось. Конечно, ничего не изменилось. Довольно долго ее папа, капитан Рон и мистер Рамси оставались на своих местах и молчали.
Когда капитан Рон заговорил, он уже не злился, а выглядел расстроенным.
- Хорошо, мистер - как вы сказали? Рамси? Можете ехать с нами. Девочку тоже возьмем, пусть это будет семейная прогулка. Все, что я знаю, - офицер очень высокого ранга желает поговорить с этим человеком о проблемах военной безопасности. Мы все будем хорошо себя вести. Хотите знать мой личный номер?
Мистер Рамси холодно улыбнулся:
- В этом нет необходимости, капитан. У нас еще будет много времени, чтобы узнать друг друга получше.
Они встали, двое военных полицейских вошли в зал и ждали распоряжений. Кристабель держалась за руку папы, пока капитан Рон оставлял записку для мамы у стойки, потом они все вместе вышли из дверей ресторана Джанретт. Немногочисленные посетители смотрели на них.
Снаружи их ждал темный военный фургон. Кристабель не удержалась и посмотрела на стоянку перед заправкой, чтобы увидеть, смотрит ли мама, не идет ли она им на выручку, но семейный фургон исчез.
Папа сжал ее руку и помог залезть в машину. Двое полицейских тоже если с ними. Они были совсем молодыми. Как те, которым махала Кристабель, когда они выезжали с базы, но у этих были бесстрастные лица, они не улыбались и не разговаривали. Капитан Рон сел рядом с водителем, их разделяла стеклянная перегородка, на которую была натянута колючая проволока; ее папа, она и мистер Рамси оказались в звериной клетке.
А мама и мистер Селларс куда-то уехали.
Кристабель подумала, что она храбрая и не заплачет, ноне была в этом уверена.

ГЛАВА 30
ИГРУШКИ БОГОВ

СЕТЕПЕРЕДАЧА/ФИНАНСЫ: Тайная распродажа акций Критапонга.
ГОЛОС: Трейдеры отмечают, что начался процесс, который ветеран международных рынков метко назвал «крайне осторожной распродажей» акций Критапонга. Источники в электронной промышленности предполагают, что Имона Дедобраво Критапонг, непоседливая вдова основателя компании Рамы Критапонга, потихоньку сокращает свой процент акций гиганта по производству электроники в Таиланде, возможно, она делает это в связи со слухами об ожидаемой судебной тяжбе по поводу качества товара...
Это был самый страшный день в ее жизни.
Рени падала от усталости, у нее болели все кости, но, несмотря на это, она не могла уснуть. Стояла тихая ночь, а ей по-прежнему слышался лязг оружия и крики раненых мужчин. Голова Рени покоилась на груди !Ксаббу, их голые ноги прикрывал плащ, она была уверена, что не переживет еще один такой безумный день.
Рени также знала, что с восходом солнца все начнется сначала.
В самый разгар чудовищного дня, когда солнце стояло так высоко, словно битва происходила на другой, незнакомой планете на краю солнечной системы, наступил момент, когда само время, казалось, устало, и секунды тянулись бесконечно. Она вдруг поняла, что такое война.
Эта мысль пришла как озарение, она вдруг увидела морс хаоса, где копья, напряженные мускулистые руки и орущие лица появлялись и исчезали так быстро, что казались сплошной турбулентной массой.
Патриотизм, верность, долг - эти слова служат одной цели. Люди готовы сражаться за друзей, за семью, но зачем нормальному человеку убивать чужих людей ради других чужих людей? Людям нужен порядок. Бессмысленно убивать или быть убитым - неоправданно и вредно. Когда тебя захватывает хаос, нужно во что-то верить, пусть даже эфемерное. Рени вдруг поняла, что ближайших к тебе людей следует приукрасить волшебной пылью слов «любовь к родине» и «долг», убедить себя, что они как-то связаны с тобой, а ты с ними. Иначе просто сойдешь с ума.
Как ни дико было убивать ради чужих или умереть за них, самым тяжелым для Рени оказалось другое: смотреть, как ее виртуальные троянские товарищи падают рядом и взывают о помощи, а она не должна обращать на них внимания. Она повторяла и повторяла про себя, что они не реальные люди, но каждая клеточка в ней не соглашалась с этим.
«Если я остановлюсь помочь кому-то из них, я рискую своей жизнью - и жизнью своих реальных товарищей, а также своего брата и других потерянных детей. Невозможно сказать, что важнее».
Бот один такой жуткий момент - умирающий лисианец с торчащим из спины копьем, спотыкаясь, пошел на нее. Молодой солдат, который всего минуту назад предложил ей воды, направлялся мимо дерущихся воинов прямо к ней, словно не видел никого другого, убившее его копье торчало между ребер, задняя часть орудия волочилась по земле, как хвост. Силы стали покидать его, он протянул к ней руки, пытаясь зацепиться за что-нибудь, как утопающий пловец, тонущий в своей крови. Рени отшатнулась, опасаясь, что он ухватится за нее, лишит возможности двигаться. Взгляд его быстро стекленеющих глаз прожег ее насквозь, вряд ли она сумеет когда-нибудь забыть его.
«Неужели так будет? - подумала она, содрогаясь от ужаса, - Неужели это наше будущее? Мы создадим миры, где все возможно, где можно посмотреть, как настоящих, дышащих, потеющих людей убивают, или убить их самим, а потом спокойно сесть за обеденный стол, будто ничего не произошло?»
Что за будущее создает человечество? Как может человеческий мозг, орган, которому миллионы лет, справляться с этими дикими фантастическими головоломками?
День медленно близился к вечеру.
Бросок вперед под напором тех, кто сзади. Увернуться, присесть, отойти назад, щит должен постоянно находиться над головой, прикрывая от града стрел. Внимательно наблюдать за !Ксаббу и Т-четыре-Б, не забывая, что они - единственные реальные люди в этой пустыне вооруженных призраков. Присесть, увернуться.
Стрелы летели в нес из-под вражеских щитов, как змеи, спрятавшиеся под камнем. Без предупреждения целые фрагменты битвы вдруг переместились, основное сражение теперь происходило у Рени за спиной, и снова она и ее товарищи, несмотря на все предосторожности, оказались в центре кровопролития.
Все сначала. Увернуться, и присесть. Снова отходить назад.
А вокруг только смерть. Смерть не была легкой - она не была бледнолицей спасительницей от боли, не была она и опытным жнецом с острой косой, забрызганной кровью. Смерть в троянской долине была диким рычащим зверем, рвущим людей когтями, сминающим их. Она была сразу везде, даже самые хорошо вооруженные люди оказывались перед ней чрезвычайно хрупкими. В мгновение ока мощный воин превращался в кровавую, захлебывающуюся криком мягкую бесформенную плоть.
Рени приподнялась, дрожа.
- !Ксаббу? - Она сама себя не слышала. - Ты... ты не спишь?
Он заворочался рядам.
- Не сплю. Я не могу заснуть.
- Это было просто чудовищно! - Она закрыла лицо руками, как испуганный ребенок, который надеется, что, когда уберет руки, все вокруг изменится: исчезнут слишком яркие звезды на небе, их бледный свет, костры в лагере. - Господи, я хочу надеяться, что этот посттравматический шок не станет преследовать меня несколько лет. - Ее невеселый смех чуть не перешел в истерику, - Я постоянно твержу себе, что это не на самом деле... но ведь может оказаться и на самом деле. Люди в самом деле творили страшное друг с другом. Люди действительно творят страшные вещи...
Он взял ее за руку:
- Хотел бы я знать, что на это ответить. Все происшедшее так ужасно.
Она покачала головой.
- Не знаю, как я пройду через это еще раз. Боже, скоро опять рассветет. - Вдруг она вспомнила: - А где Т-четыре-Б?
- Он спит. - !Ксаббу показал на свернувшуюся калачиком фигуру в парс метров от костра. Рени почувствовала облегчение и снова повернулась к своему другу. На удивление быстро она привыкла к новому обличью !Ксаббу, он прекрасно обжил новый сим. Худое юное лицо, такое чужое еще вчера, сегодня действовало успокаивающе, достаточно было одного взгляда на него.
- Спит. Он все правильно понял. Господи, может, все эти игры в войну зачем-то нужны? Может, они закаляют нас?
- Он испытывал ужас и скорбь, как и мы. - !Ксаббу сжал ее руку. - После хорошего сна он будет внимательнее завтра. Мы должны защищать друг друга, как делали это сегодня.
- Нам везло. Нам страшно везло. - Ей не хотелось вспоминать ту колесницу, что чуть не вдавила !Ксаббу в землю, или то копье, что просвистело у самого ее плеча, едва не задев лицо. Она с ужасом вспомнила, что могла потерять вчера друга. Ей до боли захотелось обнять его, как бы закрывшись воображаемым щитом, чтобы хоть на время защититься от того, что было, и того, что будет.
- Что... что там летит? - Т-четыре-Б сел, в темноте силуэт расплывался, а растрепанные, падающие на лицо волосы, напоминающие траурную вуаль, делали его вид еще необычнее, - Уже начинается?
- Нет еще. - Рени попыталась улыбнуться, но у нес ничего не получилось. - Пока нет. У нас есть еще несколько часов.
Т-четыре-Б отбросил волосы с лица. После той битвы в Башне Плачущего Барона его лицо приобрело суровость, которая уже никогда с той поры не смягчалась.
- Послушайте, почему бы нам не бросить все и не удрать? Просто... убраться отсюда. - Он изобразил улыбку, взглянув на которую Рени обрадовалась, что не смогла улыбнуться сама. - Да-да, - продолжал он, - смешно, наверное, парень в костюме Монстройда хочет сбежать. Но мне... мне плевать, ясно? Никогда не поверил бы, что так может быть. Никогда...
Рени очень хотелось утешить его - Хавьер излучал страх и отчаяние, - но Т-четыре-Б отстранился, когда Рени попыталась коснуться его руки.
- Нам всем страшно, и мы все стараемся не погибнуть, - сказала она. - Я не стану останавливать тебя, делай, как считаешь нужным, Хавьер, - это не армия. Ты не подписывал обязательств. Но мне думается, что мы здесь не случайно, и я не могу убежать, пока есть шанс выполнить нашу миссию.
«Боже праведный, - подумала она про себя. - Я говорю как армейский капеллан».
Т-четыре-Б замолчал. Где-то заухала сова, звук был настолько обыденным, что, только когда Т-четыре-Б снова заговорил, Рени поняла, что уже много часов они не слышат других звуков, кроме собственных голосов. Трое друзей находились на дальнем конце троянского лагеря. Рени была уверена, что все троянские солдаты испытывают ужас и страдания, не говоря уже о греках, но ближайший костер был на расстоянии броска от них, слишком далеко, чтобы услышать голоса. Они были совсем одни под сияющими звездами.
- Они ведь не вернутся завтра? - медленно проговорил Т-четыре-Б. - Тот парень, Гектор, он же вел их, так? Он типа из тех, что семерых одним ударом, - его можно остановить, только если убить. А сейчас ему хана, потому что его стукнуло булыжником, и им пришлось тащить его при всех. - Похоже, он что-то усиленно обдумывал. - Так что у нас большой шанс, что нас не прикончат, так?
Рени не знала, что сказать - в подобной ситуации она бы предпочла знать правду.

Предыдущая страница 29 Следующая страница


Гора из черного стекла 30

- По крайней мере, будет не лучше, чем сегодня. А нам везло.
- Тогда я хочу кое-что сказать. Вам обоим. - Он помолчал. - Мне это не дает покоя. Если меня убьют...
- Рени. - В голосе !Ксаббу она услышала странное нетерпение, но Т-четыре-Б явно хотел что-то сказать.
- Подожди.
- Рени, - настаивал он, - В костре кто-то есть.
Она не сразу поняла. Рени обернулась к !Ксаббу и проследила за его взглядом. Она не увидела ничего похожего на человеческий образ или вообще что-нибудь, хотя сам костер выглядел иначе - в нем что-то изменилось, словно он упростился, то ли пламя стало более упорядоченным, то ли потускнел цвет.
- Я ничего не вижу. - Она посмотрела на !Ксаббу, тот пристально всматривался в костер, охваченный каким-то мучительным ожиданием.
- Это... Я думаю... - !Ксаббу всматривался, наклоняясь поближе к огню, отсветы пламени плясали на его щеках и лбу. - Лицо.
Не успела Рени задать очевидный вопрос, как прямо в ухе раздался женский голос, далекий, но четкий, будто колокольчик, говорящий человеческим голосом:
- К вам кое-кто идет. Не бойтесь.
Остальные тоже ее услышали - Т-четыре-Б схватил копье и вскочил на ноги, дико озираясь. Огонь снова стал прежним, но около костра что-то зашевелилось, словно вызванное таинственным голосом, к ним приближался человек. При взгляде на его одежду и скрытое капюшоном лицо Рени на минуту пришло в голову, что в этом искусственном мире смерти придали традиционные черты.
- Стой, - прошипела Рени, инстинктивно стараясь говорить тихо. Человек сделал, как она велела, потом медленно поднял руки и развел их в стороны, показывая, что у него нет оружия. То, что Рени приняла за капюшон, было лишь складкой наброшенного на плечи плаща из толстой шерстяной ткани, закрепленного на груди. Из темноты на Рени смотрели ясные глаза.
- Кто вы? - шепотом спросила она.
Т-четыре-Б угрожающе шагнул навстречу незнакомцу, целя копьем ему в лицо.
- Прекрати! - одернула его Рени. Незнакомец отступил на шаг. Т-четыре-Б остановился, а их гость откинул капюшон, открывая незнакомое бородатое лицо. - Я вас спросила, - настаивала Рени. - Лучше отвечайте. Кто вы?
Незнакомец посмотрел на Рени, потом на ее спутников. Странно, что он молчит, - Рени была уверена, что всякий задержанный на территории военного лагеря ночью будет настаивать, что он свой.
- Я... меня сюда привели, - наконец заговорил он. - Какая-то летающая штука. Фигура, свет. Вы ее видели?
Рени подумала о костре, но промолчала.
- Кто вы? Незнакомец опустил руки.
- Думаю, главное, кого я ищу. - Похоже, он пытался не сказать лишнего. - Вопрос может вас удивить. Вы... вы, случайно, не знаете кого-нибудь по имени Рени?
Т-четыре-Б судорожно вздохнул и начал что-то говорить, но Рени жестом остановила его. Сердце рвалось у нее из груди, но она старалась не показывать этого.
- Предположим. А зачем...
Т-четыре-Б перебил ее, он был взволнован.
- Это ты, Орландо?
Незнакомец пристально посмотрел на него, потом облегченно улыбнулся.
- Нет. Но я его знаю, я разговаривал с ним всего несколько часов назад. Меня зовут Пол Джонас.
- Господи Иисусе! Джонас! - Она непроизвольно схватила !Ксаббу за руку и сжала ее, потом дрожащим пальцем указала место у костра.
- Садитесь, пожалуйста. Честно говоря... вообще-то я думала, вы выше ростом.

* * *

Рели поймала себя на том, что пристально разглядывает незнакомца, но не из подозрительности - хотя ее опыт жизни в Сети не позволял доверять никому и ничему, - а больше из любопытства, потому что этот человек пережил очень многое. Самое удивительное, что его характеристика, данная себе самому, полностью соответствовала действительности: он ничего собой не представлял, обычный человек, который оказался в центре событий, которых совсем не понимал. Но он явно не был дураком. Пол задавал разумные вопросы, тщательно обдумывал ответы на вопросы Рени и ее друзей. Он также обратил внимание на все, что ему встречалось по пути, и пытался понять происходящее. Но самое невероятное, он сумел сохранить самокритику и чувство юмора.
- Вы - настоящий Одиссей, - сказала Рени, продолжая разговор.
Он удивленно посмотрел на нее:
- Что вы имеете в виду?
- Просто... - Она застыдилась, что у нее вырвались эти слова. - Я имела в виду те трудности, через которые вам пришлось пройти. Вы заблудились и пытались вернуться домой из чужих земель, за вами охотились враги... - Она развела руки, как бы охватывая не только поле битвы, но и всю Сеть. - Я бы сказала, что ваш персонаж чрезвычайно похож на вас самого.
Пол устало улыбнулся:
- Думаю, вы правы. Я стал профессиональным экстремалом. Вряд ли это пригодится при поступлении на работу, но в этих краях ценится.
- Интересно, хотя... - Рени глянула на !Ксаббу. - То, что с вами происходило, очень похоже на догадку Кунохары - мы все участвуем в некой истории. Но что все это значит? Что у нас нет никакого выбора?
!Ксаббу пожал плечами.
- Возможны и другие варианты. Мы можем быть участниками, а кто-то другой пытаться повернуть сюжет в свою сторону. Этот мир можно понимать по-разному. - Он пристально посмотрел на Рени. - Разве мы не говорили с тобой об этом, ты и я? О различиях, если они есть, между религией и наукой?
- Но ведь в этом нет смысла - кто может менять историю и зачем? - Рени не хотела идти на поводу у !Ксаббу: хоть она и обрадовалась, что Орландо и Фредерикс все еще живы, важнее было то, что Джонас не принес ответов пи на один вопрос. До этого момента Рени верила, что, как только они найдут сбежавшего пленника, про которого говорил Селларс, он, как шпион, в фильме окажется кладезем бесценных секретов. Конечно, его сведения ценны, но они не проливают свет на большую часть жизненно важных вопросов. - Единственные, кто может свободно играть нашими жизнями, могут быть люди Грааля. Или эта загадочная женщина. - Она снова повернулась к Джонасу. - Я слышала ее голос как раз перед вашим приходом. Это та же женщина, что появлялась в образе Госпожи Окон, могу поклясться.
Джонас кивнул:
- Да, она вела меня к вам. Орландо и Фредерикс тоже ее видели, Орландо видел ее не реже, чем я. Уверен, что она - важная фигура, не просто ярмарочный аттракцион, если вы меня понимаете. С самого начала я чувствовал, что она что-то значит в моей жизни, но до сих пор не могу вспомнить, что именно.
- Что-то значит? Вы хотите сказать, что знали ее в реальной жизни? - Рени попыталась вспомнить ее появление в Доме, но образ был неуловимым как сон. - Можете вспомнить, где вы могли с ней встречаться наяву? Любовница, подруга... сестра, дочь?
Джонас был в нерешительности.
- Что-то промелькнуло, когда вы говорили, но потом исчезло. - Он вздохнул. - Нам нужно всем принять участие в обсуждении. Это все, что осталось от вашей группы? Вроде Орландо говорил, что вас много больше.
- Нет, это не бес. Мы оставили троих в стенах Трои, - ответила огорченная Рени. - Нам сказали - «Стены Приама», но не сказали, где и почему, поэтому мы решили разделиться.
- Некогда заниматься этим, - вдруг вмешался Т-четыре-Б. Он, оказывается, очень внимательно слушал, но похоже, юношеское терпение истощилось. - Давайте совершим налет на лагерь и вытащим Орландо и Фредерикса, а потом сбежим в Трою.
!Ксаббу кивнул.
- Т-четыре-Б прав. Драка возобновится с рассветом. Посмотрите на небо. - Он показал на восток. - Утренняя звезда возвращается после ночной охоты. С минуты на минуту над горизонтом взовьется красная пыль.
- Правильно - мы не можем сидеть здесь и ждать, когда возобновится бой. - Рени повернулась к Джонасу, но тот смотрел на !Ксаббу.
- У тебя душа поэта, друг, - сказал он. - Ты уверен, что ты настоящий человек? Ты очень подходишь на роль древнего грека.
!Ксаббу улыбнулся:
- Рени учила меня, что невежливо спрашивать человека, реальный он или нет. Про себя я точно знаю - я не программа.
- Он - бушмен, - пояснила Рени. - Родом с дельты Окаванго. Правильно, !Ксаббу?
Джонас удивленно поднял бровь.
- Вы - очень необычная группа, это точно. Думаю, мы могли бы говорить часами, но нам лучше добраться до греческого лагеря до восхода, - Он нахмурился. - Вряд ли они обрадуются, когда я заявлюсь с парочкой друзей-троянцев. Давайте, вы будете моими пленниками. - Он поднялся. - Сложим ваше оружие, чтобы я мог его нести, я пойду позади вас с копьем и постараюсь сделать это правдоподобно. - Он заметил рассерженный взгляд самого молодого из группы и горько улыбнулся. - Тебе придется довериться мне... извини, как тебя зовут? Т-два-В? Другого пути нет.
- Нашего друга зовут Т-четыре-Б, но вы можете звать его Хавьер. - Рени сердито посмотрела на юношу. - Так проще запомнить.
Т-четыре-Б глянул на нес, но теперь, когда его настоящее имя было раскрыто, у него поубавилось гонора, и он покорно отдал свой меч Джонасу.
Не успели они пройти и сто шагов, как Т-четыре-Б неожиданно остановился и отскочил назад, ругаясь.
- Вот дерьмо! - вскричал он. - Отдайте мне мою железку!
- Что ты хочешь? - оборвала его Рени. - Мы же тебе объяснили...
- Там здоровенная змея! - ответил Т-четыре-Б, показывая. - Вон она!
Рени и !Ксаббу ничего не видели.
- Мне это не померещилось!
Пол Джонас встал рядом с дрожащим от страха парнем.
- Спроси у нее, чего она хочет.
- Вы тоже видите? - спросила Рени.
- Нет, не вижу, но, скорее всего, знаю, что это такое, - ответил Джонас - У меня тоже такое случалось, только это была куропатка.
Т-четыре-Б повернулся к ним, еще более потрясенный, чем раньше.
- Вы слышали? Она говорила со мной!
- Это часть системы, - пояснил Пол. - По-моему, каждому встречается что-то свое, по крайней мере главным персонажам. Таким способом они, видимо, корректируют детали. У Орландо тоже было такое. - Он повернулся к Т-четыре-Б. - Что она сказала?
- Она сказала, что я иду в греческий лагерь, видали? Идея плохая, но если меня поймают, я должен спросить одного грека по имени Ди-Томми-Д, вроде так, потому что он знает мою семью.
- Диомед, думаю, подходит лучше всех, - Пол опустил голову и задумался. - Да, твоя змея могла бы и больше нам помочь. Это, видимо, значит, что ты становишься важным персонажем, а значит, за тебя можно будет получить выкуп.
Т-четыре-Б далеко не сразу понял, что Пол шутит.
- Черт, - проворчал он. - Очень смешно.
На востоке небо стало уже чуть светлее, когда они добрались до ворот. Солдаты на часах узнали Одиссея и очень обрадовались, увидев, что он ведет пленников-троянцев. Ярко разгоревшийся костер осветил то, про что Рени и ее спутники уже давно забыли.
- Разрази меня гром! - изумился один из часовых. - Только глянь на его доспехи - чистое золото!
- Одиссей захватил героя! - сказал другой, а потом повернулся и крикнул ближайшей группе солдат, разбудив их. - Хитроумный Одиссей захватил Глаукуса из Ликии! Воина в золотых латах!
К огромному недовольству Рени, их быстро окружила толпа воинов и обслуги. Они подталкивали захваченных в плен в сторону покоев Агамемнона, намереваясь доставить ему радостную весть.
Пока народ рукоплескал Одиссею и одобрительно хлопал по спине в знак одобрения отчаянного поступка, Пол Джонас наклонился к Рени:
- Мы не можем этого допустить. Женщина-птица, ангел... она сказала, что время истекает.
- Что ты смотришь на меня? - зло прошипела Рени. - Ты - самый хитроумный во всей Греции, придумай что-нибудь!
Разбуженный шумом, Агамемнон вышел из хижины, он не успел полностью одеться, а курчавые волосы торчали во все стороны. Царь был похож на медведя, разбуженного в период спячки.
- А, богоподобный Одиссей, ты свершил подвиг, который будет жить в веках, - промолвил высокородный герой эпопеи с суровой улыбкой. - Думаю, сердце Сарпедона сожмется в груди, когда он узнает, что мы захватили его родственников в плен. Даже храбрый Гектор усомнится, что боги все еще благоволят к нему.
- У нас мало времени, - ответил Джонас - Я допросил этих троянцев, они говорят, что атака начнется с рассветом. - Он посмотрел на Рени и !Ксаббу, те кивнули - это было ясно по тем случайным разговорам, что они слышали в троянском лагере. - На этот раз Гектор намерен сбросить нас в морс.
Агамемнон вытянул руку, чтобы его люди могли прикрепить бронзовые защитные пластины на них.
- Я так и думал. Мы все будем готовы - ты, благородный Одиссей, мой брат Менелай, могучий Аякс и Диомед, что владеет лучшим боевым кличем. Троянцы узнают, что за люди рождаются на островах Греции, кровь троянцев оросит их родную землю.
Рени была готова кричать от нетерпения, когда Агамемнон пригласил их всех в свою хижину, чтобы закончить одевание. Хотя Одиссей заверил, что пленники сдались и никакие предосторожности не нужны, их окружила целая толпа солдат в шлемах и с копьями, лица их были злыми, они пугали Рени куда больше, чем презрение Агамемнона.
- Они должны знать куда больше, чем сказали, - заявил высокородный царь. - Мы слегка поколем их копьями, пустим кровь и узнаем, не забыли ли они что-то рассказать.
- Пожалуйста, - ответил Джонас, пытаясь скрыть свое отчаяние. - Я хочу поработать с ними более... мягкими методами. Оставь нас наедине.
Агамемнон закончил ритуальное облегчение в костер и раздумывал, что делать, его явно привлекало удовольствие устроить пытку нескольким троянцам. Тут у дверей возникла какая-то суета, в них вошел старик, размахивающий руками.
- Троянцы уже у стен лагеря! - вопил он. - Золотая колесница Аполлона еще не появилась из-за гор, а они уже скребутся у наших ворот, как дикие псы!
Агамемнон хлопнул в ладоши, требуя свой украшенный перьями шлем.
- Тогда пошли. Оставь пленников с охраной, благородный Одиссей, твои итакцы ждут тебя. Битва будет жаркой.
- Дай мне несколько минут, - взмолился Одиссей. - Мне кажется, что они могут сказать мне нечто такое, что заставит великого Ахилла выйти на бой, - думаю, это стоит нескольких минут?
Высокородный царь вскинул голову. Плюмаж закачался, как хвост павлина.
- Конечно, только я сомневаюсь, что тебе удастся переубедить упрямца. - Он направился к двери, свита заспешила за ним. Рени вздохнула с облегчением, но тут царь оглянулся, на его лице читалось недоверие. - Разве ты мне не клялся, мудрый Одиссей, что Ахилл не может сражаться, потому что он болен?
- Я клялся. - Джонас понял, что попался. - Да. Но... но если это наказание, посланное нам богами», а теперь они благосклонны к грекам, возможно, они помогут ему поправиться.
Агамемнон пристально посмотрел на него, потом важно кивнул.
- Очень хорошо. Но я также помню, что и ты не хотел с нами идти, Одиссей^ Мне бы очень не хотелось, чтобы ты менял решения в дни, когда всем особенно тяжело.
Дверь со скрипом закрылась за ним, но в комнате осталось полдюжины солдат, да еще прислуга Агамемнона, несколько женщин и стариков. Снаружи бушевала битва, и Рени оценила преимущества, которые они получили, найдя постоянно ускользающего Джонаса.
- Надо что-то делать! - шепнула она Полу. Он заговорил, но так, будто спит наяву.
- Просто... что-то вертится у меня на языке, - сообщил он ей. - Из того, что вы сказали раньше, о той женщине. Вы сказали «сестра, дочь...», и я чуть не вспомнил имя. - Его глаза всматривались вдаль. - Авис? Может, так ее звали?
- Это, конечно, очень важно для нас, мистер Джонас, - спокойно заметил !Ксаббу. - Но, может, мы обсудим это чуть позже?
- О господи, конечно. - Он повернулся к стражникам, которые подозрительно наблюдали их спокойную беседу. - Нам нужно отвести их к Ахиллу, - объявил он.
Один из солдат, гладко выбритый мужчина со шрамом на сломанном носу, решил сделать себя оратором за всех.
- Высокородный царь велел тебе допросить их.
- Но он не говорил, что я должен делать это здесь, - возразил Джонас - Можете идти с нами, если хотите, но их все равно нужно отвести к Ахиллу. То, что они скажут, может повлиять на исход войны, - Его лицо ожесточилось. - Откуда вы родом?
Солдат явно изумился, будто Джонас и так должен это знать.
- Из Аргоса, благородный Одиссей. Но...
- Ты хочешь снова увидеть свой дом? Ты ведь видел, что случилось вчера? Без Ахилла некому остановить троянцев. - Солдаты колебались. Рени видела, что Пол принял решение.
- Так повелевают боги! Или вы считаете меня лжецом? Как же мне удалось захватить великого Глаукуса и остальных? Боги послали мне сон!
Его слова произвели впечатление на стражников, а Пол не собирался давать им время на долгие теологические раздумья. Он поднял охапку копий и подтолкнул Рени, !Ксаббу и Т-четыре-Б к выходу. Солдаты обменялись тревожными взглядами, но последовали за ними наружу, туда, где кричали и суетились защитники греческого лагеря.
Они прошли не больше десятка шагов, когда Огромные ворота лагеря распахнулись внутрь, так быстро поворачиваясь на петлях, что двоих убило створками. В образовавшийся проход ворвался Гектор, он все еще держал внушительное бревно, которым сбивал засов ворот, а греки пятились от него с суеверным страхом. Всего несколько часов назад сына Приама унесли с поля битвы, а сейчас разъяренный воин стоял перед ними, излечившись от ран, которые бы убили любого обычного человека. И тут троянцы хлынули через распахнутые ворота, как вода через рухнувшую плотину, убивая всех на своем пути. Отчаявшиеся защитники спрыгивали со стен, чтобы попытаться задержать наступление, исчезло последнее подобие порядка. Сейчас бой кипел в самом центре греческого лагеря.
Стражники, которые сопровождали Рени и ее друзей от самого дома высокородного царя, бросились на помощь своим товарищам и оставили пленников в покос.
- Вот дьявол! - раздраженно воскликнул Пол. - Троянцы находятся как раз между нами и Орландо! Нам ни за что не пробраться незамеченными.
Группа войной отделилась от общей массы дерущихся и направилась к ним плечо к плечу. Казалось, что сама битва выбросила щупальце, пытаясь затянуть Рени и ее друзей в сражение. Джонас швырнул на землю охапку их копий и разрезал веревку кинжалом, он чуть не опоздал: греческий солдат бросился на помощь товарищам, но тут увидел Т-четыре-Б и золотых доспехах и резко изменил направление бега, стараясь проткнуть того копьем. Потенциальная жертва выхватила одно из рассыпавшихся на земле копий и как раз успела отбить первую атаку, у второго был щит, так что Т-четыре-Б не достиг цели. А когда Рени наклонилась, чтобы подобрать свое копье, троянская стрела угодила греку прямо в незащищенную спину и швырнула его на землю. Он пополз прочь, оставляя на песке кровавый след.
- Сними эти чертовы доспехи! - набросилась Рени на Т-четыре-Б.
- Ты в своем уме? - крикнул он в ответ. - Снять это?
- Нам никогда не выбраться отсюда, если все будут узнавать тебя. - Они отходили к жилищу Агамемнона, но Рени не заблуждалась насчет надежности этого укрытия - его хватит лишь на несколько минут. - Сними доспехи!
- Если повезет, они примут тебя за раба, - сказал Джонас. - Я серьезно - эти маньяки слишком заняты, убивая друг друга, чтобы заниматься еще и рабами. У них это не принято.
Крайне несчастный Т-четыре-Б чуть не плакал, снимая свои золотые доспехи, он остался в одном сильно помятом хитоне. Рени зашвырнула доспехи за стену хижины Агамемнона, надеясь, что их долго не найдут и они успеют уйти далеко.
- Нам нужно к Орландо и Фредериксу, - сказала она. - Если ему не стало лучше, они совсем беззащитны.
Она увидела Гектора и других выдающихся троянцев, бегущих к ближайшим греческим кораблям, в руках у них были факелы. А солнце еще даже не поднялось над далекими холмами.
- Нам никогда не добраться до них, - жалобно сказал Джонас.
Троянцы закрепляли свои позиции на открытом пространстве перед воротами, но греки бросались на захватчиков со всех сторон, жертвуя своими жизнями, лишь бы враг не продвинулся дальше, как антитела уничтожают вредные бактерии.
- Нам придется спуститься к морю, если сможем пройти по берегу. Вот дьявол! - Пол показал рукой направление - Орландо и Фредерикс вон там, в противоположной стороне лагеря.
- Идите за мной, - велел !Ксаббу, повернулся и побежал между палатками.
Все припустили за ним. Хотя несколько греков, бегущих к месту схватки, заорали на Одиссея, а случайная стрела свалилась прямо с неба, им удалось избежать серьезных неприятностей по пути к побережью. Там они обнаружили, что троянцы уже добрались до воды, пока их товарищи удерживали основные силы врага в центре лагеря. Группа ликующих воинов забралась на длинный черный корабль и пыталась его поджечь. Языки пламени уже поднимались по мачте, клубы черного дыма устремились вверх.
Греки увидели дым и полезли на палубу, чтобы помешать уничтожению корабля, как раз в тот момент, когда Рени с друзьями добрались до нужного места. Сражения вспыхивали среди пожаров. Рени увидела троянца, у которого голова была почти полностью отрублена от тела, но его убийца тут же зашатался, сраженный копьем в грудь, и с воплями свалился в огонь.
«Сущий ад, - подумала Рени. - Война - это ад».
Это избитое выражение крутилось в голове, она снова и снова повторяла его, как навязчивый стишок, пока они пробегали по берегу.
Впереди них еще несколько греческих кораблей полыхали огнем, пламя начиналось с небольших языков, которые ползли по снастям вверх вдоль просмоленных мачт и ярко вспыхивали, добираясь до парусов. А в сотне метров от берега Гектор прорвал линию обороны, его доспехи сияли в лучах восходящего солнца, и во главе группы воинов с криками бросился к кораблям, стоящим на берегу. Греки, занятые в основном сражении, предприняли отчаянную попытку преградить главному врагу путь к своим бесценным кораблям, но сына Приама было невозможно остановить. Рени увидела, как Гектор сунул свой факел одному греку в лицо, а другого проткнул копьем и отпихнул ногой оба тела, словно это были всего лишь легкие стульчики. Линия атаки неуклонно приближалась к океану. Масса орущих, обезумевших от крови троянцев отрезала Рени и ее товарищей от их цели. !Ксаббу остановился в нерешительности.
- У нас ничего не получится, - сказала Рени задыхаясь. Джонас побледнел.
- Может, попробовать какую-нибудь уловку? Что-нибудь эдакое? Мы не можем позволить...
- Они считают Т-четыре-Б троянцем, кроме тебя, все - троянцы, Это может нам помочь. - Она представить не могла, что они будут спокойно смотреть, как захватят, а может и убьют, Орландо.
- Да, конечно, а они будут расступаться: «Проходите, проходите. Нет проблем?» - сказал Т-четыре-Б, пытаясь отдышаться. - Это взбесившаяся толпа. Нельзя лезть вперед со словами «дайте пройти».
Конечно, он был прав. Рени исполнилась ужаса от безнадежности ситуации, она опустилась на колено, когда Гектор в сияющих латах добрался до кораблей и полностью отрезал им путь.. Троянский герой швырнул свой факел высоко в воздух, на минуту битва остановилась - все наблюдали за полетом. Крутясь в воздухе, факел разбрасывал искры, как комета, и наконец ударился о палубу ближайшего корабля. Почти сразу вспыхнули веревки.
- Наконец Зевс подарил нам день, который окупает все! - возопил Гектор. Его поддержал одобрительный гул вокруг.
Рени изо всех сил старалась придумать способ выйти из явно безнадежной ситуации, и даже когда усилились крики, она не поняла, что что-то изменилось. Люди возбужденно кричали, а там, где битва была не очень напряженной, даже салютовали своими копьями. Но впервые в это утро радовались не троянцы, а греки.
- Вышли мирмидонцы! - крикнул кто-то. - Гляньте, они нападают на троянцев с фланга!
- Мирмидонцы? - Рени стала вглядываться. В самом деле, на фланге войска Гектора что-то происходило. Похоже, колесницы бросились в самую гущу битвы, комья земли летели из-под копыт коней.
Джонас застыл от изумления. - Мирмидонцы... это же люди Ахилла.
- Ты хочешь сказать?.. - Она пыталась сообразить, но тут солдат, который стоял ближе к месту событий, возбужденно завопили, то ли от радости, то ли от ужаса:
- Ахилл! Ахилл! Сын Пелея вышел на бой!
Фигура в сверкающих латах стояла в первой колеснице, герой держался не так свободно, как можно было бы от него ожидать, но он крепко держал меч над головой. От одного присутствия Ахилла ближайшие троянцы начали разбегаться, те, что бежали недостаточно быстро, были смяты лошадьми, покрытыми пеной. Когда колесница объезжала большую группу врага, фигура в ярких доспехах наклонилась и нанесла удар копьем. За колесницами следовала волна вооруженных воинов, все вместе они вклинились в битву как кинжал.
- Святой боже, что он делает? - вскричала Рени. - Орландо! Не валяй дурака! - Но это была безнадежная попытка - даже если бы он находился в десяти шагах, за шумом сражения, воплями людей и визгом раненых лошадей он бы ее не услышал. На самом деле он был в сотне метров от нее и вел мирмидонцев в самую гущу вражеского войска.
Возвращение Ахилла вернуло грекам уверенность быстро, будто сами боги вдохнули храбрость в их сердца.
- Он слишком слаб для этого, - забеспокоилась Рени. - Где Фредерикс? Почему она позволила своему другу выйти? Выйти на эту виртуальную битву!
- Она не была бы виртуальной, если бы троянцы сожгли корабли и разгромили лагерь, - возразил !Ксаббу.
Троянцы, которые чуяли победу всего несколько минут назад, сейчас отступали к воротам крепости беспорядочной толпой. Гектор и его воины были отрезаны от остальных, окружены, им грозило попасть в плен. Великий сын Приама предпринял отчаянную попытку пробиться с боем к основным силам.
- Посмотрите, они отходят, - сказал !Ксаббу. - Орландо сделал то, что нужно.
- Круто, - проговорил восхищенный Т-четыре-Б.
- И даже больше того. - Джонас поднялся на цыпочки, пытаясь увидеть, что происходит в водовороте тел в центре лагеря. - Молодой дурачок заставил троянцев бежать, а сейчас он и его воины выгоняют врага через ворота. Боже, если бы он слышат нас!
!Ксаббу залез на один из кораблей, на нем никого не было - бой переместился к стенам лагеря, где троянцы тщетно пытались сделать отступление организованным. Рени и остальные тоже полезли на корабль, карабкаясь по наклонной палубе, они добрались до носа.
- Что происходит? - спросила Рени. - Где он?
Сражение переместилось в долину за ворота, греки яростно преследовали врага, в то время как троянцы вели отчаянные арьергардные бои.
- Орландо в своей повозке преследует повозки врага. Нет, кажется, они называются колесницами. - !Ксаббу встрепенулся. - Плохо видно, но кажется, Гектору снопа удалось прорваться к воротам, и он садится в свою колесницу.
Рени наблюдала, как остатки троянцев высыпались из ворот, словно песок из песочных часов.
- Нужно идти за ним, - заявила она. - За Орландо, я хочу сказать. Мы не можем оставить его там - Гектор разорвет его на куски, если достанет.
- Пойти туда? - удивился Т-четыре-Б. - Без доспехов?
- Мы найдем тебе подходящие по дороге, - сказал Джонас - Вокруг полно людей, которым доспехи уже не нужны.
- Нужно идти, - повторила Рени. - Теперь, когда мы нашли друг друга, мы должны держаться вместе. - Она начала пробираться по палубе вниз. - Если повезет, мы его догоним, уведем с поля битвы и уйдем отсюда.
- Уйдем куда? - спросил Джонас, спрыгивая на песок рядом с ней. - В Трою? Рени пожала плечами.
- Если нам удастся добраться до него живыми, мы решим, куда. - Она горько усмехнулась. - Познакомься со здешними правилами.
!Ксаббу спрыгнул с носа корабля и повел их через лагерь. Солнце еще не зашло, но его скрывал дым от горящих кораблей, из-за чего сумерки наступили раньше времени. Они перешагивали через распростертые тела, разбросанные по всему лагерю. Отбирая доспехи для Т-четыре-Б, все измазались кровью, а у Рени в голове тоненький голосок снова запел о том, что такое война.
Орландо пробудился ото сна без сновидений и увидел, что мир изменился.
Он чувствовал грубое одеяло под собой, листья и ветки, упруго упирающиеся в спину. Он вдыхал запах костра, резкий и бодрящий, хотя огонь в жаровне совсем прогорел. Он слышал голоса людей, но где-то вдали, приглушенные, как рокот океана. Все было как всегда.
«Не совсем так. Я чувствую себя... сильнее. - Он сел, хотя сначала закружилась голова, но это быстро прошло. - Если честно, я прекрасно себя чувствую».
Последняя волна болезни, которая накатила после бегства из храма Ра и чуть не утопила его, отступила. Он, конечно, не был полностью здоров - мир вокруг казался призрачным, а тело было хрупким, будто сделано из стекла, - тем не менее он чувствовал себя много лучше, чем раньше.
В плохо освещенной хижине никого не было. Он крикнул:
- Фредерикс! - Но никто не пришел. Он не испытывал голода, но все равно очень хотел что-нибудь съесть и выпить» чтобы наполнить свое тело чем-то более существенным, чем то искусственное питание, которое поддерживало жизнь в его реальном теле.
«Что бы ты ни съел здесь, оно не будет существенным, ты ведь знаешь это, Гардинер?»
Ему было все равно. Он снова жив, более или менее. Он хотел отпраздновать выздоровление.
Орландо спустил ноги с лежанки и почувствовал землю под собой. Даже это доставило ему удовольствие, и он целую минуту наслаждался новым ощущением. Гардинер встал, ноги при этом слегка подкашивались, пока он не зафиксировал колени, зато его головокружения, из-за которых он провалялся в постели столько времени, отпустили. Орландо сделал несколько шагов. Получилось.
«Я жив! По крайней мере на некоторое время».
Сделав несколько осторожных шагов, он прислонился к косяку, чтобы проверить свое состояние, и нашел его неплохим. Орландо толкнул дверь и вышел наружу, утренний свет слепил глаза. Небо было голубым, но его пересекали странные полоски черных облаков. Сильно пахло горелым деревом.
«Где же все?»
Он снова позвал Фредерикса, но ответа не последовало. Лагерь был пуст. Костры еще дымились, но этого дыма было недостаточно для того удушающего запаха, что Орландо чувствовал. Он прошел дальше и осмотрелся, мирмидонцев нигде не было.
Когда он проходил через странно пустынный лагерь, ему не был виден осажденный город - обзор закрывали корпуса больших черных кораблей, но он видел человеческие фигурки в отдалении и слышал слабые голоса. Солнце вдруг скрылось, и Орландо взглянул вверх, облака, наплывшие на солнце, не были естественными, а размытыми ветром по краям огромными столбами черного дыма - эти столбы поднимались где-то совсем близко от него за рядами кораблей.
- Удивительно! - Рассматривая дым, Орландо наступил на острый камень, выругался и захромал обратно в хижину за сандалиями.
Подбирая свои сандалии, Орландо заметил, что еще что-то изменилось, пока он спал. Исчезли доспехи и оружие, которое стояло в углу, осталась пустая подставка, наводящая грусть, как могильный холмик у дороги. Только одно одинокое копье осталось лежать на земляном полу.
Уже в обуви, Орландо боролся с новым приступом головокружения, но все-таки распахнул входную дверь, выскочил наружу и чуть не столкнулся со сгорбленным старцем, который тащил охапку дров. Старик отпрянул и уставился на Орландо, завопил и бросил ношу на землю.
- Где все? - спросил Орландо.
Старик отскочил в сторону, как краб, больной артритом, и не сводил с Орландо глаз, словно тот был страшным чудовищем. Старик открыл рот, чтобы ответить, но изо рта донесся только стон.
- Вот дела - ты что, умом тронулся? - Орландо огляделся, но рядом никого не было. - Почему, не можешь сказать, куда все подевались?
- Могучий Ахилл, это ты? - Старик жевал беззубым ртом.
- Да, это я, - Орландо показал на хижину. - Я вон там живу.
Старик, скорчившийся рядом, чуть не заплакал.
- А кто же тогда повел храбрых мирмидонцев на битву? - Он затряс головой. - Неужто боги сыграли с нами шутку? Будь проклят день, когда мы здесь высадились!
- Повел мирмидонцев... - Орландо охватила дрожь, он вдруг стал видеть окружающее искаженным, как в кошмарном сне, словно сам он исчезает, а мир остается как был. - Меня? Ты видел меня?
- Это должен был быть ты, мой царь. Все знают твои лучезарные доспехи, твой знаменитый щит, твой меч в серебряных ножнах. Ты должен помнить! Троянцы наступали по всему лагерю, некоторые корабли уже горели, а Гектор носился среди наших солдат, как разъяренный кабан. Мы почти проиграли, и тогда вышел ты в доспехах и сел в свою колесницу. Мирмидонцы издали мощный клич радости! У меня самого чуть не разорвалось сердце! - Но радостное выражение быстро слетело с его лица, оно как бы сморщилось. - Но ты, оказывается, здесь, а ведь я сам видел, как ты гнался за удирающими троянцами в долину всего час назад.
- Боже мой, - медленно произнес Орландо. - Фредерикс. Ну, Фредерикс, мастерица переодеваний!
Старик съежился от страха.
- Я не понимаю твоих слов, мой царь. Может, тебя убили на поле боя, окружили, как свора собак медведя? Может, это твой дух пришел сюда перед тем, как отправиться по пути в Аид?
- Лучше заткнись, хорошо? - Орландо стоял под лучами вновь появившегося солнца и чувствовал запах гари. Весь мир перевернулся. Фредерикс, которая избегала даже ссор в тавернах в Срединной стране, надела доспехи Ахилла и повела мирмидонцев против троянской армии. Вот дура! Неужели она не знает, что ее могут убить?
- Как тебя зовут? - спросил старика Орландо.
- Фестор, мой царь. Не тот Фестор, кто родил Калчаса, и не тот, кто родил Алкмеона, и даже не Фестор, сын Энопса, встретивший смерть на поле брани от руки твоего друга Патрокла...
- Ладно, достаточно. - Солнце опять пробилось сквозь дымовую завесу, и Орландо увидел какое-то движение в долине, но это было очень далеко, почти под стенами Трои. Что же ему делать? Отправиться в середину схватки без доспехов, безоружным?
- Знаешь, Фесторов много, - продолжил свою песню старик, - а я из самых простых...
- Все, достаточно. Мне нужны доспехи. Где их взять?
- Но я видел на тебе твои знаменитые медные доспехи, когда ты выезжал. Ты выглядел в них как бог.
Орландо отвернулся. Старик был абсолютно безнадежен. Вдруг ему пришла в голову мысль.
«Черепаха! - позвал он. - Черепаха, иди сюда!»
- Но меня зовут Фестор, великий Ахилл...
Орландо не обращал на него внимания. Из-под домика выползло нечто круглое и заморгало глазами от яркого света.
- Мне нужны доспехи. Мне нужно оружие. Где их взять?
- Если бы ты мог подождать одну ночь, твоя мать могла бы попросить Гефеста, бога кузнечного дела, выковать их для тебя. Он делает прекрасные доспехи.
- Нет времени. Мне нужно оружие прямо сейчас.

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

Черепаха закрыла глаза, будто проверяла состояние симуляции на настоящий момент. Старый Фестор спокойно ждал, пока его хозяин Ахилл оживленно разговаривал с пустотой - то ли сама система отключила его, то ли божественное безумие было неотъемлемой частью всех героев.
- По какой-то причине доспехи Глаукуса из Ликии были им сняты, - объявила черепаха, - и сейчас лежат позади хижины Агамемнона. Они подойдут тебе, у них длинная и героическая история...
- Мне не интересно. Эти доспехи подойдут, - Он повернулся к Фестору: - Ты знаешь, где находится хижина Агамемнона?
Старик кивнул, его била дрожь.
- Конечно...
- Позади той хижины лежат доспехи. Сходи за ними и принеси сюда. Все полностью. Беги!
- У меня болят ноги, великий царь...
- Тогда беги трусцой. Только не стой!
Фестор послушно потрусил прочь. Орландо вернулся в свою хижину и подобрал последнее копье, лежавшее там. Оно было невероятно тяжелым и таким длинным, что его было непросто протащить через дверь, но оно прекрасно подходило ему и удобно легло в руку.
Черепаха одобрительно наблюдала за происходящим.
- Твое знаменитое копье - оно оказалось слишком тяжелым для Патрокла, хотя он забрал все остальное.
- А он - Патрокл - жив?
- Только богам известно то, чего не видят люди, - ответила черепаха. - Он выехал в долину, а троянцы бежали перед ним, как овцы. Велик был их ужас, когда они увидели вооружение Ахилла.
- О мой бог, Фредерикс, ну почему ты не вернулась, когда остановила их? - застонал Орландо. - Ты настоящая самозванка!
С помощью черепахи Орландо нашел замену своему мечу и щиту к тому времени, как вернулся Фестор, пыхтя под тяжестью доспехов Глаукуса. Нагрудная пластина сияла, как праздничная чаша.
- Она золотая! - восхищенно воскликнул Орландо.
- А по тяжести больше похожа на свинец, - тяжело дыша, заметил Фестор. - Но герои сильнее обычных людей. Ты, мой царь, конечно, не заметишь непосильного веса этих доспехов, который чуть не раздавил старого гражданина.
- Помоги мне надеть их.
Сначала Орландо терпеливо ждал, потом от нетерпения и чтобы ускорить процесс, попытался сам завязывать то, что мог достать, и наконец обратил внимание, что старик, неумело пытающийся приладить ножные латы - не просто часть пейзажа. Что бы там ни происходило, какая бы программа ни определяла его поведение, древний Фестор был таким, каким казался, - испуганным уставшим стариком с трясущимися руками. Орландо стало стыдно за свое нетерпение.
- Все в порядке. - Он мягко, но настойчиво потянул паховую раковину из рук слуги. - Я могу сделать это сам.
Седая щетина Фестора неожиданно напомнила Орландо его собственного отца, небритого воскресным утром, пытающегося представить, что это еще один нормальный выходной, как у всех остальных, невзирая на тот факт, что он и его сын не собирались пойти на какую-нибудь бейсбольную игру, или в музей, или погулять в парке. Несмотря на мимолетность воспоминания, оно ударило Орландо, будто кулаком в живот, на мгновение он испугался, что может расплакаться.
- У тебя... у тебя есть кто-нибудь, о ком бы ты заботился? - спросил он Фестора.
Старик глянул на Орландо с опаской.
- Нет, мой царь, у меня никогда не было никаких животных, кроме одной белой курицы, ну и еще пары собак, но я не мог их прокормить.
Орландо проклял собственную тупость.
- Нет, я имею в виду детей. Есть ли у тебя дети? Фестор покачал головой.
- У меня была жена, но она померла. Я путешествовал с вашей семьей много лет, господин, побывал во многих землях, но не встретил никого, кто понравился бы мне так же, как она. - Он выпрямился. - Теперь вы снаряжены для войны, мой царь. Вы выглядите, как сам Аполлон, да простят меня боги за эти речи. - Он понизил голос - Они очень обидчивы, господин, как вы знаете.
- Да, я знаю, все в порядке, - вздохнул Орландо, - доверься мне.
Неоседланная лошадь набирала скорость, почти сбрасывая с себя седока, когда они мчались через поле битвы. Тела греческих и троянских солдат лежали вокруг, словно замороженные, можно было подумать, что античные скульптуры из музея были сброшены зачем-то на пол. Рабы, остававшиеся позади, по мере того как битва сдвигалась назад через равнину, и грабившие трупы троянцев в пользу хозяев или, возможно, в свою собственную, выпрямились, когда Орландо проносился мимо, и указывали на него, пораженные яркой золотой броней и видом воина, скачущего верхом на лошади.
- Вот оно, - мрачно подумал Орландо, вонзая пятки в ребра лошади и посылая ее вперед. - Первая в мире и самая маленькая, какую только можно себе представить, кавалерия.
Впереди, приближаясь с каждой секундой, лежала мерцающая и кипящая толчея битвы. Гардинер мог слышать человеческие голоса, тонкие, как звук струны, крики ярости и агонии, поднимающиеся к небесам. В небе кружили падальщики, следуя за движущейся живой массой с терпением, выработанным тысячами поколений.
- Я здесь, Фредерикс. Пожалуйста, не умирай. Только подожди, пока я приду.
Лошадь впечатывала шаг в самую плоть дымной равнины.

ГЛАВА 31
МЕСТО ОТДОХНОВЕНИЯ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Сетевой портал для бездомных вызывает недовольство.
ГОЛОС: «Стрит-хаус», некоммерческий узел для бездомных, навлек на себя множество жалоб, главным образом от торговых узлов с похожими названиями, таких как магазин одежды «Стрит-смарт».
(изображение: представитель «Стрит-смарт» Вай Левин)
ЛЕВИН: «...Нет, конечно, мы всегда готовы поддержать бездомных - мы тратим много денег на благотворительность, - но "Стрит-хаус" наносит ущерб нашему бизнесу. Те, кто ищет "Стрит-хаус", зачастую попадают в наши торговые залы, задерживаются там и мешают покупателям. Однажды целая толпа цыган, или как их там теперь называют, забралась в наш самый большой зал, они ни за что не хотели уходить. Раз попав на узел вроде нашего, где много развлечений, где есть индивидуальные примерочные, они начинают часто захаживать к нам под разными именами. Это целая проблема».
(изображение: представитель «Стрит-хаус» Конде Цепь Фуэго)
ЦЕЛЬ ФУЭГО: «На самом деле торговцы просто хотят избавиться от бедных людей, даже в Сети. Как в известной песне - "Да, конечно, нам очень жаль, но не могли бы вы пойти в другое место?"»
В фильме, который постоянно крутился у него в голове, Дред был рыцарем в блистающих доспехах, одиноким героем» облачающимся перед боем. Он переделал склад в районе Редферн в замок, его дамой была молодая женщина Дульсинея Энвин, чей ум Дред медленно и тщательно разрушал. Вместо нагрудных пластин и щита его защищала больничная станция Клинсор ЛР-5300 (попросту называемая койкой для комы), он был связан с миром не физически, но вполне реально: с помощью матрицы собственной изрядно модифицированной системы. А вместо поблескивающего меча человек, когда-то известный как Джонни Дарк, припас единственное оружие, которому доверял, - раскаленный добела интеллект и свою изворотливость.
- Что показывают приборы? - спросил он, заканчивая последние приготовления. Дред даже не поморщился, вводя себе катетер.
Дульси смотрела на него, ей нужно было помыться, глаза слипались из-за разницы во времени.
- Все хорошо. Система работает.
Его сжигало нетерпение и три таблетки адренекса, когда он распахнул дверь ее комнаты посреди ночи. Она с трудом просыпалась, в огромных глазах был страх - то, что он так любил видеть на лице своих знакомых женщин, - но на эту женщину у него были другие, более важные планы, по крайней мере на некоторое время.
Адреналин растекался по телу как расплавленное золото, он ловко обращал свое самодовольство в обаяние. Дред присед на край ее кровати, забавляясь интимностью ситуации, которую только он понимал до конца. Он извинился за то, что был невнимателен и груб, когда она приехала. Он сказал ей, как много она для него значит, как он нуждается в ее помощи. Он даже разыграл смущение, когда намекнул, что его чувства к ней могут оказаться не просто дружбой и уважением к ее профессионализму. Промелькнувший интерес, смущение, вызвавшее румянец, подтвердили его предположения.
Перед тем как уйти, он наклонился над ее постелью, уверенно положил ладонь ей под голову, а другой рукой сжал ее запястья, потом нежно поцеловал в губы. Правда, потом он притворился удивленным своим неожиданным порывом, неловко попрощался и вышел из комнаты.
Он не сомневался, что после этого она вряд ли будет спать. Теперь Дред улыбался, наблюдая, как она ходит от экрана к экрану и засыпает на ходу, усталая и смущенная. Он прекрасно продвинулся, заставляя Дульси испытывать то страх, то желание. Если он правильно поведет игру, наступит момент, когда она будет готова выпрыгнуть в окно или встать перед несущимся автомобилем, если он попросит, - но это не значит, что он допустит, чтобы она умерла так просто. Ее смерть - самое большое удовольствие - подождет, сейчас она больше нужна ему живой. Он собирается в неизвестность, чтобы сразиться с чудовищем. Ему нужен кто-то преданный, чтобы подстраховать.
- Я оставлю канал открытым, - сказал он. - Не знаю, будет ли он работать, когда я войду в Сеть, но я смогу разговаривать с тобой хотя бы до того момента.
Она кивнула. Волосы упали ей на лицо.
- Хорошо. Пожелай мне удачи, радость моя.
- Конечно. Удачи тебе.
Дред отдал беззвучную команду и провалился на начальный уровень своей собственной системы. Он закрыл глаза, сосредоточился, проходя последовательно все главные узлы матрицы системы, которую знал так же хорошо, как свое собственное тело, если не лучше. Он проверил новые возможности, большие скорости и значительно возросшую память - все работало неплохо. У него было слабое представление о том, что он может встретить в сети и что произойдет, когда он это встретит, Дред хотел быть готовым ко всяким неожиданностям.
Тут он почувствовал, что чего-то не хватает. Герой отправляется на битву без музыки. Дред ненадолго задумался. Конечно, опасно растрачивать пусть даже крошечную часть энергии, но как же быть со стилем? Разве герой не может позволить себе потратить немножко энергии на прихоть? Дред воспроизвел в памяти каталог - он, конечно, не станет делать глупость и подставляться перед такой серьезной атакой - и выбрал старую добрую «Девятую» Бетховена. Кто-то скажет, что это банально. Ну и пусть. Пусть напыщенные ублюдки выйдут с ним вместе против дракона или заткнутся. А то пусть выйдут против самого Дреда. Немного музыки поможет ему аккумулировать решимость, а если он почувствует, что она отнимает слишком много ресурсов или отвлекает его, он просто выключит Бетховена.
При первых мощных звуках струпных Дред ввел код входа на копии прибора, похищенного им. Когда он впервые попробовал снова войти в систему после последнего выброса из Сети, реакция была быстрой и болезненной - сильнейший разряд, похуже, чем то, что делал с ним Старик. В этот раз Дред подготовился. Он нашел способ скрыть адрес, откуда идет подключение, пока система Иноземья готовила ответ. Любая атака не найдет цели и выдаст свое местонахождение.
Но против ожиданий Дреда набранная последовательность кодов не повлекла за собой карающий удар, а была принята, система открылась, предоставляя ему первичный выбор параметров - нечто представляющее собой как бы прихожую для избранных в Сети Иноземке. Воодушевлённый тем, что Дуль-си удалось починить прибор после прошлого раза, он уже собрался сделать свой первый выбор, когда вдруг почувствовал неладное.
Что-то поджидало его.
Не вычленялось ни малейшего признака какого-либо присутствия, но инстинкты Дреда были прекрасно развиты, а такой хищник, как он, всегда им доверял, Дред задумался над своими ощущениями. Сейчас он находился на самых нижних уровнях системы Иноземье, поэтому не мог еще получать информацию из ВР иначе, чем напрямую, то есть изображение и звук. Любой человек с обычным восприятием отбросил бы все сомнения, списывая ощущения на свою нервозность, и продолжил бы работу с меню, но Дред никогда не был обычным человеком.
Он поколебался, а потом инициировал первую подпрограмму, которую они с Дульси создали для таких случаев, она представляла собой опосредованный вызов, фальсифицированный, но очень натурально выглядящий, с линии доступа, которая Дреду не принадлежала. Когда подпрограмма соединилась с предварительным уровнем, она сделала случайный выбор из представленных возможностей. А через пару секунд уже была стерта.
Голосок Дульси замурлыкал в его челюстной кости, ее небезразличие к Дреду делало монотонную речь выразительнее.
«Повторный вызов был уничтожен. Он не просто прервался, его взорвали, теперь той линией пользоваться нельзя».
Сработала система защиты, которая расставляла ловушки, а потом жестоко уничтожала пойманную жертву. Дред улыбнулся.
«Ты очень умный ублюдок».
Обнаружив безграничный и очень терпеливый злой умысел на самом входе системы, Дред не мог не думать о ней как о личности, а судя по скорости и изощренности нрава, эта личность должна быть очень похожей на него.
«Нейронная сеть. Она при всем при том живая... Мне будет очень приятно уничтожить ее».
Изучая прибор, Дульси обнаружила, как ей казалось, быстрый вход в систему - приоритетный доступ, нечто, что обязательно должно было понадобиться Братству Грааля, особенно тогда, когда приходилось мириться с присутствием в сети посторонних, не входящих в их группу. Дред воспользовался вызовом третьей степени приоритетности, который вроде бы работал. На сей раз атаки не последовало, почти сразу же открылись уровни повыше. Система выдала дополнительную защиту, ни Дульси, ни Дред не могли предвидеть, какой она будет. Их прибор был всего лишь копией, и поэтому он не получал обновлений. Программа остановилась, по экрану побежали длинные ряды вопросов, на которые у системы не было ответов. Дред решил, что пора проявить характер.
Он вычислил свой первоначальный маршрут, который сейчас был активной линией связи, пересадил проверочный тест на вторичный уровень Иноземья, будто это была всего лишь деталь одежды. И тут вступила в игру его уникальная способность - его главный трюк. Уровни сложности, несколько слоев подпрограмм - все было причудливо переплетено, еще сложнее, чем в изощреннейшей системе защиты Атаско. Дреда охватило отчаяние, но он все-таки втиснулся в брешь, которую пробил в системе, и решил осмотреться.
Дульси помогала ему всеми инструментами, что они вместе подготовили, - но хотя его не атаковали в самом начале, он никак не мог пройти на следующий уровень безопасности. Если бы сама система была проще, сейчас попытка выхода была бы пресечена, но система Иноземья, похоже, могла мириться с парадоксом, когда приоритетный код не был введен полностью. Его не впускали с предварительного уровня, но и не выкидывали.
«Девятая симфония» закончилась и началась снова, негромкое, сильное биение струнных; Дред почти не вслушивался, и тут его осенило, он увидел слабое место. Он почти не использовал свой дар, понимая, что из всего арсенала, собранного им с Дульси, это оружие было единственным органическим и вызывало усталость. Теперь Дред заново проанализировал отзыв системы Иноземья и обнаружил нечто, что мог назвать только неуверенностью: в этом месте система, которая так яростно сопротивлялась его попыткам прорваться, еле заметно тормозила.
Обычный взломщик, который рассчитывает только на цифры и свой опыт, этого не заметил бы, но странный дар Дреда мог быть использован и против информационных систем; какие бы извороты генетики ни породили эту способность, она стала частью Дреда. Дред был охотником, его талант был талантом охотника, Когда система тормозила на каждом круге, сам промежуток времени, на который задерживалась реакция, был так мал, что животные чувства его не улавливали, - но Дреду с его особыми способностями было дано чувствовать это, так акула чует за милю чайную ложку крови в океане.
Он отключился от всего - от Дульси, подпрограммы, своего собственного тела, - пока не остался только его дар, импульс энергии где-то в глубине сознания. Он не обращал внимания на ставшую постоянной головную боль, замедлил дыхание, потом растянул свое понимание по закоулкам тела и за его пределы, пока сам не превратился в абстрактное пространство, пока сам не стал собственным даром. Он выжидал.
Система Иноземья вполне могла воздвигнуть стену между его попыткой войти и тем, что он там разыскивал, но это была всего лишь стена, просто твердое состояние материи - одна видимость, послабление ограниченности восприятия. Так же как твердость сама по себе иллюзорна, движущаяся, связанная энергия, огненная стена, которой система удерживала его, была лишь видимостью неудержимой скорости. В глубине почти непрерывного потока информации нестыковка была значительна, но совсем незаметна.
Дред выжидал, его сознание растягивалось, как антенна, а сконцентрированная для прорыва мощь готова была взорваться. Круги сопротивляющейся системы быстро неслись мимо. Дред выжидал. И вдруг по сигналу, который нельзя назвать даже инстинктом, он включил свой дар.
Сделать это было так же трудно, как протащить веточку невредимой сквозь вращающиеся лопасти пропеллера. Ему это удалось.
Система открылась перед ним, огромное множество каналов, соединяющих не меньшее количество информационных узлов, и все они открыты для него, все доступны, словно Дред сам их создал. Система, по крайней мере устройства безопасности, была перед ним, он ее обманул и нейтрализовал. Теперь Дред мог отправиться куда угодно, принять любой вид, и все это с божественной легкостью, доступной только Братству. Теперь у него была такая же власть в Сети, как у самого Старика.
Он почувствовал себя огромным серым волком на лугу, где полно овец и нет пастуха.
Дред решил передохнуть, чтобы утихла тупая боль в глазницах. Еще раз его дар сослужил ему службу. Он увеличил звук как раз вовремя, к началу мелодичной третьей части.
«Сработало, - сообщил он Дульси. - Ты меня слышишь? Идет импульс?»
Она не слышала его и не ответила, но Дред не огорчился. Он привык переживать радости в одиночестве.
Стоит ли ему сразу же отправиться на поиски этой сучки Сулавейо и уничтожить ее вместе с дружками (теперь это будет легче легкого) или лучше не отвлекаться и не рисковать своей главной целью - уничтожением Старика и захватом власти? Дред перебирал все возможности, когда вдруг что-то неожиданное родилось в его воображении.
Что такое система Иноземья? Форма искусственной жизни или нечто еще более удивительное, революционная форма гибкой операционной системы, продукт какого-то случайного открытия в закоулках Телеморфикса? Дред знал, что в этом он еще не сравнялся со Стариком - у него была власть, но не было знаний. Может быть, есть способ взломать саму операционную систему и создать Старику проблемы? Если удастся, Дред сможет снять защиту со Старика и его дружков из Братства Грааля - сделать их такими же уязвимыми, как наемники Селларса. Тогда он выполнит свою миссию очень быстро, к тому же сможет значительно уменьшить риск для себя в будущем.
«Все прекрасно, но помни, самоуверенный, дерзкий, ленивый, мертвый, - предупредил Дред сам себя, - это безумно сложная система. Ты же не позволишь первой удаче вскружить тебе голову, приятель?»
Все равно, если соблюдать осторожность, можно попробовать, ничего страшного не случится.
Он открыл свое присутствие машинам Иноземья и начал исследования. Вооруженный пояснениями Дульси относительно возможной архитектуры, имея ее отчеты под рукой, он занимался то одной, то другой заинтересовавшей его структурой, копая глубже, когда наталкивался на сопротивление, размахивая краденым разрешением на доступ, как знаком папской инквизиции, чтобы проходить уровень за уровнем, Он получил возможность пройти во внутренний уровень, поэтому все, что произошло до того, больше не имело значения: система сначала считала его самозванцем, но теперь тот факт, что он вошел, превращал его в законного гостя - раз вошел, значит, имеет право. Машины не мстят. Пользуясь привилегированным положением, он принялся изучать конструктивные сложности платформы. Он искал центр, откуда шли приказы.
Наконец он его нашел, немыслимо сложное ядро, у которого не было видимых источников в системе, - нервный узел, догадался Дред, через который операционная система контролирует всю Сеть и ее чудодейственные машины. Но его торжество длилось не более мгновения, потому что нечто вдруг набросилось на непрошеного гостя с яростью арктического ветра.
Изображение и звук неожиданно исчезли. Даже его собственную силу воли приглушала всепоглощающая, бесстрастная темнота. Дред остался без связи, без приборов. Его физическое тело было где-то вдали и тщетно пыталось закричать, оно оказалось полностью обездвижено.
Что-то ворвалось ему в мозг. Тотчас чернота сменилась всепоглощающей светящейся белизной. Дред почувствовал, как его собственное «я» исчезает, его мысли вспыхивают и съеживаются, как муравьи в пламени.
Оно больше не прячется, вяло подумал Дред, это нечто в сердце Сети. Он влез в него пятерней, причинил боль, издевался над ним, а теперь оно его достало.
Оно его ненавидело.
Забинтованная рука вытянулась вперед, показывая на длинный коридор с низким потолком и черными стенами, покрытыми резьбой, блестевшей в лучах заходящего солнца.
- А это проход в страну Шу прямо на открытом воздухе. Здесь начнется Церемония. - Мумия повернулась, посмертная маска была неподвижна, но голос выдавал раздражение. - Я трачу время на индивидуальную экскурсию для тебя, Уэллс, - недовольно проворчал Осирис, известный в миру как Жонглер. - Сейчас как никогда мое время бесценно. Уверен, что и твое тоже. Мог бы хотя бы притвориться, что тебе интересно.
Вторая мумия оторвалась от разглядывания резьбы на стене. Желтое лицо божества Пта слегка тронула улыбка.
- Прости, Жонглер. Я просто... задумался. Очень впечатляющее зрелище - вполне подходящее место для Церемонии.
Феликс Жонглер недовольно фыркнул.
- Ты же совсем ничего не видел. Как ты понимаешь, я оказал тебе любезность, подумал, что тебе захочется пройти Церемонию со мной, чтобы потом не было сюрпризов. Буду откровенен. Мы плохие союзники, поэтому я хочу, чтобы ты понял все, что здесь произойдет, - не хотелось бы, чтобы в наши планы вмешалось предательство. - Он тоже позволил себе слабую улыбку. - Ну, разве что в разумных пределах.
- Конечно.
Жонглер полетел дальше, его ноги плыли сантиметрах в двадцати над полом. Уэллс предпочитал идти, такое несколько наивное упрямство слегка позабавило Жонглера.
- А это Галерея Ра, - пояснил Жонглер, когда они проходили через следующий зал, шире предыдущего, который украшали колонны из золотистого металла. - Дальше этого места солнечный свет не проходит. А этот зал, где в нишах стоят изображения богов, называется Комнатой Отдыха. Обрати внимание, что все изображения весьма лестны для оригиналов, Уэллс, я никогда не мелочился.
- Конечно, нет.
Жонглер полетел над глубокой вертикальной шахтой, это помещение называлось Зал с Препятствием. Теперь и Уэллсу пришлось оторваться от пола, пока они не добрались до конца помещения, дальше простирался церемониальный коридор, который назывался просто Пандус. Стены этой комнаты украшали картины, которые не только светились, но еще и играли музыку и слегка двигались. Это было единственным отклонением от чистой классики, которое позволил Жонглер, поскольку Риккардо Клемент уговорил его сделать финальную фазу процессии «более драматичной». Даже Властелин Жизни и Смерти должен был признать, что получилось изящно и со вкусом - создавалось впечатление, что поднимающийся вверх коридор окружен с двух сторон прекрасным стилизованным Садом Жизни после Смерти. Боги грациозно резвились в тени сикамор, ели финики и другие фрукты, что приносили им очаровательные прислужницы.
- Тебе ведь нравится все это? - неожиданно спросил Уэллс.
Жонглер забыл, где находится, поглощенный мыслями о грядущем поединке с врагом, с которым сражался уже давно, - тот враг был старше и куда более опасен, чем Роберт Уэллс, - ему пришлось сделать усилие, чтобы вернуться к осторожному тону, с которого он начал экскурсию.
- Да, мне все это нравится, Уэллс. Более того, для меня это так же жизненно важно, как кровь (или то, что сейчас считается кровью: химикаты, названия которых я и не упомню), только это удерживает жизнь в моем теле.
Жонглер скользил над пандусом, бесшумно, как поезд на магнитной подушке, Уэллс заметил, что старается поспевать за ним. Он почувствовал себя уязвленным и, чтобы сохранить лицо, тоже взлетел, держась рядом с Жонглером.
- Говоришь, без этого не можешь?
- Да, потому что мир для меня мал.
Они помолчали. По обеим сторонам проплывали сцены загробной жизни, лица двух приятелей-богов просветлели, желто-зеленая лоснящаяся кожа находилась в стадии между разложением и вегетативным перерождением.
- Объясни.
- Мир слишком мал для веры, Уэллс. Ты и я, мы взяли первозданный хаос и сотворили из него империи. Каждый из нас облечен властью, куда большей, чем любой из фараонов, большей, чем любой сатрап Вавилона или Римской империи. У нас есть все, чем владели они. Нам достаточно шевельнуть пальцем или мигнуть, и люди умирают. По нашему приказу плывут корабли, выходят армии, завоевываются страны, даже если они не понимают этого. Но у нас есть власть, которой не было у древних. Мы осушаем океаны. Мы создаем горы, где их не было. Мы украшаем небеса сделанными нами звездами. - Он замолчал, казалось, Жонглера заинтересовало что-то на дисплее, мимо которого они проплывали. - Скоро мы совершим то, о чем мечтали египетские фараоны, но не могли поверить в осуществимость своей мечты. Ведь, если бы они не надеялись, зачем было тратить столько денег и времени на возведение памятников своему собственному бессмертию и вымаливать у богов защиту для своих душ? Фараоны, сдается мне, злоупотребляли клятвами, - Он холодно, мрачно улыбнулся. - Через час мы на самом деле станем богами. По всем правилам, надежно, на научной основе. Мы будем жить вечно».
Наша власть никогда не кончится. - Он важно кивнул, но больше ничего не говорил.
- Прости, Жонглер, но я не совсем понял... - наконец заговорил Уэллс.
- Что? А... Я сказал, что если ты не живешь как бог, то никогда не сможешь стать им на самом деле. Для этого требуется отвага, ум и безграничные ресурсы, которые ты швырнешь в лицо Госпоже... Смерти. Но, по-моему, это не все. Стиль - вот, наверное, точное слово. Неповторимость. Быть на короткой ноге со вселенной, заявить «Я - самый-самый. Другого такого нет». Теперь понял?
Уэллс ответил не сразу. Под ними проплывал Пандус, незаметно он превратился в ограненный алмаз, и их собственные отражения неисчислимо размножились.
- Ты, ., ты прекрасно говоришь, - наконец заговорил Уэллс - Ты дал мне пищу к размышлениям.
Жонглер склонил свою массивную голову и скрестил руки на груди, они прошли Пандус и сейчас находились в последнем помещении. Оба бога парили перед входом в просторные покои, стены, пол и потолок которых были отполированы до блеска, а через отверстие в потолке зал, метров сто высотой, прорезал единственный луч бога Ра. В центре находился бассейн, заполненный светом, а вокруг него расположились потрясающей красоты кресла из зеленого мрамора, даже слово «трон» слабо передавало их великолепие, все это напоминало настольную копию Стоунхенджа. На специальной платформе перед каждым креслом находился огромный, богато украшенный саркофаг из блестящего кроваво-красного камня.
- Здесь начнется Церемония, - торжественно объявил Жонглер. - Этот зал называется Золотым Домом. В гробнице настоящего фараона это место, где он становится одним из богов, не больше кабинета. Мне подумалось, что такое помещение больше соответствует нашему количеству и духу нашего ритуала.
Оба молча постояли, любуясь единственным лучом света, который периодически исчезал, когда проплывали невидимые отсюда облака, отчего огромная золотая комната менялась, как меняется пруд, если в него бросать камни.
- Это... просто удивительно, - после театральной паузы сказал Уэллс.
- Так и задумано, - кивнул довольный Жонглер, - Должен заметить, что Жиан Бао сказал то же - Он потер свои забинтованные руки. - Когда придет время, мы все вместе поднимем тост. В моем и твоем кубке, а также в кубках двух других будет не то, что у остальных членов Братства. Можешь пить или не пить - думаю, ты убедился, что я не готовлю никаких сюрпризов, - однако, если Якубиан, Жиан и я не будем делать то, что все, могут возникнуть вопросы. Я постараюсь, чтобы всем казалось, что мы делаем то же, что и остальные. - Он повернулся ко второму забинтованному божеству. - Кстати, о твоем коллеге Якубиане, где он? Я-то думал, что, с его подозрительностью, он первым примчится посмотреть то, что я тебе показываю.
Уэллса вопрос не взволновал.
- Поскольку мы четверо будем проходить Церемонию позже остальных, Дэниел решил заняться неотложными делами на работе - он хочет закончить их прежде, чем примет Грааль. Он сказал мне об этом сегодня утром, он уверен, что справится до конца Церемонии и будет совсем свободен.
- Хорошо, - ответил Жонглер, но не очень убедительно, - Во всяком случае, если ты позволишь, мне тоже кое-что нужно уладить.
- Последний вопрос. Остальные члены Братства не очень доверчивы, насколько я знаю. Уверен, что некоторые из них беспокоятся, уж не сделаем ли мы что-то наподобие...
Жонглер не согласился:
- Предательство ничего не даст, мы ведь просто ждем первой Церемонии. Мы даже можем представить, что делаем это для их же блага, - только те, кто хорошо знают систему, смогут решить проблемы, которые могут возникнуть во время Церемонии.
- Звучит убедительно, но вряд ли достаточно для» таких, как Имона Дедобланко.
Жонглер хихикнул:
- Я тоже так думаю. Но даже самые подозрительные должны знать, что им нечего бояться. Мы все вложили большие деньги в систему, нам только что удалось ее запустить, но даже когда мы станем бессмертными, понадобятся еще деньги, прежде чем она станет устойчивой и несокрушимой. Нам нужно все Братство внутри Сети, нам нужно, чтобы они могли управлять своими средствами из Сети. Если они не дураки, то поймут.
- Богатство и власть не свидетельствуют о большом уме, но я не говорю о присутствующих. - Уэллс улыбнулся, демонстрируя желтые зубы. - Не стану больше тебя задерживать. Я очень признателен за экскурсию. - Он склонил голову; насколько Жонглер мог судить, это не было простой вежливостью. - Возможно, в будущем мы поймем, что работать вместе куда выгоднее, чем... от случая к случаю.
Жонглер величественно кивнул в ответ;
- У нас будет много времени, чтобы изучить все возможности. Прощай.
Тотчас хитрая улыбка и спокойный пронзительный взгляд Пта исчезли.
Жонглер парил в белой бездне, где полностью отсутствовали раздражители, он хотел успокоиться. Это было нелегко сделать после того ужаса, что обуял его в будуаре Исис, он не мог вернуться в свое некогда так любимое царство в подобном состоянии, нельзя позволить слабости встать между ним и Граалем.
Он не раз задумывался, уж не знает ли Уэллс о предательстве, а может, он и сам предатель. Жонглер поймал себя на том, что пережевывает слова, сказанные Уэллсом, ища скрытый смысл, как таоистские монахи изучали подтекст в. Пути, но ничего не обнаружил. Если Жонглер проник в личное царство Уэллса так глубоко, лучше быть с ним осторожным и попробовать догадаться о намерениях - всегда проще наблюдать за соратником, чем за врагом. Вплоть до момента, когда он сам причастится Грааля, Жонглеру был нужен Уэллс, чтобы обезопасить себя от капризов Иного.
Сейчас все это обострилось. Десятилетия ожидания похуже, чем сто лет страха, - а вдруг тебя в один прекрасный день убьют? События могут развиваться по нежелательному руслу, но его нельзя обвинить в пренебрежении к планированию, которое выполнялось с неуклонной тщательностью, к тому же у него была чрезвычайно развита интуиция игрока, благодаря чему Жонглеру удалось получить власть над целыми пародами. Все это помогло ему прожить долго, теперь он старейший человек планеты.
Он заставил себя успокоиться, очень дорогой медицинский прибор, который уже давно заменил ему сердце, замедлил биение. Все в порядке. Теперь остается только дождаться Церемонии. Можно даже вздремнуть.
Он еще раз увидит восход солнца через стекла своей огромной башни на озере Борнь, еще один раз Феликсу Жонглеру предстоит проснуться в своем дряхлом теле. А вот следующий рассвет, которым ему предстоит любоваться, будет бесконечным светом Вечности.
Во всей вселенной не осталось никого, кроме Дреда и того существа.
Сквозь пустоту, которая одновременно была светом и не была, оно захватывало Дреда. Оцепеневший, беспомощный, он чувствовал, как оно проникает в него, вскрывает его суть, казалось, то, что составляло его личность, пало перед решительным натиском. Будто действуя с помощью кнопок, оно отключило его нервную систему, и Дред начал терять ощущение собственного тела: сердце колотилось в груди, дыхание стало неглубоким, он почувствовал дурноту. Онемение сменила боль, все его тело рвалось на части, муки стали непереносимы, казалось, каждый нерв выдергивают с корнем.
Но именно боль спасла его. Человек по имени Джонни Вулгару знал о ней больше всех на свете. Боль была его истинной матерью, его первым учителем, иногда его единственной реальностью, а поэтому единственным настоящим другом. С болью он рос, с ней он становился сильным и безжалостным, осторожным, как глаз, лишенный век. Боль сделала его таким, каким он стал. Она предала ему сил.
И теперь, окруженный пустотой, он схватился за нее как за что-то знакомое, как за спасательный круг. Он цеплялся за боль, которая пожирала его. Так маленький Джон поступал в детстве, когда его избивали, когда над ним издевались более взрослые дети в исправительных заведениях, он сворачивался клубочком, прячась за болью как за щитом, защищая от разрушения свою личность, пассивно отбивая атаку. Но это не надолго.
Почти полностью отключив сознание, он все-таки пытался понять.
Чем бы это ни было, оно являлось частью Сети Иноземья. Братья Грааля не могли создать нечто столь важное и не позаботиться о возможности его контролировать, а следовательно, где-то есть пульт управления.
«Герой, -» подумал он, и этот образ помог ему вернуть волю и наполнил все его существо яростью, - Оно не может так со мной поступить».
Нечто мяло и било его беззащитное тело, пытаясь лишить сознания, но Дреду помогала выстоять собственная злость. Он знал, как держать удар, знал, как защитить то, что составляло его суть, ту его часть, которую нельзя победить, которая сама защищала себя от любого посягательства, а для этого просто ждала, когда можно вырваться на свободу и уничтожать все, что попадется. Он стал маленьким и твердым, как звезда-карлик, сконцентрировал волю до бесконечно узкого луча с помощью своего дара и как бы заскользил по этому лучу.
Существо было вокруг него, но Дред вдруг почувствовал, что оно не бесконечно. Он знал, что должны быть кнопки управления, механические предохранители, которые сдерживают этот сложный чуткий интеллект. Если он найдет эти кнопки, он ими воспользуется. Теперь его удивительная способность перешла на алгоритм исследования, и он начал атаку на систему. Дред просматривал в бешеном темпе миллиарды узлов матрицы, понимая, что времени на внимательное изучение нет.
Все, что у него осталось, это его способность. Все сложнейшие процессы, проходящие внутри Сети, проносились мимо, а он искал в них то единственное, что ему было необходимо.
Бесполезно. Его тело было где-то отдельно, сжатое спазмами, легкие замерзли, а сердце так отчаянно колотилось, что началась аритмия. Весь его мозг состоял лишь из кислорода. Эта яркая, смертельно опасная точка, что сейчас была Дредом, единственная звезда-карлик в огромной пустынной вселенной, готовилась взорваться.
И тут он нашел, что искал. Он забрался очень глубоко, а его понимание таких систем было ограниченным из-за отсутствия интереса даже в лучшие времена. Но разве танцору нужна ученая степень по гравитации? Но как только он остановил сканирование и углубился в матрицу, то понял, что обнаружил структуры, которые ограничивают и сдерживают операционные системы Иноземья. От отчаяния он наугад ухватил первую попавшуюся и включил свою уникальную способность.
Чудовищное существо, сжимавшее его, отступило - только так можно было назвать внезапную и мощную реакцию. Эффект был настолько сильным, что чуть не уничтожил ту хрупкую пленку, что удерживала Дреда в живых. Где-то тело Дреда корчилось и задыхалось - он почти видел, как Дульси Энвин стоит над кроватью, издающей сигналы тревоги, на лице его напарницы смесь страха и надежды. Он расширил свое придушенное сознание, заполняя освободившееся пространство, возвратившееся к нему. Он снова включил свой дар, атакующее существо отскочило, отступая по всем направлениям, рассеиваясь по системе, как облачко пара в ярких лучах солнца. Оно отступало, освобождая Дреда, который был еле жив, такое случилось с ним впервые за всю его жизнь в мире смертных.
Еще долго Дред просто приходил в себя, как листок, плывущий в пруду, как капелька, висящая на кончике травинки. Снова он увидел монотонно серую платформу системы, он плыл в ней, она ожидала его приказаний. Он снова собрал силу и волю, словно надел доспехи странствующего рыцаря, прикрепляя их части к своим конечностям, обожженным дыханием дракона.
«Я все-таки победил, - подумал он. - Я сделал это, только я. Герой. Одинокий волк. Тот, кто распознает ложь. Тот, кого нельзя победить, - Он снова включил Бетховена, четвертую часть, в голове вспыхнула мощная энергичная музыка. - Герой»,
Он снова добрался до управления системой Иноземья. В этом мире было много странного даже для его обостренного, но неискушенного восприятия. Он экспериментировал, он обнаружил, что предохранители были на удивление неточными инструментами. Даже такая сложная система на поверку оказалась просто машиной, а поэтому подчинялась командам - стоп, запуск, включить, выключить. Он включил одну из них и почувствовал то существо, что чуть не убило его, почувствовал, хотя оно было далеко от Дреда с его огненным даром. Ему показалось, что по системе прошла волна дрожи.
После длительных размышлений Дред пришел к заключению, что Братство контролирует свою систему с помощью боли. А именно боль Дред знал лучше всего, именно этот язык был ему близок...
В голове звучала последняя часть Девятой, хор гремел как ангелы-воители, летящие в атаку, Дреда пронизали повелительные звуки «Оды к радости».
Радость, пламя неземное,
Райский дух, слетевший к нам.
Опьяненные тобою,
Мы вошли в твой светлый храм.*
[Стихи Ф. Шиллера в переводе И. Миримского. - Примеч. пер.]
Та штука, что хотела убить его, система безопасности, испугалась и убежала, а теперь пряталась где-то на задворках бескрайней матрицы. Но Дред отныне знал, как сделать ей больно. Оно боялось Дреда. Чем бы оно ни было, искусственным существом или сложной нейронной сетью... оно удрало от Дреда.
Все может подождать. Старик, сучка Сулавейо, все.
Опьяненные тобою.
Опьяненные тобою. Как бог...
Дред рассмеялся в такт музыке, он кричал от радости победы, оттого, что силы возвращались.
Пора на охоту.

ГЛАВА 32
ТРОЯНСКИЙ КОНЬ

СЕТЕПЕРЕДАЧА/НОВОСТИ: Может ли химия делать граждан законопослушными?
(изображение: виртуальный объект для испытаний)
ГОЛОС: Несмотря на протест многочисленных групп правозащитников, сенат Соединенных Штатов принял закон о финансировании исследований в области принудительного химического уравновешивания личности тех граждан, которые, кок называют это юристы, «склонны к противоправным действиям». Жалобы со стороны Наблюдательного совета по правам человека и различных правозащитных организаций не помешали сенату большинством голосов принять закон Маргулиса-Уети.
(изображение: пресс-конференция Гожиро Симонса, члена Наблюдательного совета по правам человека)
СИМОНС: «Это отвратительная, незаконная, антиконституционная комбинация превентивного лишения свободы невиновных и идей доктора Франкенштейна. Чрезвычайно страшная перспектива. Что еще они придумают? Контроль над мыслями? Поведенческие импланты, какие используют в России, но в применении к законопослушным гражданам, только на случай, как бы они чего не сделали?..»
В первое мгновение все выглядело нормально.
Сэм Фредерикс провела почти бессонную ночь, она боролась со своими мыслями, которые были недостаточно четкими, чтобы их можно было уместить в слова типа «долг» и «преданность», и даже когда она наконец уснула под утро, решение еще не созрело. Девушка проснулась от шума битвы, криков и проклятий, ударов клинков о доспехи. Шум был так близко, словно доносился из соседней комнаты Фредерикс была в ужасе, но не от того, что слышала, а от того, что ей придется сделать.
Орландо еще не просыпался, он уже давно так крепко и мирно не спал. Его не разбудил даже стук в дверь - это мирмидонцы умоляли царя выйти на бой и повести их на троянцев, чтобы не допустить разорения своего лагеря.
Фредерикс склонилась над Орландо. Его лицо или, скорее, лицо Ахилла, в чьем образе существовал сейчас Гардинер, было прекрасно, как статуя из музея. Ее вдруг охватило отчаяние от мысли, что все древние статуи представляют людей, которые давным-давно умерли. Она дотронулась до его лица, провела пальцами по лбу и погрузила их во взъерошенные золотые волосы.
«Интересно, влюбилась бы я в него, если бы он так выглядел на самом деле? - спросила она себя. - Большим, высоким и прекрасным?»
Ей было тяжело смотреть на него. В ее чувствах было так много личного, столько всего, чему нет имени. Сэм поднялась.
Надеть доспехи было нелегко, но ей часто помогали это делать рабы, а она пыталась запомнить. Ей, конечно, следовало позвать кого-нибудь - ведь от того, как она оденется, зависела ее жизнь, - но она не могла выдать тайну, к тому же ей не хотелось, чтобы ее внутреннюю связь со спящим другом прервал кто-то посторонний.
Доспехи Ахилла были тяжелее ее собственных, которые тоже не отличались легкостью, она была благодарна системе, что вместе с внешностью крупного мужчины она получила и соответствующую мускулатуру. Когда Сэм наконец приладила все масти бронзовых доспехов, она подошла к Орландо. Саломея постояла в нерешительности, потом наклонилась и поцеловала его в щеку.
За стеной солдаты метались взад-вперед, одетые для битвы, но царь запретил им что-либо предпринимать. Фредерикс остановилась в дверях, затягивая ремешок шлема Орландо под подбородком. Один солдат увидел ее и замер от изумления. Он опустился на одно колено в знак верности вассала своему господину, Фредерикс вспыхнула от смущения и тайного удовольствия.
Остальные тоже ее увидели, и раздался дружный клич. Некоторые подбежали к ней с вопросами, на которые она не отвечала, другие же бросились сообщать остальным, что их царь собрался воевать. Она поманила ближайшего возничего, который тотчас встрепенулся, словно от электрического разряда, и заорал, сзывая своих товарищей. Тут же возничие принялись запрягать коней, и люди, и кони дрожали от нетерпения.
Появилась колесница Ахилла, кони фыркали и били копытами, возничий еле удерживал их, чтобы те не вырвались и не понесли через поле навстречу клубящимся столбам дыма и грохоту битвы. Фредерикс старалась подражать настоящему герою: небрежно бросила вознице копья Ахилла и запрыгнула сама. Мирмидонцы, и пешие, и в колесницах, собирались вокруг нее, Фредерикс едва успела схватиться за кожаный ремень, приделанный к повозке, как ее кони встали на дыбы, едва не выдернув колесницу из-под ног. Возничий охаживал их кнутом, но в них словно демон вселился.
Кто-то показывал в сторону берега. Фредерикс повернулась и увидела целую толпу людей, появившуюся из-за корабля, целый лес копий и щитов. Троянцы подобрались так близко! Ей следовало сказать что-то вдохновляющее, но ничего достойного не приходило в голову, одна театральная чепуха; к тому же она не хотела выдать тайну. Вместо слов она подняла свое копье и сделала им выпад в ту сторону, где греки отчаянно сражались с троянцами, рвущимися к греческим кораблям, чтобы сжечь их. Она крикнула «вперед» прямо в ухо своему возничему, пытаясь перекричать гул голосов возбужденных мирмидонцев.
Колесница резко рванула с места, Сэм не вылетела из повозки только благодаря тому, что крепко держалась за ремень. С нарастающим звериным воем ее войска бросились за ней следом.
Троянцы уже добрались до кораблей, у них было небольшое численное преимущество над защитниками, и тут они дрогнули, услышав рев несущихся мирмидонцев. Когда же они увидели Сэм, размахивающую копьем и изо всех сил старающуюся удержать равновесие в подпрыгивающей колеснице, их изумление моментально перешло в ужас. Троянцы забыли про греков и, спотыкаясь, беспорядочной толпой побежали прочь через лагерь. Несколько врагов упали, сраженные стрелами, возничий Сэм натягивал поводья, чтобы повернуть колесницу и начать преследование бегущих противников.
Повсюду в греческом лагере поединки останавливались, как только появлялись Сэм и мирмидонцы, волна изумления бежала быстрее людей. К тому времени как Сэм домчалась до середины лагеря, троянцы уже пробивались к воротам. Мирмидонцы вклинились в самый центр бегущих к выходу врагов. Сэм вцепилась в борта колесницы, когда они проносились сквозь толпу орущих людей. Она даже не успела нанести ни одного удара, но солдаты гибли под колесами, а ее пешие солдаты добивали выживших, как рыбу в высохшем пруду. Мирмидонцы скандировали имя Ахилла, словно заклинание, они кололи и кромсали всех, кто попадался по дороге.
Затор у ворот прорвало, те солдаты, что еще четверть часа назад полностью подавляли защитников лагеря, теперь улепетывали к городу со всех ног. Сэм переполнила безграничная радость, которая разливалась вверх по спине и обдавала жаром голову. Она всемогуща! Она чувствовала себя божеством - потряси копьем, и жалкие людишки падают ниц.
Когда ее возничий погонял коней через ворота, какой-то троянский солдат с трудом поднялся на ноги и побежал безоружный прямо вперед, он настолько обезумел от страха, что не свернул в сторону, а продолжал бежать, спотыкаясь, перед колесницей. Сэм подняла длинное тяжелое копье и прицелилась. Может, она и не Ахилл и даже не Орландо, с его огромным опытом участия в половине войн Срединной страны, где он был Таргором, но в этой симуляции у нее героическая мускулатура, героическая рука и героическая цель. Она отвела копье назад и швырнула его.
В первое мгновение все выглядело нормально.
Фредерикс любила футбол и бейсбол, и в игре случались удивительно четкие моменты, когда весь мир замирает, а время растягивается. Игрок несется к базе, а ты замахиваешься, делаешь большой шаг и бросаешь, даже если у тебя не самая сильная в мире рука, бывает момент, звездный час, когда бросок получается идеальным. Даже если мяч пару раз подскочит, ты знаешь наверняка, что он угодит точно в перчатку принимающего, на нужной высоте, все сложится как надо - бегун, база, мяч. А ты уже бежишь по полю и не смотришь на мяч, так как знаешь, что будет дальше.
Копье вылетело из руки Сэм и понеслось вперед как по рельсам, слегка вибрируя и со свистом рассекая воздух, человек бежал, но Сэм точно знала, что траектория копья и цели пересекутся, будто их заранее вычислили.
Копье вонзилось в троянца как молния, он отлетел от удара и упал. Враг рухнул лицом вниз и еще проехал по земле, наконечник копья, пробивший его грудь, прочертил борозду как плуг. Мирмидонцы, наблюдавшие за своим вожаком, разразились радостными криками одобрения, словно кровавые деяния могли творить чудеса.
Колесница Сэм неслась так быстро, что возничий даже не попытался свернуть. Тяжелая повозка переехала мертвеца по руке и голове, издав при этом мерзкий хруст.
И тут Сэм вдруг вспомнила, где находится.
«Боже мой. - Колесницы победоносных мирмидонце» хлынули в долину, напоминая холодную бездушную рептилию, они валили убегающих троянцев наземь, оставляя на милость пехоты. Сэм захотелось все бросить. - Боже мой, эти люди убивают друг друга. Что я здесь делаю?»
Но было слишком поздно. Даже если она крикнет своему возничему повернуть назад, он ее не услышит, а сзади неслись другие колесницы, слишком близко, чтобы разъехаться. Теперь невозможно остановить безудержную атаку мирмидонцев, пока они не доберутся до группы троянских воинов, которые все-таки остановились посередине долины, чтобы сразиться с преследователями, и ощетинились копьями, как огромный колючий зверь.
«Поздно. - Она крепко держалась за повозку, несущуюся по неровной земле. Вокруг нес раздавались воинственные кличи солдат Ахилла, будто это стая охотничьих собак. - Ох, Гардинер, что я наделала?»
- Безнадежно, - тяжело дыша, сказала Рени. - Между нами и Орландо пять тысяч человек. Я даже не вижу его.
Все четверо пытались отдышаться, они находились у самого поля битвы. Они прошли по берегу под солнцем, которое часто скрывали клубы дыма, греки и троянцы продолжали бросаться друг на друга, как заводные игрушки. Рени и ее друзья остановились отдохнуть в более-менее спокойном уголке, там в основном располагались рабы и раненые, воинов и здоровых почти не было. Если бы их друг, которого они уже давно не видели, не сражался сейчас в центре долины, лучшего места не найдешь.
!Ксаббу забрался на камень.
- Кажется, я вижу Орландо, - крикнул он им вниз. - Он все еще на колеснице, но его окружили. Колесница остановилась.
- О господи, я сойду с ума. - Рени швырнула свое копье на землю. - Добираться до него равносильно самоубийству.
- А мне хуже всех, - заметил Т-четыре-Б. - У вас хоть есть нормальные доспехи, - Его очень огорчила замена золотых доспехов на собранные по частям на поле боя.
Пол Джонас тяжело опирался на свое копье, его борода Одиссея пропиталась потом.
- Так что же будем делать?
Рени пожала плечами, сил больше не было. Кроме нескольких стычек с разрозненными группами противника, им всем пришлось пробежать около двух километров в полной амуниции, со щитами и оружием.

Предыдущая страница 31 Следующая страница


Гора из черного стекла 32

- Дайте подумать. - Она стащила с головы игл ем и бросила его на землю, наклонилась вперед, уперев руки в колени, подождала, пока сердце слегка успокоится. Наконец она выпрямилась.
- Во-первых, мы должны передать весточку Мартине и остальным. Нужно сейчас же сообщить ей, что Орландо и Фредерикс живы и что мы нашли тебя.
- И какой в этом смысл? - спросил Джонас. - Ты же говорила, что их держат на женской половине. Вряд ли они примчатся и спасут нас.
- А что, если битва не закончится? Что, если Орландо не погибнет, и нам придется провести здесь еще одну ночь, пытаясь добраться до него? Мартина даже не знает, что !Ксаббу, Т-четыре-Б и я еще живы!
Бушмен слез с камня и теперь пытался отдышаться. !Ксаббу устал меньше, чем остальные, но и он начал слабеть.
- Может, я пойду? - предложил он. - Я могу бежать очень долго, если понадобится, - этому я научился еще в детстве. Сейчас мы ближе к Трое, чем к греческому лагерю. Я доберусь туда меньше чем за час.
Рении не согласилась:
- Дело не в том, чтобы добежать туда, нужно еще и войти в город. - Она повернулась к Т-четыре-Б; - Это должен сделать ты, Хавьер.
- Прекратите так меня называть!
- Послушай, тебя все узнают. Я не помню, кто такой Глаукус, но, видимо, он - троянская версия мисс Конгениальность. Лучше всего, чтобы войти в город, сказать, что у тебя донесение для царя или что-то в этом роде, к тому же тебе, пожалуй, больше всех нужен отдых.
Т-четыре-Б угрюмо молчал, !Ксаббу коснулся руки их предводительницы.
- Я должен идти с ним, Рени. Если ему не откроют, придется перелезать через стену, чтобы попасть в город. А для этого понадобятся двое.
«Особенно если один из них Т-четыре-Б», - подумала Рени.
- Лезть? На эту верхотуру? - Т-четыре-Б махнул рукой в сторону троянской стены, белеющей в отдалении. Вид у него был несчастный.
- Но... - Рени понимала, что !Ксаббу прав. - Конечно. В любом случае вдвоем безопаснее. Ведь сейчас идет битва. - Она схватила руку друга, притянула его к себе и крепко обняла. - Ради всего святого, береги себя. Оба берегите себя. Если отыщите Мартину, расскажите ей, что произошло. В Трос ее зовут Кассандра, она дочь царя, вам будет нетрудно найти ее. Скажите, что Орландо участвует в схватке, а мы пытаемся его вытащить.
- Я вспомнил кое-что из поэмы, это может пригодиться, - сказал Пол Джонас - В стене есть место, где легче перелезть через нес, - по-моему, это западная стена, там растет огромное фиговое дерево. Помню, как мой преподаватель шутил по этому поводу.
!Ксаббу кивнул.
- Хорошо, что ты сказал.
- Значит... через стену? - с трепетом спросил Т-четыре-Б.
- Если он не хочет идти, пойду я, - предложил Джонас.
- Нет, ты никого из них не узнаешь, а рисковать мы не можем. Хавьер и !Ксаббу справятся. - Рени сжала плечо Т-четыре-Б. - Возможно, и не придется никуда лезть. Просто веди себя солидно, а если они станут задавать вопросы, просто обругай их. Берегите себя.
Т-четыре-Б позволил ей только короткое объятие.
- Пора уже, надо идти, - отстранился он и повернулся к !Ксаббу, - Ты идешь?
!Ксаббу кивнул и напоследок улыбнулся Рени. Они с Т-четыре-Б побежали в сторону Трои, многочисленные башни которой, светлые и изящные, были похожи на шахматные фигуры из слоновой кости.
- Этот бушмен, он ведь тебе небезразличен? - спросил Пол Джонас, глядя вслед двум фигуркам, почти не видимым в клубах пыли.
- Да, небезразличен.
- О господи, я только что вспомнил, - с несчастным видом сказал Джонас - А где же друг Орландо? Мы даже не потрудились посмотреть, а вдруг он все еще в лагере?
Рени не согласилась.
- Вряд ли. Эти двое как сиамские близнецы - если один из них там, значит, другой рядом или сзади. - Она стала вглядываться, потом выругалась. Ветер вздымал пыль, которая взлетала из-под колесниц. Неровная цепь троянской конницы растянулась, пытаясь окружить греческий фланг, а Рени и Пол Джонас оказались в опасной близости к сражающимся. Остальные, кто тоже держался подальше от поля боя, спешили отойти, спасая свои жизни. Рени схватила Джонаса за руку и потащила назад к берегу, где было относительно спокойно.
- Господи, я идиотка! - простонала Рени, когда они бежали, спотыкаясь, вниз по склону. - Мы забыли договориться о месте встречи с Т-четыре-Б и !Ксаббу.
Мимо них летели стрелы, и хотя их было меньше, чем прежде, они были так же смертоносны; пролетая над головами бегущих, они втыкались в песок.
Джонас пытался бежать, держа щит над головой, но у него не очень здорово получалось.
- Мы подумаем об этом, когда добежим, - тяжело дыша, сказал он Рени. - Если будем живы.
Для Сэм Фредерикс, которая застряла посередине поля среди толпы людей и колесниц, стены Трои по-прежнему казались далекими, как сказочный замок, город возвышался, светлый и нерушимый среди грязи. Вокруг нее кричали и умирали люди. Большинство мирмидонцев и их приободрившиеся союзники выбирались из колесниц, чтобы схватиться с троянцами врукопашную.
- Теперь пора, о царь, - крикнул ей возничий, перекрывая шум. - Теперь ты можешь сломить последний оплот троянцев и обратить их в бегство, пусть бегут в город, где мы их всех перебьем.
Сэм пришла в ужас. Когда она надевала доспехи, то думала лишь о том, чтобы увести троянцев от Орландо. Она собиралась своей отвагой помочь грекам собрать силы и отбросить врагов. Но девушка и помыслить не могла, что окажется у самых стен Трои, где вокруг нее - смерть, а ход битвы зависит от того, что она предпримет дальше...
Возничий выругался, когда неудачно брошенное копье ударилось в колесницу и запуталось в лошадиной сбруе. Одно из благородных животных поднялось на дыбы, и Сэм снова чуть не вылетела из повозки, но страх научил ее хорошо держаться.
- Туда, - закричала она, указывая на открытое пространство за спинами дерущихся. Нужно выбираться из этого безумия, пока нервы окончательно не сдали. - Поезжай туда!
Возничий странно посмотрел на нее, но поднял поводья и ударил коней кнутом, направляя их в свободный коридор. Как только они вырвались на простор, греки у них за спиной начали теснить врага. Троянцы десятками направляли свои колесницы к стенам города, домой.
Остальные, увидев это, прекращали сражаться и присоединялись к бегущим, на какой-то миг Сэм показалось, что она лидирует в этом странном забеге, потому что убегающие троянцы были у нее за спиной, а ее солдаты преследовали их, громко крича в предчувствии скорой победы.
Некоторое время она только старалась удержаться в колеснице, поскольку та неслась по неровной почве и раскачивалась и трещала, как разбитая телега, пока они не подобрались к стенам города на расстояние броска. Неожиданно возничий натянул поводья, и кони шарахнулись в сторону, совершая широкий круг, чтобы встать лицом к бегущим троянцам, ищущим укрытия за стенами Трои.
- Сейчас они увидят тебя и устрашатся! - крикнул возничий.
- Ты соображаешь, что делаешь?
Копье Сэм лежало на дне повозки, чтобы не мешало держаться за края, - как раз в этот момент колымага ехала на одном колесе и была готова перевернуться. Идиот-возничий хотел превратить ее намерение уйти с поля боя в героическое противостояние сотням перепуганных троянцев, равносильное самоубийству. Фредерикс сползла вниз, пока центробежная сила не прижала ее к борту, потом схватила возничего за ногу, чтобы привлечь его внимание. Они закончили разворот - стены Трои были прямо у них за спиной. Она даже видела крошечные фигурки на зубчатой стене.
- Остановись! - крикнула Сэм, дергая возничего за ногу. - Что на тебя нашло? Остановись!
Он глянул на нес сверху, изумленный видом великого Ахилла на полу колесницы. И тут что-то ударило его в грудь. Он бросил поводья, чтобы вытащить черное древко, воткнувшееся в него, но повозку качнуло, и он исчез, как ненужный балласт.
К счастью, у Сэм не было времени об этом думать.. Накренившаяся повозка затряслась, колеса ударились обо что-то твердое, отчего она чуть не перевернулась. Колесница закачалась, выпрямлялась, снова ударилась обо что-то с треском развалившееся. От следующего удара Сэм взмыла в воздух.
Она больно ударилась оземь, покатилась, кувыркаясь, мысли ее смешались - кувырок, кувырок, кувырок, а потом провал в темноту.

* * *

Сначала Сэм показалось, что она ослепла. Глаза болели, и она ничего не видела. Ее распухшая больная голова была готова взорваться, как шарик с водой.
«Ты - идиотка, самая большая в мире идиотка...» - сказала она себе, поднимаясь на четвереньки. Сэм провела рукой по лицу, ладонь стала мокрой и липкой. Она заплакала от ужаса и принялась тереть глаза.
Свет.
Сначала совсем тусклый, грязно-серый, коричневатый, но по сравнению со слепотой это было равноценно полноцветной стереоскопической картинке. Она еще потерла глаза и увидела свои руки, глаза застилала та же кровь, что капала сейчас с ее пальцев.
«Я поранила лицо. О господи, я, наверное, вся растерзана и выгляжу ужасно. - В голове пронеслось: она может умереть в Сети, а может ли она стать уродом? - но тут со страхом подумала: - А откуда я знаю, что не умираю?»
Серьезный ушиб головы. Само это сочетание слов заставляло сжиматься сердце и вспоминать о последнем пути.
Она достаточно протерла глаза, чтобы видеть вокруг, хотя они горели. Повозка валялась метрах в десяти, по крайней мере большая ее часть. Один из коней издох, второй еще бил копытами. Другие колесницы спешили к ней по ухабам, но она не могла определить, кто это был - свои или чужие. Сэм подобрала копье, чтобы опереться и встать. Острая боль пронизала бок, она не замечала ее раньше только из-за раскалывающейся головы, но насколько можно было судить, конечности не были сломаны.
Она смотрела на приближающиеся повозки и размышляла, что же делать дальше. Она и не подозревала, что они были гораздо ближе, пока не услышала голос за спиной:
- Ну, наконец мы скрестим наши копья, сын Пелея. Как я вижу, ты лишился колесницы. Интересно, что еще ты сегодня потеряешь?
Сэм Фредерикс обернулась так резко, что чуть не упала от приступа головокружения. Стоявший перед ней мужчина казался невероятно большим, несмотря на идеальные пропорции. Его глаза блестели сквозь прорезь в шлеме.
- Кто?.. - выдавила она.
Мужчина ударил копьем в щит, от звука голова Сэм готова была лопнуть.
- Кто? - взревел тот, - Ты убил моих родных, осадил город моего отца и не знаешь Гектора, сына Приама, встретив его лицом к лицу? - Мужчина сдернул с головы шлем, отчего распустился тугой узел черных волос, но тут на его красивом лице появилось изумление, - Я не узнаю тебя, Ахилл. Неужели ты так изменился из-за падения?
Сэм начала пятиться и оказалась на краю неглубокой канавы.
- Я... Я не...
- О могущественный Зевс, ты не Ахилл, ты Патрокл в его доспехах! Неужели мы отступили из страха перед тем, чего не было? - Гектор фыркнул, как рассерженная лошадь. - Неужели ты сумел обратить в бегство троянцев, просто превратившись в чучело Ахилла? - Его лицо окаменело, как от порыва ледяного ветра. Герой поднял свое тяжелое копье. Сэм уставилась на бронзовый наконечник, охваченная страхом. - Недолго тебе радоваться удачной шутке...
Щит был далеко. Ей показалось, что кто-то зовет ее по имени - далекий голос, как последний отзвук уходящего сна, - но теперь это не имело значения. Она сжалась, прикрывая лицо руками, а Гектор сделал несколько шагов и швырнул свое копье в нее.
Временами ему казалось, что он летит на коне по какому-то старинному гобелену из музея - мимо проносились застывшие картины битвы: убитые во время бегства воины, погибшие солдаты, сжимающие врага в смертельном объятии, - десятки небольших, но ярких иллюстраций Ужасов Войны. Он видел все это со странной ясностью, которая появилась у него после пробуждения, но при этом мчался вперед.
Даже там, где битва уже прошла, было невозможно ехать быстро - кругом валялись трупы людей и лошадей, вились стаи воронов и других стервятников. Хотя Таргор был одним из лучших наездников Срединной страны, а Орландо, к своему счастью, сохранил большую часть его способностей, ему очень не хватало седла.
«Нищие не выбирают», - напомнил он себе. Лозунг не очень вдохновляющий.

* * *

Орландо показалось, что он видит Фредерикс вдалеке, бронзовые, отполированные доспехи - собственные доспехи Орландо - поблескивали в лучах солнца. Ветер крепчал. Вздымались клубы пыли и проносились мимо, Орландо вдавливал пятки в бока и почти лежал на напряженной шее коня. Та ясность видения, что появилась утром, начала угасать, взамен пришла настойчивость в достижении поставленной задачи. Временами он чувствовал возвращение лихорадки, и тогда вокруг начинали звучать голоса.
Здесь, вблизи битвы, народу было больше, чем в долине, но почти никто не пытался остановить его. Некоторые принимали Орландо за человека, чьи доспехи были на нем, но он не обращал внимания на их приветствия. Некоторые пытались преградить ему путь, и свои, и чужие, но он объезжал их, потому что не хотел тратить время на бессмысленный бой. Когда его вынуждали, он легко отбивался, благодаря скорости и длинному копью. Если он и убил парочку-другую троянцев, то лишь случайно, походя. Большинство выживших, которые спешили выйти с поля боя или остались там, когда бой отодвинулся дальше к крепости, не испытывали желания сразиться с одиноким всадником в золотых доспехах. Они старались уйти с его дороги.
Орландо это было знакомо. Когда Таргор участвовал в крупных битвах при Годзор Риме и в пенталийских болотах, благодаря его славе только известные герои да начинающие самоубийцы, надеющиеся сделать себе репутацию, решались сразиться с ним открыто, один на один. Странно, что он вспомнил о тех войнах сейчас, когда почти перестал чувствовать свое тело. В Срединной стране его переполнял адреналин, Орландо рычал от удовольствия - настоящее божество войны, - он рубил головы десятками, оставляя за собой искалеченные тела. Он вступал в бой с двумя, тремя, даже четырьмя противниками одновременно просто ради славы. А сейчас он хотел одного: выжить, чтобы исполнить одно единственное дело.
Гардинер приближался к центру битвы, которая перемешалась по полю, как живой организм, постепенно приближаясь к могучим стенам Трои. Орландо натянул поводья, объезжая раненого, и тут что-то ярко блеснуло среди толпы сражающихся, тот человек летел к стенам Трои, словно нес важное донесение в город. Это была Фредерикс, он был уверен - блеск шел от фигуры, скрючившейся позади возничего, - но было неясно, что же происходит. Ближайшие колесницы троянцев бросились за ней в погоню, и еще пара колесниц ехала с другой стороны, чтобы окружить ее, правда все они были еще далеко.
Но что же делает Фредерикс?
Он отчаянно хотел ее догнать, но тут Орландо заметил яму прямо перед собой и вдавил пятки в бока лошади. Колесница Фредерикс вдруг сделала разворот по большому кругу.
«Неужели она не видит, что эти люди гонятся за ней?»
Орландо ударил коня древком копья по крупу, приспустил поводья и ухватился за гриву - они приближались к свободному пространству между атакующими.
Что-то произошло с повозкой Фредерикс. Колесница подскочила, ударилась о землю, снова подскочила, но на этот раз это была лишь ее половина. Секунды три она ехала на одном колесе, и наконец кони и повозка рухнули, продолжая переворачиваться. Одно колесо взлетело и завертелось в воздухе, словно подброшенная монетка перед тем, как упасть орлом или решкой. Теперь обзор закрыли другие колесницы, спешащие на место крушения.
Он выкрикнул имя друга, но лишь несколько голов повернулось в его сторону - битва вступала в завершающую стадию, никто не был в безопасности.. Прямо перед ним появился человек в шлеме. Он так и не заметил Орландо, пока конь не сбил его.
Почти сразу масса дерущихся начала распадаться, и Орландо беспрепятственно понесся по долине. Проезжая мимо первой колесницы, преследующей Фредерикс, Орландо поднял копье, чтобы проткнуть либо возничего, либо его вооруженного седока.
«Нет, не буду, они ведь просто марионетки, - сказал он себе и полетел дальше. - Как надувные игрушки. Не трать силы на злость».
Но он в самом деле разозлился. Тогда, в Срединной стране, его переполняла радость возбуждения, а сейчас он не чувствовал ничего, кроме чистой злости.
Ему хорошо были видны обломки колесницы, до них было метров сто, он похолодел, увидев рядом лежащее в неестественной позе тело, но тут другая фигура выползла из травы и с трудом поднялась на ноги. На ней были доспехи Ахилла. Но не успел он порадоваться, как огромная бронзовая колесница резко затормозила возле фигурки, из повозки выпрыгнул высокий мужчина и затрусил к Фредерикс.
- Стой! - закричал Орландо, но ветер унес его слова в сторону. - Тебе нужен я!
Фредерикс шатало, она даже не пыталась убежать от вооруженного воина. Орландо пришпорил коня, будто лишняя пара метров поможет остановить страшное. Высокий мужчина поднял копье, прыгнул и швырнул его в Фредерикс.
Фредерикс отступила и полетела в канаву, что была у нее за спиной. Копье прошло сквозь то место, где она стояла секунду назад, пролетело еще метров двадцать и воткнулось глубоко в землю.
Подъезжали другие колесницы. Фредерикс стояла на четвереньках в канаве, пытаясь выбраться. Орландо приближался, слившись с конем, но так медленно! Мужчина, промахнувшийся в первый раз, вернулся к повозке за следующим копьем.
Теперь Орландо слышал его голос:
- Боги защитили тебя, Патрокл. У тебя есть копье, испытай свою руку, попробуй, пробьешь ли ты мой щит.
Фредерикс пошевелилась, но не встала. Орландо мог догадаться, что это она, только по своим доспехам, все лицо воина было залито кровью.
- Это я! - завопил Орландо. - Я нужен тебе, ублюдок!
Мужчина повернулся. Увидев густые черные волосы и мощные мускулы, Орландо в первый миг подумал, что он смотрит на себя в симе Таргора.
- Глаукус? - удивился мужчина. - Почему ты кричишь на меня, благородный лисианец? Разве твой дом не связан с моим родством и любовью моего отца Приама?
И тут сердце Орландо сжалось, он понял, с кем имеет дело. За последние два дня он наслушался рассказов про подвиги Гектора и знал, что худшего врага не придумать, но ничего уже нельзя изменить. Гардинер остановил коня и спешился. Земля казалась непривычно неустойчивой, будто он шел по облаку.
«О господи, кажется, я опять без сил»;
Оба героя повернулись лицом друг к другу, между ними была полоска неровной земли, каждый сжимал длинное копье. Остальные колесницы тоже подъехали, но их седоки, видимо, почувствовали важность момента и остановились в стороне, завороженно глядя на происходящее.
- Я не Глаукус - Орландо стянул с головы свой шлем, отчего его золотистые волосы рассыпались по плечам. - Я не позволю тебе убить моего друга.
Гектор не отреагировал никак. Напротив, он как бы застыл, и Орландо начал думать, что тот уже никогда не сдвинется с места.
- Значит, ты снова здесь, - медленно сказал Гектор. Он подобрал свой шлем и надел, теперь его глаза скрывались в темноте прорези головного убора. - Ты - разрушитель городов. Убийца невинных. Великий греческий воин, которому больше нравится слушать песни о своих подвигах, чем воевать. Но наконец... ты здесь, - Он ударил копьем по щиту. - Одного из нас унесут с этого поля бездыханным. Так повелевают боги!
- Гардинер, не надо! - закричала Фредерикс - Ты еще не окреп. Ты болен.
Она, конечно, была права, но, посмотрев вокруг, Орландо увидел, что, хотя греки уже подтягивались в их сторону, ближайшие были еще слишком далеко. А вокруг героев образовалось кольцо троянских солдат и колесниц, которые желали видеть происходящее, они не дадут ему сбежать.
Орландо как можно спокойнее двинулся к обломкам колесницы Фредерикс. Щит Ахилла лежал рядом, под изуродованным телом возничего. Орландо откатил тело в сторону, его порадовало, что силы еще есть, больной Ахилл не слабее здорового обычного смертного. Он надел щит на руку и сжал ручку, потом повернулся к Гектору, сердце билось так быстро, что он почувствовал боль.
«Я ничего не знаю о бос на копьях. Нужно подманить его поближе, чтобы можно было воспользоваться мечом, а уж с мечом Таргор умеет управляться».
Однако Орландо прекрасно сознавал, что не сможет долго продержаться в схватке с этим могучим богоподобным противником. Скачка через всю долину отняла у него все силы, мускулы дрожали.
- Гардинер, не надо! - снова крикнула Фредерикс. Орландо сделал вид, что не слышит.
- Хорошо, - крикнул он Гектору. - Давай, бэби. Орландо не знал, как система переведет этот американизм на язык Гомера, но Гектор, похоже, понял прекрасно. Он разбежался и швырнул копье в Орландо. Скорость копья была столь велика, что Орландо еле успел подставить щит, удар сбил его с ног. Поднимаясь, он почувствовал боль в ребрах.
«Все, он меня убил».
Он подтянул колени и увидел кровь на боку, возникло ощущение, будто его переехала машина, однако рана была болезненной, но не смертельной. Щит валялся в стороне, пробитый копьем насквозь, древко высовывалось наружу не меньше чем на метр.
Он неловко поднялся. Толпа вокруг увеличилась - все новые и новые любопытные подходили поближе. Гектор наблюдал за ним, щит отодвинут в сторону. Орландо задыхался и решил больше не тратить времени на перебранку. Да ему и не хотелось обмениваться оскорблениями. Он подобрал свое копье, которое выронил, прикинул на глаз расстояние, потом бросился вперед и швырнул копье со всей силы.
Орудие смерти полетело быстро и далеко, что порадовало Орландо - его виртуальное тело сохранило силу и подчинялось. Но Таргор давно не тренировался, Гектору даже не понадобился щит, он просто отклонился в сторону, и копье просвистело мимо. Видимо, Гектор тоже решил, что хватит оскорблений. Он выхватил свой меч и бросился на Орландо.
«Я даже не задел его щит, - с огорчением подумал Орландо. - Он не меньше меня, если не больше, и у него прекрасный старинный щит. - Он неловко вытащил свой меч, который плохо чувствовал, меч был чужой. Ему страшно захотелось бросить меч и лечь на землю. - Мой меч, меч Таргора, - он был со мной во всех симуляциях. Наверное, его забрала Фредерикс, может он все еще в повозке».
Орландо вытащил из ножен свой длинный кинжал и шагнул навстречу богоподобному сыну Приама.
С первой минуты, когда он увернулся от сильного удара Гектора и ответил своим ударом, который отозвался болью в боку, но отскочил от щита противника, не причинив вреда, Орландо знал, что попал в беду. Все, чему научился в Мадрихоре Таргор, ввязываясь в схватки в тавернах, было бесполезно против щита из крепкого дерева и металла, что защищал Гектора, а у Орландо щита не было. То не была битва на равных - троянец действовал так, будто у Орландо были и щит, и копье, он закрывался щитом и наносил удары по конечностям Орландо каждый раз, когда тот пытался напасть на него.
Уже дважды за минуту Орландо отбивал удары меча рукояткой кинжала, гарда покорежилась. Гектор был невероятно силен - даже если бы у него не было щита, вряд ли бы Орландо долго продержался против этого могучего героя. Большая часть сил, которые вернулись к нему после безумной гонки по полю, была истрачена в первые моменты яростной битвы. С каждым разом, отталкивая Гектора от себя мечом, он чувствовал, что слабеет. Только тот, кто участвовал в схватках, знает, как быстро уходят силы, если сердце колотится, а удары сыплются один за другим.
Если Гектор и устал после целого дня сражений, то этого не показывал. Он двигался как дикая кошка - подкрадывался и наносил удары. Луч солнца упал на Гектора, и глаза сверкнули в прорези, брови сурово насуплены.
Орландо осторожно разворачивался, отступая, - ему все равно не удержаться против яростных атак Гектора - и подбирался к тому месту, где стояла испуганная Фредерикс.
- Беги, Орландо! - жалобно крикнула она. - Все бесполезно!
Орландо стиснул зубы. Фредерикс думает, что сегодняшняя битва, как вчерашняя, закончится с заходом солнца. Но Орландо прочитал в глазах Гектора такую ненависть, что понял, тот будет преследовать, даже если Орландо бросится в океан и утопится.
- Дай мне меч! - крикнул он Фредерикс - Тот, что ты взяла. Брось его там, где я могу его подобрать!
- Даже если твой клинок выковал сам Гефест, - прорычал Гектор, - он не спасет твою жизнь, Ахилл.
Гектор выкинул вперед щит и попытался ударить Орландо по ногам, тот отскочил, задыхаясь. Колени подгибались, он не знал, сможет ли выдержать еще одну атаку. Оба противника тяжело дышали, но у Орландо дыхание не было глубоким.
«Нужно выбить щит, - сказал он себе. - Нужно...»
Что-то упало на землю позади него. Орландо чуть не зацепился за это пяткой, при этом ему пришлось уворачиваться от хитрого выпада Гектора, который резко ударил из-под щита. Уверенный, что Фредерикс выполнила его просьбу, он бросил свой меч и наклонился, чтобы подобрать другой.
Да, это был его меч, он почувствовал это с первого прикосновения и не стал тратить время на бесполезные размышления о том, что бы было, если бы это был не меч, а, например, камень. Гектор попытался воспользоваться моментом и снова атаковал. Орландо уклонился от удара, поднял, меч и почувствовал знакомую тяжесть в руке. К нему возвращалась надежда.
Но надежда теплилась недолго. Даже со знакомым оружием он проигрывал Гектору. Тот наступал, ударяя Орландо щитом по руке и плечу, отчего рука немела. Орландо с трудом удерживал рукоятку. Отступая, он понимал, что его толкают к стенам Трои, но ничего не мог поделать. По долине промчался ветер, охлаждая пот на его теле. Силы покидали Орландо, словно испаряясь.
- Греки! - взволнованно закричала Фредерикс - Греки идут!
Уклоняясь от ударов, Орландо краем глаза видел, что многие троянцы, наблюдавшие поединок, бросились на помощь своим землякам, которых теснили греки. Но он также знал, что для него лично это ничего не значило: даже если греки в конечном счете победят, к тому времени Гектор превратит его в котлету.
Солнце соскользнуло с неба в объятия моря, волны на минуту вспыхнули огнем. А небо, напротив, начало темнеть но Орландо по-прежнему видел глаза Гектора, его пронзительный взгляд не отрывался от глаз Орландо. Руки болели, снова вернулось чувство раздвоенности, словно сознание собиралось покинуть обреченное тело. Орландо поднял меч как раз вовремя, чтобы отбить удар Гектора слева, но он не успел воспользоваться кинжалом, пока противник был открыт. Лезвие с силой ударилось в обшитую бронзой середину щита, от удара руку Орландо пронзила боль, клинок выпал из онемевших пальцев.
Пока Орландо поднимал свой меч снова, Гектор нанес мощный удар щитом ему по голове, отчего шлем свалился к ногам Ахилла. Орландо упал и покатился, чтобы избежать меча Гектора. Не найдя бреши в доспехах на теле, Гектор ударил в незащищенную ногу, едва не перерезав сухожилие под коленкой. Орландо хотел встать, но никак не мог подтянуть ноги.
Гардинер повернулся, все еще стоя на коленях, и поднял меч, чтобы защитить голову. Рукоятка была скользкой от крови и выскальзывала из рук. Гектор стоял над ним и смотрел, потом вытянул меч так, что кончик почти касался лица Орландо, закрывая от него обзор.
- Твое тело никто не сможет выкупить, - заявил Гектор. - За то зло, что ты причинил людям моего отца, тебя отдадут на корм собакам. Ты будешь выть в жарких чертогах Аида.
Орландо еще раз попытался подобрать ноги для решительного прыжка, но они его не слушались. Он согнулся, сотрясаемый дрожью.
Люди вокруг кричали, требуя, чтобы Гектор убил противника. Орландо судорожно глотнул воздух, ему обожгло горло и легкие.
«Никто не задумывается о дыхании, - подумал он, - пока может дышать...»
Оглушительный скрежещущий звук перекрыл все голоса, будто сам господь бог провел ногтями по школьной доске длиной в три мили. От неожиданности Гектор обернулся посмотреть.
- Ворота? - Он говорил медленно, бесстрастно, будто его ударило молнией. - Какой дурак?..
Орландо знал, что ему не хватит сил дотянуться до горла Гектора; поэтому схватил меч двумя руками и воткнул со всех иссякающих сил Гектору между ног. Когда великий герой упал на колени, задыхаясь от боли, а кровь била фонтаном из его промежности, Орландо воткнул меч в щель шлема Гектора.
Орландо понял, что и сам упал, только когда увидел над собой темнеющее небо, первые звезды выглядывали как застенчивые дети.
«Я проиграл. Он победил меня. - Орландо пытался остановить вращающееся перед глазами небо. Где-то вдалеке Фредерикс повторяла его имя, но ее заглушали голоса и топот копыт. - Он погиб, но он победил».
Код Дельфи. Начать здесь.
Не знаю, как долго мне удастся записывать свои мысли и можно ли будет их прочесть. Но зато я знаю, что это мой последний шанс. Вокруг меня все кричат, полыхает множество пожаров. Только что искра упала Эмили в волосы, если бы не Флоримель, девушка могла бы обгореть.
Мы прячемся в одном из пустых домов у ворот, но они вытаскивают женщин на улицу, насилуют и убивают. Греки просто сошли с ума от желания отомстить - они убивают детей, зачастую прямо на руках матерей. За какой-то час Троя превратилась в ад. Мне противно думать о том, что я сделала.
Т-четыре-Б и !Ксаббу вернулись в город под предлогом передачи донесения царю Приаму. Они нашли нас на женской половине и вкратце рассказали о том, что с ними произошло. Флоримель и я удивились, что Орландо и Фредерикс все еще живы, мы огорчились, что Орландо ввязался в бой. Я ничего не могла придумать - я была в ярости, что мы не разобрались, как пользоваться прибором доступа, который висел у меня на поясе и был бесполезен, как камень, - мы разбудили Эмили и отправились к стенам крепости...
Господи. Крыша соседнего дома только что рухнула, а в доме, где мы прячемся, вспыхнуло пламя. Не знаю, сколько еще мы сможем здесь находиться, но на улице слишком много греческих воинов - если мы только высунемся...
Нет. Нужно соблюдать порядок. Я запишу все, что смогу.
Мы с !Ксаббу и Т-четыре-Б побежали к городским стенам. Т-четыре-Б с помощью копья и щита расчищал для нас дорогу в толпе. Вокруг в панике носились люди, выкрикивали разные слухи - греки разбиты, их корабли сожжены... нет, уверяли другие, великий Гектор убит и троянцы отступают. Люди на стене пытались разобраться, что же происходит на самом деле, и сообщали стоящим внизу противоречивые сведения.
Мы поднялись по ступеням к одной из башен. Битва была слишком далеко, я могла лишь видеть движение и какие-то яростные многочисленные завихрения. Шум, производимый наблюдателями на стене, перекрывал шум битвы, но бой явно приближался к стенам. !Ксаббу сказал мне, что греки теснят троянцев к городу, потом он удивленно зацокал. Орландо несся впереди всех, сверкающие доспехи Ахилла нельзя спутать ни с чем. Он летел к городу, словно собирался разнести стены по камешку, Но вот его повозка разворачивается, зацепляется колесом и переворачивается. Рядом со мной вскрикнула Флоримель.
То, что я слышала от других, сбивало с толку еще больше, чем мое собственное восприятие происходящего, - во-первых, Гектор проткнул Орландо копьем, и тот упал, потом сказали, что кто-то в доспехах Т-четыре-Б вступил в схватку с Гектором вместо него. Я начала догадываться, что же происходит - система играет с нами в жестокие игры, заставляя пережить эпизоды из поэмы, но может, это просто неизбежно в симуляции. Не важно, кем был Орландо, а кем Фредерикс, ни один из них не мог устоять против могучего Гектора.
Греки теснили троянцев, которые уступали им числом. Наверное, только смерть Ахилла может лишить их силы духа и спасти Трою - но это будет значить смерть одного из наших друзей. Я сжала руки в кулаки с такой силой, что ногти вонзились в ладони.
Мне пришла в голову отчаянная мысль. Я повела всю компанию вниз. Туда, где человек двадцать троянцев толпились у мощных Скаянских ворот. Когда мы подошли, они пытались разобраться в противоречивых сведениях, поступающих со стены.
Я крикнула одному из них, который был похож на главного:
- Царь Приам приказывает вам открыть ворота!
Я не видела его лица, но представляю, как оно выглядело.
- Ты сошла с ума? - спросил он злым, но при этом и испуганным голосом (видимо, он меня узнал).
Я закричала на него;
- Я дочь царя - зачем, думаешь, он послал меня? Чтобы ты меня узнал и поверил. А вот герой Глаукус из Лисий. Ахилл гонит Гектора к воротам. Приам хочет, чтобы вы открыли ворота и впустили его, иначе богоподобный сын царя погибнет!
Остальные солдаты возбужденно загалдели, не зная, что делать. Но их командира было нелегко убедить.
- Ни одна женщина не может приказать мне открыть ворота, будь она хоть дочь царя, хоть кто!
Я посмотрела на !Ксаббу, но поняла, что не могу доверить ему это дело. Я, к стыду своему, не колеблясь повернулась к Т-четыре-Б и сказала:
- Убей этого человека.
Даже юный Хавьер не сразу подчинился, но Молодая кровь играла. Солдаты в оцепенении смотрели на него, а Т-четыре-Б воткнул свое копье прямо в живот командира. Тот умер не сразу. Он лежал, издавая стоны, а мне нельзя было медлить.
- Время не терпит - открывайте ворота!
Как во сне, солдаты принялись тянуть веревки, которые должны были поднять огромный засов, они бросали испуганные взгляды на своего предводителя, который еще шевелился в луже собственной крови. Когда засов высвободился, мы бросились открывать ворота, петли истошно скрипели.
- А теперь идите спасать Гектора! - сказала я, беря еще пять убийств на свою совесть, пусть не явных, но неизбежных, потому что солдаты побежали прямо в лапы грекам.
Я и мои товарищи тотчас выбрались за ворота. Все вместе мы подкатили камень, чтобы заблокировать створку и не позволить быстро захлопнуть ворота. После этого мы бросились в укрытие. Мы слышали вопли троянцев со стены и на улицах - первые греки врывались в город.
Я больше не могу говорить, даже если это моя последняя запись. Пожар поглощает стену дома, в котором мы находимся, а воздух настолько горяч, что наша одежда дымится. Придется выйти на улицу. Попробуем найти остальных, а если нам это не удастся, попробуем пробраться в храм Деметры. Слабая надежда, но другой нет.
Я слышу, что греки бесчинствуют на улице, как стая волков, они смеются, пьяные от крови и жажды мести. И это сотворила я. Чтобы спасти друзей, я организовала падение Трои - по всему городу убивают мужчин, женщин и детей, можно сказать, моими руками.
Я ничего не смогла придумать. Но как ужасны эти крики, я слышу, что Флоримель тоже плачет, я не могу на нее смотреть даже сквозь пелену своей слепоты. Во всяком случае, я почти ощущаю ее мысли, ее ужас от того, что я сделала.
Греки в городе. Троя горит и умирает.
Да простит меня Бог, я - троянский конь.
Код Дельфи. Закончить здесь.

ГЛАВА 33
ОСКОЛОК ЗЕРКАЛА

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: Проблемы «Оболоса» углубляются.
ГОЛОС: Этот год был тяжелым для «Оболос Энтертейимент», рейтинги их самых популярных передач падали, кроме того, компания решила подать судебный иск на своего конкурента из третьего мира в отношении интеллектуальной собственности, но худшее еще впереди. Во французский суд подано заявление, что во время конференции в Марселе в прошлом году двое сотрудников из руководящего состава принимали участие в так называемой «охоте на бекасов» - они загоняли и убивали уличных мальчишек.
(изображение: представитель компании Сигурд Фолпинжер)
ФОЛЛИНЖЕР: «Заявления, конечно, ужасны, но пока обвинение не доказано, наши сотрудники считаются невиновными. Все в "Оболос" очень огорчены, потому что благополучие детей - всех детей - наша работа...»
ГОЛОС: «Оболос», крупнейший производитель развлекательных программ для детей, немало потрудился, чтобы удержать свое лидирующее положение, но наблюдатели сомневаются, что этот корабль выдержит бурю такого масштаба...
Пол и Рени подошли к Фредерикс, плачущей над телом Орландо.
Сим Ахилла лежал лицом вниз на ногах Гектора, его голова превратилась в кровавое месиво, на которое невозможно было смотреть без содрогания. Пол повернул голову Орландо, чтобы видеть лицо, наклонился и поднес одну из отполированных пластин своих доспехов ко рту поверженного героя.
- Он еще дышит, - сообщил Пол Рени. - Так что же будем делать?
- Что делать? Нам нужно попасть в город и найти остальных. Мы понесем его.
В нескольких сотнях метров греки уже входили в город, прорвавшись в распахнутые Скаянские ворота. Крики победителей сливались с воплями ужаса жителей, загорелись первые дома.
Когда Рени склонилась, чтобы поднять ноги Орландо, Фредерикс впервые заметила их присутствие, Она ударила Рени по рукам.
- Кто ты такой? Оставь его в покос.
- Это я, Фредерикс, - Рени Сулавейо.
- Но теперь ты мужчина... - Глаза Фредерикс расширились от удивления, в следующий миг Рени оказалась в ее крепких объятиях - Ох, Рени, это я во всем виновата! Он помчался мне на помощь, но ведь я все сделала, чтобы его оставили в покос... потому что... - Фредерикс снова заплакала, а Рени принялась вытирать кровь с распухшего от слез лица Фредерикс ее же собственной одеждой.
- У тебя на голове рана, правда неглубокая, - ласково сказала Рени, - но она сильно кровоточит.
- Орландо жив, его нужно отнести в город. - Пол старался говорить резко, чтобы вернуть Фредерикс к реальности. -
Нам нужна твоя помощь - иначе мы его не утащим. Соберись. Ты нужна ему.
Фредерикс помолчала, всхлипывая, потом опустилась на землю около Орландо и коснулась прекрасного лица.
- Он умирает.
- Мы знаем, - ответила Рени.
- Но он прожил бы дольше, если бы не моя глупость! Я... я решила, что пришло мое время сделать... что-нибудь.
- Ты сделал все, что мог, - успокоил ее Пол. - Ты храбрый парень.
Фредерикс неожиданно рассмеялась, чем удивила Рени и Пола.
- Замечательно! Это... просто класс! Я ведь вовсе и не парень, на самом деле я - девочка.
Рени пришла в изумление, но для Пола это было не важно.
- Это ничего не меняет. Давайте снимем с него эти дурацкие доспехи, а потом попробуем поднять.
Смеясь и плача, Фредерикс снимала золотые пластины ножных лат, а Рени с Полом стягивали нагрудные пластины. Когда уже можно было поднимать Орландо, Фредерикс задумалась.
- Ему понадобится его меч, - ласково сказала она, вынула рукоять из руки Орландо и засунула клинок себе за пояс.
Рени и Пол взяли тело Орландо под мышки и подняли, Фредерикс ухватила его ноги. Орландо был без сознания, но застонал, когда его понесли к воротам. Пол скорее почувствовал стон, чем услышал, потому что из-за стен города неслись громкие предсмертные вопли.
Все оказалось еще хуже, чем Пол думал. Детей и стариков выгоняли из домов и натыкали на копья, как зверей, или сжигали заживо в их домах под хохот победителей. У Пола не укладывалось в голове, как благородные солдаты Агамемнона могли в считанные секунды превратиться в страшных чудовищ.
- Старайся не смотреть, - посоветовал Пол Фредерикс, чье бледное лицо приняло странное выражение, словно она уходила от них куда-то в другой мир. - Если нас остановят какие-нибудь греки, позволь мне с ними поговорить. Они все меня знают.
Группка завоевателей образовала шумный кружок вокруг старика, они бросали трупик ребенка у него над головой, а тот умолял их остановиться. Этот жуткий спектакль перегородил улицу. Пол и Рени прислонились к стене в тени и ждали, когда грекам надоест их развлечение и они уйдут.
- Куда мы идем? - спросил Пол у Рени. Он пытался убедить себя, что все кошмары происходят не на самом деле, но не преуспел в этом. - Есть мысли?
Она тоже выглядела не лучшим, образом.
- Когда мы вошли в город, то попали в один из двориков дворца. Думаю, стоит идти во дворец.

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

Пол заворчал:
- Конечно, туда же, куда идут все греки.
- Я убила его, - скорбела Фредерикс. Пол проверил дыхание Орландо.
- Ты не убила его, он еще жив. А ты сделала то, что смогла. - Он поморщился. - Господи, кажется, у меня иссякает фантазия.
Из боковой улочки неожиданно выскочил кто-то и схватил Рени за руку. Рени вскрикнула, а Полу показалось, что его сердце перестало биться навсегда, но это было не так. Он схватился за меч.
- !Ксаббу! - Рени обвила руками перемазанное сажей привидение. - Как... замечательно снова тебя увидеть.
- Как Полосатая Мышь нашел Жука, я всегда найду тебя, Рени. - !Ксаббу улыбался, но лицо его выражало муку. - Как пчела-разведчик находит мед, так и я всегда найду тебя. - Он глянул на Орландо, потом посмотрел на Фредерикс - Неужели это Фредерикс? Я догадался только по тому, что ты немного меньше ростом, как и в прошлый раз.
Фредерикс смотрела на него своими красными от слез глазами, лицо ее обрамляла полоска крови, которую не смогла стереть Рени, из-за чего оно походило на маску.
- Да, это я, !Ксаббу. А ты ведь был обезьяной. Он шагнул к ней и обнял.
- Как замечательно снова видеть тебя, молодой человек. А как Орландо?
- Он умирает, !Ксаббу. Он помчался за мной, а я пыталась спасти его. Он убил этого Гектора! - Она старалась сдержать слезы. - А я не мужчина... я девушка! - И тут слезы прорвались, она закрыла лицо рукой, грудь ее сотрясалась рыданиями.
- Ты можешь быть кем угодно, Фредерикс, - ласково сказал !Ксаббу. - Парнем или девушкой. Все равно видеть тебя огромное счастье. - Он повернулся к Ре ни и взял ее руку. Пола удивило, как быстро !Ксаббу переходит из одного душевного состояния в другое. Пол ничего не знал о бушменах, но был восхищен, как спокойная уверенность этого человека передавалась его симу троянского солдата.
«Из него бы не получился греческий герой, - рассеянно думал он, - Его не привлекает драматизм битвы. Возможно, ему не хватает одержимости».
- Нас ждут Мартина и остальные, - сообщил !Ксаббу, - по крайней мере ждали, когда я уходил, но этот город стал очень опасным местом. Мартина думает, что она знает, как отсюда выбраться.
Рени устало кивнула:
- Тогда поспешим.
!Ксаббу повел их прочь от главной улицы и вверх на холм. Они шли небыстро - бесчувственное тело Орландо было тяжело нести, - к счастью, греческие солдаты держались больших улиц и встречали множество соблазнов на своем пути к дворцу вверх по серпантину. Хотя ветер разнес огонь почти по всему городу, а некоторые улицы были непроходимы из-за валяющихся горящих обломков. Пол и его товарищи встречали лишь немногочисленные группы греческих мародеров. Взглянув на Пола в его одеянии царя Итаки, они весело махали ему и продолжали свое дело.
Орландо начал приходить в себя, когда они поднимались по склону холма. Он что-то бормотал и постанывал, делая слабые попытки освободиться из рук друзей.
- Мы не можем нести его так, - после десятка шагов сказал Пол. Он и Рени опустили Орландо на землю, - Подъем слишком крутой.
!Ксаббу подошел и встал на колени около Орландо. Он положил руку ему на грудь, а вторую на лоб.
- Как его полное имя? - спросил он у Фредерикс - Я забыл.
- Орландо Г-Гардинер.
- Ты слышишь меня, Орландо Гардинер? - !Ксаббу наклонился пониже, его губы почти касались уха раненого. - Орландо Гардинер, ты нужен своим друзьям. Мы не можем нести тебя, а нам нужно уйти от врагов. Вернись, Орландо. Ты нам нужен. Возвращайся.
У Пола по спине побежали мурашки. Это очень походило на речи женщины-птицы, на слова какого-то магического заклинания.
- Ты думаешь, он сможет...
!Ксаббу поднял руку, призывая тишину.
- Возвращайся к нам, Орландо Гардинер, - повторил он медленно, тщательно выговаривая слова. - Твои друзья здесь.
Веки Орландо затрепетали. Он застонал. !Ксаббу поднялся.
- Нам придется его поддерживать, но думаю, он сможет теперь идти. Его ноги не пострадали, просто истощился его дух.
- Не заставляй его идти, - жалобно взмолилась Фредерикс - Он болен!
!Ксаббу спокойно ответил:
- Я думаю, ему лучше идти, не важно, что его тело немощно.
- Опирайся на нас, Орландо. - Рени снова подставила свое плечо, теперь она шла не задом наперед, как раньше. Пол встал с другой стороны. Орландо выпрямил ноги и сделал несколько неверных шагов с их помощью, Чуть ниже них на дорогу выскочил человек в пылающей одежде и побежал, преследуемый хохочущими греками с факелами.
- Хорошо, - сказала Рени. - Просто иди и ни о чем не думай.
Они медленно двигались вперед через город, пока не добрались до дворца Приама, на крыше плясали языки пламени и вился дым. !Ксаббу повел их в сторону от здания через тщательно ухоженную рощу, расположенную внутри ограды. Окруженные соснами, они не видели ужасов разгрома, деревья заглушали предсмертные крики умирающего города, друзья чувствовали себя почти в безопасности. Вскоре группа наткнулась на садовника, он был изранен и невидящими глазами смотрел на далекие звезды.
!Ксаббу потащил их дальше по узким аллеям к дворцу. Все дома были покинуты, либо обитатели погасили огни в слабой надежде, что победители их не заметят. Когда они выбрались из лабиринта тесно поставленных домиков на улицу, где здания были большими, но низкими, Пол увидел в тени группку людей, которые чего-то ждали.
- Впереди кто-то есть, - шепотом сообщил он.
- Это остальные, - заверил его !Ксаббу. - Мартина, - тихо позвал он. - Мы пришли.
Четыре человека вышли на узкую, вымощенную булыжником улицу. Самый крупный из них держал незажженный факел: Пол сразу узнал Т-четыре-Б. Остальные трос были женщины, двое из них возились с третьей, у которой, похоже, был приступ какой-то болезни. Из первых двух одна была симом молодой хорошо одетой троянки, а вторая - старухи с забинтованной головой и лицом.
Женщина помоложе повернулась в их сторону, когда они подошли, но не выпустила третью из рук, а та продолжала рыдать и вырываться.
- Рени? - спросила она. - А это в самом деле Орландо и Фредерикс?
- Орландо болен, Мартина, - сообщила Рени. - Он почти без сознания.
- А у Эмили припадок, - пояснила пожилая женщина. - Бедняга терпеть не может это место. - Она посмотрела на Пола своим единственным глазом. - Значит, это Джонас?
- У нас нет времени на представления, - прервала ее Рени. - Город рушится - они убивают, насилуют, вешают. Да, это Пол Джонас - Она показала рукой на женщин. - Мартина, а та, что в бинтах, - Флоримель. - Она нахмурилась, - А та, что плачет и не может остановиться, - Эмили.
- Мне больно! Заберите меня отсюда! - стенала девушка, ей удалось вырваться из рук Флоримель. Она шагнула к вновь пришедшим, и тут Пол впервые увидел ее лицо.
- О господи, вы разве не знаете, кто это? - Пол шагнул вперед, почти уверенный, что сейчас окажется в другом сне. Он ухватил девушку за хрупкое плечо, странно было снова смотреть на это слишком знакомое лицо. Что-то в ее испуганном выражении подтолкнуло его память, имя неожиданно всплыло из темных глубин и вспыхнуло, как крыло птицы в солнечном свете.
- Ава?
Девушка, которую все звали Эмили, замерла, на щеках поблескивали мокрые полоски слез.
- Я не... - медленно произнесла она, глаза закатились, видны были только белки, и она рухнула на дорогу, прежде чем кто-нибудь успел подхватить ее.
- Ава... - удивленно произнес Пол, и как только он это сказал, что-то внутри него высвободилось...
«Ты просто великолепен, - смеясь, заявил Найлс - Ни зависти, ни скелета в шкафу, ни политических пристрастий. А к тому же ты учился, по всей видимости, в подходящей частной школе».
Да, это был Найлс, конечно, он нашел Полу работу - семья Найлса сдавала летние коттеджи сетевым звездам и королевским семьям, тем, что звали архиепископа Кентерберийского «Братец Фредди». Если Найлс или его семья кого-то не знали, значит, этого несчастного не знал никто. «Предложение довольно странное, приятель, но ты сам говорил, что хотел бы подумать о жизни, что тебе надоела рутина и все такое...»
Так всегда происходило, если кто-то просто разглагольствовал об изменении своей жизни с Найлсом - он оказывался сотрудником посольства в Бразилии или владельцем ночного клуба в Сохо, а то и еще почище. Младшая сестренка одного из друзей Найлса решила, что хоть ей и понравилось бы работать в Штатах, но она не хотела жить в уединении, поэтому Найлс замолвил словечко за своего друга Пола. Пол получил визу на шесть месяцев, восемь часов летел самолетом, а в международном аэропорту Нового Орлеана пересел на вертолет, гладкий и блестящий, как стрекоза.
Как только Пол пристегнулся, вертолет взмыл в воздух. Он был единственным пассажиром.
«Ты помоложе и больше похож на мужчину, чем требовалось, - заявил Найлс, - но я уговорил дядюшку Себастьяна. - Этим дядюшкой был никто иной, как бывший министр финансов, предположительно к его мнению прислушивались даже магнаты мирового бизнеса, когда дело касалось рекомендаций, - Так что не делай глупостей, ладно, малыш?» - закончил Найлс.
Когда вертолет был уже в воздухе, Пол задумался, какой глупостью он мог бы досадить таким шишкам как эти. Он будет жить там же, где и работать, значит, не сможет проспать. Он любит детей, значит, вряд ли забудет, что имеет дело с самыми влиятельными людьми мира и отшлепает одного из своих подопечных слишком сильно.
Черный вертолет завис над озером Борнь. Стая чаек разделилась, пропуская их, закружилась и рассыпалась. Птицы. Пол не бывал раньше в Луизиане, но знал, насколько она похожа на джунгли. Здесь было множество птиц, разной формы и цвета...
Несмотря на все меры предосторожности, которые могли позволить себе лишь сетевые звезды, на то, что он находился совсем не в своем кругу, Пол верил, что все будет хорошо, пока не увидел башню, поднимающуюся прямо из озера, как огромный черный клык.
«Боже мой, - подумал он, - какая же она большая». Он видел ее раньше в записи, но то видеоизображение не имело почти ничего общего с тем, что он видел сейчас. Похоже на сказочную башню - замок огра. Или сторожевую башню ада...
Вертолет не стал приземляться на вершину башни, вместо того он медленно полетел к зданию с куполом в нескольких километрах дальше по острову. Купол раскрылся, как объектив фотоаппарата, и открылась посадочная площадка. Когда несколько хорошо вооруженных людей в военной форме вывели его из вертолета, Полу стало казаться, что он во сне. После официальных приветствий один из них сел с Полом в автобус, и они отправились в короткое путешествие к черному небоскребу, мимо проплывали низкие строения и ухоженные парки - эти дома, видимо, выросли туг, в тени башни, как грибы после дождя.
Сопровождающий подвел Пола к двери башни, обшитой золотыми пластинами, и со спокойствием профессионала наблюдал, как Пол прошел под огромной стилизованной буквой «Ж» над входом, потом в холл, огромное помещение с множеством светильников, ярко освещенных скульптур, фонтанчиков и мягкой мебели. В этом холле целая армия могла бы дожидаться аудиенции.
Почти два часа ушли на проверку его личности - отпечатки пальцев и сетчатки глаза были самым простым из того, что проверяли, потом его наконец усадили в лифт и подняли на 51-й этаж, где Пола встречал человек по имени Финни.
Более красивого вида, чем тот, что открывался из огромного кабинета, Пол не видел в своей жизни. Почти половина окружности башни была остеклена, открывая великолепную панораму, но Финни, похоже, это совсем не интересовало. Он еще не достиг среднего возраста, но имел бесполый вид, как евнух в гареме. Он был стройным, с тонкими пальцами хирурга, маленькие глазки гротескно увеличивались стеклами очков со старомодными линзами, губы кривила улыбка садиста.
«Прекрасно. - Финни наблюдал, как Пол пытается устроиться в громадном кресле по другую сторону стола. - У вас хорошие рекомендации, просто великолепные рекомендации; что в какой-то степени компенсирует отсутствие опыта в репетиторстве. Вы, конечно, понимаете наше беспокойство о безопасности. Я уверен, что с вами хорошо обращались, так ведь? - Его улыбка включилась и выключилась, ее назначение было чисто политическим. - Мистер Жонглер - один из самых могущественных людей мира, а вам предложили очень ответственную работу. Он настаивал на традиционном образовании - хорошая английская частная школа, так он сказал».
Без побоев, надругательств и голодовки, подумал Пол, но не сказал вслух, он уже и представить себе не мог, что решится пошутить в присутствии этого человека. Любая шутка в такой обстановке была для него равносильна самоубийству. Поэтому в ответ он чрезвычайно вежливо сказал: «Я уверен, что мистер Жонглер будет вполне доволен моей работой. Я полон нетерпения увидеть детей».
Финни поднял одну бровь. «Детей? По-моему, вы торопитесь. Сейчас здесь только один ребенок». Он наклонился вперед и уставился на Пола через линзы своих очков, взгляд был бесцеремонным, словно Финни смотрел в микроскоп. Пол не выдержал этого взгляда и виновато опустил глаза. «Уверен, кое-что покажется вам здесь странным, мистер Джонас. Мы - семейная компания, у нас есть свои особенности. Последний репетитор... с ней было трудно договориться. Думаю, понятно, что больше она не будет работать учителем. - Он сел поудобнее. - Главная причина была в непонимании, поэтому, позвольте, я все подробно объясню. Мистер Жонглер сделает все ради безопасности своей семьи и близких, мистер Джонас. Это касается и нежелательных разговоров, Если вы преданный служащий, вы это поймете, как понял я. Вам ведь не захочется конфликтовать?»
«Я... я извиняюсь».
«Богатые люди боятся похищения детей и шантажа, мистер Джонас, и чем они богаче, тем привлекательнее для преступников. Само собой разумеется, мы приняли все меры против подобного - вы, безусловно, заметили, что мистер Жонглер многое делает для безопасности дома и дела... и ваших подопечных. Он защищает свои капиталы от прямой угрозы, а также избегает нежелательного внимания прессы, которое тоже считает вмешательством. Ваш контракт подробно освещает вопросы частной жизни семьи как до, так и после его исполнения. Надеюсь, вы внимательно с ним ознакомились. Наказание за нарушение... суровое».
Он знал, чего от него ожидают, и сказал то, что требовалось: «Я очень серьезно отношусь к своим обязанностям, мистер Финни».
«Да, да. Конечно, - ответил Финни, но при этом не шелохнулся. За его спиной открылась дверь и появилась огромная фигура. - Мистер Мадд отведет вас наверх и представит».
«Мистеру... мистеру Жонглеру?» - Пол не мог отвести взгляда от Финни, но уголком глаза видел, что вновь вошедший был размером с автобус.
Мистер Финни засмеялся очень странным смехом. «Нет-нет. Мистер Жонглер очень-очень занятой человек. Не думаю, что вы вообще его увидите. Мой помощник отведет вас к вашему подопечному». Он снова потряс головой, выражая удивление.
Пол еле втиснулся в лифт вместе с Маддом, который был громадным и розовым, а его бритая голова словно вырастала прямо из мускулистых плеч.
«Джонас... - Мадд ухмыльнулся, обнажая ряд прекрасных белых зубов. Его голос был неожиданно высоким, - Греческое?»
«Вряд ли. Возможно, что-то французское».
«Французское», - Мадд снова усмехнулся. Похоже, его все это забавляло.
Лифт остановился настолько плавно, что Пол это заметил, лишь когда открылись двери. Они вышли на тесную площадку, в конце которой находилась дверь, явно позаимствованная в каком-то банке. Мадд прижал толстые пальцы к коду и свистнул в решетчатое окошко. Дверь открылась.
«Что... что это такое?» - спросил изумленный Пол. Они вошли в помещение, похожее на зимний сад, огромное, как футбольное поле, насколько Пол мог судить по расстоянию до потолка и стен. От входа начиналась тропинка, она вилась между высокими деревьями, растущими в настоящем грунте.
«Оранжерея. - Мадд взял Пола за локоть, чувствовалось, что он может с легкостью расплющить его. - Она всегда здесь».
Она стояла на коленях у тропинки, скрытая деревьями, сначала Пол увидел краешек ее бледно-голубого платья, из-под которого высовывалась воздушная нижняя юбка, а уж потом ее всю. «Он здесь, принцесса, - Мадд говорил с веселой развязностью, как матросы обращаются к знакомым распутницам. - Твой новый учитель».
Когда она поднялась и вышла из-за дерева, как дриада, скользящая по стволу, яркая птица выпорхнула с того места, где она только что сидела, сверкнула крыльями и исчезла в ветвях. Глаза девушки оказались огромными, а бледная кожа была цвета сливок. Она внимательно осмотрела Пола с головы до ног, потом странно улыбнулась и стала смотреть на то место, откуда улетела птица.
Пол непринужденно протянул ей руку. «Мистер Пол Джонас, это Авиаль Жонглер».
«Ава, - задумчиво сказала она, по-прежнему глядя в другую сторону. - Скажи, чтобы он звал меня Ава».
- Ну, вот и все, - помолчав, сказал Пол. - Я чувствую, что остальная история вертится в голове, но не могу вспомнить. - Он встряхнул головой. Все произошло так быстро, так детально, словно со старой стены сняли штукатурку, а под ней оказалась удивительная фреска. Но воспоминания оборвались так же неожиданно. Он посмотрел вниз, туда, где на темнеющей улице лежала Эмили, голова которой покоилась на коленях Флоримель. Жаль, что у него нет времени подробнее описать то, что вернула ему память. Конечно, это очень важно - даже мельчайшая деталь может стать полезной.
- Ты работал на?.. - Рени поднесла руку ко лбу, будто у нее болела голова. - А женщина, которая постоянно являлась нам, - дочь Жонглера? Но что она здесь делает? Что же ты такое сделал, чтобы так их огорчить?
- Мы попытаемся разобраться с этим позже, - спокойно сказала Мартина. - Сейчас нам необходимо выбраться в более безопасное место, может быть даже из этой симуляции.
- Но ведь девушка сама велела нам идти сюда - или ее другая версия. - Рени заморгала, будто пыталась проснуться. - Что за чертовщина здесь творится? Как может она быть Эмили? Я хочу сказать...
Снизу раздался крик. Толпа вооруженных людей с факелами вышла из тени, две враждующие группы.
- А вот и «Энеида», точно по расписанию, - прокомментировала Мартина. Пол посмотрел на нее, но если это и была шутка, Мартина не улыбалась. - Мы не можем здесь разговаривать - нам вообще не стоит разговаривать, пока мы не нашли какое-нибудь убежище.
- Наконец мы получили некоторые ответы на часть ответов, - упрямо продолжала Рени. - Если мы сейчас совершим ошибку из-за того, что как следует не подумали, мы можем не дожить до следующей попытки.
- Интересно послушать, как ты споришь о превосходстве мысли над действием, Рени, - произнесла забинтованная женщина по имени Флоримель. - Но Мартина права - если мы останемся здесь, мы не сможем воспользоваться ни тем ни другим.
Рени сдалась.
- И куда же нам идти, Мартина?
- Поднимите Эмили - даже лучше, что она потеряла сознание. Она ненавидит то место, куда мы отправляемся. - Пока !Ксаббу и Т-четыре-Б поднимали хрупкую фигурку под руки и за ноги, она повернулась к Рени и Полу. - Я не вижу ничего, в том, что рассказал Пол Джонас, что бы не соответствовало тому, что я уже знаю. У Эмили... что-то вроде аллергии на место, называемое храмом Деметры, та же реакция, что и на появление Госпожи Окон в симуляции Дома. Как мы уже знаем, это означает присутствие ее другой версии, затерявшейся в Сети. Аналогично в храме, по-моему, находится что-то вызывающее бурную реакцию, возможно проход или другая инфраструктура Иноземья. Кунохара говорил тебе, что эта симуляция строилась первой. Во всяком случае, я верю, что в храме есть лабиринт, и это согласуется со словами Кунохары.
Рени вздохнула.
- Я ничего не понимаю, Мартина. - Шум снизу стал громче - несколько человек отделились от драки и попытались удрать вверх по улице. - Придется довериться твоей интуиции.
- Пошли! - подгоняла Флоримель.
Все это время, пока Пол торопился пересказать свои вернувшиеся воспоминания, Орландо сидел прямо на брусчатке дороги, сейчас он встал и вырвал свою руку у Фредерикс.
- Где мы? - спросил он. Его голова слегка тряслась, когда он оглядывался. - Где Гектор?
- Ты убил его, Гардинер. Ты спас мне жизнь. - Фредерикс взяла Орландо под руку и подтолкнула вперед за Т-четыре-Б и !Ксаббу, которые несли Эмили, но он снова сбросил ее руку.
- Нет, - спокойно заявил он. - Я никого не спас. Я проиграл.
Благородное лицо Патрокла стало жалким, но, поймав взгляд Пола, Фредерикс опустила голову и потащила своего друга за остальными.
- Он должен был убить меня, - возразил Орландо. - Он победил меня.

* * *

Храм Деметры притаился в тени на склоне холма, будто поджидал их в полусне, но Пол этого не видел, его поразило изнуренное лицо молодой женщины, которую он знал как Аву. Неожиданно нахлынувшие воспоминания сулили полное возвращение памяти, но они вдруг прекратились, так же неожиданно, как и начались, это огорчило Пола намного больше, чем полная амнезия.
«Я работал на человека, который создал все это?» Да, работал, он помнил, как получил эту работу, как приехал, помнил этих отвратительных Финни и Мадда.
«Финч и Маллит... Близнецы».
Кусочек мозаики, а может, нет? Если они реальные люди, главные помощники Жонглера, то почему они бродили по Сети Иноземья в разных воплощениях и оказывались в таких заброшенных ее частях, как страна Оз, где Рени и !Ксаббу их видели?
Он решил больше не думать об этом. Были вещи и поважнее, самой важной, конечно, была молодая женщина. Он смотрел на нее, свет от факела !Ксаббу освещал ее бледные черты. Интересно, существует ли реальная Ава во внешнем мире, которая вмешивается в работу Сети, чтобы помочь ему? Но зачем ей это нужно? Чем был для нее Пол? А если женщина пыталась помогать ему, то как объяснить ее другие воплощения: эту Эмили, жену Одиссея Пенелопу, женщину-птицу Ваалу - всех, что бродили по Сети, как потерянные души?
Пол прошел в храм за остальными, даже не заменив этого. Здание было на удивление низким и узким, не больше двадцати метров из конца в конец. В свете факела стало видно, что, кроме алтаря и статуи женщины, прижимающей к груди сноп пшеницы, в помещении почти не было мебели.
- Здесь ничего нет... - начала Рени, но ее следующие слова потонули в нарастающем гуле, доносящемся с улицы, - там вопили и били глиняную посуду о мостовую. Мародеры добрались и до этого тихого квартала.
- Нет, здесь что-то сеть, - возразила Мартина.
Пол попытался отбросить навязчивые мысли об Аве. В их распоряжении было несколько минут, прежде чем захватчики вломятся посмотреть, не скрывает ли Деметра сокровища в своем храме.
- Ищите лестницу, - велел Пол, вспомнив о подземной часовне в Венеции.
- Вон там. - Флоримель обнаружила идущие вниз ступени и дверь за алтарем, которую скрывала драпировка. Эмили застонала, когда !Ксаббу и Т-четыре-Б поднесли ее к этому месту, но она не приходила в сознание, а как бы спала и видела кошмар. У Пола сжалось сердце то ли от смутного воспоминания, то ли от предчувствия.
- Кто там? - вдруг спросила Мартина, повернувшись к входной двери. - Есть там кто?
Рени забрала факел у Т-четыре-Б и посмотрела - в храме никого, кроме них, не было.
- Никого нет, но снаружи полно вооруженных людей, и они приближаются. Давайте посмотрим, что там внизу.
Мартина потянула на себя дверь, но она не поддалась. Теперь крики и смех пьяных раздавались прямо у входа в храм, и еще слышались захлебывающиеся рыдания женщины-пленницы. Рени ударила ногой по тяжелой двери, но она лишь дрогнула.
«Эх, был бы здесь сейчас Аякс, - с горечью подумал Пол. - Он бы вышиб проклятую дверь в две секунды».
- Минуточку, - сказал Пол, пробираясь к двери. - Я все время забываю, что мы находимся в идиотской симуляции. Фредерикс, иди сюда. И ты, Т-четыре-Б, тоже. - Пол нетерпеливо махал рукой, когда Т-четыре-Б передавал ноги Эмили Флоримель. - Мы же герои, помните? Практически боги, сильнее, чем десять человек. Вы Патрокл и Глаукус - лучшие воины троянской войны. Если бы Орландо не был так болен, он один бы вышиб ее, но придется нам обойтись своими силами. Идите сюда, толкайте.
Когда Т-четыре-Б и Фредерикс подошли, Пол уперся в дверь и начал считать до трех. Они дружно навалились. Под их совместным напором дверь развалилась, словно была сделана из спичечных коробков, и все трое влетели в темноту.
- Ничего себе. - Т-четыре-Б поднимался на ноги. - Вот это да. Видали?
- Было бы лучше, если бы вы разлеглись подальше от двери, чтобы ее можно было закрыть.
!Ксаббу посветил факелом - стены здесь были много старше храма наверху, ветхие и покрытые слизью от сырости, отчего сильно напоминали стенку кишечника. В едва различимой резьбе угадывались фигуры людей и животных.
- Идите за мной, - велела Мартина, проходя мимо !Ксаббу. - Если это лабиринт, никто не проведет вас лучше меня.
- Что она имеет в виду? - спросил Пол у Рени. - Разве ей не нужен факел?
- Это трудно объяснить - я сама частенько забываю, что она слепая.
Пол уставился на сим Рени, потом посмотрел Мартине в спину, но как ни старался, он так ничего и не понял. Слишком много вопросов оставалось без ответа, теперь добавился еще один.
Слепая, как ему сказали, женщина свернула за угол и исчезла из поля зрения. !Ксаббу посветил остальным, чтобы они построились в колонну, и повел всех за Мартиной. Пол шел предпоследним, за ним была только Рени, поэтому ему пришлось идти почти в полной темноте, он ориентировался по спине идущей перед ним Флоримель - слабый отсвет факела на резных стенах был далеко впереди. Он постоянно попадал в лужи, которые не видел. Они свернули налево, потом снова налево, явно продвигаясь по спирали, после нескольких поворотов налево коридоры стали такими узкими, что Пол еле уметался между стен.
До него доносились голоса, какое-то бормотание, сначала он думал, что это разговаривают его товарищи, идущие впереди, но из того, что он услышал, он не узнал ни одного голоса, не разобрал ни одного слова. Пол не сошел с ума, по крайней мере не он один, потому что остальные тоже это слышали.
- Мартина, это такие же голоса, как о Долине Потерянных Душ? - тихо спросила Флоримель. Чувствовалось, что она боится, но старается не паниковать.
Ответ Мартины донесся до конца шеренги и был таким же слабым, как и призрачные голоса. - Нет, это что-то другое.
- Кажется, за нами идут, - мрачно сказала Рени. - Никаких чудес, просто люди со щитами и копьями. Пошли быстрее.
Пол так не думал - если у людей целый город для разграбления, зачем им лезть в лабиринт какого-то мелкого храма? Но он не стал делиться своими сомнениями.
Они пошли быстрее, хотя идти в темноте но узкому коридору целой компанией было непросто, тем более что пришлось нести Эмили, а Орландо передвигался как больной, перенесший инсульт. Иногда им попадались места, где коридор расширялся, а в свете факела они видели статуи и странную, грубой работы мебель, каменные столы с пустыми чашами. Мартина не позволяла им остановиться и осмотреться, да никто и не пытался - у всех было такое чувство, что их преследуют, а может, и загоняют в угол. Пол стал замечать отблески огня в верхней части стен, сначала он подумал, что они приближаются к освещенному участку лабиринта, но скоро пришел к выводу, что либо это странное размноженное отражение их собственного факела, либо в туннеле находились посторонние, и они тоже несли факелы. Во всяком случае, по-прежнему слышался шепот, иногда звуки шагов множества ног.
Они двинулись дальше, и Пол с изумлением увидел прямо над головой звезды, там было окно в потолке, в котором виднелось темное ночное небо и белые пятна звезд. Они еще раз повернули, и звезды исчезли. Пол подумал, что ощущение, будто они спускаются вниз, было обманчивым. Стены теперь поднимались на высоту не меньше двадцати метров, может и больше.
Когда Пол вслед за Флоримель проходил в расширяющуюся часть коридора, он еще дважды видел сверху усеянное звездами небо. Стены здесь были сплошь покрыты резьбой, лишь частично освещенной факелом ' !Ксаббу. Стены большой круглой комнаты возносились ввысь к небу, но ничего, кроме темноты, наверху он не видел. Возможно, они находились на дне гигантского колодца, но в таком случае кто-то побеспокоился закрыть его крышкой.
В центре помещения на гулком каменном полу стоял алтарь в форме небольшой пирамиды, сделанный из каменных блоков, грубый зиккурат* [Культовое сооружение в виде ступенчатой пирамиды. - Примеч. пер.] из мокрого камня не больше двух метров в высоту. Сверху на алтаре лежала половинка фаната, такая свежая, словно ее оставили лишь несколько минут назад. !Ксаббу поднес факел поближе, и они увидели рубиновые зернышки в белой сердцевине.
Но за минутой благоговейной тишины последовал целый шквал резонирующих звуков из прохода позади них, теперь ближе и громче.
- Что же нам делать? - в отчаянии спросила Флоримель. - Они гонятся за нами. А вдруг это друзья Гектора - они убьют нас!
Женщина, которую Пол не мог звать иначе, как Авой, лежала на полу, ее голову осторожно поддерживал Т-четыре-Б. Вдруг она вдруг зашевелилась и застонала от боли. Ава показалась Полу совсем чужой, это само по себе было ненормально. Он чувствовал, что что-то происходит независимо от его действий, но предыдущий опыт подсказывал - не следует расслабляться.
- Мартина, возьми зажигалку, - сказала Рени. - Открой ворота.
Та достала зажигалку из сумки на поясе. Пол много раз слышал про это чудо от Рени и других, но видел ее впервые. Он был слегка разочарован - прибор слишком походил на простую зажигалку.
- Эмили! Вернись! - вдруг воскликнул Т-четыре-Б. Девушка выскользнула из-под его руки и поползла по каменному полу, как обезумевшее существо. Ома бросилась к ногам Мартины, обхватила ее лодыжки, как кошка, выпрашивающая еду. Правда, кошки не рыдают.
- Пожалуйста, уведи нас отсюда! - бормотала она. Полу было больно видеть знакомое лицо, искаженное страданиями, но он словно лишился способности действовать. - Открой ворота, да, открой ворота! Мне нужно уйти отсюда! - Она продолжала обнимать ноги Мартины, - Они хотят отнять моего ребенка! Очень больно!
Мартина отшатнулась, дрожа от страха и отчаяния;
- Я ничего не сделаю, если она свалит меня на пол. Пожалуйста, кто-нибудь!..
Т-четыре-Б бросился вперед и подхватил рыдающую девушку. Мартина держала зажигалку перед собой, она хмурилась от напряжения, Пол не удивился бы, если бы вокруг нее полетели искры, но ничего такого не случилось. Вообще ничего не случилось.
- Я не могу заставить ее работать, - сообщила прерывающимся голосом Мартина через некоторое время. - Она не слушается даже простейших команд. Прибор не реагирует.
Голоса преследователей окружали их, теперь к ним прибавился дробный топот ног. Пол слышал, но не прислушивался: в нем зрела уверенность, она крепла с каждой минутой.
- Почему она сломалась именно сейчас, - спросила Рени, - когда больше всего нам нужна? Кто-то нам вредит!.
- Возможно, нам не положено сейчас уходить, - неожиданно вмешалась Флоримель. - Может, мы не выполнили то, что нам предписывалось здесь, в Трос?
- Предписывалось кем? - от отчаяния Рени кричала.
- Может, мне попробовать? - предложил !Ксаббу.
- Нет.
Все оглянулись. Пол чувствовал, что на него смотрят, но он рассматривал только странный невзрачный алтарь.
- Я знаю, почему мы здесь, в этом месте... по крайней мере я думаю, что знаю. Я не все понимаю, но... - Он шагнул к алтарю. Остальные, наоборот, отступили назад, словно Пол нес какую-то мощную взрывчатку, но на самом деле он нес всего лишь кусок ткани, шарф с вышитым на нем пером. Добравшись до алтаря, Пол аккуратно разложил его на камне.
- Ава! - позвал он. Девушка, которую держал Т-четыре-Б, зашевелилась и захныкала, но Пол не обращал на нее внимания. - Ава... Авиаль. Ты приходила ко мне на берегу, когда я молился Подземному, но это место больше всех остальных принадлежит тебе. - Он старался говорить просто и плавно, как рассказывают сказки. - Мне нужно, чтобы ты снова вернулась, Ава, еще один разок. Приди!
Все затаили дыхание в ожидании, неужели у него есть какой-то план - или это всего лишь от безысходности. Они напряглись в ожидании, но ничего не происходило. Из коридора донесся смех, - все вздрогнули.
- Черт побери, Ава! Я прошел через многие миры, разыскивая тебя. Ты велела мне прийти, и я пришел. Сейчас ты нужна мне, нам всем. Не важно, что тебе нужно от меня, не важно, чего это будет мне стоить, просто приди! Сейчас!
Воздух над древним алтарем загустел и дрожал, как от сильного жара. На миг показалось, что сейчас покажется женская фигура, как бабочка из кокона - в свете факела уже виднелись глаза, плечо, пальцы рук, но цепь не замкнулась. Изображение не проявилось, а колебалось в воздухе, как дым.
Голоса в коридоре раздавались совсем рядом, а видение казалось очень далеким.
«Я... не могу... снова... слишком поздно».
Та, что звалась Эмили, рухнула к ногам Мартины, зажимая себе рот, чтобы заглушить стоны, ее ноги бились о каменный пол. Т-четыре-Б поспешил ей на помощь, но у нее был какой-то припадок.
«Потом... забрать... кусочки... зеркала».
В этот решающий момент Пол не мог позволить себе оставить ее в покое.
- Возьми это. Возьми все, что хочешь, - или скажи нам, где это взять. Делай все, что нужно, только быстро!
Приглушенные вопли Эмили вдруг стали намного громче, она завопила от ужаса и страданий, крик полоснул по нервам Пола как острая пила. Бьющееся в агонии тело девушки вдруг замерло. Глаза ее стали огромными, и казалось, что они вот-вот выскочат из глазниц, она очень медленно, с трудом повернулась к Полу.
- Ты... - Слова отрывисто слетали с ее алых губ. - Мой ребенок!.. - Девушка выгнулась, как вытащенная из воды рыба на крючке, между ней и неясной формой над алтарем прошла волна помех. Тотчас она упала на пол лицом вниз, серая и неподвижная.
- Эмили! - завопил Т-четыре-Б, он схватил ее на руки, она безвольно повисла в его объятиях.
Изображение над алтарем начало принимать форму, превращаясь в столь знакомый образ из снов, но на этот раз Пол не обрадовался. Теперь он осознал, что невольно позволил ей сделать, хоть он и не понимал всего, но не сомневался, что совершил что-то ужасное.
Она была прекрасна, как богиня, эта Ава, истинный ангел. Она вскинула руки над головой, за ними тянулись полосы света, как крылья.
«Поздно, - сказала она, ее голос раздавался совсем рядом. - Вы должны были подняться наверх, найти свой путь».
В тот момент когда она произносила эти загадочные слова, у нее над головой между вскинутых рук вспыхнуло сияние - красный свет, обрамляющий лицо. Она медленно опускала руки, и сияние становилось все шире, пока стены комнаты, лабиринт, сама великая Троя не растворились в этом сиянии и не показалось черное небо, звезды, созвездия времен Героев мигали, как свечи. Пол и его товарищи наблюдали, как возник какой-то силуэт, уходящий в небо, он имел форму спирали и был окружен облаками. На этом сооружении имелись мелкие зубцы, которые поблескивали красным, когда над ними вспыхивали молнии, но основной цвет был черный, черный, черный.
- Черная гора... - прошептал Пол. Рядом с ним Орландо тоже что-то бормотал себе под нос.
- Поздно, - голос ангела был усталым и скорбным. - Скорее всего, уже поздно.
Она снова вскинула руки. Невероятное сооружение по-прежнему было в поле зрения, но там, где находились ее слабо светящиеся руки, пробегали тусклые золотые полосы. Женщина вдруг исчезла, а на том месте, где она только что находилась, колыхался, как от ветра, небольшой овал золотого огня.
Рени неуверенно шагнула к нему:
- Это... Это проход.
- И да и нет, - отозвалась Мартина, взволнованная не меньше нее. - Не похоже на проход, но явно им можно воспользоваться.
«Вы должны поспешить, - голос доносился отовсюду. - Это все, что я могу сделать... но вы попадете... в самое сердце...»
Ее звенящий голос смолк, а Пол раздумывал, какое же слово прозвучало после «сердца».
Пол заставил себя подойти к сияющему овалу, изображение черной горы все еще было видно, но не так четко.
- Нам лучше... - начал он, но кто-то сильно толкнул его в спину, и он влетел в светящийся круг.
Полу не раз приходилось пользоваться проходами, но даже если не учитывать внезапность падения, этот был самым странным из всех. Поначалу казалось, что он находится в коридоре, охваченном янтарным пламенем, но при этом он и себя ощущал пламенем - Пол стал сгустком неуправляемой энергии, готовый в любой момент раствориться в бессмысленном хаосе сотворения. Он старался сохранить свою сущность как Пол Джонас, но при этом отчаянно цеплялся за ту ослепляющую силу, сути которой не понимал, в голове мелькали обрывки мыслей. Это были куски воспоминаний, что-то из глубины подсознания, по он ничего не узнавал...
Птицы... поднявшиеся облаком... кружащиеся в небе.
Падающие с неба сверкающие льдинки, как разбитый калейдоскоп...
Какая-то тень в холодной пустой комнате, что-то ожидающая... ожидающая... и поющая...
Еще птицы-призраки, сбивающиеся в стаю, говорящие друг с другом голосами детей, жмущиеся друг к другу в этом пустынном месте.
А потом, словно пламя уже сожгло в нем все, что можно, оно начало утихать, неустанно пляшущие языки огня укоротились. Появились проблески темноты, очертания чего-то, и снова он почувствовал, где верх, где низ. Золотые языки еще раз лизнули Пола и отступили, они были холодны, как тающий снег. Он почувствовал твердую опору под ногами, слева от него была огромная черная стена, а справа - отрытое пространство. И тут что-то ударило его, повалило и придавило, он катался по земле, а чьи-то руки сжимали горло.
- Ты убил ее! - кто-то кричал ему в ухо. - Убил ее! - Лицо Пола было прижато к холодному гладкому камню, он не мог видеть лица нападавшего. Он безуспешно пытался подтянуть ноги, но все-таки ему удалось вытащить одну руку и освободить место для второй, чтобы убрать чужие пальцы со своей шеи.
Его голову оттянули назад, поэтому было трудно сопротивляться. Но страшнее боли было то, что Пол увидел: он лежал на краю почти вертикального обрыва, противник тряс его, сидя верхом, как на детской лошадке. Совсем рядом вертикальная, абсолютно гладкая черная стена уносилась в никуда. Ее верхняя часть была невидна, то ли из-за расстояния, то ли из-за темного цвета, сливающегося с темнотой ночи.
Пол старался отползти от страшной бездны, но плачущий противник то ли не видел опасности, то ли ему было все равно. Ноги, обвившиеся вокруг его груди, сжались еще сильнее. Пол был готов к тому, что либо его голову запрокинут назад еще больше и сломают шею, либо они оба полетят в пропасть. Неожиданно хватка врага ослабла, а колени, сжимавшие грудь, передвинули тело Пола чуть дальше от бездны.
- А ну отпусти его! - кричал кто-то издалека.
- Ты раздавил его! - крикнул еще кто-то, и нападавший совсем отпустил Пола. Он поспешил отползти подальше от леденящего душу обрыва и тут же потерял сознание, пытаясь наполнить легкие воздухом. Теперь он не слышал ничего, кроме непрерывного монотонного гула, но ему было все равно.
Когда Пол начал приходить в себя, первое, что он услышал, был голос Рени:
- Он не убил ее, слышишь, псих! Она и не была живой, по крайней мере не так, как думал ты.
- Он отдал ее этой... этой... - голос был тусклым и несчастным.
- Та женщина-ангел была другим воплощением Эмили, - Это сказала уже другая женщина, возможно Флоримель. - Она просто... забрала ее обратно.
Пол сел, потирая шею. Они все сидели, прислонившись спиной к гладкому черному камню башни, тропинка здесь расширялась, но все равно обрыв и бесконечное черное небо были слишком близко. Пол, который побывал у самого края, не мог смотреть в ту сторону без содрогания. Небо приобрело тусклый серо-голубой оттенок, как перед грозой, хотя туч не было совсем. Солнце еще не взошло, но звезды уже тускнели.
Мальчишка больше не сопротивлялся, но все склонились над ним и держали его, готовые остановить новое нападение.
- Я не сержусь на него, - хрипло сказал Пол. - Я знаю, каково ему. - Он хотел встретиться с Хавьером глазами, но тот упорно отворачивался. - Хавьер... Т-четыре-Б... Я не знал, чего она хотела, когда сказала, что ей что-то требуется. Но думаю, что остальные правы - Эмили часть той женщины. Мне кажется, что ей нужно было забрать свою часть, чтобы набраться сил и вытащить нас.
Он замолчал и посмотрел на пустую черную тропинку. Скала была вертикальной, из-за чего невозможно было определить ее высоту, но зато можно было, определить, как далеко до ее основания.
- Но... - вдруг с жаром заговорил он, - куда же она нас перенесла?
- Орландо, не надо, - Фредерикс обращалась к Орландо, который пытался подняться, на ноги, - Отдыхай. Ты должен беречь силы! - Она тоже встала и пыталась усадить его обратно, но блондин в мощном теле Ахилла поплелся вверх по тропинке.
- Значит, нам туда, - сказала Рени, ее голос был усталым и бесцветным. - Нужно идти за ним, наверное. !Ксаббу, как думаешь? Мартина? - Она взглянула на !Ксаббу, тот склонился над Мартиной рядом с Флоримель. - Мартина, с тобой все в порядке?
- Ее трясет, - сообщил !Ксаббу.
- Так же... так же случилось, когда я в первый раз вошла в систему. - Глаза Мартины были плотно закрыты, руки сжимали голову, словно она боялась ее потерять. - Так шумно... слишком шумно... - Она скривилась.

Предыдущая страница 33 Следующая страница


Гора из черного стекла 34

- Не двигайся. - Флоримель пыталась нащупать ее пульс на скуле, но Мартина сбросила руку.
- Нет. Идите за Орландо. Я... я скоро тоже пойду. Там, наверху, что-то есть, что-то большое. Оно похоже... похоже на вулкан, - Мартина с трудом поднялась на ноги, не открывая глаз, споткнулась, но !Ксаббу поддержал ее и не дал свалиться с тропинки в бесконечное никуда. - Хорошо бы... чтобы кто-то шел со мной рядом, - призналась она. - Меня шатает.
- Пол, давай ты пойдешь с Орландо и Фредерикс, а мы поведем остальных, - предложила Рени. Пол кивнул и остановился, он повертел головой, чтобы исчезло неприятное ощущение, будто пальцы Т-четыре-Б все еще на его горле. Молодой человек смотрел на него, темные волосы прилипли ко лбу, лицо - маска, лишенная выражения.
Пол быстро догнал Орландо и Фредерикс. Орландо шел решительно, но медленно и спотыкался, к тому же у него были проблемы с дыханием. Остальные вскоре догнали их, и все вместе отправились вверх по извивающейся дорожке.
Тропинка эта, как определил Пол, не была естественного происхождения, странно, если бы была. Она представляла собой грубо высеченную в скале колею, которая серпантином вилась по горе к ее вершине. Тропа была шероховатой, как будто ее вырезали гигантским лезвием, у которого зазубрены края. Это было к лучшему. Пол представил себе, как бы они взбирались по скользкой черной вулканической породе, будь она как стена. Но даже так, особенно когда тропинка сузилась, Пол радовался, что нет ветра: и без того было нелегко удерживать Орландо и Мартину на середине дорожки. А тот, кто отважно душил Пола на самом краю бездны, теперь робко жался к стене.
Как оказалось, идти далеко не пришлось. Не прошло и часа, как они свернули за выступ и увидели, что тропа сворачивает внутрь горы между двумя выступами, а не бежит дальше вдоль нее.
Пол был рад уйти от жуткого обрыва, а когда они наконец, выбрались на более безопасное место, где каменный парапет огораживал тропу с двух сторон, он понял, как сильно стучало его сердце все это время.
Гора над ними по-прежнему уходила в бесконечную высь, они прошли между двумя выступами и увидели еще много таких же скал, целый лес. Они не могли видеть основания этих острых шпилей, но те подсвечивались красным, будто за ними было целое озеро огня. Пол вспомнил слова Мартины насчет вулкана и подумал, что, может быть, сейчас она сможет лучше определить, что же это такое. Но Мартина сосредоточила все свои усилия на том, чтобы идти, жестоко отвлекать ее сейчас.
Теперь тропа шла вверх между еще двумя скалами. Прямо из-за них струился свет, словно измученные путники подошли прямо к тому месту, где встает солнце, дальше шло пространство без уступов, ближайшие были позади сияния, которое освещало идущую вверх тропу. Орландо и Фредерикс шли первыми, они первыми увидят то, что находится в конце. Вот они остановились наверху, их силуэты окутывал оранжевый свет.
- Что там? - крикнул Пол, но они даже не повернулись, а когда Пол прошел последние метры и встал рядом, он понял почему.
Подходили остальные и тоже задавали тот же вопрос, а Пол Джонас стоял, не в силах отвести глаз. Его товарищи подходили по одному и тоже молча замирали.
В центре между уступами в просторной долине, пустынной, как лунная поверхность, достаточно большой, чтобы уместить целый город, лежало тело. Форма тела была человеческой или казалась таковой, но какой-то расплывчатой, временами представлялось, что она вот-вот прояснится, но только казалось. Тело лежало на спине, руки прижаты к бокам, словно приросли. Именно эта фигура источала то сияние, что освещало саму гору и небо над ней. Фигура была огромна, она занимала всю долину.
- Господь всемогущий, - прошептала Рени, стоявшая рядом с Полом, это были первые слова, прозвучавшие с тех пор, как они подошли.
По огромной фигуре ползали совсем мелкие - ближайшая находилась как раз на ноге, такой же громадной, как окружающие скалы, и казалась такой же расплывчатой, как и большая фигура. Мелкие фигурки тоже напоминали человеческие, они были одеты в белые мерцающие одежды, похожие на саваны.
«А может, на лабораторные халаты», - подумал Пол, удивительно, но он подмечал мельчайшие детали в этом безумии. Нечто похожее всплыло в памяти, виденная в детстве иллюстрация в книге - Гулливер в плену у лилипутов, хотя она блекла в сравнении с этим жутким, невероятным зрелищем. Он опять испытал те же чувства, что на берегу Итаки, когда небо опустилось и каждая молекула воздуха словно изменилась.
- Ах... - выдохнул кто-то; у Пола промелькнула мысль, что это Фредерикс; но он не мог отвлекаться на столь прозаические вещи. То, что он видел перед собой, переполняло его, мысли разбегались. - Они убили Бога.
По огромной чаше между скал прокатился вздох, сравнимый только со шквальным порывом ветра. Звук был настолько низким, что не воспринимался ухом, а ощущался всем телом, дорога под ногами дрогнула. Еще один вздох, на этот раз, насколько они могли слышать, ритм был другим - скорбный и очень-очень странный стон.
- По-моему, он живой. - Пол сам удивился, услышав свой голос - Он поет.
Мартина вдруг придушенно вскрикнула и рухнула на колени. Флоримель наклонилась, чтобы ей помочь, ее движения были замедленны, словно она превращается в камень, глаза не отрываясь смотрели на гигантскую фигуру, лежащую перед ними.
- Спаси и сохрани нас, господи, - пробормотала Мартина, она почти рыдала. - Я знаю эту песню.

ГЛАВА 34
ВЕЧНОСТЬ

СЕТЕПЕРЕДАЧА/РАЗВЛЕЧЕНИЯ: Робинет Мерфи все еще ждет.
(изображение: ФРМ снова появляется в игре «Ты не угадаешь!»)
ГОЛОС: Известный медиум Фози Робинет Мерфи, заявившая, будто она отходит от дел, потому что предвидит «конец света», похоже, не расстроилась, что мир все еще стоит на своих ногах.
(изображение: Мерфи выходит из церкви)
ГОЛОС: Когда мы спросили ее, не намерена ли она вернуться к своим делам, Мерфи только злобно рассмеялась. А когда мы спросили ее, не сожалеет ли она о своих предсказаниях...
/изображение: Мерфи садится в машину)
МЕРФИ: «Вы - жалкие дураки. Приходите и спросите меня об этом через пару месяцев, если сможете».
Они явно добрались до конца чего-то или подошли к самому важному моменту, но как только первый шок от увиденного кошмара прошел. Речи охватило разочарование.
- Неужели все это имеет какой-то смысл? - спросила она. - Мартина, что ты говорила о песне? - Она опустила взгляд вниз, туда, где раскачивалась на коленях Мартина, охваченная горем. Рени произнесла еще раз, уже тише: - Мартина?
- Я знаю... Я знаю песню. Я кое-кого учила петь ее, это было давно. Скорее, не кого, а что. Думаю, это оно и есть. - Она бессмысленно вертела головой, словно слепота вернулась. - Трудно объяснить, мне непонятны силы, действующие здесь. Я потеряла зрение в результате несчастного случая, давно. Я была ребенком, меня обследовали...
Рени подняла глаза, привлеченная каким-то движением. Т-четыре-Б спускался вниз по склону прямо к необъятной светящейся фигуре.
- Что он задумал? Хавьер!
В ответ тот лишь рассмеялся слабым хрипловатым смехом:
- Да вот хочу задать Богу пару вопросов. У меня много накопилось...
- Кто-нибудь, остановите его, - взмолилась Рени. - Мы же понятия не имеем, что это такое. А парнишка с копьем не лучший собеседник для первого контакта.
!Ксаббу и Флоримель уже спускались вслед за парнем. Пол Джонас тоже хотел пойти за ними, но засомневался.
- Пожалуй, я тоже не самый подходящий собеседник, - сказал он.
- Может, и нет, - Рени повернулась к Мартине: - Быстро - что ты говорила?
Слепая застонала.
- Прости меня. Мне трудно слушать, трудно думать. Вокруг столько голосов... они у меня в голове! - Она потерла виски. - Я участвовала в эксперименте. Нечто - может быть, нейронная сеть, что-то вроде искусственного интеллекта - тоже было там, хотя я принимала его за одного из детей. Оно было странным, странно думало и странно говорило. Но оно казалось таким одиноким. Я учила его играм и песням. - Она улыбнулась сквозь гримасу неподдельной боли. - Я тоже была одинока. Это песня из моего детства. - Она наморщила лоб и запела севшим голосом:
Ангел коснулся меня, ангел меня коснулся, Река омыла, и я очистился, ..
- Там еще есть слова, - сказала она. - Это всего лишь детский стишок, но едва ли возможно такое совпадение - снова услышать его в таком месте.
- Ты хочешь сказать, что этот великан - искусственный интеллект? - с просила, Рени. - Он... он является операционной системой? Всей этой ненормальной Сети Иноземье?
- Тот, кого зовут Иным, - пробормотал Пол Джонас, задумчиво, будто это была песня и его детства тоже.
Мартина кивнула, она все сильнее сжимала виски, лицо ее исказилось.
- Тот, кого зовут Иным. Так сказал голос Потерянного. Внизу Т-четыре-Б вырвался из рук !Ксаббу и Флоримель и продолжил свой путь к огромной фигуре. Рени смотрела, сердце ее разрывалось от отчаяния.
- Он все испортит, этот дурень. Нас всех перебьют из-за рассерженного ребенка.
- Здесь много детей. - Орландо с трудом поднимался на ноги, его поддерживала Фредерикс - Так ведь? - Его взгляд блуждал. - Вы ведь пришли сюда, чтобы спасать детей?
Он вынул меч из-за пояса Фредерикс, отстранил ее со своего пути и, спотыкаясь, побрел вниз, меч помогал ему удерживать равновесие.
- Ну а ты что будешь делать? - спросила Рени.
Он молчал, стараясь идти с ней в ногу. Орландо снова задыхался.
- Тот, кого зовут Иным. Мне знакомо это имя. Возможно, из-за этого... я здесь. - Он сердито глянул на Фредерикс, которая в клубах пыли спешила вниз вслед за ним. От друзей нельзя отказываться. - Я ведь чуть не умер, но... но меня вернули назад. Нет, я сам решил вернуться. - Его голова склонилась, но он тут же вскинул ее вновь. Впервые он смотрел на Рени в упор. - В том должна быть причина. Раз так нужно, значит нужно. Не знаю, смогу ли я убить Темного Господина мечом, но, черт возьми, могу попробовать. Если не получится... ну что ж, вы попробуете что-нибудь другое. - Он отвернулся и продолжил свой путь.
- Орландо! - Фредерикс, оскальзываясь, бежала за ним.
- Это вовсе не Темный Господин чего-то там, - закричала Рени. Их маленькая компания растянулась по всему склону. - Это очередная дурацкая симуляция! Еще один сим-мир!
Если он ее и слышал, то не подал виду.
- Я в этом не уверен, - объявил Пол Джонас. Рени удивленно на него посмотрела, и он поспешил пояснить: - Я не хочу сказать, что здесь Бог или Темный Господин Орландо, но не думаю, что это обычный сим-мир. - Он нахмурился, размышляя, его состояние было чуть лучше, чем у Мартины. - Ава, или ее воплощение, привела нас сюда для чего-то. Это ей дорого обошлось, поэтому ей пришлось забрать Эмили. Думаю, сейчас мы в сердце системы, даже если все это, - он обвел рукой вокруг, - некая метафора. Что касается этого гиганта, не думаю, что мы должны его убить, хотя я по-прежнему убежден, что мы здесь из-за него.
- Если это операционная система, - мрачно продолжила Рени, - значит, это она убила нашего друга Сингха. Она превратила моего брата в растение и дочь Флоримель тоже. Если его можно убить, я на стороне Орландо. Думаю, нам лучше их догнать, пока никто не наделал глупостей. - Она повернулась к Мартине: - Ты можешь идти? Слепая кивнула:
- Пожалуй, могу. Но здесь... здесь огромное количество информации входит и выходит.
- Значит, ты считаешь, что эта штука управляет Сетью?
Мартина взмахнула рукой:
- Я ничего не знаю наверняка, мне кажется, что моя голова вот-вот взорвется.
- Давайте поспешим. - Рени увидела, что остальные добрались уже до долины, а Т-четыре-Б, самый первый, был уже совсем рядом с основанием скалы. Рени выругалась. - Как им удалось так далеко уйти?
И тут что-то зашевелилось рядом с фигурой, какая-то волна искаженной энергии, из-за которой все как бы покрылось пеленой. На какой-миг Рени показалось, что существо вздохнуло, что земля затряслась от громоподобного голоса, но тут ее охватил холод, разорвал на кусочки и разбросал по вмиг опустевшей вселенной. Она лишь успела подумать: «Опять это...» - и перестала ощущать себя.
Рени совсем не могла думать, она даже не могла понять, что происходит, пока это состояние не начало проходить, но его воздействие еще долго сохранялось. Наконец окружающее начало складываться, но медленно, как сливаются капли при нулевой гравитации. Сначала соединились кусочки сознания, за ними возобновились мысли. Потом она начала воспринимать свое тело, неохотно возвращались слух и чувство цвета - понятие цвета прежде, чем конкретные цвета. Окружающая пустота наполнилась смыслом и стала приобретать форму, а уж потом проявилась сама одинокая башня, все это напоминало прокрученный в обратном направлении фильм, изображающий растекающуюся картину, написанную маслом. Процесс шел мучительно медленно.
Рени распрямила ноги, оказывается, она сидела на корточках, и увидела, что остальные лежат.
- На этот раз... нам здорово досталось, - пробормотал Пол Джонас. Они помогли Мартине подняться, она еще не пришла в себя и едва могла передвигаться, а говорить не могла совсем.
- Сбои в системе становятся все серьезнее, - сказала Рени, когда они продолжили свой путь. - Продолжительнее и мрачнее. Возможно, нам не придется убивать это существо, возможно, оно само умирает.
Пол промолчал, но лицо его выражало мрачные сомнения.
Буквально сразу они оказались совсем рядом с громадной фигурой, неизъяснимо быстрее, чем должно бы быть, тогда Рени поняла, почему остальные продвигались с такой скоростью. На расстояние действовал какой-то сжимающий эффект - с каждым шагом они продвигались вперед скорее, окружающее как бы проплывало мимо. В другое время на этот путь у них ушли бы часы.
Когда они подобрались ближе к огромной фигуре, Рени смогла лучше разглядеть крошечные существа в белом, ползающие по ней, как блохи по спящей собаке, Они походили на людей и вблизи, были ростом с Рени и ее друзей, но при ближайшем рассмотрении оказалось, что они бесформенные - у них нет лица, они похожи на странные фантомы, особенно рядом с людьми.
У Рени вдруг перехватило горло. «А вдруг это... дети? Стивен и остальные?»
!Ксаббу и остальные остановились около ног титана. Рени надеялась, что ее товарищи сумели вразумить Орландо и Т-четыре-Б, но на всякий случай подгоняла Пола, они тащили Мартину почти на руках, чтобы продвигаться быстрее.
- Посмотри. - !Ксаббу указал рукой, когда они подошли. Почти в миле от них рука лежащего на спине великана, до этого сжатая в кулак, начала раскрываться.
Они завороженно наблюдали, как огромные пальцы очень медленно поднимаются и раскрываются, словно он завершает какой-то фокус, растянувшийся на тысячелетия. Прошло несколько минут, прежде чем рука раскрылась, но огромная ладонь была абсолютно пустой.
- Она тянется к нам? - спросила Рени.
- Подзывает нас, - предположил !Ксаббу.
- Или прогоняет, - высказала свою догадку Флоримель.
Они пошли к руке, и опять расстояние уменьшалось гораздо быстрее, чем должно было быть, не прошли они и сотни шагов, как оказались прямо под ней, ладонь возвышалась над путниками как гигантская чаша, на ней мог бы уместиться целый стадион. Вблизи рука была еще более удивительной, ее очертания менялись, она мерцала и расплывалась по краям и на поверхности, на нее было больно смотреть долго и пристально.
- Совсем как у меня, - сказал Т-четыре-Б хриплым от избытка чувств голосом. Он больше не злился, злость вытеснило удивление. - Как у меня. - Он вытянул ту руку, которая была повреждена в недоделанном мире. И в самом деле, она была крошечной копией огромной ручищи, лежащей, перед ними.
- Что это значит? - беспомощно спросила Фредерикс - Это так... странно!
Даже Орландо, оказавшись перед удивительным существом, опустил свой меч.
- Мы не можем просто... - начала Рени, но замолчала, когда над ладонью начал светиться воздух. - Господи Иисусе!
Оказывается фокус, растянутый во времени, еще не закончился.
Поначалу она подумала, что открываются порота, но сияние потускнело, разошлось вширь, они уже смотрели не на него, а сквозь него - между кончиками пальцев великана и землей получилось окно немного неправильной формы, желтый свет струился где-то позади окна. Изображение стало четче и объемнее. И тут Рени ясно увидела просторную комнату, обитую золотом, в ней сидели существа со звериными головами, они были неподвижны как статуи. Перед каждым троном стоял громадный саркофаг, красный и блестящий, как кровь.
- Кто это? - прошептал Пол. Рени пожала плечами:
- Понятия не имею, но думаю, они нас не слышат. Похоже, что мы смотрим на них через одностороннее зеркало.
- Я знаю, кто они, - устало сказал Орландо. - Мы встречались с одним из них в симуляции Египта. Это Осирис. Мы смотрим на Братство Грааля.
Человек в короне, сидевший в центре, встал, протянул забинтованные руки и заговорил со своими погруженными в молчание товарищами на тронах.
- Час настал, - голос Осириса едва долетал до Рени и ее друзей, словно между ними был длинный пыльный коридор, словно это был вздох из могилы. - Церемония начинается...

* * *

Феликс Жонглер помолчал, собираясь с мыслями. Мощный сбой системы, случившийся минуту назад, потряс его и остальных членов Братства Грааля. Вся Эннеада продолжала перешептываться, даже не потрудившись экранировать свои переговоры.
- Церемония начинается, - снова объявил он, - Мы все давно ждали этого момента. Сейчас мой слуга внесет ваши чаши.
Анубис с головой шакала вышел из тени, его черные пальцы сжимали большой золотой кубок. Жонглер старался прогнать раздражение - эту роль должен был исполнить Дред, но он куда-то исчез, связь с ним потеряна, поэтому на роль Посланца Смерти пришлось использовать наспех состряпанную марионетку. Жонглер успокаивал себя мыслями о том наказании, которому он подвергнет строптивого слугу, когда тот объявится.
- Возьмите то, что он вам предлагает, - подсказал он собравшимся, - Всем хватит.
В самом деле, как только птицеголовый Жиан Бао взял кубок, в руке слуги возник другой, и он покорно вручил его следующему из сидящих, желтолицему Пта. Когда Роберт Уэллс получил свой кубок, а Анубис повернулся к Дэниелю Якубиану - Хорусу с соколиным клювом, Уэллс повернулся к Жонглеру и поднял свой кубок в шуточном приветствии.
«Ладно, это можно стерпеть, - подумал Жонглер, которого американец ужасно раздражал. - Пока. Но я заставлю его страдать вечно, если он посмеет выдать нашу игру».
Когда каждый из чудесным образом размножающихся кубков был вручен членам Эннеады, слуга-шакал почтительно исчез в тени.
«Может, и к лучшему, что Дреда с нами нет, - подумал Жонглер. - От молодого дурака можно ожидать любой глупости, которая испортила бы торжественность момента».
Возникшую неловкую паузу прервала Сехмет. Богиня с головой львицы заглянула в свой кубок и сказала:
- А зачем это? Разве нельзя просто нажать кнопку или... еще что? К чему вся эта чушь?
Жонглер молчал.
«Теперь уже близко. Терпение!»
- Потому что то, что мы делаем, еще никто никогда не делал, мадам. Это событие происходит впервые в истории - разве оно не достойно красивой церемонии? - Он постарался улыбнуться, но лицо Осириса не было для этого предназначено.
Однако Имону Дедобланко непросто угомонить:
- Странно все это. Мы... мы должны выпить яд?
- Только символически, яростная Сехмет. На самом деле каждый из вас выбрал метод, который считает лучшим для... для перехода.
Для некоторых членов Братства это значило, что их смерть будет тайной еще некоторое время, отчасти чтобы сохранить власть, отчасти чтобы мир не удивился одновременному уходу из жизни такого количества известных и могущественных людей.
- Но если вы спрашиваете, обязательна ли физическая смерть, я отвечу «да». Ну же, вам все это уже объясняли.
Африканский пожизненный президент с головой крокодила тоже уперся:
- А почему нельзя сохранить свое реальное тело? Жонглер еле сдерживал свой гнев:
- Как странно, что ты это спрашиваешь в последний момент, Амбодулу. Дело в том, что ты не сможешь вернуться в свое физическое тело, в котором находишься сейчас. Иначе возникнет две версии тебя - твоя физическая и бессмертная, живущая в Сети. Ты получишь самого страшного соперника, двойника, который знает источник твоей энергии, который имеет доступ ко всем твоим ресурсам. - Он тряхнул головой. - Уэллс, ты ведь создавал систему, объясни ему, у меня не хватает терпения.
Лицо Пта цвета лимона сохраняло торжественность, но Жонглеру показалось, что Уэллса забавляла ситуация. Жонглер с огорчением подумал, что главная проблема американцев в их любви к хаосу ради хаоса.
- Большинство из собравшихся давно поняли и смирились с неизбежным, - спокойно заговорил Уэллс - Но я могу объяснить еще раз, чтобы не было недомолвок. Знаю, страшно сделать этот шаг, - Он посмотрел на сидящего напротив Якубиана с головой сокола, не столько за поддержкой, как догадался Жонглер, сколько взглядом требуя, чтобы тот не раскрывал рта. - Главная проблема состоит в том, что сознание невозможно переносить...
- Что? - Сехмет приподнялась на троне, обнажился злой оскал. - Что же мы тут делаем?
- Будьте любезны, соблюдайте приличия. От вас не требовали знания всего процесса Грааля, но все же стоило потратить немного времени, мадам Дедобланко. - Уэллс нахмурился, - Я собирался сказать, что перенос сознания, как его представляют в научной фантастике, невозможен. Сознание - это не предмет и не набор предметов, невозможно сделать копию всего, что содержит сознание, а потом... включить его, - Он изобразил, будто нажимает на кнопку, про которую Дедобланко поминала раньше.
- Сознание - это уравновешенная система, комбинация нейрохимических элементов и отношений между этими элементами. Эта система настолько сложна, что даже люди, которые создавали процесс Грааля, не до конца понимают ее. Но они... мы... узнали, как сделать то, что нам нужно. Мы не можем перемещать сознание из физического тела в компьютер, каким бы мощным он ни был. Вместо этого мы создали зеркальную систему - виртуальное сознание - для каждого из нас, а потом наш мозг идентифицирует его как оригинал. Как только создается первоначальная матрица - основа для существования искусственного сознания, - вы должны помнить, что вам подбирали так называемый таламический разветвитель, искусственный биологический прибор, который дублирует всю деятельность мозга. И с того момента ваш мозг использовался для создания дубликата здесь, в системе Грааля.
Определенные элементы, встроенные в разветвитель, заставляли ваш физический мозг дублироваться в мозге виртуальном - создавалось как бы зеркальное хранилище воспоминаний, - обе версии существовали параллельно. Виртуальный дубликат поддерживался в бессознательном состоянии, конечно наподобие сна без сновидений. Он ждал сегодняшнего дня. Это объяснение, безусловно, упрощенное, но ведь вы могли пользоваться любой литературой. Вы в любой момент могли прочесть все что угодно. - Теперь он улыбался. - Хотя, пожалуй, уже несколько поздновато.
А теперь пора завершить процесс - но это не переход. Даже сейчас, когда мы с вами разговариваем в этой виртуальной комнате, ваше сознание в Сети продолжает совершенствоваться. Пели мы просто пробудим это виртуальное сознание, вы не заметите разницы, но по-прежнему будете находиться в своих смертных, умирающих телах. Полностью идентичная вам копия начнет свое существование, у нее будут все ваши воспоминания до момента ее пробуждения, эта копия может жить исключительно в Сети. Но она будет с вами недолго - с момента пробуждения она начнет развиваться самостоятельно, начнет отделяться от вас - нечто с вашими воспоминаниями, желающее вести свою собственную жизнь. Оно будет вечным, но вы, те, что сейчас сидят здесь, вы будете стареть, болеть и в конце концов умрете.
Уэллс откинулся в кресле, ему явно нравилась роль лектора, он говорил так, словно перед ним группа инженеров Телеморфикса, а не самая могущественная группа заговорщиков в мире.
- Вот поэтому вы должны покинуть свои физические тела. Если вы это сделаете, ваши тела умрут, а виртуальная копия оживет. И тогда это уже не будет копия, это будет оригинал - все ваши воспоминания вплоть до момента, когда вы поднесете кубки к губам. - Он оглядел бесстрастные звериные головы, сидящие полукругом. Когда вы ложитесь спать, разве вы боитесь, что утром станете другими? А сейчас это даже будет не сон, лишь доля секунды, и вы оживете в Сети, без физических ограничений, неподвластные старению, болезням и смерти.
- Но если мы умрем на самом деле, - спросила богиня с головой крокодила, - и наше виртуальное тело станет единственным, что случится с нашими душами?
Уэллс рассмеялся:
- Пели вы на самом деле в это верите, вам следовало иначе потратить свои деньги.
В комнате наступила тишина.
- Хватит, - заявил Жонглер, поднимаясь. - Сейчас не время спорить. У всех была возможность принять решение. Если кто-то хочет сейчас раскланяться, в самый последний момент, мы не будем по нему скучать - они оплатили свою долю вечной жизни, теперь она станет нашей. Поднимите кубки!
Большинство так и сделали, хотя кое-кто не мог решиться.
- Если вы не выпьете, не наступит смерть, которую вы выбрали для своего тела, вы не пройдете. Вы не станете богами, как мы.
Никто не пошевелился. Жонглер раздумывал, не подать ли пример самому. Но поскольку он не собирался пока покидать свое тело, а лишь сделать вид, он колеблется. Старик не хотел, чтобы он, Уэллс или кто-то из избранных были вынуждены рисковать.
Ситуацию спас Риккардо Клемент, который поднял свой кубок и заявил:
- Я верю. Я верю сеньору Жонглеру, и я верю в Грааль. Вперед, к Вечности! - Он поднес кубок к своему странному рту насекомого и выпил содержимое. Где-то в физическом мире его системы жизнеобеспечения отключились.
Даже Жонглер смотрел на него с интересом. Сначала Хепер с головой скарабея просто сидел, поглядывая по сторонам, потом его сим стал твердеть - реально тело умирало. Мягкие усики превратились в прутики, потом Клемент сполз с огромного каменного трона на золотой пол.
Все замерли в ожидании. Глаза устремились от распростертого на светящемся полу сима, похожего на дохлого таракана, лежащего посреди базилики святого Петра, к саркофагу у опустевшего трона. Отполированная алая крышка начала подниматься, сначала были видны только тени. Но вот тот, кто там находился, сел, его осветил отраженный золотыми стенами свет солнца. Это был человек, улучшенная копия молодого Риккардо Клемента, обнаженная и прекрасная, но глаза его блуждали. Эннеада стала перешептываться, все громче по мере того, как проходили секунды.
- Кто ты? - спросил Жонглер. Для большего эффекта он встал и протянул вперед руки. - Как тебя зовут, о воскресшая душа, о новорожденный бог?
- Я... Я Клемент, - сообщил обнаженный юноша. Он принялся разглядывать остальных с любопытством. - Я Риккардо Клемент.
Все облегченно вздохнули. Кое-кто вскрикнул от радости и облегчения.
- Как ты себя чувствуешь? - спросил Жонглер, даже его собственное больное сердце, находящееся далеко, билось от волнения. Они сумели! Им удалось отринуть Неизбежный конец, скоро и он сам станет бессмертным. Братство победило смерть - ужасный бесстрастный мистер Джинго повержен.
- Я... хорошо себя чувствую. - Прекрасное лицо было неподвижно, зато глаза моргали, словно от удивления. - Хорошо... иметь тело.
Его засыпали вопросами. Новый Клемент отвечал медленно, но все ответы были правильными. Тогда многие стали поднимать бокалы и с криком «к Вечности!» жадно пили, смеялись и переговаривались, убивая свои смертные физические тела. Один за другим некоторые сразу, другие медленнее - все зависело от способа самоубийства, который они выбрали, - симы Эннеады с головами зверей затвердевали на тронах. Некоторые тряслись и падали на пол, некоторые замирали там, где сидели.
Жонглер, Уэллс, Якубиан и Жиан Бао выпили свои кубки в отличие от остальных без колебаний, потому что они лишь делали вид, что совершают самоубийство.
Тут же открылись четыре саркофага, по одному для каждого - Жонглера, Уэллса, Жиан Бао и Якубиана, - ложные реинкарнации, которые Жонглер приготовил для них, дабы убедить остальных членов Братства, что они тоже перешли в Сеть. Пустые симы сели, моргая глазами как бы от удивления, - запрограммированный спектакль, который проходил без зрителей.
Ни один саркофаг больше не открылся.
Удивление быстро перешло в панику. Жонглер быстро отключил четыре ложных возрождения и перенес свое тело к ближайшему из Братства. Это был португальский фабрикант по имени Фигейра. Его сим бога Хнума с головой барана наполовину сполз на пол и был твердым, как мрамор.
- Какие-то неполадки? - спросил Жиан Бао с притворной мягкостью.
- Если ты задумал шутки шутить... - прорычал Якубиан.
- Они мертвы. - Жонглер слушал, свой голос как чужой, он ничего не понимал - неужели Иной сломался окончательно? Но ведь все выглядело нормально. - Они все умерли, они убили свои настоящие тела. Это не шутка, они должны были возродиться здесь... - Он повернулся к Риккардо Клементу. Прекрасный юноша по-прежнему сидел в саркофаге, безусловно живой, довольный просто тем, что живет в своем теле, он не обращал никакого внимания на то, что происходило. - Но ведь с Клементом получилось, почему же с другими?..
Уэллс разглядывал скрюченный застывший сим Имонны Дедобланко.
- Похоже, ты был прав, откладывая наше собственное перерождение. - Он встал. Он снова улыбался, хотя несколько натянуто. - Полагаю, что, когда мы решим небольшую проблему, нам достанется больший кусок пирога.
- Ничего не понимаю, - воскликнула Рени. - Что происходит? Что, все члены Грааля умерли?
Орландо ничего не слышал. Голоса в голове вернулись, заполняя ее шепотом, - тысячи птиц с мягкими крыльями, запертые в соборе, шелестят, машут крыльями, бормочут. Из последних сил он уцепился за одну мысль.
- Все верно, - сказал он. Ему было трудно говорить, каждое слово отнимало дыхание. Где-то далеко из его тела уходила жизнь, на этот раз ему не выкарабкаться, - Вот зачем я здесь.
Фредерикс дернула его за руку в знак вопроса, но Орландо вырвал руку. Он готовился броситься своим еле живым телом на огромную фигуру, по не сделал этого. Еще спускаясь в долину, он понял, что чудовище даже не заметит его нападения, но его удержало не сознание безнадежности предприятия, а нечто совсем другое. Подходя ближе, он увидел, что необъятная фигура, несмотря на огромные размеры и ужасный вид, начинает казаться жалкой - обманутой, испуганной и беспомощной. Это открытие изумило Орландо - герой, выходящий из игры. Но теперь Гардинер, кажется, понял, зачем он здесь, все еще живой и дышащий, но из последних сил.
Он протянул руку к мерцающему изображению комнаты Грааля. Остальные в это время были заняты спором и ничего, не видели, но Фредерикс видела.
- Орландо? Что ты делаешь?
Он чувствовал какое-то нефизическое сопротивление, но поверхность изображения была не тверже ртути. Когда его рука проникла внутрь, поверхность окошка, расположенного на руке великана, задрожала, а комната в свою очередь исказила и без того гротескные фигуры братьев Грааля. Орландо еще раз с трудом вдохнул воздух и шагнул вперед.
Теперь он был в золотой комнате. У него за спиной не было и намека на ворота, только блестящие стены, покрытые гравировкой. Орландо поднял меч и сделал несколько шагов к тронам и четырем хозяевам Грааля, которые были еще живы и двигались. Бог с желтым лицом первым увидел чужака, его глаза расширились от удивления, и остальные повернулись посмотреть, что он увидел. В этот момент из ниоткуда свалилась Фредерикс и упала рядом с Орландо.
- Не делай этого, - сказала она, .поднимаясь на ноги. - Не делай этого, Гардинер.
Орландо ее не слушал, а направил кончик меча на одного из них, которого звали Осирисом, чье мумифицированное тело выражало изумление, сквозь совершенно неподвижное лицо-маску.
- Ты, - крикнул ему Орландо. - Да, ты, запеленатый, я убью тебя.
Бог с головой сокола повернулся к Осирису, потом к желтолицему богу.
- Дьявол, Боб, что за чертовщина здесь происходит? - спросил он.
- Ты, дурной старый ублюдок, ты убил много людей. - Орландо изо всех сил старался говорить уверенно. - Хочу с тобой поквитаться.
Бог Осирис смотрел на него.
- Кто ты? - отрывисто спросил он. - Один из плачущих простаков из Круга? Я не хочу тратить свое время на тебе подобных.
Он поднял забинтованную руку, вытянутый палец начал дымиться. Орландо прикрыл собой Фредерикс.
- Прекрати!
Осирис замер, его ошеломило появление еще одного персонажа прямо из воздуха.
У Рени в руке было что-то блестящее, она качнулась вперед и швырнула это в людей Грааля, словно террорист-самоубийца с ручной гранатой. Даже слишком занятый своим дыханием Орландо увидел, что она страшно напугана.
- У меня есть один из твоих приборов доступа, и я умею им пользоваться, - крикнула она. - Если попытаешься что-то сделать, я позабочусь, чтобы с тобой произошло то же, что и с твоими дружками. А если ты считаешь, что быстрее меня, давай попробуй, мы уйдем все вместе.
«Она же не знает, как им пользоваться, - подумал Орландо как во сне, - и мы не имеем никакого отношения к смерти тех людей. Идея хорошая, но она ас сработает».
- Ладно, Рени, - сказал он вслух. - Я знаю, что делаю. Она не успела ответить, бог с головой сокола протиснулся между остальными.
- Это моя зажигалка! - зарычат он. - Значит, это ты, мерзавка, стащила ее у меня.
- Не делай глупостей, - вмешался Осирис, но бог-сокол не слушал его. С каждым шагом Хорус становился больше, он увеличивался, пока не стал в три раза больше Орландо, его глаза сверкали, как два синих уголька. Орландо снова поднял меч и заслонил собой Рени.
- Дэниел! - крикнул ему желтолицый бог. - Нам не нужно...
Орландо почувствовал, как сильная волна сотрясла не только комнату, но и прошла сквозь него, сквозь воздух. Голоса у него в голове превратились в громкий рев, в них был ужас, а сам Орландо начал терять сознание. Перед глазами замелькали точки. Все замерло, золото, темнота и эхо, а потом реальность начала сворачиваться.
На миг свет и звук вернулись, словно тучи перед грозой, а за ними раздался страшный стон, раскатистый как гром, от которого все тело Орландо как бы превратилось в воду.
Мир рассыпался на кусочки. Золотая комната вдруг превратилась в тысячи таких комнат, в одинаковые кубики, слов-. но Орландо и Фредерикс находились в гигантском калейдоскопе. Бесчисленные копии комнаты шли во все стороны как сливающиеся изображения множества зеркал, обращенных друг к другу, но в то же время, будто границы между мирами рухнули, прямо над ними возвышаюсь вершина горы и скорчившийся узник-гигант.
Не только комната, но и все присутствующие бесконечно размножились.
- Орландо! - завизжала Фредерикс, вернее, миллион Фредерикс - Берегись!
Среди этого безумного хаоса Орландо поворачивался страшно медленно, словно в кошмарном сне. Бог с головой сокола нависал над ним, отбрасывая вокруг призрачные копии себя. Тяжелая многократно раздвоенная лапа схватила его, отшвырнула в сторону, Орландо почувствовал, как сильная когтистая конечность царапнула его, по спине будто прошелся ковш экскаватора, острые лезвия раздирали ткань и кожу.
Храм и гора не только размножались, но и сливались: черные пики просвечивали через все изображения храма, а дно долины через золотой полированный пол. Фредерикс скорчилась на полу комнаты, который одновременно был и черной землей под открытым небом, Рени, боги Братства Грааля, товарищи Рени, которых она оставила снаружи, все теперь собрались вместе, но в то же время бесконечно отражались в водовороте бесконечных рефракций. И только гигантская фигура, растянувшаяся на вершине горы, оставалась в одном экземпляре, - Иной - сейчас он казался страдающим сердцем вселенной, одновременно умирающим и расширяющимся. Похоже, даже звезды размножались, каждое солнце оказалось как бы в облаке своих собственных уменьшенных изображений.
Не обращая внимания на хаос, упрямый бог-сокол развернулся и снова устремился на Орландо, рыча от безумной ярости. Измученный мозг Орландо пытался сообразить, какое из бесконечно повторяющихся изображений настоящее, неясная огромная фигура Иного начата сгибаться пополам, словно собираясь разорвать путы и сесть.
Великан закричал. Этот душераздирающий вопль наводил на мысль о начале или конце вселенной, возникло ощущение, что сейчас реальность полностью исчезнет.
Высоко над ними огромное расплывчатое лицо вдруг начало принимать форму, словно что-то внутри достаточно бесформенной фигуры пыталось прорваться наружу. Все изумленно замерли, наблюдая, как он растягивается, темнеет, что-то злое и дикое возвышается над долиной. Помехи уменьшились.
- Привет, Старик, - Желтый звериный глаз был размером с луну, а голос грохотал с такой силой, что звезды могли сорваться с неба. - Какая неожиданная встреча. Посмотрите только, кто еще пришел на вечеринку!
Бог Осирис смотрел вверх, застывший от ужаса в центре своей вселенной из зеркальных осколков.
- Дред? - прохрипел Осирис.
При звуке этого имени товарищи Орландо вскрикнули. Шакал расхохотался;
- Я раскрыл твой секрет, Старик. Скоро твоя система будет подчиняться моим приказам. Думаю, мне понравится быть повелителем целой вселенной.
Тело гиганта сотряслось еще раз, на мгновение звериные черты уступили место смутному лицу, который был у Иного раньше.
- Он еще сопротивляется, - сообщил голос, уже менее громоподобный, но все равно от него закладывало уши и эхо неслось по горам. - Но я теперь знаю, как причинить ему боль. - Огромное существо взвыло и задрожало, снова вершина горы затряслась, будто хотела рассыпаться. - Подожди пару минут, и он снова будет хорошо себя вести...
Помехи пульсировали. Великан продолжал биться с чем-то невидимым, но битва затихала. Среди этого безумия Орландо услышал далекий крик и повернулся посмотреть, что же происходит. Бог-сокол схватил Фредерикс и поднял ее к своему уродливому клюву.
- Что вы, ублюдки, делаете с нашей системой? - взревел он. - Что за чертовщину вы творите?
Орландо шагнул вперед, не обращая больше внимания на испуганные голоса в голове и разбегающихся от него в разные стороны других Орландо. Побуждаемый рефлексами, выработанными в течение половины его молодой жизни, он схватился за меч: лишь только Орландо добрался до чудовища Грааля, он рубанул его под колени со всех своих уходящих сил. Монстр бросил Фредерикс и повернулся к нему.
- Уходи! - завопила Рени где-то позади, но Орландо не обращал на нес внимания. Огромный сокол склонился над ним, занеся скрюченные когти, от ярости он не мог думать о стратегии, а мечтал лишь о том, чтобы схватить и раздавить. Орландо увернулся от рук чудовища и попытался всадить меч в незащищенный бок, но другая рука вмешалась и схватила клинок, разломив меч пополам. Орландо хотел увернуться, но сил уже не хватало. Чудище лягнуло его с силой, равной удару о бампер грузовика, Орландо только успел сообразить, что летит по воздуху, как шлепнулся на землю.
Темнота снова окружила его, на этот раз он не сумел найти дорогу назад. Он почти ослеп. Дышать было не просто тяжело, а почти невозможно. Замолкли даже голоса, звучавшие внутри него.
Но самое плохое - Орландо потерял свой меч. Он видел рукоять в нескольких метрах. Но, учитывая искажения, расстояние могло быть много больше - мало того, это мог быть не меч, а лишь одно из его многочисленных отражений. Орландо все-таки пополз к мечу, он преодолевал боль, помня, что его дело не закончено. Все его внутренности сдвинулись - он чувствовал, как они трутся друг о друга, - какая-то частичка сознания обратила внимание, что он слишком подробно чувствует свое ненастоящее тело. По его сознанию волнами пробегала темнота, красная по краям. Он все полз, стараясь избавиться от точек перед глазами, очень надеялся, что ползет в нужном направлении.
Как только его рука сомкнулась на рукояти, что-то схватило его за ногу и подняло в воздух, он болтался вверх ногами на уровне чьих-то больших ног. Кровь прилила к голове, он набросился на ту ногу, что была ближе, надеясь хоть поцарапать шкуру бога сломанным мечом, но расстояние было слишком большим. Окружающие выкрикивали его имя-, но и имя Фредерикс тоже, даже имя Т-четыре-Б. Какая разница. Существо держало его за пятку, раскачивая как маятник.
- Должен признать, что вы, вредители, имеете смелость, - прорычал бог-сокол. - Но я все равно убью тебя, маленькая дрянь.
Фредерикс отчаянно молотила кулаками по ноге великана, на руках выступила кровь, а тот даже не заметил ее. Орландо беспомощно висел в руке повелителя Грааля и ожидал смерти.
Пол закричал от страха, когда вселенная начала разваливаться на куски, но из-за жуткого шума никто его не услышал. Все рушилось, все теряло смысл.
События развивались страшно быстро - Орландо зашел внутрь изображения, в котором они видели Братство Грааля, Фредерикс бросилась за ним. Рени потребовала от Мартины зажигалку, а получив ее, тоже кинулась внутрь. Как только она туда попала, изображение золотой комнаты начало тускнеть, а гигантская фигура, растянувшаяся в долине, принялась метаться и стонать, будто от кошмара, отчего закачались скалы и дрогнула сама гора. А потом все перевернулось с мог на голову, и Рени, и остальные снова появились, а с ними и люди Грааля, в то время как вселенная вокруг начала разваливаться.
На какой-то миг нечто завладело телом великана - что-то похожее на волка; члены Братства, видимо, узнали его, от голоса нового монстра Мартина вскрикнула и заткнула уши. Потом видение стало размываться, заставляя великана снова извиваться. Теперь вся вершина горы распалась на тысячи зеркальных кусочков.
В голове мелькнула мысль:
«Разбилось вдребезги... зеркало упало... разбилось...»
...А Орландо сражался за свою жизнь против одного из хозяев Грааля, который увеличился до невероятных размеров, хотя и выглядел муравьем рядом с огромным Иным, раскинувшимся на вершине горы и содрогающимся от помех. Все вокруг кричали, Рени и !Ксаббу бежали за Т-четыре-Б, который несся к Орландо и огру с головой сокола и... и...
Пол шагнул за ними, но тысячи Полов тоже сделали шаг в разных направлениях, он остановился - у него закружилась голова, Джонас растерялся.
- Пол, помоги! - Женщина по имени Флоримель тянула к нему тысячи призрачных рук, ее страх множился на тысячах таких же одноглазых лиц. - Мартина - кажется, она умирает! - Слепая лежала у ее ног, глаза закатились.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

Пол попытался подойти, но это было так же трудно, как найти кого-то в комнате, полной зеркал, Флоримель снова закричала, тогда Пол закрыл глаза и пошел на звук ее голоса, он шел, пока не врезался в нее.
- Помоги ей дышать, - приказала Флоримель, потом опустилась на колени и начала давить на грудь женщины. Пол понятия не имел, чего она хочет от него, и просто стоял и смотрел. Флоримель подняла голову.
- Воздух, идиот! - закричала она. - Рот в рот!
Пол снова закрыл глаза, чтобы прекратить головокружение от этого калейдоскопа. Он на ощупь нашел лицо Мартины, потом прижался губами к ее губам и дунул. Он не очень понимал, какая польза в том, чтобы пытаться оживить нереальное тело, но им обоим некогда было думать. Подобные приемы, естественные в реальном мире, в этом хаосе были не эффективней швабры против песчаной бури.
Флоримель вскрикнула. Пол открыл глаза и увидел, что она смотрит не на свою пациентку, а на что-то вверху. Громадная фигура Иного воздела одну руку к небу, невероятно большая, она тянулась высоко вверх и перекрывала почти всю долину, словно целая планета. Великан снова застонал, мучимый кошмаром, вновь пошли помехи, словно пляшущие языки пламени.
Пол ошарашенно смотрел на чудовищную фигуру и не обратил внимания на вскрик Мартины. Ее рука, будто повторяя движения великана, поднялась и схватила Пола.
- Мартина, не двигайся! - Флоримель стала проверять ее пульс - У тебя только что был...
Слепая пыталась сесть, несмотря на сопротивление подруги.
- Нет! - задыхаясь, говорила Мартина. - Дети... они в ужасе! Они совсем одни! Мы должны идти к ним!
- О чем ты говоришь? - перебила ее Флоримель. - Ты никуда не пойдешь. Весь мир сошел с ума, а ты чуть не умерла.
Мартина заплакала.
- Ты не понимаешь - я их слышу! Я их чувствую! Птички страшно напуганы. Что-то ими овладело, что-то очень голодное, а они не могут убежать! - Она схватила себя за волосы. - Сделайте что-нибудь! Я не могу больше слышать их крики!
Пол беспомощно наклонился к ним, Флоримель обняла Мартину за плечи.
- Мы здесь с тобой, - заверила она слепую. - Мы здесь с тобой. - Ее глаза наполнялись слезами.
- Но они так боятся... - Мартина зарыдала.
Прошла еще одна волна помех, теперь Пол видел женщин как бы в конце длинного коридора. Он поднялся на ноги, с трудом удерживая равновесие. Рука гиганта по-прежнему простиралась над их головами, но никто уже не обращал на нее внимания. Монстр с головой сокола поднял Орландо над землей, тот висел без признаков жизни, то ли умер, то ли почти умер. Полу показалось, что у ног чудища стоит Фредерикс, а к ней бежит еще кто-то, но он не мог долго смотреть в одну точку, начинала кружиться голова. Еще двое, видимо Рени и !Ксаббу, бежали по направлению к чудовищу и его пленнику. Они были еще очень далеко, спотыкались и падали, потому что земля под их ногами постоянно двигалась. Вся система выходила из строя.
- Ава! - закричал Пол в пустоту. - Зачем ты привела нас сюда? Что ты с нами делаешь?
Словно он вызвал ее своим отчаянным криком, ангел возник из ниоткуда, мерцающий, нечеткий образ многократно повторялся во всех зеркальных осколках, все ее отчаявшиеся голоса звучали в унисон.
- Прекратите! Вы убьете его!
Пол не мог понять, за кого она так боится, то ли за Орландо, то ли за великана, лежащего в долине, то ли за самого Пола.
Многочисленные изображения ангела снова закричали, но крик потонул в громоподобном, зычном голосе Иного. Нависшая над ними рука задрожала и рухнула вниз, словно луна, сошедшая с орбиты. Она свалилась прямо на Рени, !Ксаббу, Орландо и остальных. Земля дрогнула как от взрыва бомбы, Пола сбило с ног. Потом наступила тишина. Ангел и все прочие призраки висели в воздухе с широко раскрытыми ртами и глазами. Из-под гигантской руки поднималась пыль.
«Орландо, Рени - их больше нет», - только и успел подумать Пол. Окружающее начало рассыпаться, тысяча ангелов разлеталась, витраж рассыпался в прах, кусочки его парили в воздухе, поблескивая, а он...
«Разбилось вдребезги... зеркало упало... разбилось».
Он снова был в башне, все начиналось сначала, поздно что-то изменить...
...Осколки зеркала разлетаются, тысячи изображений Авы заливаются слезами, а птицы кружат, как клубы цветного дыма, все смешалось: птицы, осколки и голоса плачущих детей...
Зеркало разбилось, а вместе с ним и сам Пол, он продолжал рассыпаться на кусочки, пока кусочки не стали совсем мелкими, а мысли разбежались.
Еще мгновение назад Рени и !Ксаббу находились в золотой комнате Братства Грааля, а в следующее - мир свалился на них.
!Ксаббу ухватился за нес, а бесчисленные их копии разлетались во все стороны. Гробница и вершина горы сложились вместе, каким-то образом выжившие члены Братства Грааля, Орландо, Пол, даже загадочный великан Иной оказались в одном свернувшемся пульсирующем пространстве.
- Все разваливается! - завопила Рени.
Огромное существо с головой сокола и голубыми сумасшедшими глазами атаковало Орландо. Где-то рядом кричала Мартина. Куда бы Рени ни посмотрела, друзья и враги повторялись в многочисленных копиях, они образовывали бесконечные цепочки бумажных кукол.
Невозможно было даже понять, что происходит на самом деле, а тем более остановить, но Орландо был в большой опасности - это Рени еще могла понять. Она потащила !Ксаббу на помощь их общему другу, но огромная, как целая гряда холмов, фигура Иного начала судорожно дергаться. Он завопил от боли, и дрогнула земля, Рени и !Ксаббу упали на колени.
В районе лица существа что-то появлялось - звериная морда, темная, искаженная и злобная. Открылся огромный желтый глаз.
- Привет, Старик, - прогрохотало существо. Рени узнала голос и закричала в ужасе:
- Это он! Убийца!
От каждого слова существа дрожала земля. Рени протянула руку к !Ксаббу, но тот растянулся на земле лицом в черной пыли, которая в то же время была полом золотой комнаты.
- Вставай, - закричала она, Рени сама была в полном отчаянии и с трудом держалась на ногах. - Вставай! Нужно помочь Орландо.
- Это Всепоглощающий, - простонал ' !Ксаббу. Он вжимался в землю, словно это была палуба попавшего в шторм корабля. - Он явился за нами. Это конец всего сущего!
Рени чуть не заплакала.
- Поднимайся! Это вовсе не Всепоглощающий, это тот, что забрался в Кван Ли, он хочет захватить систему! - Она наклонилась, схватила !Ксаббу за руку, и стала тянуть вверх, при этом пытаясь вспомнить историю, которую он ей рассказывал. - Ты рассказывал, что Дикобраз победила Всепоглощающего, помнишь? Да, так ты говорил. Но ты также говорил, что я - Дикобраз, разве нет? Тогда поднимайся, черт тебя возьми! Ты мне нужен! - Она наклонилась к самому его уху, продолжая тянуть за руку. - !Ксаббу! Даже Дикобраз не сможет победить в одиночку!
Что бы там ни сделал фальшивый Кван Ли с Иным, ему не удалось полностью сломить сопротивление бога. Невероятное существо боролось с Кван Ли, и звериная голова начала расплываться, а потом исчезла, но фрагментарность окружающего мира никуда не делась.
!Ксаббу позволил усадить себя. Он избегал смотреть Рени в глаза, но поднялся на ноги. Его сим побледнел, но когда он наконец повернулся к Ирен лицом, на том отразилась тень возвращающейся решимости.
- Мне стыдно, Рени, - сказал он.
- Извини, но нам необходимо...
- Не извиняйся. - Он замахал руками. - Ты все правильно сделала. Давай поспешим к Орландо.
Расплывающаяся искаженная фигура пронеслась мимо них по направлению к тому месту, где сцепились Орландо и бог-сокол.
- Хавьер! - крикнула Рени вслед удаляющейся тени. - Т-четыре-Б! Что ты делаешь?
Он несся вперед, не обращая на них внимания, Хавьер спешил вмешаться в неравный бой между Орландо и огромным монстром из Грааля.
- Господи, боже мой! - завопила Рени, кидаясь за ним вдогонку. - Никогда, никогда, никогда не возьму с собой подростка!
Они с !Ксаббу бежали по изуродованной искажениями местности, у них кружилась голова, они плохо ориентировались в разрушающемся мире. Где-то впереди, то ли в десяти, то ли в тысяче метров от них удар невероятно огромной руки отбросил Орландо в сторону. Рени закричала, уверенная, что тот мертв. Неожиданно Орландо вместе со своими многочисленными отражениями поднялся на четвереньки и пополз; чудище Грааля, тоже отраженное множество раз, тут же схватило его. Окровавленное, изломанное тело Орландо повисло вниз головой, как освежеванная туша животного. Теперь Рени неслась со всех ног, но даже сквозь помехи она чувствовала, что они все еще слишком далеко. Они опоздают.
Расплывчатые изображения ангела заняли все небо, и тысячи женских голосов закричали одновременно:
- Прекратите! Вы убьете его!
От этого крика, безутешного, лишенного всякой надежды, Рени споткнулась и чуть не упала. Когда она снова выпрямилась, какая-то крошечная фигурка карабкалась по спине граальего монстра. Сначала Рени решила, что это отчаявшаяся Фредерикс решила спасти Орландо ценой своей жизни.
- Нет, это Т-четыре-Б! - вскрикнула Рени. !Ксаббу не ответил, но по-прежнему бежал рядом.
Чудище почувствовало кого-то на своей спине, оно попыталось достать его своим огромным клювом, потом попробовало свободной рукой стряхнуть как муху. Однако мальчишка сумел увернуться от удара и залез прямо на голову гиганту. Т-четыре-Б поднял ту руку, которая изменилась после несчастного случая, на мгновение Рени увидела, что рука светится холодным голубоватым светом, в следующую секунду он вонзил ее в голову бога-сокола прямо над полуприкрытым перепонкой глазом. Рука легко вошла в плоть, результат был ошеломительный - чудовище вдруг замерло и распрямилось, словно по его позвоночнику пустили мощный ток. Бог-сокол вскинул руки к голове, а Орландо сумел ухватиться за его одежду, подтянуться поближе и вонзить остатки меча прямо в грудь врага.
Бог-великан вдруг обрел голос: он сдавленно зарычал, сбросил Т-четыре-Б, схватил Орландо, поднес к своему единственному глазу, словно хотел посмотреть, кто это мог причинить ему такую боль. Вдруг он замолк, закачался и выпустил врага из рук. В следующий момент бог-сокол рухнул прямо на Орландо, как взорванный дом.
- Орландо! - завизжала Фредерикс, колотя по неподвижному необъятному телу чудовища. - Орландо!
Рени и !Ксаббу остановились у тела поверженного божества. На месте, где свалился гигантский сокол, образовалась яма. Из-под груди чудовищной птицы торчала только одна нога Орландо. Фредерикс безрезультатно старалась высвободить друга из-под огромной туши.
Едва Рени успела бросить взгляд на происходящее, как что-то задвигалось у нес над головой. Подняв голову, она увидела гигантскую руку Иного, которая опускалась прямо на них, рука такая большая, что не только закрыла небо, но и солнечный свет.
- Только не это... - едва успела произнести она. Крыша мира свалилась им на головы.
Орландо больше не сопротивлялся темноте.
Он чувствовал, как растворяется, куда-то улетает, но ничего не мог с этим поделать. Все, что составляло его личность, расплывалось, как тает облако в горячих лучах солнца, - только вместо света была темнота, она растворяла и поглощала его.
На мгновение ему показалось, что он видит больничную палату и родителей. Он попытался заговорить с ними, прикоснуться к ним, но ведь он уже сделал свой выбор, и теперь его тело было не более материально, чем мысль. Все, что он мог, - это пронестись мимо них в темноту.
«Теперь я - лишь воспоминание». Осознание этого должно было вызвать страх и печаль, но на самом деле это было другое чувство. Он ушел от них, но ему так хотелось сказать, что он их помнит. Оставалось лишь надеяться, что какой-то сказочный ветер может донести до них его голос сквозь бескрайнее пространство.
«Я люблю тебя, мама. Я люблю тебя, папа.
Вы ни в чем не виноваты...»
Он двигался вперед. Голоса вернулись, то ли настоящие, то ли призрачные, они приветствовали его. Он исчезал, но одновременно становился шире, глубже, пока от него не осталось ничего, но при этом он охватывал всю вселенную.
После всех усилий побороть темноту, убежать от нес, заглушить свой страх, и момент, когда наконец пришел его час, Орландо Гардинер совсем не испытывал страха перед темнотой.

ГЛАВА 35
БЕЛЫЙ ОКЕАН

СЕТЕПЕРЕДАЧА/НОВОСТИ: Отсутствие Амбодулу вызвало хаос в Западной Африке.
(изображение: Пожизненный президент Эдуард Амбодулу)
ГОЛОС: Исчезновение президента Амбодулу привело Западную Африку к еще большей нестабильности. Пока народ обменивается слухами о болезни, отречении и смерти, приближенные дерутся за власть. Несмотря на многочисленные призывы как национальных политиков, так и международных средств информации, в течение 48 часов из дворца не поступило никаких заявлений, что подогревает слухи о захвате власти племенной группой Амбодулу, в результате которого страна лишилась правителя...
Кто-то тянул ее за руку. Конечно, Стивен - он всегда опережал будильник на пять минут, всегда вытаскивал ее из сна, лишая последних, самых сладких мгновений. Рени застонала и перевернулась. Пусть хоть раз сам приготовит завтрак. Все-таки ему уже восемь...
Хотя нет, уже не восемь... сколько же ему лет? Десять? Одиннадцать? Уже почти подросток, достаточно большой, чтобы тяжело вставать утром, он зарывается в подушку и не обращает внимания на ее предупреждения, что может опоздать в школу... слит, крепко спит, ей не разбудить его...
«Стивен. - Память вдруг вернулась, словно перевернулась игральная карта. - Стивен в коме». Нужно что-то предпринять. Но если это не Стивен тянет ее за руку, то кто?
Она открыла глаза, стараясь сфокусировать взгляд. В первый момент склонившееся над ней лицо показалось незнакомым, потом она сообразила, кто это: светло-коричневая кожа, волосы с проседью...
- !Ксаббу! - Она села, но снова свалилась от приступа головокружения. - !Ксаббу, это ты! Я хочу сказать - настоящий!
Он улыбался, но улыбка была странноватой, словно он что-то скрывал.
- Да, это я. С тобой все в порядке?
- Но ты... ты в своем реальном теле! - На самом деле, он был в своем теле, сидел на корточках совершенно голый. - Мы что... вернулись? Домой?
Она снова села, на этот раз медленно. Странная вершина по-прежнему окружала их, но она выглядела по-другому - даже скалы изменились, стали странно гладкими и угловатыми. Но самое удивительное - исчезла необъятная фигура, возвышавшаяся над долиной, осталась только огромная вмятина между скал, с одной стороны впадины скалы обвалились, отчего в этой части кратера было видно небо.
Солнца не было видно, но все-таки это было утро, небо оставалось серым, как и раньше. Рени закончила осмотр местности и посмотрела на себя - как и !Ксаббу, она была совершенно голая. Она снова была женщиной.
- Господь всемогущий! Что здесь происходит? - Хотя !Ксаббу тоже был без одежды, Рени прикрыла грудь руками. - Я...
- Да, - печально улыбнулся он ей в ответ. - Ты снова та Рени, которую я когда-то знал.
- Только без одежды. Что произошло? Где остальные?
- Большинство исчезли, не знаю куда. Только... - Он показал рукой.
Рени обернулась назад. Позади, в нескольких метрах от нее, в тени той же скалы, но словно отделенные стеклянной перегородкой, лежали два тела. Одно из них - златовласый Ахилл - сим Орландо Гардинера все еще в греческом наряде. А второе, лежащее поперек его груди, словно потерпевший кораблекрушение на обломке корабля, принадлежало молодой девушке, совсем обнаженной, ее Рени видела впервые.
- Господи. - Рени поднялась на ноги, не обращая внимания на головокружение, и поспешила к ним. Она опустилась на колени и коснулась руки Орландо, потом лица - тот весь был холодный и твердый как камень. На глаза навернулись слезы, но она смахнула их, чтобы видеть происходящее. Девушка была жива, она крепко держала сим в объятиях и беззвучно рыдала, Рени поняла, что уже давно слышит этот приглушенный звук. Рени потянулась к девушке:
- Ты... ты - Фредерикс?
Девушка только крепче прижалась к симу. Из ее плотно закрытых глаз лились слезы, они падали на грудь Орландо. И тут все, что Рени долго сдерживала, прорвалось, она тоже горько зарыдала. !Ксаббу положил руку ей на плечо, но не пытался утешать. Рени плакала долго, очень долго.
Когда ей наконец удалось восстановить контроль над своим телом, она села, сил почти не осталось. Фредерикс вряд ли удастся оторвать от покинутого Орландо сима, поэтому Рени решила не торопить события. Они, похоже, находились здесь одни, больше никого не было видно. Все исчезли: огромная фигура Иного, выжившие члены Братства Грааля, их товарищи.
- Что случилось? - спросила она !Ксаббу, - Это было какое-то сумасшествие.
- Я не знаю. Мне так стыдно за свой страх. - Он был огорчен и встревожен, - Я испугался еще тогда, когда впервые увидел великана на горе, но потом испугался куда больше. Какой позор - я испугался тогда, когда был нужен тебе. Но это ничего не меняет, я по-прежнему верю, что мы встретили Всепожирающего.
- Не говори так, - ужаснулась Рени. - Мы не можем так думать. Все можно объяснить, так или иначе. Тот великан - операционная система, так говорила Мартина, а Кван Ли пытался захватить ее.
- Понимаю, - согласился !Ксаббу. - Но я знаю и еще кое-что.
- Ужасно представить себе такое чудовище, обладающее немыслимой силой. Как назвала его Мартина? Дред. - Она была готова снова закричать. - Как жаль, что Мартина не с нами.
!Ксаббу сидел на коленях.
- Наверное, следует развести костер. Здесь, правда, не холодно, но он по крайней мере согреет наши сердца.
- Думаешь, сможешь?
Он пожал плечами:
- Я ведь смог в том мире, который ты называешь Лоскутным. А этот похож на него.
- Пожалуй, похож. - Рени бросила взгляд на Фредерикс. Девушка сползла с бездыханного тела Орландо и теперь лежала на земле, свернувшись калачиком. Рени перевела взгляд на обвалившуюся верхушку горы.
- Как здесь все изменилось. Очень похоже на тог незаконченный мир - ничего целого. Хотела бы я знать, что это значит. Как же нам отсюда выбраться и найти остальных? - Вдруг ее осенило: - Господи! Зажигалка! - Рука сама потянулась вниз, но встретила лишь голос тело: какие могут быть карманы, если нет одежды. - Она исчезла.
!Ксаббу возразил:
- Я нашел ее рядом с тобой, - Он раскрыл ладонь. Блестящий предмет выглядел неуместно в этом заброшенном мире.
- Она работает? - с надеждой спросила Рени. - Ты проверял?
- Проверял. Ничего не получилось.
- Дай я попробую. - Она забрала у него зажигалку. Рени взвесила ее на ладони, знакомая тяжесть придавала уверенности, она набрала одну из последовательностей, которую они с Мартиной обнаружили. Прибор не реагировал. Никакого прохода. Рени выругалась и набрала другую последовательность.
- Все это бесполезно, - раздался незнакомый голос. Рени так испугалась, что уронила зажигалку. Незнакомец, который появился из-за выступа скалы, стоял в нескольких метрах от них. Это был стройный, высокий белый мужчина, с ярко выраженной мускулатурой, хотя седые волосы и морщины на вытянутом остроносом лице свидетельствовали, что он не молод, Рени попыталась представить, кем из ее товарищей он мог бы быть, но не смогла. Она подобрала зажигалку с земли.
- Кто ты такой, черт тебя возьми?
Человек медленно моргнул. Взгляд его был холодным, как у рептилии.
- Я бы мог что-нибудь придумать, но не вижу зачем, - Его речь была сдержанной, выверенной, такой же бесстрастной, как и взгляд. У него был какой-то слабый акцент, но какой, Рени не могла определить. - Меня зовут Феликс Жонглер. Опережая второй и третий вопросы, скажу, что я на самом деле глава Братства Грааля и я понятия не имею, где мы находимся. - Он позволил себе грустную улыбку. - Не могу сказать, что я недоволен этим здоровым телом - я уже не был молодым больше ста лет, - но предпочел бы остаться богом.
Рени была потрясена; Перед ней стоял один из тех людей, за кем она так давно охотится, что забыла насколько давно, один из тех ублюдков, которые разрушили жизнь Стивена, приказали забить до смерти Сьюзен Ван Блик. Ее руки сжались в кулаки, а ноги были готовы к прыжку.
Он удивленно приподнял бровь:
~ Можешь напасть на меня, но ты ничего от этого не выиграешь, даже если предположить, что ты сильнее, во что верится с трудом. Если хочешь, можешь успокоить свою совесть тем, что ты мне неприятна не меньше, чем я тебе. Но, похоже, мы нужны друг другу, по крайней мере на некоторое время.
- Нужны друг другу? - переспросила она. - !Ксаббу? - Она отвернулась, однако не теряла Жонглера из поля зрения. Правда, тот не делал никаких попыток приблизиться. - Найдется ли хоть одна причина, по которой нам не следует сбросить злобного ублюдка со скалы?
Ее друг был как сжатая пружина.
- Что ты имеешь в виду, говоря, что мы нужны друг другу? - спросил он незнакомца.
- Потому что мы здесь в ловушке. Ваш краденый прибор - вы стянули его у этого идиота Якубиана - не действует. Бесполезны и мои коды и команды. У меня тоже есть причины, почему мне нужна ваша помощь, но вы-то точно нуждаетесь во мне.
- Потому что вы построили эту Сеть.
- Пожалуй, что так. Пойдемте, я хочу кое-что показать. - Он показал на то место, где вершины обвалились и остался голый краешек скалы. - Если вы все еще мне не доверяете, я могу держаться в стороне, - Он отошел назад, без интереса взглянув на Фредерикс, все еще лежащую у бездыханного тела Орландо. - Идите смотрите.
Рени и !Ксаббу пошли, они двигались очень осторожно, приближаясь к самому краю. Они шли по тому месту, где когда-то лежало плечо великана. Что-то острое, наподобие горячего ножа, срезало блестящий черный камень, но Рени смотрела не на это. Они сделали еще пару шагов к краю, чтобы лучше видеть.
Гора уходила далеко вниз. Даже если бы они видели землю внизу, вряд ли смогли бы определить расстояние на глаз. Но земли не было видно, то, что Рени приняла за туман, оказалось грядой облако, которые простирались во все стороны до самого горизонта. Приглядевшись, Рени увидела странные вспышки света, они придавали бесконечному ковру облаков серебристый оттенок, но не нарушали его целостности.
«Ну просто как в сказке «Джек и Бобовый Стебель»», - подумала Рени. - Словно мы забрались на небо. - Тут ей пришла в голову другая мысль, куда менее приятная: - Нам придется отсюда спускаться. Вот зачем мы ему нужны. Ни один сумасшедший не станет это делать в одиночку».
- Видите? - в голосе Жонглера было нетерпение.
- А что это белое?
- Не знаю.
Они возвращались назад. Похоже, нагота смущала его еще меньше, чем !Ксаббу, если это вообще возможно.
- Я думал, что знаю все, что мне нужно знать, но я явно ошибался. Я не доверял одному слуге, а подвел меня другой.
- Дред... он работает на вас? - Рени тошнило от одного вида этого человека.
- Работал. - Жонглер махнул рукой, мол, какая разница. - Я знал, что он честолюбив, но должен признать, он поразил меня.
- Поразил? - Рени с трудом сдерживала гнев, готовый вырваться наружу. - Поразил вас? Он убил наших друзей! Он пытал людей! И ты, ублюдок, убил наших друзей! Ты - эгоистичный злобный старик, и ты хочешь, чтобы мы помогли тебе спуститься вниз?
!Ксаббу обнял Рени за плечи. Рени замолчала, ее трясло от ярости и отвращения.
- Да, в мире много печали, - вяло возразил Жонглер. - Мне плевать, если вы меня убьете, к тому же вы не решитесь. Я построил эту систему, я вам нужен, чтобы выбраться отсюда. Насколько я знаю, в этом огромном мире нас осталось только пятеро.
- Четверо, - с горечью поправила его Рени. Она показала в сторону Фредерикс, свернувшейся у тела Орландо. - Ваш приятель с головой сокола убил Орландо.
- Я не имел в виду вашего погибшего друга, я имел в виду моего компаньона.
Рени увидела новенького, стоящего у скалы, его прекрасное лицо было неподвижным, он смотрел в пустоту.
- Это тот, что первым прошел вашу церемонию?
- Да, - подтвердил Жонглер, а пустолицый красавец повернулся и пошел прочь. - Риккардо пока наш единственный удачный результат - условно удачный, конечно, потому что при переходе у него явно повредился мозг. Провал Церемонии Грааля целиком на совести моего неверного слуги, как я понимаю. - Он покачал головой, - Судя по всему, Дред захватил контроль над Сетью, сейчас он, наверное, наслаждается своим божественным могуществом, насылая чуму и разрушая города. Видимо, это очень напоминает Старый Завет, только в нем нет избранных, - Он хихикнул, смешок напоминал скрежет по камню. - Вы считаете меня злобным? Вы еще мало видели.
Рени старалась успокоиться.
- Если Дред вас ненавидит и он захватил Сеть, почему же вы все еще живы? Почему с неба не ударит молния и не сожжет нас в пепел?
Жонглер молча и абсолютно спокойно смотрел на нее.
- Я отвечу на твой вопрос, но это будет последняя информация, которую вы получите бесплатно. Маленький Джонни Дред сейчас, конечно, бог Сети, но большую ее часть я строил сам и ничего не делалось без моего согласия. И если говорить об этом месте, - он обвел рукой бесцветное небо, странные скалы, - оно не строилось Братством Грааля. Я понятия не имею, где мы и что с нами происходит, но это не часть Сети.
На тонких губах седого человека зазмеилась улыбка, но глаза остались холодными и мертвыми.
- Поэтому предлагаю сделку.

ЭПИЛОГ

Она так сильно и неожиданно стукнула по крышке отделения для запаски, что здорово испугала его. А то, что она сказала, напугало и того больше.
- Пришли военные полицейские, забрали Майка и мою маленькую девочку, - Она говорила настолько тихо, что он едва ее слышал через металлическую крышку и ковер, но все равно он почувствовал, что она в ужасе.
- Я не знаю, что делать. Я хочу уехать отсюда. - Он хотел ей ответить, но задняя дверца автомобиля захлопнулась.
Селларс привык к темноте, ожиданию. Он не боялся закрытого пространства. И все равно, ему было неудобно. Фургон ехал, - он чувствовал каждый толчок, который передавался через амортизатор и шасси - хоть какой-то прогресс, но после двух часов пути утешение небольшое.
Он уже несколько раз пытался дозвониться по личной линии Соренсенов, которая связывала с кабиной, но миссис Соренсен не отвечала. Она была женой офицера безопасности, видимо, она опасалась прослушивания. Селларс попытался связаться с Рамси, но и тот не отвечал. Ответ мог находиться в нескольких метрах от норы, в которой он прятался, но он не мог дотянуться до винтов, держащих крышку, к тому же он не знал, кто сидит в фургоне - возможно, миссис Соренсен улучила момент, чтобы сообщить ему новости, а потом ее взяли под конвой. Поэтому нельзя себя обнаруживать. Не исключено, что ответы в нескольких сантиметрах от него, а может быть, на другом конце вселенной.
Селларс подключился к своей системе и вызвал свой метафорический Сад, уже в третий раз, с тех пор как мама Кристабель сделала свое загадочное заявление. Его информационная модель по-прежнему барахлила, хотя часть ее работала, растения менялись и росли, он не просматривал систему. Сад пребывал в упадке. Многие растения исчезли, целые секторы информации утрачены либо отключены. Другие информационные источники приняли странный вид. Заросли сапрофита, которые и представляли собой загадочную операционную систему, изменились до неузнаваемости. Словно на них воздействовали жестким излучением, которое изменило места соединений с остальной частью Иноземья. Все открытые контакты, по крайней мере, те, что сохранили информацию об операционной системе, и которые можно было прочитать, превратись в неузнаваемые, кошмарные заросли, пучки бесцветных побегов, пятна рассыпанных спор.
Все это было необычайно неприятно. Случилось что-то очень серьезное - происходило прямо сейчас - что-то, чего он не мог понять. Жуткая жизнеспособность растительного мира Иноземья, которая довлела над всем, в течение нескольких часов превратилась во что-то еще более ненормальное. Это что-то не просто захватило его Сад, оно отравило его. Растения, представлявшие разные его интересы, людей, которых он послал в Сеть и за которыми наблюдал с их помощью, либо завяли, либо превратились в гнилую кучу в центре его Сада.
Селларсу пришлось признать свое поражение. Он сделал все что мог: в последние несколько дней, как только у него появились подозрения, он даже создал несколько новых источников, надеясь укрепить сопротивляемость Сети, но лишь убедился, что сильно недооценил размеры опасности.
Ему ничего не оставалось, только ждать. Ждать, когда остановится фургон, ждать, пока кто-то расскажет, что случилось, ждать, что сможет разобраться с кошмарными изменениями в своем Саду, сумеет найти ответы, позволяющие идти дальше.
Скорее всего, уже поздно что-либо делать. Он знал, но не придавал этому значения - выбора не было. Он смотрел на свой умирающий Сад. Селларс ждал.
А на другом континенте для двух людей ожидание закончилось.
Оборудование в белой комнате было отключено. Машины, которые раньше урчали, пощелкивали или тихонько постукивали, теперь молчали. Как только двое уйдут из комнаты, придут санитары и унесут дорогие машины, чтобы использовать их в другом месте.
Двое, у которых больше не было слез, склонились над неподвижным телом на больничной койке, рядом, но не касаясь друг друга, совершенно молча, как два заблудших путника. Их ожидание закончилось. Они не могли представить себе завтрашний день. Время для них остановилось, застыло, они были совершенно одни.
А для женщины, стоявшей на балконе мотеля в Луизиане ожидание только начиналось.
Она перегнулась через перила и смотрела на гладкие, подернутые туманом воды. В центре обширного озера возносилась в небо черная стрела, похожая на призрачный корабль в клубах тумана.
Она долго добиралась сюда. Ее вели голоса в голове, они сопровождали ее и день и ночь через заросшие соснами горы, залитый дождем берег, где оранжевые огни буровых мерцали в отдалении, как космические корабли, ищущие сухое место для посадки. И вдруг, без всякого предупреждения, они покинули ее.
Они исчезли, все эти голоса, ушли совсем. Никогда за всю свою по большей части одинокую жизнь она не чувствовала себя такой покинутой.
Это конец света или будет продолжение?
Ночь была пустой.
Она замерла, облокотившись на перила.
НЕСКОЛЬКО СЛОВ ОБ АВТОРЕ ЭТОЙ КНИГИ
Тэд Уильямс (настоящее имя Роберт Пол Уильямс) является самым продаваемым автором фэнтази и научной фантастики по данным «Нью-Йорк Таймс» и «Лондон Санди Таймс». Его романы издаются на двадцати языках и читаются по всему миру. Он родился в 1957 году. За свою жизнь писатель перепробовал невероятное количество профессий: пел в рок-группе, торговал обувью, руководил финансовым учреждением, развозил газеты, оформлял учебники по военному искусству, преподавал в школе и колледже, работал в компьютерной фирме. И это далеко не все. Более десяти лет он вел авторскую программу на радио, участвовал в создании полностью интерактивной телевизионной программы, работал в киноиндустрии, театре и в мультимедийных средствах.
Сейчас Тэд Уильямс ведет спокойный образ жизни в горах у Силиконовой долины, у него есть жена, дети и кошки. Он создает не менее одного романа в год: его любимая литературная форма - эпопея, он пишет длинные многотомные произведения.
Тэд Уильямс рассказывает о том, как зародилась идея «Иноземья»:
«Как-то раз в 1989 году я ехал на машине и размышлял о том, что очень во многих замечательных книгах действие неразрывно связано с рекой - Сердце Тьмы, Гекельберри Финн (надо признать, что это обнаружили до меня писатели-фантасты). Конечно, реки в романах являются символами, они символизируют течение жизни, познание себя. И тут я подумал о реке информации, так зародилась идея Иноземья, первое название которого было «К северу от информационного потока». Я объединил идею воображаемой реки и идею того, как информационная культура меняет мир (сохраняя при этом несоответствие между бедностью и богатством). После этого я начал придумывать персонажей».
Тэд Уильямс прожил со своими персонажами пять лет.
Все четыре книги завершены и представлены на суд читателей: Город золотых теней, Река голубого пламени, Гора из черного стекла и Море серебристого света.
Среди других произведений писателя можно упомянуть следующие: Скала прощения, Дорога ветров, Башня зеленого ангела (трилогия «Память, горе и шип»), Дитя древнего города и другие. Сейчас Тэд Уильямс занят написанием новой трилогии «Марш теней». (Собственно, не марш... «Shadowmarch» - если дословно, граница между светом и тенью. Королевство полутеней, если поэтичней. - Прим. Лагиф)
Н. Свидерская

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ИЗГНАННЫЕ ИЗ РЕАЛЬНОЙ ЖИЗНИ     (Страница 2)
    • ГЛАВА 1
      ПОСТОРОННИЕ       (Страница 2)
    • ГЛАВА 2
      СТАРОМОДНАЯ ИСТОРИЯ       (Страница 3)
    • ГЛАВА 3
      ДОМ ЗВЕРЯ       (Страница 3)
    • ГЛАВА 4
      ЗАТРУДНЕНИЯ С ГЕОГРАФИЕЙ       (Страница 4)
    • ГЛАВА 5
      ТУРИСТ В МАДРИХОРЕ       (Страница 5)
    • ГЛАВА 6
      РОК И ЖЕСТОКИЙ МИР       (Страница 6)
    • ГЛАВА 7
      БИТВА ЗА РАЙ       (Страница 7)
    • ГЛАВА 8
      ДОМ       (Страница 8)
  • Часть вторая
    АНГЕЛЫ И СИРОТЫ     (Страница 10)
    • ГЛАВА 9
      КАМЕННЫЕ ГЛАЗА       (Страница 10)
    • ГЛАВА 10
      ИЗБРАННЫЕ ДРУЗЬЯ БОГА       (Страница 11)
    • ГЛАВА 11
      КАРАНТИН       (Страница 12)
    • ГЛАВА 12
      ЖУТКАЯ ПЕСНЯ       (Страница 13)
    • ГЛАВА 13
      СТАДО НА ВОЛЬНОМ ВЫПАСЕ       (Страница 14)
    • ГЛАВА 14
      СТРАНА БАНДИТОВ       (Страница 14)
    • ГЛАВА 15
      В ОЖИДАНИИ ИСХОДА       (Страница 15)
  • Часть третья
    РАЗБИТОЕ СТЕКЛО     (Страница 16)
    • ГЛАВА 16
      ВЕЧЕР ПЯТНИЦЫ НАКАНУНЕ КОНЦА СВЕТА       (Страница 16)
    • ГЛАВА 17
      НАША ГОСПОЖА И НАШИ ДРУЗЬЯ       (Страница 17)
    • ГЛАВА 18
      СНЫ МЕРТВОЙ СТРАНЫ       (Страница 18)
    • ГЛАВА 19
      ЖИЗНЬ В ПРОМЕЖУТКЕ МЕЖДУ УДАРАМИ СЕРДЦА       (Страница 19)
    • ГЛАВА 20
      ДОМ ДЛЯ СЛОНА       (Страница 20)
    • ГЛАВА 21
      ИГОЛЬЧАТЫЙ ЛЕС       (Страница 21)
    • ГЛАВА 22
      НЕОЖИДАННОЕ КУПАНИЕ       (Страница 22)
    • ГЛАВА 23
      НЕБЕСНОЕ ЗАХОРОНЕНИЕ       (Страница 23)
    • ГЛАВА 24
      СЕРЬЕЗНЫЕ ИГРЫ       (Страница 24)
    • ГЛАВА 25
      РАБОТА ЗА НЕОБЫЧНОЕ ВОЗНАГРАЖДЕНИЕ       (Страница 25)
    • ГЛАВА 26
      РАССВЕТ У ВОРОТ ТРОИ       (Страница 25)
  • Часть четвертая
    ЗАКАТ НАД СТЕНАМИ     (Страница 26)
    • ГЛАВА 27
      ПО ДОРОГЕ ДОМОЙ       (Страница 26)
    • ГЛАВА 28
      МОНЕТКА ДЛЯ ПЕРСЕФОНЫ       (Страница 27)
    • ГЛАВА 29
      ОТДЫХ В ПУТИ       (Страница 28)
    • ГЛАВА 30
      ИГРУШКИ БОГОВ       (Страница 29)
    • ГЛАВА 31
      МЕСТО ОТДОХНОВЕНИЯ       (Страница 31)
    • ГЛАВА 32
      ТРОЯНСКИЙ КОНЬ       (Страница 31)
    • ГЛАВА 33
      ОСКОЛОК ЗЕРКАЛА       (Страница 32)
    • ГЛАВА 34
      ВЕЧНОСТЬ       (Страница 34)
    • ГЛАВА 35
      БЕЛЫЙ ОКЕАН       (Страница 35)
  • ЭПИЛОГ (Страница 35)


Тэд Уильямс

Гора из черного стекла

Цикл: "Иноземье" - 3

 Читать книгу

Аннотация

Теперь перед вами — ДРУГОЙ Уильямс. Не мастер фэнтези, но — автор масштабной фантастической тетралогии "Иноземье" — саги о "виртуальной реке", связывающей множество миров — от великих империй прошлого до королевств, созданных воображением писателей. Перед вами — романы, вносящие новый смысл в само понятие "виртуальная реальность". Романы, в которых эпический полет воображения автора превращает в реальность самые невероятные человеческие фантазии. В Иноземье вы можете стать КЕМ УГОДНО и ГДЕ УГОДНО!

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.