Тэд Уильямс - Глаз бури

1 Тэд Уильямс

ЧАСТЬ 1
САЙМОН - СНЕЖНАЯ ПРЯДЬ

1 ТЫСЯЧА ГВОЗДЕЙ

Кто-то крушил дверь топором - кромсал, рубил, разбивал в щепки непрочную деревянную преграду.
- Доктор! - закричал Саймон, садясь. - Это солдаты! Солдаты здесь!
Но он не был в комнате Моргенса. Завернутый в мокрые от пота простыни, он сидел на маленькой кровати, в маленькой аккуратной комнатке. Удары топоров по дереву продолжались; спустя мгновение дверь приоткрылась и шум усилился. В щели показалось незнакомое лицо: бледная, вытянутая физиономия, увенчанная гребешком редких волос, отливавших в ярком солнечном свете той же медью, что и волосы Саймона. Тот глаз, который был виден, сиял нежно-голубым, второй был закрыт черной повязкой.
- Аха! - сказал незнакомец. - Ты проснулся. Ну что ж, это отрадно. - Судя по правильному произношению с оттенком северной твердости, он был эркинландером. Субъект закрыл за собой дверь, несколько приглушив шум работы, доносящийся снаружи. На нем была длинная ряса священника, которая болталась как на вешалке на худых плечах.
- Я отец Стренгьярд. - Он опустился в кресло с высокой спинкой у изголовья Саймона. Это кресло, кровать да еще письменный стол, заваленный всяким хламом, составляли всю меблировку комнаты. Устроившись поудобнее, незнакомец нагнулся и погладил Саймона по руке. - Как ты себя чувствуешь? Я надеюсь, произошло некоторое улучшение?
- Да... думаю, да, - Саймон огляделся. - Где я?
- В Наглимунде, но ты, конечно, знал это. Более конкретно - ты в моей комнате... а также в моей кровати. - Он поднял руку. - Я надеюсь, тебе удобно в ней? Она не очень хорошо устроена - но. Боже! Какая глупость с моей стороны. Ты ведь спал в лесу, верно? - Священник снова быстро, нерешительно улыбнулся. - Я думаю, это все-таки немного лучше, чем в лесу, ммм?
Саймон спустил ногу на холодный пол, с облегчением убедился, что он в штанах, и испытал легкое смущение по поводу того, что это не его штаны.
- Где мои друзья? - страшная мысль набежала на него, как дождевая туча. - Бинабик... он умер?
Стренгьярд поджал губы, как будто Саймон произнес нечто святотатственное.
- Умер? Слава Узирису, нет. Хотя он и нездоров, м-да, совсем нездоров.
- Можно его повидать? - Саймон опустился на пол в поисках своих сапог. - Где он? И как Мария?
- Мария? - лицо священника приняло озадаченное выражение, он с некоторым удивлением наблюдал за тем, как Саймон ползает по полу. - А-а! Твоя спутница хорошо себя чувствует, и в конце концов ты ее увидишь, я в этом не сомневаюсь.
Сапоги оказались под письменным столом. Пока Саймон натягивал их, отец Стренгьярд пошарил кругом и снял со спинки своего кресла чистую белую блузу.
- Вот, - сказал он. - Ты очень спешишь. Что будешь делать сначала - повидаешь своего друга или съешь что-нибудь?
Саймон уже застегивал рубашку:
- Бинабика и Марию, а потом уж есть, - сосредоточенно проворчал он. - Кантаку тоже.
- Тяжелые времена, тяжелые времена, - укоризненно сказал священник. - Мы в Наглимунде никогда не едим волков. Я полагал, что вы считаете ее другом.
Подняв глаза, Саймон убедился, что одноглазый человек шутит.
- Да, - сказал он, неожиданно смутившись. - Другом.
- Тогда пойдем, - сказал священник, вставая. - Меня просили обеспечить тебя всем необходимым, таким образом, чем скорее я накормлю тебя, тем лучше я выполню это поручение. - Он распахнул дверь, впуская в комнатку новую волну солнечного света, тепла и шума.
Сморщившись от яркого света, Саймон глядел на высокие стены замка и пурпурно-коричневую громаду Вальдхельма, нависшую над ними и превращавшую в карликов одетых в серое часовых. В центре замка возвышалось скопление прямоугольных каменных строений, резко отличавшееся от эксцентричной красоты Хейхолта с его разнообразием эпох и стилей. Темные, задымленные кубы из песчаника с маленькими окошками, не пропускавшими света, и тяжелыми деревянными дверьми, казалось, бьши построены с единственной целью - не впустить в себя кого-то.
На расстоянии брошенного камня в центре хозяйственного двора, кишевшего людьми, команда голых по пояс рабочих колола бревна, кидая дрова в общую кучу, уже возвышавшуюся над их головами.
- Ах вот что рубили, - сказал Саймон, глядя, как взлетают и падают тяжелые топоры. - Зачем все это?
Отец Стренгьярд обернулся, чтобы проследить за его взглядом.
- А! Складывают костер, вот что. Собираются сжигать гюна - великана.
- Великана? - мгновенно вспомнилось рычащее кожистое лицо и протянутые руки. - Он не убит?
- О, конечно убит, разумеется. - Стренгьярд повернул к центральным зданиям, и Саймон двинулся следом, в последний раз оглянувшись на растущую груду поленьев. - Видишь ли, Саймон, некоторые солдаты Джошуа хотели бы устроить из всего этого представление, понимаешь ли, отрезать ему голову, повесить ее на воротах, ну и в таком вот аспекте. Но принц сказал: нет. Он сказал, что это страшное существо, но оно все-таки не зверь. Видишь ли, они ведь носят что-то вроде одежды и пользуются дубинками, в сущности палками. Ну вот, и Джошуа сказал, что он не станет вывешивать для развлечения головы своих врагов, даже таких. Сказал: сожгите его. - Стренгьярд подергал себя за ухо. - Итак, вот почему они собираются сжечь его.
- Сегодня? - Саймону приходилось поторапливаться, чтобы поспевать за широкими шагами священника.
- Как только костер будет готов. Принц Джошуа не хочет, чтобы это длилось дольше, чем необходимо. Я уверен, что охотнее всего принц вообще закопал бы его в горах, но люди, видишь ли, они хотят видеть его мертвым. - Отец Стренгьярд быстро сотворил знак древа. - Видишь ли, это уже третий в этом месяце. Они приходят с севера. Один из них убил брата епископа. Все это крайне противоестественно, знаешь ли.

***

Бинабик лежал в маленькой комнатке при церкви, стоявшей в центре двора главных зданий замка. Он выглядел очень бледным и казался неожиданно маленьким, как будто часть плоти вытекла из него вместе с потерянной кровью, но улыбка тролля была жизнерадостной, как и прежде.
- Друг Саймон, - сказал он и осторожна сел. Его коричневый торс был туго забинтован. Саймон подавил желание крепко обнять маленького человека, побоявшись разбередить еще не зажившие раны. Вместо этого он осторожно присел на край кровати и сжал теплую руку тролля.
- Я уже думал, что мы тебя потеряли, - сказал он, едва ворочая пересохшим от волнения языком.
- Ив этом предположении была доля истинности, когда стрела залетела в меня, - сказал Бинабик, горестно покачивая головой. - Но, во всей видимости, ничто серьезное не было испорчено. Я получил здесь очень прекрасный уход, так что если бы не чрезмерная болезненность движения, я стал бы совершенно новым. - Он повернулся к священнику:
-Я имел небольшую прогулку по двору сегодня.
- Хорошо, весьма славно. - Отец Стренгьярд рассеянно улыбался, крутя тесемку своей глазной повязки. - Что ж, вынужден вас покинуть. Я уверен, что таким добрым товарищам найдется что обсудить. - Он двинулся к двери. - Саймон, я прошу тебя пользоваться моей комнатой столько, сколько тебе угодно. В данное время я разделяю жилище с братом Иглафом. Он производит невероятный шум, когда спит, но был очень любезен, согласившись принять мена.
Саймон от души поблагодарил его, и, пожелав Бинабику скорейшего выздоровления, священник вышел.
- Он обладает очень великим умом, Саймон, - сказал Бинабик, вместе с другом вслушиваясь в звук удаляющихся шагов. - Возглавляет архивность замка. Мы уже имели с ним занимательные беседы.
- Он немного странный, правда? Как бы немного... не в себе?
Бинабик засмеялся, потом поморщился и закашлялся. Саймон наклонился к нему, желая помочь, но тролль жестом остановил его.
- Всего одна секунда, - сказал он и, отдышавшись, продолжал:
- Имеются люди, Саймон, у которых головы так переполнены разными мыслями, что они забывают говорить и действовать, как очень нормальные люди.
Саймон кивнул, с интересом оглядывая комнату. Она напоминала комнату Стренгьярда: маленькая, полупустая, с белыми стенами. Вместо груды книг и пергаментов на столе лежала только Книга Эйдона. Красная ленточка, словно дразнящий язычок, отмечала то место, где в последний раз остановился читатель.
- Ты знаешь, где Мария? - спросил юноша.
- Нет, - Бинабик выглядел чрезвычайно серьезным, и Саймон не понимал почему. - Я полагаю, она передавала послание для Джошуа. Может быть, она путешествует к тому месту, где сейчас сидит принцесса, чтобы передавать ей ответ.
- Быть не может! - Саймону вовсе не понравилось такое предположение. - Не могли ее отправить обратно так быстро.
- Так быстро? - Бинабик улыбнулся. - Это утро второго дня, который мы имеем нахождение в Наглимунде.
Саймон был ошеломен:
- Но как же? Я только что проснулся!
Бинабик покачал головой, опускаясь обратно на кровать:
- Не совсем так. Ты имел сновидения весь вчерашний день и открывал глаза, только чтобы принять немного воды. Я имею предположение, что последняя часть нашего путешествия ослабляла тебя после лихорадки, которую ты имел на реке.
- Узирис! - Он не ожидал от своего тела такого предательства. - И Марию отослали?
Бинабик выпростал руку и успокаивающе погладил Саймона по плечу.
- Я не знаю этого с несомненностью. Это только одно такое предположение. Имеет такую же вероятность, что она сейчас бывает где-нибудь здесь - например, в помещении для слуг. Я имею предположение, что она служанка.
Саймон покраснел. Тролль снова мягко взял его за руку, которую тот в возбуждении вырвал.
- Имей немного терпеливости, Саймон, - сказал Бинабик. - Ты уже совершал героическое действие, когда умудрился забраться так очень далеко. Кто теперь знает, что может случаться еще?
- Ты прав... наверное... - вздохнул Саймон.
- И ты спасал мне жизнь, - добавил Бинабик.
- Разве это так уж важно? - Саймон смущенно погладил маленькую руку и встал. - Ты ведь тоже спасал мою несколько раз. Друзья есть друзья.
Бинабик снова улыбнулся, но глаза его выдавали подступившую усталость.
- Друзья есть друзья, - согласился он. - И раз уж мы имеем такой разговор, теперь я имею очень большое желание очень немного спать. Много дел предстоят нам в близкие дни. Посмотри, пожалуйста, как ощущает себя Кантака. Стренгьярд имел намерение приводить ее ко мне сюда, но я питаю страх, что это выскальзывало из его переполненной головы, как из... - Он уронил голову. - ..Подушки.
- Конечно, - сказал Саймон, направляясь к дверям. - Ты знаешь, где она?
Оказавшись в центральном дворе, он остановился, чтобы поглазеть на проходящих мимо придворных, слуг и духовных лиц, которые не обращали на него ни малейшего внимания, и сделал удивительное двойное открытие.
Во-первых, он не имел никакого представления, где могут находиться конюшни, и, во-вторых, он был очень, очень голоден. Отец Стренгьярд говорил, что ему поручили позаботиться о Саймоне, но его нигде не было видно. Он таки действительно был немного не в себе.
Внезапно в толпе мелькнуло знакомое лицо. Саймон сделал уже несколько шагов к нему, когда вспомнил имя.
- Сангфугол! - крикнул он, и арфист остановился, озираясь в поисках окликнувшего его человека. Он увидел Саймона, бежавшего к нему, прикрыл рукой глаза и продолжал выглядеть удивленным, даже когда юноша остановился перед ним.
- Да? - сказал он. На нем был богатый камзол бледно-лилового цвета, из-под такой же шапочки с перьями выбивались красивые темные волосы. Даже в новой чистой одежде Саймон выглядел до крайности жалко, стоя перед вежливо улыбающимся музыкантом. - Тебя послали что-то передать мне?
- Я Саймон. Может быть, вы вспомните меня... Вы заговорили со мной, когда были на похоронных церемониях в Хейхолте.
Сангфугол еще некоторое время смотрел на него, слегка сморщив лоб, потом лицо его прояснилось.
- Саймон! Да-да, конечно! Разносчик выпивки с хорошо подвешенным языком! Я искренне сожалею, что совершенно не узнал тебя. Ты здорово вырос!
- Вырос?
- Еще бы, - улыбнулся арфист. - Уж во всяком случае у тебя не было этого пуха на подбородке, когда я видел тебя в последний раз. По крайней мере я этого не помню.
- Пуха? - Саймон удивленно поднял руку и провел по щеке. Она оказалась пушистой, но волосы были мягкими, как на руках.
Сангфугол скривил губы и засмеялся.
- Как мог ты не знать об этом? Когда у меня отрастала "мужская борода", я целыми днями торчал у зеркала моей матери, чтобы видеть, как она увеличивается, - он поднес руку к своему гладко выбритому подбородку. - Теперь я с проклятиями сбриваю ее каждое утро, чтобы угодить дамам.
Саймон почувствовал, что краснеет. Он, наверное, выглядит неотесанным болваном.
- У меня некоторое время не было возможности смотреть в зеркало.
- Хмммм, - Сангфугол критически оглядел собеседника с головы до ног. - И ростом стал выше, если память мне не изменяет. Что привело тебя в Наглимунд? Вообще-то я наверное могу догадаться. Здесь теперь обретаются многие, оставившие Хейхолт. Мой господин принц Джошуа не последний из них.
- Я знаю, - сказал Саймон. Ему хотелось сказать что-нибудь особенное, чтобы хоть как-то сравняться с этим лощеным молодым человеком. - Я сам помог ему бежать.
Арфист поднял брови:
- Неужели? Что же, это безусловно звучит как великолепное начало многообещающей истории. Ты уже ел что-нибудь? А может быть, выпьешь вина? Я знаю, что час еще ранний, но честно говоря, я еще не ложился в постель - для сна.
- Перекусить - это было бы неплохо, но сперва я должен кое-что сделать. Ты не можешь мне показать, где здесь конюшня?
Сангфугол улыбнулся:
- Зачем тебе это, юный герой? Теперь ты собираешься отправиться в Эрчестер, чтобы вернуться с головой Прейратса в мешке?
Саймон снова вспыхнул, но на этот раз безо всякого удовольствия.
- Пошли, - сказал арфист. - Конюшни и потом еда.

***

Согбенный человек, перекидывавший вилами сено, очень подозрительно отнесся к вопросу Саймона о Кантаке.
- Эй, а чего тебе от него надо? Он здорово злобный. Нечего было его сюда сажать. Ну уж я бы не стал, да только так велел принц. Чуть не отхватил мне руку, зверюга проклятая.
- В таком случае, - заметил Саймон, - вы рады будете от нее отделаться. Отведите меня к ней, прошу вас.
- Это распроклятая дьявольская тварь, вот чего я скажу, - сказал человек и захромал через темные стойла к задним дверям в грязный внутренний двор, гнездившийся в тени стены. Они проследовали за ним.
- Сюда приводят коров для убоя, - сказал старик, показывая на квадратную яму. - Вот уж не знаю, почему это принц притащил сюда этого живым и заставил бедного старого Лукумана ходить за ним. Надо было проткнуть пикой этого злобного ублюдка, в точности как того великана.
Саймон бросил на согоенного недовольный взгляд и подбежал к краю ямы. Вниз спускалась веревка, привязанная к шее волчицы, которая лежала на боку в чудовищной грязи.
Саймон был потрясен.
- Что ты с ней сделал?! - заорал он, поворачиваясь к конюху.
Сангфугол, осторожно пробиравшийся через грязный двор, медленно подошел сзади. Подозрительность старика переросла в раздражение.
- Ничего я с ним не делал! - возмущенно огрызнулся он. - Настоящий дьявол - рычал и рычал, изверг косматый. Да еще укусить меня хотел.
- И я бы укусил, - отрезал Саймон. - Собственно, я и сейчас не прочь. Вытащи ее оттуда немедленно.
- Как это? - обеспокоенно спросил человек. - Просто вытянуть за веревку? Он слишком большой, она оборвется...
- Она, идиот! - Саймон горел желанием помочь волчице, отважной спутнице последних бессчетных миль, лежащей в вонючей яме. Он наклонился вниз.
- Кантака! - позвал он. - Хо, Кантака!
Она тряхнула ушами, словно отгоняя муху, но глаза так и не открыла. Саймон оглядел двор и сразу же увидел то, что ему было нужно, - разделочная колода, щербатый обрубок бревна величиной с торс взрослого мужчины. Он подтащил обрубок к яме. Конюх и арфист озадаченно смотрели на него.
- Теперь смотри, берегись, - крикнул юноша волчице и толкнул обрубок. Тот перекатился через крайни упал в яму, где стукнулся о землю на расстоянии локтя от задних лап волчицы. Она приподняла голову, чтобы посмотреть, что происходит, но гут же снова легла.
Саймон, перегнувшись через край ямы, еще раз попытался уговорить Кантаку встать, но она не обращала на него никакого внимания.
- Ради Бога, осторожнее, - сказал Сангфугол.
- Его счастье, что чертова зверюга сейчас отдыхает, - заметил конюх, глубокомысленно покусывая ноготь на большом пальце. - Его счастье, что он не слыхал, как этот дьявол выл. и вообще.
Саймон спустил ноги в яму и соскользнул вниз, плюхнувшись в хлюпающую грязь.
- Что ты делаешь? Ты с ума сошел?! - закричал арфист.
Саймон склонился над волчицей и медленно протянул ей руку. Она зарычала, но он растопырил пальцы, и перепачканный нос ткнулся в руку юноши. Потом она высунула длинный язык и тихонько лизнула ладонь. Саймон позволил себе почесать ее за ухом, потом быстро осмотрел в поисках ран или переломов, но таковых не оказалось. Тогда он поставил колоду стоймя, зарыв ее основание в грязь у стены, и снова повернулся к Кантаке, обхватив руками ее косматое туловище, вынуждая волчицу подняться на ноги.
- Он, видать, полоумный? - прошептал кислолицый конюх Сангфуголу.
- Заткни глотку! - зарычал Саймон, оглядывая перепачканную одежду, которая только что была незапятнанно чистой. - Берите веревку и тащите, когда я скажу. Сангфугол, оторви ему голову, если будет отлынивать.
- Уже оторвал, как же, - укоризненно сказал конюх, но веревку схватил. Сангфугол пристроился сзади, готовый помочь.
Саймон подтащил Кантаку к колоде и с трудом уговорил волчицу поставить на нее передние лапы. Потом он подвел плечо под лохматое брюхо.
- Готовы? Тащите! - приказал он. Веревка натянулась. Сначала Кантака вырывалась и сопротивлялась тащившим ее людям как могла, навалившись всей своей тяжестью на плечо Саймона. Когаа он понял, что больше не выдержит, сейчас упадет и будет раздавлен в жидкой грязи огромным волком, она все-таки сдалась и подалась за натянутой веревкой. Тут Саймон и в самом деле поскользнулся, но зато с удовлетворением увидел, как волчица, брыкаясь, перевалилась через край ямы. Раздался вопль измумления и ужаса - это перед конюхом и Сангфуголом появилась огромная желтоглазая голова.
Для того, чтобы выбраться наверх, сам Саймон использовал колоду, но обошелся без веревки. Конюх съежился от страха, стоя перед перед волчицей, которая злобно смотрела на него. Санпругол, выглядевший более чем встревоженным, осторожно отползал назад, сидя на заду, видимо совсем не беспокоясь при этом за свой роскошный костюм.
Саймон засмеялся и помог арфисту встать на ноги.
- Пойдем со мной, - сказал он. - Мы доставим Кантаку к ее другу и хозяину, с которым вы все равно должны познакомиться, а потом, может быть, - вы кажется что-то говорили о еде?
Санпругол медленно кивнул:
- После того, как я увидел Саймона Друга Волков, легче поверить в некоторые другие вещи. Во всяком случае нам действительно надо идти.
Пока воссоединялись Бинабик и Кантака, которую сдерживал Саймон, стараясь предохранить все еще слабого тролля от бурного ликования его лошади, Санпругол ускользнул на кухню. Вскоре он вернулся с кувшином пива и порядочным количеством баранины, сыра и хлеба, завернутых в чистую ткань. К большому удивлению Саймона, арфист не переменил заляпанного грязью камзола.
- Южные стены, куда мы сейчас направимся, чертовски пыльные, - объяснил он. - Будь я проклят, если погублю еще один костюм.
Пока они шли до главных ворот замка, к крутой лестнице, ведущей на стену, Саймон обратил внимание, как много людей снуют по двору, расставляя палатки и навесы.
- Большинство из них. ищут убежища в Наглимунде, - объяснил Санпругол. - Многие пришли из Фростмарша и долины реки Гринвуд. Некоторые из Утаньята, они считают руку графа Гутвульфа тяжеловатой, но в основном это люди, изгнанные из родных мест погодой и разбойниками. Или чем-то вроде гюнов. - Он показал на готовый костер, мимо которого они проходили. Рабочие ушли, и дрова лежали покинутые и многозначительные, как разрушенная церковь.
Взобравшись на стену, они уселись на грубо отесанный камень. Солнце стояло высоко в небе и пекло вовсю, пробив горячими лучами последние оставшиеся облака.
- Ты или кто-то другой, уж не знаю, привез нам хорошую погоду, - Санпругол распахнул камзол навстречу теплу. - Это был самый странный майа на моей памяти. Снегопады во Фростмарше, холодные дожди до самых Утаньят... Град! У нас был град две недели назад, с неба сыпались ледяные камни величиной с голубиной яйцо. - Он стал разворачивать сверток с едой, а Саймон тем временем молча наслаждался великолепным видом. С высоты, на которой они находились, с высоких стен внутреннего двора, Наглимунд казался огромным лоскутным одеялом.
Замок был выстроен в глубокой ложбине Вальдхельмских гор, как будто они держали его в сложенных чашечкой ладонях. Под западными стенами, напротив которых они сидели, лежала широкая внешняя стена замка. За ней вились кривые улочки Наглимунда, также огороженного высокой стеной. Дальше расстилались бесконечные каменистые пастбища и небольшие холмы.
Между восточными стенами и фиолетовыми хребтами Вальдхельма с гребня гор спускалась длинная извилистая дорога. По обе стороны от нее склоны были усыпаны тысячами играющих на солнце железных пик.
- Что это такое? - Саймон показал пальцем. Санпругол с набитым ртом прищурился.
- Ты имеешь в виду гвозди?
- Какие гвозди? Нет, я спрашиваю вон про те пики на склоне.
Арфист кивнул:
- Гвозди. Как ты думаешь, что обозначает слово "Наглимунд"? Вы там, в Хейхолте, забыли свой родной эркинландский? "Форт Гвоздей" - вот что значит "Наглимунд". Герцог Эсвайдес поставил их там, когда строил Наглимунд.
- Когда это было? И для чего они? - вглядываясь, Саймон позволил ветру сдуть крошки хлеба с его колен и закрутить их над хозяйственным двором.
- Еще до того, как риммеры пришли на юг, вот собственно и все, что я знаю, - ответил Сангфугол. - Но железо он привез из Риммергарда, все эти, как ты говоришь, пики. Их сделали двернинги, - добавил он значительно, но это слово Саймону ни о чем не говорило.
- Зачем все-таки? Это похоже на железный сад.
- Чтобы преградить путь ситхи” - заявил арфист. - Эсвайдес страшно их боялся, потому что на самом деле эта земля принадлежала им. Один из их великих городов, я забыл, как он назывался, тоже был неподалеку, на той стороне гор.
- Да'ай Чикиза, - тихо сказал Саймон, глядя на чашу из тусклого металла.
- Правильно, - согласился Сангфугол. - Ну вот, говорят, что ситхи не выносят железа, они просто болеют и умирают от него. Поэтому Эсвайдес окружил весь замок этими стальными "гвоздями" - раньше они огораживали всю переднюю часть замка, но когда ситхи окончательно исчезли, все это стало просто мешать - неудобно было провозить телеги на рынок в базарный день, ну и всякое такое. Так что, когда король Джон подарил этот город Джошуа - я подозреваю, что он это сделал для этого, чтобы держать порознь его и Элиаса, - мой господин приказал убрать их все, кроме вот этих, на склонах. Я думаю, они развлекают его. Он очень любит старые вещи, /мой господин принц Джошуа.
.Когда они прикончили кувшин пива, Саймон поведал арфисту сокращенную версию всего того, что с ним произошло с тех пор, как они виделись, опуская наиболее загадочные подробности, с тем чтобы избежать вопросов, на которые он все равно не смог бы дать вразумительного ответа.
Рассказ произвел на Сангфугола большое впечатление, но особенно его потрясла история освобождения принца Джошуа и гибели Моргенса.
- Ну и негодяй этот Элиас, - вымолвил он наконец, и Саймон был крайне удивлен, увидев, как подлинный гнев исказил потемневшее лицо молодого человека. - Королю Джону следовало удавить это чудовище при рождении или в крайнем случае назначить генералом и отправить покорять тритингов, но только не сажать этого изверга на трон из костей дракона, чтобы он не превратился в чуму для своего народа.
- Но он там, - сказал Саймон, жуя мясо. - Ты думаешь, он попробует атаковать Наглимунд?
- Только Бог и дьявол знают, - кисло улыбнулся Сангфугол, - а дьявол, как всегда, ведет нечестную игру. Элиас может не знать, что Джошуа уже здесь, но такое неведение долго не продлится. Этот замок очень, очень хорошо укреплен, за это нам следует благодарить давно умершего Эсвавдеса. Но хорошо он укреплен или нет, я не могу себе представить, что Элиас кротко стоит в стороне, пока Джошуа собирает силы здесь, на севере.
- Но я думал, что принц Джошуа не хочет быть королем, - сказал Саймон.
- А он и не хочет. Но Элиас не такой человек, чтобы это понять. Властолюбивые люди никогда не верят, что другие хоть чем-то от них отличаются.Д кроме того, Прейратс нашептывает ему свои змеиные советы.
- По-моему, Джошуа и король враждовали задолго до того, как появился Прейратс.
Сангфугол кивнул:
- Да, между ними всегда были трения. Когда-то они любили друг друга и были ближе, чем большинство братьев, по крайней мере так мне говорили старые слуги Джошуа, но потом они поссорились и... умерла Илисса.
- Илисса? - спросил Саймон.
- Жена Элиаса из наббанаи. Джошуа вез ее к Элиасу, когда тот был еще принцем и воевал за своего отца в Тритингах. Кавалькаду подстерегли рейдеры тритингов. Джошуа потерял правую руку, пытаясь защитить Илиссу, но рейдеров было слишком много.
Саймон тяжело вздохнул:
- Так вот как это случилось.
- Тогда умерли все братские чувства, которые еще оставались между ними... так говорят люди.
Немного поразмыслив над словами Сангфугола, Саймон встал и потянулся. Еще не зажившая рана на ребрах немедленно дала о себе знать резкой болью.
- И что же теперь собирается делать принц Джошуа?
Арфист почесал руку и посмотрел вниз, на двор.
- Не приходится даже гадать, - сказал Сангфугол. - Принц Джошуа осторожен и нерешителен; да и как бы то ни было, они обычно не зовут меня обсудить с ними дальнейшую стратегию. - Он улыбнулся. - Ходят слухи, что к нам съезжаются важные эмиссары и что в течение этой недели Джошуа созовет официальный рэнд.
- Что?
- Рэнд. Это старое эркинландское название чего-то типа совета. В этих краях люди вечно цепляются за старые традиции. В селах, подальше от замка, крестьяне говорят на древнем языке, так что человеку из Хейхолта вроде тебя, наверное понадобился бы переводчик.
Саймон не желал отвлекаться на разговор о недостатках местного населения.
- Совет, ты сказал? Э-э... Рэнд? Это будет... военный совет?
- В эти дни, - ответил музыкант, и лицо его снова стало сумрачным, - любой совет в Наглимунде будет военным советом.

***

Они шли рядом вдоль стены.
- Я удивлен, - говорил Сангфугол, - что, учитывая все те услуги, которые ты оказал моему господину, он до сих пор не дал тебе аудиенции.
- Я вылез из постели только этим утром, - сказал Саймон. - Кроме того, он мог просто не понять, что я - это я; на темной поляне в чаще леса, в обществе умирающего великана... и вообще.
- Да, наверное, ты прав, - сказал арфист, хватаясь за шляпу, которая делала все что могла, чтобы улететь с очередным порывом ветра.
Все-таки, думал Саймон, если Мария передала ему послание от принцессы, она наверное упомянула своих спутников. Я никогда бы не подумал, что она девочка такого сорта, что легко забывает друзей.
Хотя, справедливости ради, следовало заметить, что любая девчонка, чудом спасенная из сырого, полного опасностей леса, предпочла бы проводить время с благородными обитателями замка, а не с нищим судомоем.
- Ты случайно не видел эту девчонку, Марию, про которую я тебе говорил, - спросил он Сангфугола.
Арфист покачал головой:

1 Следующая страница


Глаз бури 2

- Люди каждый день входят в эти ворота, и не только те, которые бегут из окрестных деревень и ферм. Прошлой ночью на лошадях с попонами из кожи прибыли из Эрнистира первые всадники принца Гвитина. Основной отряд принца будет здесь сегодня вечером. Лорд Этельферт из Тинсетта с двумя сотнями людей уже две недели как прибыл. Барон Ордмайер приехал вслед за ним и привел еще сотню из Итерселла. И другие лорды съезжаются отовсюду со своими войсками. Готовится большая охота, Саймон, - хотя один Бог знает, кто за кем охотится.
Они дошли до северо-восточной башни, где Сангфугол приветственно помахал молодому солдату, стоявшему в карауле. За его плечами поднимался Вальдхельм. Горы, казалось, были так близко, что протяни руку - и дотронешься.
- Как он ни занят, - внезапно сказал арфист, - все-таки как-то нехорошо, что он до сих пор тебя не видел. Не возражаешь, если я замолвлю за тебя словечко? Я буду при нем сегодня вечером за обедом.
- Конечно, я хотел бы его увидеть. Я... очень тревожился за его безопасность. И мой господин очень много отдал за то, чтобы Джошуа смог вернуться домой.
Саймон и сам был удивлен, услышав нотку горечи в своих словах. Он не хотел, чтобы она звучала, но все же ему пришлось многое перенести, чтобы добраться сюда, и не кто иной как он нашел Джошуа связанным и подвешенным, словно фазан на двери охотника.
Тон замечания не ускользнул и от Сангфугола, он взглянул на Саймона со смесью сочувствия и восхищения.
- Я понимаю. Но не советую тебе излагать это моему хозяину именно таким образом. Он гордый и непростой человек, Саймон, но я уверен, что он не забыл тебя. Видишь ли, в этих краях в последнее время тоже было тяжело и даже почти так же мучительно, как и твое путешествие.
Саймон вздернул подбородок и уставился на горы и далекие кроны взъерошенных ветром деревьев.
- Я знаю, - сказал он. - Если принц примет меня, это будет большой честью, если нет - что ж, так оно и будет. Арфист лениво улыбнулся, веселые глаза блеснули:
- Гордая и справедливая речь. Позволь мне теперь показать тебе Гвозди Наглимунда.

***

При полном свете дня это и в самом деле оказалось потрясающим зрелищем. Поле сверкающих кольев начиналось в нескольких эллях от рва под восточной стеной замка и поднималось по склону и вдоль него примерно на четверть лиги к подножиям гор. Они стояли ровными радами, как будто легион часовых был похоронен здесь, оставив свое оружие торчать над тесной землей в доказательство, что они добросовестно несли свою службу.
- И что же, этот, как-его-там-звали, устроил все это только потому, что очень боялся ситхи? - спросил Саймон, сбитый с толку полем серебристо-серого сияния, расстилавшимся перед ними. - Почему бы ему просто не поставить их на стены?
- Герцог Эсвайдес его звали. Он был наббанайским наместником и нарушил обычаи, построив дворец на землях ситхи. А почему не на стенах - что ж, я думаю, он боялся, что они смогут найти способ перебраться через единственную стену или под ней. А так им пришлось бы пройти сквозь этот строй. Здесь ведь нет и половины, Саймон, раньше они торчали со всех сторон. - Сангфугол взмахнул рукой, обводя склоны холмов.
- А что ситхи? Они атаковали его?
Сангфугол поморщился:
- Я ничего об этом не слышал. Тебе надо спросить отца Стренгьярда - он архивариус и историк этого замка.
Саймон улыбнулся:
- Я встречал его.
- Забавная старая развалина, верно? Он как-то рассказал мне, что когда Эсвайдес построил этот замок, ситхи назвали его... назвали его... Проклятье! Мне следовало бы знать все эти старинные байки, раз уж я пою баллады. Во всяком случае, это название означало что-то вроде "Ловушки, которая ловит охотника"... как будто бы Эсвайдес так окружил себя стенами, что поймал себя же в ловушку.
- Так оно и было? Что с ним сталось?
Сангфугол удрученно покачал головой и снова чуть не потерял свою шапочку:
- Будь я проклят, если знаю. Наверное состарился и умер. Вряд ли ситхи особенно обращали на него внимание.

***

Им потребовался целый час, чтобы завершить обход. Давно уже иссяк кувшин пива, который Сангфугол принес, чтобы смочить трапезу, но предусмотрительный арфист захватил с собой еще и бурдюк с вином и спас их тем самым от мук жажды. Они смеялись; старший учил Саймона непристойной песенке о благородной даме из Наббана, когда приятели наконец добрались до Главных ворот и винтовой лестницы, ведущей обратно на землю. Выйдя из сторожки, они оказались в бурлящей толпе рабочих и солдат, причем последние, судя по их расхристанному виду, все до одного были в отпуску. Люди кричали и толкались;
Саймон моментально оказался зажатым между двумя толстыми бородатыми стражниками.
- Что происходит? - крикнул он Сангфуголу, которого людской поток протащил немного дальше.
- Точно не знаю, - отозвался тот. - Может быть, прибыл Гвитин из Эрнисадарка.
Один из толстяков повернул к Саймону красное лицо.
- Да нет, все не так, - весело крикнул он. От него здорово несло пивом и луком. - Тут дело из-за великана, которого убил принц. - Он показал на костер, сложенный во дворе.
- Великана-то не видно, - сказал Саймон.
- Так вот же они и тащат его, - ответил толстяк. - Я вот как раз и пришел вместе со всеми, чтобы уж как следует все разглядеть. Сын моей сестры сам помогал загнать этого зверя-дьявола! - добавил он гордо.
Новая волна криков прокатилась по толпе: кто-то стоящий впереди умудрился что-то разглядеть, и теперь новость передавали тем, кто еще ничего не видел. Шеи вытягивались, и спокойные грязнолицые матери брали на руки детей.
Саймон огляделся. Сангфугол исчез. Сам он стоял на цыпочках и к своему удивлению обнаружил, что только несколько человек из толпы выше его. За костром он увидел яркие шелка палатки и нарядные одежды придворных, сидевших перед ней. Они беседовали и, жестикулируя, взмахивали широкими рукавами, напоминая ветку со стайкой великолепных экзотических птиц. Он всматривался в лица, надеясь увидеть среди них Марию - может быть она уже подыскала себе благородную леди и состоит теперь при ней; вряд ли-девушка отправится в опасное путешествие к принцессе в Хейхолт или где там она находится. Однако ни одно из лиц не было похоже на нее, и, прежде чем он успел поискать в другой группе, в арке внутренней стены появился отряд вооруженных людей.
Теперь толпа загудела по-настоящему, потому что вслед за шестеркой солдат из арки появилась упряжка лошадей, тащивших высокую деревянную телегу. Саймон мгновенно почувствовал пустоту в желудке и тут же попытался отогнать неприятное чувство - нельзя же, чтобы его тошнило всякий раз, как он увидит обычную деревянную повозку.
Когда телега остановилась и вокруг засуетились солдаты, Саймон заметил там, где стояли придворные, за кучей поленьев, промелькнувшие волосы цвета воронова крыла и белую кожу. Он пригляделся получше, надеясь, что это Мария, но ряды смеющихся придворных сомкнулись, и видение исчезло.
Восемь стражников с трудом подняли шест, на котором, словно олень, пойманный в королевском лесу, висело тело великана, но им все равно пришлось сперва выгрузить на землю существо, распластавшееся на ложе телеги, чтобы удобнее уложить шест на плечах. Локти и колени гиганта были связаны, и когда он ударился спиной о землю, огромные руки махнули в воздухе, словно аплодируя. Толпа, прежде жадно тянувшаяся ближе, проталкиваясь вперед, теперь отшатнулась с возгласами ужаса и отвращения.
Саймон подумал, что теперь великан кажется гораздо более человекоподобным, чем в ту ночь, когда он горой возник перед ним в лесу. Кожа на темном лице теперь одрябла, угрожающий оскал сгладился, на лице застыло озадаченное выражение, как у человека, который только что получил совершенно необъяснимое известие. Как и говорил Стренгьярд, вокруг бедер чудовища виднелась повязка из грубой ткани. Пояс из каких-то красноватых камней волочился по пыли двора.
Толстяк рядом с Саймоном, призывающий солдат идти побыстрее, весело обернулся к юноше.
- Знаешь, чего у него болталось на шее? - крикнул он. Зажатый с обеих сторон Саймон молча пожал плечами. - Черепа! - сообщил человек с такой гордостью, как будто сам в свое время преподнес их мертвому великану. - Носил их, нроде как бусы, верно тебе говорю. А принц, он отдал их попам, чтобы они похоронили их по-эйдонитски, а уж чьи они, так этого никто на свете не знает. - И он снова углубился в созерцание разыгравшегося перед ним спектакля.
Еще несколько солдат взобрались на кучу дров, и помогли водрузить на место огромное тело. Положив его на спину на вершину кучи, они выдернули шест, на котором его несли, и разом отскочили в стороны. Когда последний солдат оказался на земле, великан немного съехал вперед, и это неожиданное движение заставило истошно закричать какую-то женщину. Несколько ребятишек заплакали. Офицер в сером плаще выкрикнул приказ; один из солдат наклонился и сунул факел в груду соломы, наваленную по краям. Пламя, странно бесцветное в свете послеполуденного солнца, изогнулось вокруг соломы и потянулось вверх, в поисках более ощутимой пищи. Струйки дыма обвивали тело великана, поток горячего воздуха согнул лохматый мех, как сухую летнюю траву.
Вот! Он снова заметил ее у костра! Силясь продвинуться вперед, Саймон получил сильный удар в ребра от кого-то, кто намеревался сохранить выбранный им наблюдательный пункт. Тогда расстроенный юноша остановился, не сводя глаз с того места, где, как фму показалось, он видел ее.
Потом он нашел ту, что искал, и понял, что это не Мария. Эта темноволосая женщина, закутанная в изысканно расшитый темно-зеленый плащ, была лет на двадцать старше ее. Тем не менее, она определенно была очень красива - кожа цвета слоновой кости и огромные раскосые глаза.
Пока Саймон ее разглядывал, она обратила взор к горящему великану, чьи волосы, по мере того как огонь взбирался по груде сосновых дров, начали скручиваться и темнеть. Дым поднимался все выше, завесой скрывая ее от глаз Саймона, а он все думал, кто же она такая и почему, когда все вокруг кричат и размахивают кулаками перед столбом дыма, она смотрит на разгорающееся пламя такими грустными и злыми глазами.

2 СОВЕТНИКИ ПРИНЦА

Хотя он успел здорово проголодаться, пока прогуливался по стенам замка в обществе Сангфугола, когда отец Стренгьярд повел его на кухню, выполняя свое давнее обещание, Саймон почувствовал, что весь его аппетит куда-то исчез. Запах костра все еще преследовал его, и липкий дым щипал глаза, когда он покорно шел следом за архивариусом.
Когда они возвращались через сырой двор, после того как Саймон без малейшего успеха поковырялся в тарелке с сосисками, поставленной перед ним суровой кухаркой, отец Стренгьярд изо всех сил старался поддерживать разговор.
- Я думаю, что ты просто... просто устал, мой мальчик. Да, наверное так оно и есть. Аппетит скоро вернется. У молодых людей всегда есть аппетит, знаешь ли.
- Я уверен, что вы совершенно правы, отец, - сказал Саймон. Он действительно устал, а иногда бывает легче согласиться с человеком, чем долго объяснять, что к чему. Кроме того, он и сам не понимал, почему он кажется себе сейчас таким никчемным неудачником.
Некоторое время они молча шли по мрачному внутреннему коридору.
- О, - сказал наконец священник. - Я давно уже собирался спросить тебя... Я надеюсь, ты не почтешь это за нескромность с моей стороны?
- Да?
- Видишь ли, Бинабик.. Я хотел сказать, Бинабик говорил мне... говорил мне о некоем манускрипте - манускрипте, написанном доктором Моргенсом из Эрчестера... Такой великий человек, такая трагическая потеря для сообщества ученых... - Стренгьярд горестно покачал головой, потом, видимо, напрочь позабыл, о чем спрашивал, потому что несколько шагов прошел молча, погрузившись в мрачные размышления. Саймон наконец почувствовал, что должен прервать затянувшееся молчание.

- Книга доктора Моргенса? - подсказал он.
- О! О да.. Так вот о чем я хотел бы просить - и это было бы знаком величайшей благосклонности с твоей стороны - Бинабик говорил мне, что этот манускрипт был спасен, он был спасен и прибыл с тобой, в твоем мешке.
Саймон спрятал улыбку. Этот человек так видно никогда и не доберется до сути.
- Я не знаю, где сейчас этот мешок.
- О, он лежит под моей кроватью, то есть, я хотел сказать, под твоей кроватью. Я видел, знаешь ли, как люди принца положили его туда. Но я до него не дотрагивался, смею тебя заверить, - поспешно добавил он.
- Вы хотите прочесть манускрипт? - Саймон был тронут серьезностью архивариуса. - В любом случае, сейчас у меня нет сил читать. Кроме того, я уверен, что доктор предпочел бы, чтобы его прочитал ученый человек, что, конечно, ко мне никак не относится.
- Правда? - Стренпьярд с потрясенным видом дергал тесемку своей глазной повязки. Казалось, что он вполне способен сорвать се и с воплем восторга подбросить в воздух. - Ох, - выдохнул священник, стараясь успокоиться. - Это было бы просто чудесно.
Саймон чувствовал себя страшно неловко: в конце концов архивариус предоставил свою комнату в полное владение Саймону, совершенно чужому человеку. Юношу очень смущало, что священник теперь так благодарит его.
А, это не мне он так благодарен, решил он наконец, особенно и не за что, он просто счастлив, что предоставился случай прочитать работу Моргенса о короле Джоне. Этот человек боготворит книги примерно так же, как Рейчел обожает мыло и воду.
Они уже почти добрались до низкого жилого здания, тянувшегося вдоль южной стены, когда перед ними возникла призрачная фигура человека, неузнаваемая в тумане и быстро меркнущем свете. Издавая легкий, непонятный звон, фигура приблизилась к ним.
- Я ищу священника Стренгьярда, - заявила фигура; и голос этот был более чем неразборчив. Странный человек слегка покачнулся, и звенящий звук повторился.
- Он это я, - сказал Стренгьярд, несколько более высоким голосом, чем обычно. - Хммм, то есть это я. В чем дело?
- Я ищу одного молодого человека, - сказал незнакомец, подойдя еще на несколько шагов. - Это он?
Саимон напрягся и отметил про себя, что угрожающая фигура не очень велика. Кроме того, что-то было в ее походке...
- Да, - хором сказали Саимон и Стренгьярд, после чего архивариус замолчал, рассеянно теребя свою повязку, а Саимон продолжал:
- Это я. Что вам нужно?
- Принц хочет говорить с тобой, - сказал маленький человек и, приблизившись на несколько шагов, пристально посмотрел на Саймона. Снова раздался слабый звон.
- Таузер! - радостно завопил Саимон, узнав наконец. - Таузер! Что ты здесь делаешь? - Он положил руки на плечи старика.
- Ты кто? - удивленно спросил шут. - Я тебя знаю?
- Понятия не имею. Я Саймон! Помощник доктора Моргенса! Из Хейхолта!
- Хммм, - с сомнением протянул шут. С близкого расстояния от него сильно пахло вином. - Наверное... что-то это смутно для меня, парень, смутно. Таузер становится старым, как бедный король Тестейн: "Обветренная голова в шапке из снега, как далекая гора Макари", - он прищурился. - И я уже совсем не такой памятливый на лица, как был когда-то. Это тебя я должен отвести к принцу Джошуа?
- Думаю, да, - настроение Саймона сильно повысилось. Видно Сангфугол все-таки поговорил о нем. Он повернулся к отцу Стрегьярду. - Я должен пойти с ним. А мешок я еще не трогал - даже не знал, что он там.
Архивариус пробормотал неразборчивую благодарность и устремился на поиски вожделенной рукописи. Оставшись одни, Саимон с Таузером повернули обратно и пошли через хозяйственный двор. Саимон взял старого шута за локоть.
- Брррр! - сказал Таузер, вздрогнув, и бубенчики у него на куртке снова зазвенели. - Солнце сегодня стояло высоко, но ветер вечером слишком уж резок. Плохая погода для старых костей - не могу понять, почему вдруг Джошуа послал меня? - Он немного пошатнулся, на секунду склонившись на руку Саймона. - На самом деле это не правда, - продолжал он. - Принц любит давать мне всякие поручения. Он никогда не приходил в восторг от моего шутовства и фокусов, и я не думаю, что ему нравится созерцать меня без всякой цели.
Некоторое время они шли молча.
- Как ты попал в Наглимунд? - спросил наконец Саимон.
- Последним торговым караваном по Вальдхельмской дороге. Теперь Элиас перекрыл и ее, собака. Трудное было путешествие, да еще пришлось отбиваться от бандитов севернее Флетта. Все разваливается, мальчик. Все это довольно кисло.
Стражи у входа в комнаты принца тщательно изучили их лица в колеблющемся свете факелов и постучали в дверь, чтобы ее открыли. Саимон и шут медленно брели по холодному коридору, выложенному каменными плитами, наконец они подошли к двери из тяжелых балок и второй паре стражников.
- Вот ты и пришел, мальчик, - сказал Таузер. - Я отправляюсь в постель, поздно лег вчера. Приятно было увидеть знакомое лицо. Приходи ко мне, выпьем кружечку, расскажешь, что там с тобой было, ладно? - Он повернулся и зашаркал по коридору, лоскуты его пестрого шутовского костюма слабо светились, пока их не поглотили тени.
Саймон прошел мимо безмятежных стражников и постучал в дверь.
- Кто идет? - спросил мальчишеский голос.
- Саимон из Хейхолта к принцу.
Дверь тихо распахнулась, обнаружив важного мальчика лет десяти в костюме пажа. Он отступил в сторону, и Саимон последовал за ним, в занавешенную прихожую.
- Проходите, - раздался приглушенный голос. Немного пошарив, юноша обнаружил скрытую занавеской дверь.
Эта была строгая комната, обставленная едва ли лучше, чем келья отца Стренгьярда. Принц Джошуа в халате и ночном колпаке сидел за столом, придерживая локтем развернутый свиток. Он не обернулся, когда Саимон вошел, а только махнул рукой в сторону другого кресла.
- Пожалуйста, садись, - сказал он, остановив Саймона в середине глубокого поклона.
Опустившись в твердое деревянное кресло, Саимон заметил какое-то легкое движение в глубине комнаты. Тонкая рука отодвинула в сторону занавеску, пропустив в кабинет серебристый свет лампы. Появилось бледное лицо черноглазой женщины, обрамленное густыми черными волосами, - это ее он видел во дворе замка, когда сжигали великана. Она настойчиво смотрела на принца, потом ее взгляд встретил взгляд Саймона и задержался на минуту. Глаза женщины были злыми и отчаянными, как у загнанной в угол кошки. Занавеска упала.
В первый момент, встревожившись, он собирался немедленно предупредить Джошуа. Шпион? Убийца? Потом он понял, что может делать эта женщина в спальне принца, и почувствовал себя очень глупо.
Джошуа взглянул на покрасневшего Саймона и позволил свитку свернуться в тугую трубку.
- Теперь прими мои извинения, - он встал и передвинул свое кресло поближе к юноше. - Я был крайне невнимателен. Надеюсь, ты понимаешь, что я ни в коей мере не хотел проявлять такого неуважения к человеку, который помог мне выбраться из заточения.
- Не.. нет нужды в извинениях, ваше высочество, - запинаясь, сказал Саймон.
Джошуа вытянул пальцы левой руки, на лице его отразилась боль. Саймон вспомнил рассказ Сангфугола и подумал, как страшно, наверное, потерять руку.
- Пожалуйста, просто "Джошуа" в этой комнате или "принц Джошуа", если тебе это необходимо. Когда я жил среди узирианских братьев в Наббане, они звали меня "мальчик" или "служка". Вряд ли я очень далеко ушел с тех пор.
- Да, сир.
Взгляд Джошуа снова скользнул к письменному столу; в минуту тишины Саймон внимательно осмотрел сидевшего перед ним человека. Честно говоря, он не намного больше походил на принца, чем тогда, когда Саймон видел его в кандалах в комнатах Моргенса. Он выглядел усталым, изношенным заботой, как камень, стертый беспощадным временем. На нем был ночной халат, высокий лоб избороздили глубокие морщины; Джошуа казался скорее архивариусом, товарищем отца Стренгьярда, чем принцем Эркинланда и сыном Престера Джона.
Джошуа встал и направился к свернутому свитку.
- Писания старого Дендиниса, - принц постучал свитком по прикрытому черной кожей правому запястью. - Военный архитектор Эсвайдеса. Ты знаешь, что никому еще не удавалось взять Наглимунд при осаде? Когда Фингил из Риммергарда напал с севера, ему понадобилось две тысячи человек, чтобы окружить город и тем самым защитить свои тылы. - Он постучал еще раз. - Дендинис хорошо строил.
Наступила долгая пауза. Наконец Саймон застенчиво прервал ее:
- Это могущественная крепость, принц Джошуа.
Принц бросил свиток обратно на стол, поджав губы, как скупец, подсчитывающий убытки.
- Да... но даже такую могущественную крепость можно уморить голодом. Наши линии снабжения очень ненадежны, и мы не знаем, от кого можно ждать помощи. - Джошуа посмотрел на Саймона так, как будто надеялся услышать мудрый ответ, но юноша только широко раскрыл глаза, совершенно не представляя себе, что тут можно сказать. - Может быть, Изгримнур привезет утешительные новости, а может быть и нет. С юга приходят вести, что мой брат собирает войска. - Джошуа мрачно смотрел на пол, потом внезапно поднял ясные и внимательные глаза. - И снова приношу извинения. В последнее время я так погряз в тяжких мыслях, что мои слова обгоняют здравый смысл. Знаешь, одно дело читать о великих битвах и совсем другое дело - планировать их. Ты даже не можешь себе представить, о скольких вещах приходится заботиться. Собрать лесные отряды, перевезти в замок людей и их пожитки, найти продовольствие, укрепить стены... и все это совершенно бесполезно, если никто не придет нам на помощь, напав на Элиаса сзади. Ведя борьбу в одиночку, мы будем стоять долго... очень долго... но падем в конце концов.
Саймон был ужасно смущен. Ему льстило, что Джошуа так откровенен с ним, но было что-то пугающе безнадежное в принце, настолько полном дурных предчувствий, что готовом разговаривать с необразованным мальчишкой, как со своим лучшим советником.
- Что ж, - вымолвил он наконец, - что же, все повернется так, как будет угодно Богу. - Он возненавидел себя за эту глупость в тот самый момент, когда она прозвучала.
Джошуа кисловато усмехнулся-
- Ах, я пойман простым парнишкой, как Узирис знаменитым терновым кустом. Ты прав, Саймон. Пока мы дышим, остается надежда, и этим я обязан только тебе.
- Лишь отчасти, принц Джошуа.
"Не звучит ли это неблагодарно?" - подумал Саймон. Холодное выражение вернулось на суровое бледное лицо принца.
- Я слышал о докторе. Это жестокий удар для всех нас, и, я уверен, стократ более жестокий для тебя. Нам будет очень не хватать его мудрости - доброты тоже, но мудрости больше. Я только надеюсь, что другие смогут хоть отчасти заменить его. - Джошуа снова наклонился вперед. - Нам необходим совет, и чем скорее, тем лучше. Гвитин, сын Луга, будет здесь завтра. Другие ждут уже несколько дней. Многое зависит от нашего решения, много жизней. - Джошуа задумчиво кивнул головой.
- А.... а герцог Изгримнур жив, принц? - спросил Саймон, набравшись смелости. - Я... я провел ночь с его людьми на пути сюда, но... но мне пришлось оставить их.
- Он и его люди останавливались здесь на пути в Элвритсхолл. Это было много дней назад. Вот почему я не могу ждать их: могут пройти недели. - Он снова отвел глаза. - Ты владеешь мечом, Саймон? - спросил он внезапно. - Тебя обучали этому?
- Всерьез нет, сир.
- Тогда пойди к капитану стражи, пусть он найдет кого-нибудь, чтобы заниматься с тобой. Нам понадобится каждая рука, особенно молодая и сильная.
- Да, принц.
Джошуа встал и, повернувшись спиной к юноше, пошел к столу, как бы давая понять этим, что аудиенция закончена. Саймон застыл в кресле. Ему хотелось задать еще один вопрос, но он не знал, прилично ли это. Наконец он тоже встал и медленно попятился к занавешенной двери. Джошуа, по-видимому углубился в изучение свитка Дендиниса. Саймону оставался всего только шаг до выхода, когда он решительно остановился, расправил плечи и все-таки задал вопрос, который так волновал его.
- Принц Джошуа, сир, - начал он, и высокий человек обернулся через плечо.
- Да?
- А... а эта девочка, Мария... девочка, которая доставила вам послание вашей племянницы Мириамели... - он набрал побольше воздуха в легкие. - Вы знаете, где она сейчас?
Джошуа поднял бровь.
- Даже в самые мрачные дни мы не можем удержаться от мыслей о них, так ведь? - Принц покачал головой. - Боюсь, что ничем не могу тебе помочь, юноша. Спокойной ночи.
Саймон склонил голову и, пятясь, вышел за занавеску.
Он шел домой, расстроенный аудиенцией принца, и думал о том, что теперь будет с ними со всеми. То, что они все-таки добрались до Наглимунда, казалось грандиозной победой. Неделями для него не было другой цели, ему не светила никакая другая звезда.
Для него, жестоко оторванного от дома, это было средством не подпускать к себе более серьезные вопросы. Теперь же то, что казалось безопасным раем в дни его отчаянного путешествия, обериулось новой, еще более страшной ловушкой. Джошуа почти прямо сказал это - если они и выстоят, их уморят голодом.
Добравшись до крошечной комнатки отца Стренгьярда, он сразу же залез в постель, но еще два раза услышал, как часовые выкликают время, прежде чем заснул.

***

Саймон, пошатываясь, ответил на стук в дверь, открыв ее, и обнаружил на пороге серое утро, огромного волка и тролля.
- Со всей ошеломленностью вижу тебя в постели в такое время! - Бинабик ехидно улыбнулся. - Всего несколько дней, свободных от дикости, и цивилизация уже вонзает в тебя когти лени.
- Я не, - Саймон поморщился, - не в постели. Но вот почему ты не там?
- В постели? - спросил Бинабик, входя в комнату и задом прикрывая дверь. - Мне очень лучше, по крайней мере в достаточности очень лучше. Есть действия, которые нуждаются в совершении. - Он прищурившись оглядывал комнату, а Саймон, снова опустившись на край матраса, с интересом разглядывал собственные босые ноги.
- Имеешь ты знание, где местополагается мешок, который мы спасали? - спросил наконец тролль.
- Бррр, - проворчал Саймон, показывая на пол. - Был под кроватью, но я думаю, что его взял отец Стренгьярд, чтобы достать книгу доктора.
- Имеется возможность, что он теперь здесь, - сказал Бинабик, быстро опускаясь на четвереньки. - Священник, по моему убеждению, очень забывательный, говоря о людях, но любит класть на место вещи, когда ничего с ними не делает. - Он завозился под кроватью. - Аха! Вот я отыскивал его!
- Послушай, это вредно для твоей раны, - сказал Саймон, чувствуя себя виноватым за то, что не сделал этого сам.
Бинабик, пятясь, вылез обратно, и встал, двигаясь при этом, как заметил Саймон, очень осторожно.
- Тролли здоровеют очень быстро! - сказал он и широко улыбнулся, но Саймон все еще беспокоился.
- Вряд ли тебе полезно вставать и бродить повсюду, - продолжал он, пока Бинабик сосредоточенно рылся в мешке. - Так ты никогда по-настоящему не поправишься.
- Отличная мама-тролль получалась бы из тебя, - заметил Бинабик, не поднимая глаз. - Мясо ты будешь также пережевывать за меня? Кинкипа! Где эти кости?
Саймон опустился на колени, чтобы попытаться помочь ему, но это было трудно, потому что Кантака тоже принимала деятельное участие в поисках.
- А Кантака не может подождать снаружи? - спросил он, когда волчица очередной раз пихнула его в бок.
- Оба твоих друга будут счастливы уйти, если их присутственность доставляет тебе неудобность, Саймон, - чопорно сказал тролль. - Айа, вот где они спрятывались!
Совершенно обескураженный, юноша уставился на тролля. Бинабик был храбрым, умным, добрым, был ранен, сражаясь на стороне Саймона, - и кроме всего прочего он бьш слишком мал, чтобы его ударить. Саймон издал возмущенный звук и подполз к нему.
- Зачем тебе эти кости? - спросил он, заглядывая через плечо Бниабика. - А моя стрела еще там?
- Стрела - да, лежит на месте, - ответил его друг. - Кости? Потому что в эти дни будет надобность принимать много решений, и я буду очень большим глупцом, если не буду принимать к свидетельству каждый умный совет.
- Я был у принца прошлым вечером.
- Я имею это знание, - Бинабик вытряс кости из мешка и взвесил их на ладони. - Я говаривал с ним этим сегодняшним утром. Эрнистири прибывали. Сегодня вечером мы будем иметь совет.
- Он сказал тебе? - Саймон был страшно разочарован, что не с ним одним принц делится своими замыслами; но в то же время испытывал некоторое облегчение от того, что разделил с кем-то груз ответственности. - И ты пойдешь туда?
- Как единственный житель моего народа, когда-либо посещавший Наглимунд? Как ученик Укекука, Поющего Человека Минтахока? Конечно, я буду посещать совет. Как и ты.
- Я?! - Саймон почувствовал, что теряет равновесие. - С какой стати я? Что, во имя Господа, я буду делать на... военном совете? Я не воин, я даже не взрослый мужчина!
- Ты, с безусловностью, не торопишься им стать. - Бинабик сделал насмешливое лицо. - Но ты не можешь вечно воевать с возмужанием. Кроме того, твой возраст не имеет при этом много значительности. Ты видывал и слышивал вещи, важность которых может оказаться решающей, и принц Джошуа захотел бы тебя там видеть.
- Захотел бы? Так он звал меня?
- Не с точностью. Но он звал меня, а я возьму тебя со мной. Джошуа не имеет знания о том, что ты видел.
- Божья кровь, Бинабик...
- Пожалуйста, не ругай меня эйдонитским богохульством. Теперь, пожалуйста, давай мне немного тишины, чтобы я мог раскидывать кости, и тогда я имею еще новости для тебя.
Саймон замолчал. Он был встревожен и расстроен. Что если они станут расспрашивать его? Неужели его заставят что-то рассказывать перед всеми этими баронами, герцогами и генералами? Его, беглого судомоя?
Бинабик тихонько ворковал сам себе, встряхивая кости, как солдат, играющий в таверне. Они пощелкивали и падали на каменный пол. Он изучил их Положение, потом собрал в горсть и бросил еще дважды. Поджав губы, тролль долго внимательно рассматривал последний расклад.
- Тучи в пути, - задумчиво сказал он наконец. - Бескрылая птица... Черная расщелина. - Он потер губы рукавом, потом постучал по груди тыльной стороной руки. - И что я должен думать про такие слова?
- Это что-то значит? - спросил Саймон. - Какие слова ты сейчас говорил?
- Это названия определительных комбинаций - или узоров. Три раза бросаем мы, и каждый раз имеет свое значение.
- Я не... я... Ты можешь объяснить? - спросил Саймон, и чуть не рухнул на пол, потому что Кантака протискивалась мимо него, чтобы положить голову на колено сидевшего на корточках Бинабика.
- Вот, - ответил тролль, - во-первых: Тучу в пути. Имеет значительность, что с того места, где мы стоим сейчас, очень трудно посматривать вдаль, но впереди что-то совсем не такое, как то, что позади.
- Это и я мог бы тебе сказать.
- Тихо, тролленыш. Ты очень хочешь всю жизнь оставаться таким глупым? Во-вторых, была Бескрылая птица. Это говаривает, что наша беспомощность может оказывать нам услугу, по крайней мере, так я сегодня читываю кости. И наконец, в-третьих, чего мы имеем должность остерегаться...
- Или бояться?
- Или бояться, - хладнокровно согласился Бинабик. - Черная расщелина. Это очень странная значительность, такой я еще сам никогда не получал. Оналюжетзначивать предательство.
Саймон судорожно глотнул воздух, вспомнив о чем-то.
- Как "фальшивый посланник"?
- Со всей справедливостью. Но она может иметь другие значительности, необычные значительности. Мой наставник говаривал мне, что она может означать вещи, приходящие из других мест, врывающиеся из других сторон... это может указывать на западни, которые мы встречали... Норны, твои сны... Имеешь понимание?
- Немного. - Он встал, потянулся и принялся искать свою рубашку. - Ну а насчет других новостей?
Тролль, задумчиво гладивший Кантаку, не сразу поднял глаза.
- Ах, - сказал он наконец и полез к себе в куртку. - У меня есть кое-что для твоего чтения в свободную минуту. - Он протянул юноше сплющенную трубочку пергамента. Саймон почувствовал, что по спине у него побежали мурашки.
Это было написано твердым, но изящным почерком в центре развернутого листа.

***

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

Для Саймона.
Прими благодарность за твою храбрость во время нашего путешествия. Пусть Всемилостивый Господь пошлет тебе удачу, друг.
Бумага была подписана одной буквой "М".
- От нее, - медленно произнес он, еще не зная, разочарован он или обрадован. - Это от Марии, да? Это все, что она послала? Ты видел ее?
Бинабик кивнул, он казался очень грустным.
- Я видел ее, но только одно мгновение. Она говорила, что со всей вероятностью ты еще будешь видеть ее, но сначала что-то должно быть сделано.
- Что сделано? Она что... Нет, я не то хотел сказать. Она чдесь, в Наглимунде?
- Она давала мне записку, рассуди головой. - Бинабик с трудом поднялся на ноги, но Саймон в этот момент был слишком поглощен запиской, чтобы обратить на это внимание. Она написала! Она не забыла! Правда, написала совсем немного и даже не подумала прийти, чтобы увидеть его, поговорить, сделать что-нибудь...
Спаси меня Узирис, это значит влюбиться? подумал он вдруг. Это совершенно не походило на те баллады, которые он слышал, - скорее раздражало, чем возвышало. Он думал, что влюблен в Эфсебу. Он и в самом деле много о ней думал, но его интересовало в основном, как она выглядит, как она ходит. Что же касается Марии, то он конечно прекрасно помнил, как она выглядит, но ничуть не меньше хотел знать, о чем она думает.
О чем думает! Он был крайне недоволен собой. Я даже не знаю, откуда она, куда уж. мне до того, о чем она думает! Я не знаю о ней самых простых вещей, и если я ей почему-то нравлюсь, она не потрудилась написать мне об этом.
И он знал, что все это было только правдой.
Но она пишет, что я был храбрым. Она назвала меня другом!
Он поднял глаза от пергамента и увидел, что Бинабик пристально смотрит на него. Лицо его было печальным и мрачным, но Саймон не понимал почему.
- Бинабик, - начал он, но не смог придумать ни одного вопроса, ответ на который мог бы как-то упорядочить сумбур в его голове. - Да, - сказал наконец Саймон. - Ты не знаешь, где может быть начальник стражи? Я должен взять у него меч.

***

Воздух был сырым и тяжелым, серое небо нависало над головой. Они шли к наружной стене. Через городские ворота текли толпы народа: некоторые несли овощи и лен на продажу, другие тащили за собой старые расшатанные тележки, на которых, казалось, помещается все их жалкое земное имущество. Спутники Саймона, маленький тролль и огромный желтоглазый волк, производили немалое впечатление на этих вновь прибывших; некоторые, указывая на них пальцами, выкрикивали возбужденные вопросы на местных диалектах, другие в ужасе отшатывались, осеняя лохмотья на груди защищающим знаком древа. На всех лицах был страх - страх перед невиданным раньше, страх перед тяжелыми временами, пришедшими в Эркинланд. Саймон чувствовал, что разрывается между желанием как-то помочь им и желанием немедленно убежать куда-нибудь, чтобы не видеть больше эти невзрачные раздраженные лица.
Бинабик оставил его у караульного помещения наружной стены и отправился в библиотеку навестить отца Стренгьярда. Саймон довольно быстро оказался перед начальником стражи - измученным, загнанным молодым человеком, который уже несколько дней не брился. Голова его была не покрыта, а блестящий шлем полон счетных камешков, при помощи которых он учитывал количество иноземных воинов, прибывших в замок. Он был предупрежден о Саймоне, которому весьма льстило, что принц помнит о нем, и юноша был препоручен медведеподобному стражнику из северного Эркинланда по имени Хейстен.
- Что, парень, ростом не вышел, а? - прорычал он, поглаживая кудрявую каштановую бороду и разглядывая долговязую фигуру Саймона. - Тогда значит лучником будешь, вот какая история. Меч-то мы тебе достанем, да только для дела-то он коротковат будет. Вот лук - это да.
Вместе они прошли вдоль наружной стены к оружейной - длинной узкой комнате за звенящей кузницей. Следуя за оружейником, который водил их по рядам мятых доспехов и потускневших мечей, Саймон огорченно думал, что это вооружение будет слабой защитой против сверкающих легионов, которые, без сомнения, выведет Элиас на поле битвы.
- Мало чего осталось, - заметил Хейстен, - не хватит даже на первое время. Может, только чужеземцы додумаются захватить что-нибудь, кроме вин и неприятностей.
Прихрамывающий сторож наконец отыскал меч в ножнах, который, по мнению Хейстена, подходил по размерам для Саймона. Оружие было шершавым от засохшего масла, и сторож вынужденно скрыл недовольную гримасу.
- Отполируй его, - сказал он. - Будет вещь что надо!
В результате дальнейших поисков обнаружился длинный лук, у которого недоставало только тетивы, в остальном он был в хорошем состоянии, а при нем нашелся даже кожаный колчан.
- Работа тритингов, - заявил Хейстен, указывая на пучеглазых оленей и кроликов, вытравленных на темной коже. - Они делают славные колчаны, эти тритинги. - Саймон решил, что стражник чувствует себя несколько виноватым из-за этого непрезентабельного меча.
В караулке его новый учитель вытянул у квартирмейстера тетиву и полдюжины стрел, и показал Саймону приемы чистки и ухода за его новым оружием.
- Наточи его как следует парень, понял, наточи его как следует, - говорил грузный стражник, проводя лезвием по мокрому камню. - Иначе ты превратишься в девку, прежде чем станешь мужчиной. - Вопреки-всякой логике под слоем засохшего масла и ржавчины вскоре заблестела благородная сталь.
Саймон надеялся, что они сразу займутся упражнениями с мечом или по крайней мере стрельбой по мишени, но вместо этого Хейстен достал два обитых тканью деревянных шеста и повел его за городские ворота, на склон горы. Саймон быстро понял, как мало его игры с Джеремией, мальчиком свечника, напоминали настоящие солдатские упражнения.
- Больше толку было бы с пикой, - сказал Хейстен, когда Саймон после сильного удара в живот рухнул на траву, чтобы отдышаться. - Только в замке сейчас ничего такого нет, видишь, какая история. Потому-то твоей игрушкой будет лук, парень. Но и меч знать неплохо для ближнего боя, понял меня? Тут ты тыщу раз скажешь спасибо старому Хейстену.
- А... когда же... лук? - пропыхтел Саймон.
- Завтра, парень, завтра будут и лук, и стрелы... или послезавтра, - Хейстен засмеялся и протянул широкую ручищу. - Поднимайся, парень, наше с тобой веселье нынче только начинается.
Уставший, замученный, Саймон чувствовал себя вымолоченым, как пшеница, и боялся, что мякина вот-вот полезет у него из ушей. За дневной трапезой стражников он подкреплялся бобами и хлебом, а Хейстен продолжал словесную часть его образования, которую юноша в основном пропустил из-за непрерывного низкого шума в ушах. Наконец его отпустили, предупредив, что все начнется сначала ранним утром следующего дня. Он поплелся в пустую комнату Стренгьярда и провалился в сон, даже не сняв сапоги.

***

Капли дождя залетали в открытое окно, в отдалении гремел гром. Саймон проснулся и обнаружил, что его, как и утром, ждет Бинабик, как будто и не было длинного, полного синяков дня. Эта иллюзия быстро рассеялась, когда он сел. Каждый мускул закостенел и ныл, и Саймон чувствовал себя столетним стариком.
Бинабику пришлось немало потрудиться, чтобы заставить его встать с постели.
- Саймон, мы будем не развлекаться, ты не можешь соглашаться или не соглашаться, ты просто не имеешь выбора. На этих весах будут полеживать наши жизни.
Саймон откинулся на спину:
- Да я не спорю. Но если я сейчас встану, я умру.
- Довольно, - маленький человек схватил его за руку, уперся ногами и, морщась, стал тянуть юношу в сидячее положение. Раздался душераздирающий стон и стук, когда одна из обутых в сапоги ног Саймона опустилась на пол. Потом была долгая тишина - и другая присоединилась к ней.
Через несколько минут он уже хромал к двери вслед за Бинабиком навстречу пронизывающему ветру и ледяному дождю.
- Нам и за ужином придется сидеть? - поинтересовался Саймон. В первый раз в жизни он чувствовал себя слишком разбитым, чтобы есть.
- Не полагаю так. Джошуа очень такой странный в этой области, не очень-то любит есть и пить при обществе своего двора. Ему симпатично одиночество. Так что, полагаю я, все принимали немного пищи до совета. Именно благодаря этой причине я собираюсь уговаривать Кантаку сиживать в комнате. - Он улыбнулся и похлопал Саймона по плечу. - Сегодня вечером мы будем иметь в виде пищи только беспокойство и споры. Это не есть хорошо для пищеварения человека, тролля или волка.
Снаружи бесчинствовала свирепая буря, а Большой зал Наглимунда был сух, согрет пламенем трех открытых очагов и освещен несметным количеством свечей. Косые балки крыши терялись в темноте высоко над головой, а стены были плотно завешаны религиозными гобеленами.
Десяток столов сдвинули вместе и составили в форме огромной подковы; высокое, узкое деревянное кресло Джошуа с резным лебедем Наглимунда стояло в середине дуги. Уже полсотни человек расположились с разных сторон подковы, увлеченно беседуя друг с другом - высокие люди, одетые в отороченные мехом куртки с цветистыми побрякушками, по большей части мелкая знать, но попадались среди них и носившие грубую солдатскую одежду. Некоторые, когда вновь прибывшая парочка продефилировала мимо них, провожали ее оценивающими взглядами и снова возвращались к прерванным разговорам.
Бинабик ткнул Саймона в бок:
- Они наверное думают, что мы - специально приглашенные акробаты. - Он засмеялся, но Саймону показалось, что на самом деле ему не очень-то весело.
- Кто все эти люди? - прошептал юноша, когда они устроились на дальнем конце одной из сторон подковы. Паж поставил перед ними кубки с вином, и, прежде чем отступить назад к стене, добавил туда горячей воды.
- Лорды Эркинланда, оказывающие некоторую поддержку Джошуа или, в крайнем случае, еще не имеющие решения на этот счет. Этот, коренастый, в красном с белым - Ордмайер, барон Итерселла. Он говорит с Гримстедом, Этельфертом и другими, которых я еще не узнавал. - Тролль поднял бронзовый кубок и сделал порядочный глоток. - Хммм. Наш принц не особенно расточительствует в отношении этого вина или может быть он немножко пропагандировает очень хорошую местную воду. - Озорная улыбка снова озарила лицо маленького человека. Саймон откинулся в кресле, опасаясь, что вместе с улыбкой вернется и маленький острый локоть, но Бинабик уже изучал сидевших за столом.
Саймон глотнул вина. Оно действительно было водянистым;
И он размышлял, кто же его разбавил, у кого туго с деньгами: сенешаль или сам принц, и все-таки это было лучше, чем ничего, и могло сослужить хорошую службу его ноющим суставам. Когда он опорожнил кубок, паж вышел вперед и наполнил его снова. Подходили еще люди, некоторые тихо переговаривались между собой, другие холодно оглядывали тех, кто уже прибыл. Появился очень, очень старый человек в церковном облачении, поддерживаемый молодым священником, и начал расставлять на столе рядом с местом Джошуа различные блестящие предметы. Выражение его лица свидетельствовало о дурном характере. Молодой священник усадил его в кресло, потом наклонился и шепнул ему что-то на ухо. Старший ответил что-то, по-видимому с сомнительной вежливостью, потому что священник возвел страдающий взгляд к балкам крыши и удалился.
- Это Ликтор? - тихонько спросил Саймон.
Бинабик покачал головой:
- Нахожу сомнительным, что глава всей эйдонитской церкви может оказаться в этом месте, которое есть логово опального принца. Скорее предположу, что это Анодис, епископ Наглимунда.
Пока Бинабик говорил, вошла последняя группа людей, и тролль оборвал сам себя, чтобы наблюдать за ними. Большинство вновь прибывших с заплетенными в тонкие косички волосами были одеты в белые камзолы Эрнистира. Их лидер - сильный, мускулистый молодой человек с длинными темными усами - разговаривал с каким-то южанином, выглядевшим слегка старше эрнистирийца. Этот, с тщательно завитыми волосам, в камзоле нежнейших оттенков верескового и голубого, был так изысканно одет, что, как показалось Саймону, произвел бы впечатление даже на Сангфугола. Старые солдаты, сидевшие вокруг стола, открыто посмеивались над франтоватостью его костюма.
- А эти? - спросил Саймон. - А эти, в белом, с золотом вокруг шеи? Эрнистирийцы, да?
- С несомненностью. Принц Гвитин и с ним его люди. Принц разговаривает, если не будет ошибки у меня, с бароном Дивисаллисом из Наббана. О нем говаривают как о человеке с острым умом, который слишком очень много думает о собственной одежде. К тому же отважный боец, так рассказывали мне.
- Откуда ты все это знаешь, Бинабик? - спросил Саймон, возвращаясь от эрнистирийцев к своему другу. - Ты подслушивал у замочной скважины?
Тролль надменно выпрямился.
- Я не всегда проживал на вершине гор! - сказал он. - Кроме того, я имел беседование со Стренгьярдом и много других информационных средств, пока ты тепло согревал свою постель.
- Что?! - голос Саймона прозвучал гораздо громче, чем он рассчитывал; он понял, что по меньшей мере слегка пьян. Несколько сидевших рядом с любопытством обернулись к нему. Саймон наклонился, чтобы продолжить защищаться более тихим голосом.
- Я был... - начал он, но тут по всему залу задвигались стулья: люди вскакивали с мест. Саймон поднял глаза и увидел, что в дальнем конце зала появилась стройная фигура принца Джошуа в одежде его обычных серых тонов. Он спокойно, без улыбки оглядел зал. Единственным признаком его сана был серебряный обруч на лбу.
Джошуа приветственно кивнул собравшимся и Сел; остальные быстро последовали его примеру. Пажи вышли вперед, разливая вино по кубкам, старый епископ, сидевший по левую руку от принца (по правую руку сидел эрнистирийский Гвитин), поднялся со своего места.
- Теперь прошу вас, - голос епископа звучал кисло, как у человека, который делает одолжение, но заранее знает, что ни к чему хорошему это не приведет, - склоните головы, и мы испросим благословение Узириса Эйдона этому совету и всем, кто собрался здесь, - говоря так, он поднял перед собой прекрасное древо литого золота, украшенное синими каменьями.

- Ты, кто принадлежал нашему миру,
Но не был полностью нашей плоти,
Услышь нас.
Ты, кто был Человеком,
Но чей Отец человеком не был,
А был Богом живым,
Дай нам поддержку и утешение.
Будь покровителем этого стола
И тех, кто сидит здесь,
И возложи руку на плечо того,
Кто потерян и ищет.

Старик перевел дыхание и огляделся. Саймон, вытянувший шею, чтобы лучше видеть, раскрыв рот так, что касался подбородком груди, подумал, что у епископа такой вид, как будто ему хочется схватить свое усыпанное драгоценностями древо и размозжить головы всем присутствующим.
- А также, - поспешно закончил епископ, - прости всякую тщеславную глупость, которая может быть произнесена здесь. Все мы - Твои дети.
Старик покачнулся и сел в кресло. За столом поднялся гул - все разом заговорили.
- Тебе бы приходило в голову, друг Саймон, что старый епископ не очень в восторге оттого, что он среди всех этих?
Джошуа встал:
- Благодарю вас, епископ Анодис, за ваши... сердечные молитвы. И спасибо всем, кто пришел сюда сегодня. - Он оглядел высокую, освещенную комнату. Левая рука принца лежала на столе, правую скрыли складки плаща. - Пришли мрачные времена, - произнес он, переводя взгляд с одного лица на другое. Саймон. почувствовал, как тепло разливается по его телу, и подумал, расскажет ли принц о своем спасении. Моргнув, он открыл глаза как раз в тот момент, когца принц, скользнув по нему взглядом, снова обратил его к центру зала.
- Мрачные и беспокойные времена. Верховный король в Хейхолте - он мой брат конечно, но мы здесь будем говорить о нем как о короле - кажется, повернулся спиной к нашим невзгодам. Налоги были подняты им так, что превратились в суровое наказание, хотя страна сотрясалась от жестокой засухи в Эркинланде и Эрнистире и снежных бурь на севере. И в это тяжелое время Хейхолт тянется к нам, чтобы забрать больше, чем брал когда-либо за все время правления короля Джона. Элиас отозвал отряды, ранее хранившие безопасность на дорогах и в пустынных землях Вальдхельма и Фростмарша.
- Как верно! - воскликнул барон Ордмайер, с грохотом опуская на стол тяжелый кубок. - Благословит вас Бог, но это так верно, принц Джошуа! - Он повернулся и погрозил кулаком, ища поддержки у остальных. Раздался хор одобрительных голосов, но среди них были и такие, кто возмущенно качал головой, слыша эти безрассудные слова в самом начале совета. К этим последним принадлежал и епископ Анодис.
- И таким образом, - продолжал Джошуа, слегка повысив голос, чтобы заставить собравшихся затихнуть, - таким образом перед нами возникает естественный вопрос: что же нам делать? Вот почему я пригласил вас сюда и вот почему, как я предполагаю, вы откликнулись на мой зов. Чтобы решить всем вместе, что мы можем сделать, и чтобы держать эти цепи, - он поднял левую руку и продемонстрировал всем наручник, все еще скованный на ней, - подальше от нашего горла, когда король возжелает надеть их на нас.
Раздался гром одобрительных выкриков. Жужжание тихих перешептываний тоже усилилось. Джошуа призывал к тишине, размахивая здоровой рукой, когда в дверях как будто вспыхнуло яркое красное пятно. В комнату скользнула женщина, ее длинное шелковое платье сияло ярче факелов. Это ее, темноглазую, властную и гибкую, Саймон видел в комнатах Джошуа. За одно мгновение она достигла кресла принца, глаза мужчин следили за ее движениями с неподдельным интересом. Джошуа, судя по всему, чувствовал себя неловко, когда она наклонилась и прошептала ему что-то на ухо, но так и не отвел глаза от чаши с вином.
- Кто эта женщина? - спросил Саймон. Судя по торопливому шепоту, доносившемуся со всех сторон, не он один хотел выяснить этот вопрос.
- Ее именовывают Воршева, и она дочь главы одного клана из Тритингов, а кроме того она... что? дама, я предполагаю, дама принца. Говаривают, что она красива до чрезвычайности.
- Она красива, - Саймон некоторое время еще смотрел на нее, потом повернулся к троллю. - "Говорят"? Что ты имеешь в виду? Она же здесь, верно?
- Мне очень затруднительно судить в этом спрашивании, - он улыбнулся. - Видишь ли, я не вдохновляюсь видом высоких женщин.
Леди Воршева, как видно, закончила передавать свое сообщение. Она выслушала ответ Джошуа и выскользнула из зала так же быстро, как и появилась, оставив на прощание только слабое алое мерцание в дверях.
Принц поднял глаза, и по его спокойному лицу прокатилось что-то похожее на... смущение?
- Итак, - начал принц Джошуа, - мы начали... Да, барон Дивисаллис?
Франт из Наббана поднялся с места:
- Вы сказали, ваше высочество, что думаете об Элиасе только как о короле, но это, к сожалению, очевидная... не правда.
- Что вы имеете в виду? - спросил лорд Наглимунда, заглушая возмущенный ропот своих вассалов.
- Простите, принц, но я имею в виду вот что: если бы он был только королем, мы не были бы здесь, или, по крайней мере, герцог Леобардис не послал бы меня. Вы тоже сын короля Джона, вот что побудило нас отправиться так далеко. В противном случае недовольные политикой Хейхолта обратились бы в Санкеллан Магистревис или в Таиг в Эрнисадарке. Но вы ведь его брат, не так ли? Брат короля?
Холодная улыбка скользнула по губам Джошуа.
- Да, барон Дивисаллис, это так. И я понимаю, о чем вы говорите.
- Благодарю вас, ваше высочество, - барон слегка поклонился. - Тогда остается один вопрос. Чего вы хотите, принц Джошуа? Отмщения? Трона? Или просто мира с самодурствующим королем, который оставил бы вас в покое в вашем Наглимунде?
Теперь уже присутствующие эркинландеры заревели в полную силу. Многие встали, нахмурив брови и раздувая усы. Но прежде чем кто-либо из них успел вымолвить хоть слово, юный Гвитин из Эрнистира вскочил на ноги, наклоняясь через стол к барону Дивисаллису, как конь, закусивший удила.
- Наббанаец желает знать, чего мы хотим? Вот чего хочу я - драться! Элиас оскорбил кровь и трон моего отца и прислал Руку Короля в наш Таиг с угрозами, как будто мой отец ребенок, которого надо наказывать. Мы не нуждаемся в обсуждениях - мы хотим драться!

Несколько человек бурно приветствовали дерзкие слова эрнистириица, но Саймон, туманно оглядывая помещение, после того как допил последние капли очередного кубка вина, увидел, что еще больше тех, кто выглядел озабоченным и встревоженным, - они тихо переговаривались с соседями по столу. Рядом нахмурился Бинабик, зеркально отражая выражение, тенью промелькнувшее по лицу принца.
- Слушайте меня! - крикнул принц. - Наббан в лице барона Дивисаллиса задал непростые, но справедливые вопросы, и я отвечу на них, - он бросил на барона ледяной взгляд. - У меня нет никакого желания быть королем, барон. Мой брат тоже знал это и тем не менее захватил меня, убил два десятка моих людей и бросил меня в подземелье. - Он снова взмахнул закованной в наручник рукой. - За это - да, я действительно хочу отмщения, но если бы Элиас правил хорошо и справедливо, я пожертвовал бы местью ради блага всего Светлого Арда и особенно моего Эркинланда. Что касается примирения... боюсь, что это невозможно. Элиас стал недоверчивым и вспыльчивым;
Некоторые говорят, что временами он впадает в безумие.
- Кто говорит? - требовательно спросил Дивисаллис. - Лорды, чьи спины согнуты под его, надо признать, тяжелой рукой? Мы говорим здесь о возможности войны, которая разорвет жизнь наших народов, как гнилую тряпку, и прольет реки крови. Тяжким позором будет, если такая война начнется из-за слухов.
Джошуа откинулся назад и, подозвав пажа, прошептал ему распоряжение. Мальчик прямо-таки вылетел из зала.
Встал мускулистый бородатый человек в белых мехах с серебряной цепочкой на груди.
- Если барон забыл, кто я такой, я напомню ему, - сказал он, чувствуя себя явно смущенным, - Этельферт, лорд Тинсетта, вот кто я. Собственно, вот что я хотел бы сказать: если мой принц говорит, что король потерял разум, что ж, мне довольно его слова. - Он нахмурился и сел.
Встал Джошуа, прямой, как серая стрела.
- Спасибо тебе, лорд Этельферт, за твои добрые слова. Но, - он обвел глазами собрание. Все, притихнув, ловили каждое его слово, - никто не должен сейчас считаться с моими словами или со словами моих вассалов. Вместо того я представлю вам человека, в чье ближайшее знакомство с нравами и привычками Элиаса трудно будет не поверить. - Он протянул руку к ближней к нему двери, той, через которую исчез паж. Мальчик немедленно появился вновь. За его спиной в дверях появились две фигуры. Одна из них была леди Воршева. Другая, в одежде небесно-голубых тонов, прошла мимо нее к озерцу света у настенного канделябра.
- Мои лорды, - сказал Джошуа. - Принцесса Мириамель, дочь Верховного короля!
А Саймон, раскрыв рот, смотрел на ореол золотистых волос, видневшийся под вуалью и короной, и - о, такие знакомые черты! - похолодел от страшной догадки. Он хотел было встать, как это уже сделали остальные, но колени его ослабли, и он рухнул обратно в кресло. Как? Почему? Так вот в чем был ее секрет - отвратительный, предательский секрет!
- Мария... - пробормотал он, и когда она села в кресло, которое уступил ей Гвитин, принимая его жест со строгим, изящным кивком, а все остальные последовали ее примеру, обмениваясь громкими, удивленными возгласами, Саймон наконец вскочил на ноги.
- Ты, - сказал он Бинабику, хватая маленького человека за плечо. - Ты... ты знал?!
Тролль, казалось, хотел что-то сказать, но потом поморщился и пожал плечами. Саймон посмотрел вперед, через море голов, и увидел, что Мария... Мириамель... смотрит на него печальными, широко раскрытыми глазами.
- Проклятье! - прошипел он, потом повернулся и опрометью бросился вон из зала, чувствуя, что глаза его наполняются постыдными для мужчины слезами.

3 СЕВЕРНЫЕ ВЕСТИ

- На, паренек, - сказал Таузер, подталкивая через стоя новую бутыль. - Ты прав, как никогда. От них одни неприятности, всегда так было, и вряд ли когда это переменится.
Саймон искоса посмотрел на старого шута, который в данный момент казался ему вместилищем всей земной мудрости.
- Они пишут человеку письма, - сказал он и сделал большой глоток. - Лживые письма. - Он шваркнул кружкой об стол и долго смотрел, как плещется вино, угрожая пролиться.
Таузер прислонился спиной к стене своей похожей на ящик комнаты. Он был в холщевой нижней рубахе и не брился день или два.
- Они действительно пишут такие письма, - согласился он, мрачно кивая обросшим белой щетиной подбородком. - Иногда они еще лгут о вас другим леди.
Саймон сморщился, подумав об этом. Она-то наверняка именно так и сделала и рассказала всяким там высокородным дамам о глупом судомое, который плыл с ней в одной лодке по Эльфевенту. Эта история наверное развеселила весь Наглимунд.
Он сделал еще глоток и почувствовал, что кислый вкус возвращается, наполняя его рот желчью.
Таузер пытался встать на ноги.
- Смотри, смотри, - сказал старик, подходя к массивному деревянному сундуку и погружаясь в поиски чего-то. - Проклятие, я точно знаю, что это где-то здесь!
- Я должен был догадаться, - бранил себя Саймон. - Она написала мне записку. Откуда служанке знать, как писать правильно, лучше, чем я.
- Ну вот, теперь, конечно, она здесь, эта будь-она-проклята лютневая струна!
- Но, Таузер, она ведь написала мне записку - она написала: да благословит меня Бог! Назвала меня другом!
- Что? Да, это прекрасно, паренек, прекрасно. Это как раз такая девушка, какая тебе нужна, не какая-нибудь капризная неприступная леди! Уж она-то не будет смотреть на тебя сверху вниз, как та, другая! Ах, вот оно где!
- Ась? - Саймон потерял нить разговора. Ему-то казалось, что они говорили только об одной девушке - этой архипредательнице, этой притворщице Марии... Мириамель-Марии... Что же, это все не имеет никакого значения, вот так.
Но она спала на моем плече. Смутно, пьяно он вспомнил теплое дыхание на щеке и почувствовал пронзительную боль утраты.
- Посмотри-ка на это, парень, - Таузер, покачиваясь, стоял над ним, протягивая что-то белое. Саймон озадаченно моргнул.
- Что это? - спросил он, и голос прозвучал немного отчетливее, чем прежде.
- Шарф. Для холодной погоды. Видишь? - Старик показал согнутым пальцем на серию странных значков, вывязанных по белому темно-синей ниткой. Форма этих рун напомнила Саймону о чем-то, что коснулось глубоко запрятанного пульсирующего холода даже через винный туман.
- Что это такое?
- Руны Риммергарда, - объяснил старый шут, рассеянно улыбаясь. - Они читаются как Круин - мое настоящее имя. Это связала девушка, она связала этот шарф. Для меня. Когда я сопровождал моего дорогого короля Джона в Элвритсхолл. - Неожиданно старик заплакал, медленно нащупывая путь к столу, чтобы рухнуть наконец в твердое кресло. Через несколько минут всхлипывание прекратилось, и слезы застыли в его покрасневших глазах, как лужи после грибного дождя. Саймон ничего не стал говорить.
- Я должен был жениться на ней, - выговорил наконец Таузер. - Но она не хотела оставлять свою страну - не хотела ехать в Хейхолт. Боялась поселиться в чужом замке, вот оно как, боялась оставить свою семью. Она умерла много лет назад, бедная моя девочка. - Он громко шмыгнул носом. - А как я мог покинуть моего дорогого короля Джона?
- Что ты хочешь сказать? - спросил Саймон. Он не мог вспомнить, где и когда он видел руны Риммергарда, а может быть и не хотел вспоминать. Куда проще было молча сидеть при свете свечи, а старик пусть рассказывает свои истории. - Когда они... когда ты был в Риммергарде? - спросил он поспешно.
- О парнишка, годы, годы и годы. - Таузер без смущения вытер глаза и высморкался в огромный носовой платок. - Это было после битвы при Наарведе, через год после нее. Тогда я встретил девушку, которая связала его.
- Что это за битва при Наарваде? - Саймон потянулся, чтобы налить себе еще вина, но передумал. Интересно, что сейчас происходит в Большом зале?
- Наарвед? - Таузер удивленно вытаращил таза. - Ты не знаешь Наарведа? Битву, в которой Джон разбил старого короля Йормгруна и стал Великим королем севера?
- Мне кажется, я что-то слышал об этом, - смущенно отозвался Саймон. - Столько всего приходится знать в этом мире! Это была знаменитая битва?
- Конечно! - У Таузера заблестели глаза. - Джон держал Наарвед в осаде всю зиму. Йормгрун и его советники считали, что южане, эркинландеры, никогда не смогут выстоять так долго в суровых снегах Риммергарда. Они были уверены, что Джону придется снять осаду и отступить на юг. Но для Джона не было ничего невозможного! Он не только захватил Наарвед, но при заключительном штурме сам перелез через стену внутреннего двора и открыл подъемную решетку - один отбился от десяти человек, когда перерезал веревку. Так он сломил оборону Йормгруна и зарубил старого короля над его собственным языческим алтарем!
- Правда? А ты был там? - Саймон действительно уже знал всю эту историю, но услышать рассказ о таких событиях из уст непосредственного участника было захватывающе интересно.
- В общем да. Я был в лагере Джона. Он всюду брал меня с собой, мой старый добрый король.
- Как Изгримнур стал герцогом?
- Ахх! - рука Таузера, крутившая белый шарф, пустилась на поиски винной кружки, вскоре увенчавшиеся успехом. - Видишь ли, первым герцогом был его отец, Изборн. Это был первый человек из языческой знати Риммергарда, получивший благословение Узириса Эйдона. Джон сделал его дом первым домом Риммергарда. Так что сын Изборна, Изгримнур, теперь законный герцог, и более благочестивого эйдонита тебе не сыскать.
- А что случилось с сыновьями этого короля Йорг-как-его-там-звали? Они не захотели стать эйдонитами?
- О-о! - Таузер небрежно махнул рукой. - Я думаю, они все погибли в сражении.
- Хммм... - Саймон откинулся назад, стараясь забыть о запутанных отношениях религии и язычества, чтобы лучше представить себе эту великолепную битву. - У короля Джона уже был тогда Сверкающий Гвоздь?
- Да... да, был, - сказал Таузер. - Божье древо, он был так прекрасен в бою! Сверкающий Гвоздь сиял так ярко и бил так быстро - что временами казалось, будто Джон озарен святым серебристым нимбом. - Старый шут тяжело вздохнул.
- Так кто же была та девушка? - спросил Саймон.
Таузер недоуменно взглянул на него.
- Какая девушка?
- Ну та, которая связала тебе этот шарф.
- О! - Таузер нахмурился, сморщившись. - Сигмар. - Он снова надолго замолчал. - Ну, видишь ли, мы не уезжали почти год. Это нелегкая работа, наводить порядок в покоренной стране, я даже иногда думал, что проще сражаться на этой проклятой войне. А она убирала покои короля - там жил и я. У нее были золотые волосы - нет, светлее, почти белые. Я приманивал ее к себе очень осторожно, обращался с ней, как с диким жеребцом: ласковое слово тут, лакомый кусочек для ее семейства там... Ох, и хорошенькая же она была!
- Ты хотел тогда на ней жениться?
- Думаю, да, но это было много лет назад, парнишка. Я хотел забрать ее с собой, вот это уж вернее верного. Но она не захотела.
Некоторое время оба молчали. Штормовой ветер стонал за толстыми стенами замка, как забытые хозяином собаки. Воск свечи с шипением капал на стол.
- Если бы ты мог вернуться назад, - сказал наконец Саймон, - если бы ты мог снова оказаться там... - Он изо всех сил пытался справиться с трудной мыслью, - ты бы... ты бы позволил ей уйти во второй раз?
Сперва не последовало никакого ответа. Только когда Саймон совсем уже собрался встряхнуть его легонько, старик зашевелился и откашлялся.
- Я не знаю, - медленно произнес Таузер. - Бог решает наши судьбы так, как он считает нужным, но ведь должен же быть выбор, а, мальчик? Без выбора не будет ничего хорошего. Я не знаю - и вообще мне не хочется так глубоко залезать в прошлое. Лучше оставить все, как есть, правильно я выбрал тогда или нет.
- Но ведь гораздо легче выбирать потом, - сказал Саймон, поднимаясь на ноги. Таузер не отрывал глаз от колеблющегося пламени свечи. - Я хочу сказать, когда приходится принимать решения, ты никогда не знаешь всего. Это только потом понимаешь, как на самом деле нужно было поступить.
Внезапно он почувствовал себя скорее уставшим, чем пьяным; усталось накинула на него свои липкие сети и влекла за собой. Он поблагодарил за вино, пожелал доброй ночи старому шуту и вышел в пустынный двор под косые струи дождя.

***

Саймон стоял, сбивая грязь с сапог, и смотрел, как Хейстен спускается вниз по мокрой, исхлестанной ветром горе. Очаги распростертого внизу города посылали слабые дымки в стальное небо. Разворачивая тряпку, в которую был обернут его меч, он видел белое лезвие солнечного света, пробивавшееся сквозь тучи на северо-западном горизонте. Этот лучик мог быть посланцем лучшего, светлого мира по ту сторону бури, а мог явиться просто равнодушной игрой света, безразличной к миру и его заботам. Саймон задумчиво смотрел на него, крутя тряпье в руках, но настроение его ничуть не изменилось. Ему было ужасно одиноко. С тем же успехом он мог бы быть камнем или обрубком дерева, забытым среди волнующихся трав.
Бинабик заходил к нему этим утром, и стук его в конце концов прорвался сквозь тяжелый от вина сон Саймона. Юноша не обращал внимания на стук и смутно доносящиеся сквозь сон слова тролля, до тех пор пока все это не прекратилось, предоставив ему возможность свернуться в клубок и еще немного подремать. Он еще не был готов к тому, чтобы разговаривать с Бинабиком, и благословлял безразличную дверь, разделявшую их.
Бессердечный Хейстен долго смеялся над тем зеленоватым оттенком, который имело лицо Саймона, когда он пришел утром в казармы, и, пообещав вскоре взять его на настоящую выпивку, приступил к изгнанию винных паров через пот. Сначала Саймон был убежден, что одновременно из него вытекает жизнь, но примерно через час он почувствовал, что движение крови по его жилам начинает восстанавливаться. Хейстен заставил его работать с обернутым тряпкой мечом и подбитым войлоком щитом даже усерднее, чем накануне, но Саймон был рад отвлечься, погрузившись в безжалостный ритм ударов меча о щит: удар и контрудар.
Ветер пронизывал насквозь мокрую рубашку. Саймон поднял свое снаряжение и двинулся к Главным воротам.
Пробираясь через размокший от дождя внутренний двор, мимо группы стражников в плотных шерстяных плащах, которые шли сменить часовых, юноша думал, что, кажется, все краски вытекли из Наглимунда вместе с дождевой водой. Засыхающие деревья, серые плащи стражников Джошуа, темные рясы священников - все казалось изваянным из камня, даже торопливые пажи были всего лишь статуями, получившими кратковременную жизнь, но в конце концов обреченные на неподвижность.
Саймон с некоторым удовольствием забавлялся этими мрачными рассуждениями, когда внезапная вспышка цвета на дальней стороне двора привлекла его внимание. Яркость мелькнувших красок была такой же вызывающей, как зов трубы в тихий вечер.
Сверкающие шелка принадлежали трем молодым женщинам, которые появились из сводчатого прохода и со смехом понеслись через открытый двор. На одной было красное с золотом платье, другая отливала золотисто-желтым, как поле скошенного сена; третья была в длинном блестящем платье голубино-серого и голубого тонов. Менее чем через секунду он узнал в последней Мириамель.
Он уже шел по направлению к удаляющейся троице, прежде чем понял, что собственно собирается сделать; через мгновение, когда они исчезли в длинной колоннаде, перешел на рысь. Звук их голосов дразнил его, как особенно соблазнительный запах дразнит ценного мастиффа. Сделав тридцать длинных шагов, он поравнялся с ними.
- Мириамель! - сказал он, и это получилось у него так громко, что леди остановились в изумлении и замешательстве. - Принцесса!
Когда она обернулась, он сделал еще несколько шагов. Узнавание сменилось на ее лице другим чувством, чувством, которое он принял за жалость.

Предыдущая страница 3 Следующая страница


Глаз бури 4

- Саймон? - спросила она, но в глазах ее не было сомнения. Они стояли на расстоянии трех-четрых аллей, глядя друг на друга, словно через глубокий каньон. Некоторое время они молча смотрели, причем каждый надеялся, что другой перекинет через пропасть мост надлежащей репликой. Потом Мириамель коротко и тихо сказал что-то своим спутницам. Саймон не разглядел их лиц, заметив только явное неодобрение, отразившееся на них. Парочка поспешно попятилась, потом дамы повернулись и отошли немного вперед.
- Мне... мне кажется странным не называть вас больше Мария... принцесса, - Саймон посмотрел вниз, на забрызганные грязью сапога, на штаны, покрытые зелеными пятнами от травы, и вместо стыда, которого следовало бы ожидать, почувствовал что-то вроде странной, свирепой гордости. Может, он и мужлан, но по крайней мере честный мужлан.
Принцесса быстро оглядела его, оставляя лицо напоследок.
- Извини меня, Саймон. Я лгала тебе не потому, что хотела, а потому что должна была. - Она разжала пальцы, сделав быстрый беспомощный жест. - Извини.
- Не... не надо извиняться, принцесса. Просто... просто... - Он подыскивал слова, сжимая ножны так, что побелели костяшки пальцев:
- Просто все это кажется мне странным.
Теперь он оглядывал ее. Он нашел красивым ее платье - и решил, что узкие зеленые полоски на нем, наверное, символ упрямой преданности ее отцу, - и все это присоединилось к Марии, которую он помнил, и что-то отняло у нее. Ему пришлось признать, что выглядит она хорошо. Прелестные тонкие черты ее лица были теперь заключены в драгоценную оправу, подчеркивающую их достоинство. В то же время что-то ушло от нее, что-то смешное, земное и небрежное, что было в Марии, разделявшей с ним тяготы путешествия по реке и страшную ночь на Переходе. Немногое могло напомнить ему об этом в ее смягчившемся лице; только слабый намек в прядях коротко остриженных волос, выбивавшихся из капюшона.
- Вы красили волосы в черный цвет? - спросил он наконец.
Она застенчиво улыбнулась.
- Да. Задолго до того, как убежать из Хейхолта, я придумала, что нужно сделать. Я обрезала волосы - они были очень длинные, - добавила она с гордостью, - и женщина из Эрчестера сделал из них парик, а Лилит доставила его мне. Он был выкрашен в черный цвет, так что я могла наблюдать за людьми, окружавшими отца, слушать разговоры, которые я бы не могла услышать иначе, при этом оставаясь неузнанной. Я хотела понять, что же на самом деле происходит.
Саймон, несмотря на чудовищную неловкость, которую он чувствовал, был совершенно восхищен хитростью девушки.
- Но почему вы следили за мной? Какое значение я имел для вас?
Принцесса продолжала нервно сплетать и расплетать пальцы.
- Я не собиралась следить за тобой, во всяком случае первое время. В церкви я просто слушала спор моего отца и дяди. А потом... да, я действительно следила за тобой. Я видела тебя в замке, та был сам по себе, никто не говорил тебе, что делать, где находиться, кому улыбаться и с кем разговаривать... Я завидовала тебе.
- Никто не говорил мне, что делать! - Саймон улыбнулся. - Ты, девочка, просто никогда не встречала Рейчел Дракона... то есть принцесса.
Мириамель, сперва тоже улыбнувшаяся, теперь снова показалась смущенной. На Саймона накатила волна гнева, который жег его все утро. Кто она такая, чтобы стесняться его? Разве он не снимал ее с дерева? Разве она не спала у него на плече?
Что ж, в том-то и дело, верно? подумал он.
- Мне пора, - он поднял ножны, как бы желая показать ей украшающий их узор. - Я весь день сегодня упражнялся с мечом. Ваши подруги заждались вас. - Он повернулся было, чтобы идти, потом остановился и опустился перед ней на одно колено. На лице ее было еще больше смущения и грусти, чем раньше. - Принцесса, - сказал он и пошел прочь. Он ни разу не оглянулся. Он держал голову высоко, спина его была очень прямой.
Бинабик, одетый во что-то, что казалось его парадным одеянием, - белая куртка из оленьей кожи и ожерелье из птичьих черепов - встретил его на пути в комнату. Саймон холодно приветствовал его, втайне удивившись, что на месте вчерашнего яростного гнева сейчас в душе была только странная опустошенность. Тролль, подождав, пока он соскребет грязь с сапог, последовал за ним в комнату. Саймон стал переодеваться в чистую рубашку, которую любезно оставил для него отец Стренгьярд.
- Я имею уверенность, что ты сейчас содержишь сердитость, Саймон, - начал Бинабик. - Я имею желание, чтобы ты вооружился пониманием, что я не имел знания о принцессе, пока принц Джошуа не говаривал мне позапрошлым вечером.
Рубаха священника была чересчур длинной даже для долговязого Саймона, и он заправил ее в штаны.
- Почему ты мне не сказал? - спросил он, довольный той легкомысленной небрежностью, с которой это у него получилось. Совершенно незачем сокрушаться по поводу вероломства маленького человека - в конце концов он всегда был сам себе хозяин.
- Это потому, что было дано обещание, - Бинабик выглядел очень несчастным. - Я давал соглашение прежде, чем узнавал в чем дело. Но ты только один день не имел знания, когда я имел - разве в этом была такая очень большая разница? Она имела должность говорить все нам обоим сама, вот мое мнение.
В том, что сказал маленький человек, была правда, но Саймон не желал слушать, как ругают Мириамель, несмотря на то, что сам он винил ее в гораздо большем количестве гораздо менее
Значительных преступлений.
- Теперь это уже не имеет значения. - Вот все, что он сказал.
Бинабик изобразил жалкую улыбку:
- Питаю надежду, что так. В настоящий момент, с несомненностью, наибольшую важность имеет рэнд. В один такой вечер твоя история должна быть рассказана, и я имею предположение, что сегодняшний вечер будет именно этим вечером. Со своим уходом ты пропускал немного. В основном барон Дивисаллис требовал заверений принца Джошуа, чтобы принимать решения, насколько наббананцам нужно связывать себя с ним. Но сегодня...
- Я не хочу туда идти. - Он закатал свисавшие рукава. - Я собираюсь пойти повидать Таузера или Сангфугола. - Он возился с непокорным манжетом. - Принцесса там будет?
Тролль казался озабоченным.
- Кто может отвечать? Но ты нужен, Саймон. Герцог и его люди теперь здесь. Они приезжали меньше, чем час назад. Они очень грязные и очень ругают всех, а их лошади в изможденности и пене. Сегодня будут обсуждаться важности.
Саймон уставился себе под ноги. Проще было бы найти арфиста и выпить, это хорошо отвлекает от всевозможных проблем. Многие из его новых знакомых стражников могли бы составить прекрасную компанию. Можно, например, всем вместе, прогуляться в Наглимунд, город, которого он, в сущности, еще как следует и не видел. Все это было бы легче и приятнее, чем сидеть в этой огромной тяжелой комнате, придавленному грузом проблем и опасностей, нависших над ними. Пусть другие спорят и решают - он только судомой, слишком долго занимавшийся не своим делом. Разве так не будет лучше для всех? Разве нет?
- Я пойду, - неохотно произнес он. - Но только если я сам буду решать, надо мне говорить или нет.
- Договорились, - сказал Бинабик и широко улыбнулся, но Саймон был совсем не в том настроении, чтобы отвечать тем же. Он натянул плащ, чистый, но испещренный незалатанными шрамами дороги и леса, и позволил Бинабику увести себя в огромный зал.

***

- Вот оно! - рычал герцог Элвритсхолла. - Какие еще вам нужны доказательства? Очень скоро он заберет все наши земли!
Изгримнур, как и все его люди, еще не нашел подходящего спокойного момента, чтобы сменить свою дорожную одежду. Вода, капавшая с его насквозь мокрого плаща, образовала на полу небольшую пужицу.
- Подумать только, когда-то я держал на коленях это противоестественное чудовище! - Он конвульсивно вцепился в куртку на груди и обернулся к своим людям в поисках поддержки. Все, кроме узкоглазого Айнскалдира, лицо которого было лишено всяческого выражения, склонили головы в знак угрюмого сочувствия.
- Герцог! - позвал Джошуа, поднимая руку. - Изгримнур, сядь пожалуйста. Ты кричишь, не переставая, с того момента как ввалился в эту дверь, и я до сих пор не понял, что...
- Что сделал брат твой, король?! - Изгримнур побагровел. Выглядел он так, как будто в любую минуту может сгрести принца в охапку и перекинуть его через широкое колено. - Он украл мою землю! Он отдал ее изменникам, и они заключили в тюрьму моего сына! Чего вам еще надо, чтобы доказать, что он злобный демон?
Собравшиеся лорды и генералы, вскочившие на ноги, когда риммеры ворвались в помещение, сердито бормоча, начали падать обратно в деревянные кресла. В дюжины ножен с немелодичным скрежетом скользнула сталь.
- Должен ли я просить твоих людей говорить за тебя, добрый Изгримнур, - спросил Джошуа, - или ты сам сможешь рассказать нам, что произошло?
Старый герцог некоторое время смотрел на него, потом медленно поднял руку и провел ею по лбу, как бы вытирая пот. В какой-то момент Саймон был уверен, что Изгримнур сейчас заплачет; красное лицо герцога сморщилось в маске беспомощного отчаяния, глаза его напоминали глаза оглушенного животного. Он сделал шаг назад и опустился в кресло.
- Он отдал мою землю Скали Острому Носу, - выговорил он наконец. Когда из голоса герцога ушла неукротимая ярость, в нем явственно зазвучала опустошенность. - У меня больше ничего нет, и идти мне некуда, только сюда. - Он покачал головой.
Встал Этельферт из Тинсетта, его широкое лицо было полно сочувствия.
- Расскажите нам, что случилось, герцог Изгримнур, - сказал он. - Всех нас связывают общие беды, но помимо них существует еще долгая история нашего товарищества. Мы призваны быть друг для друга мечом и щитом.
Герцог благодарно взглянул на него.
- Спасибо вам, лорд Этельферт. Вы хороший товарищ и хороший северянин. - Он повернулся к остальным. - Простите меня. Я не правильно веду себя. Это ни к черту не годится, так сообщать новости. Позвольте мне теперь рассказать то, о чем всем вам следует знать. - Изгримнур поднял неизвестно чей кубок с вином и осушил его. Многие сидевшие за столом, предвидя длинный обстоятельный рассказ, распорядились наполнить свои кубки.
- Я уверен, что о многом из случившегося вы уже знаете, поскольку Джошуа и некоторые другие из здесь присутствующих были тому свидетелями. Я сказал Элиасу, что не могу больше оставаться в Хейхолте, когда снежные бури убивают моих людей и погребают наши города, а мой юный сын вынужден разбираться со всем этим вместо меня. Король препятствовал моему возвращению и препятствовал месяцами, но наконец вынужден был согласиться. Я забрал своих людей и двинулся на север.
Первым происшествием на нашем пути была засада в аббатстве Святого Ходерунда; прежде чем напасть на нас, негодяи перебили всех обитателей этого святого места. - Изгримнур коснулся дерерянного древа, висевшего у него на груди. - Мы сражались и обратили их в бегство; они скрылись, когда нас остановил чудовищный ливень.
- Я не слыхал об этом, - сказал Дивисаллис из Наббана, задумчиво глядя на герцога. - Кто устроил засаду в аббатстве?
- Не знаю, - с отвращением ответил риммерсман. - Нам не удалось захватить ни единого пленника, хотя изрядное количество мерзавцев отправилось по холодной дороге в ад. Некоторые из них были похожи на риммеров. Тогда я был уверен, что это наемники - теперь я не тороплюсь с выводами. Один из моих родственников погиб в схватке с ними.
Во-вторых, когда мы стояли лагерем недалеко от Нока, на нас напали мерзкие буккены, целый рой буккенов, да еще на открытом месте, хотите верьте, хотите нет. Они напали на большой, хорошо вооруженный лагерь! Их мы тоже разбили, но понесли при этом большие потери... Хани, Тринин, Уте из Сигарда...
- Буккены? - Барон Дивисаллис поднял брови, и невозможно сказать, чего в этом было больше - изумления или презрения. - Вы хотите сказать. Что ваших людей атаковали маленькие Человечки из северных легенд, герцог Изгримнур?
- Может быть, на юге это и считают легендами, - фыркнул со своего места Айнскалдир. - Все может быть в изнеженных дворцах Наббана, но у себя на севере мы не сомневаемся в них и держим топоры наготове.
Барон Дивисаллис явно разозлился, но прежде чем он успел бросить сердитую реплику, Саймон ощутил рядом с собой быстрое движение, и зазвенел голос.
- Не правильное понимание и невежество мы имеем как на севере, так и на юге, - сказал вставший на стул Бинабик, положив руку на плечо Саймона. - Буккены, землекопы, не распространяются в своих норах за северные границы Эркинланда, но то, что приносит большую удачу южанам, не должно оказаться принимаемым за веселую сказку.
От изумления Дивисаллис откровенно разинул рот, да и не он один.
- Это что, сам буккен явился эмиссаром в Эркинланд? Теперь я видел все сущее под солнцем и могу умереть счастливым.
- Если я представляюсь собой самое странное существо, которое вы видели в прохождении этого года... - начал Бинабик, но его прервал рев Айнскалдира, вскочившего со своего места подле остолбеневшего Изгримнура.
- Это хуже всякого букки! - прорычал он. - Это тролль, гнусная тварь! - Он рванулся вперед, отбросив сдерживающую руку герцога. - Что здесь делает этот похититель младенцев?
- Тебе не понять, громадный бородатый идиот! - огрызнулся Бинабик. Собрание обрушилось во всеобщий крик и неразбериху. Саймон схватил тролля за запястье, потому что маленький человек так далеко наклонился вперед, что мог вот-вот рухнуть на залитый вином стол.
Наконец над всем этим бедламом разнесся голос Джошуа, сердито призывающий к порядку.
- Кровь Эйдона, я не потерплю подобного безобразия! Вы мужчины или дети?! Изгримнур, Бинабик из Йиканука мой гость. Если твой человек не желает уважать правила моего замка, он может испробовать на себе гостеприимство моих подвалов. Я требую извинений! - Принц подался вперед, как пикирующий ястреб, и вцепившийся в куртку Бинабика Саймон был поражен его сходством с покойным Верховным королем. Перед ним был Джошуа, каким ему следовало бы быть.
Изгримнур склонил голову:
- Я приношу извинения за моего вассала, Джошуа. У него горячая голова, и он не привык к приличному обществу. - Риммер бросил свирепый взгляд на Айнскалдира, который, бормоча что-то себе в бороду, уселся на место, упорно глядя в пол. - Между нашим народом и народом троллей - многолетняя вражда, - объяснил герцог.
- Тролли Йиканука не враждуют ни с кем, - более чем высокомерно ответил Бинабик. - Это риммеры питают такой страх к нашему огромному росту и ужасной силе, что предпринимают нападение везде, где видят нас, даже в замке Джошуа.
- Довольно, - принц раздраженно махнул рукой. - Это не место для откупоривания старых бутылок. Бинабик, вы еще получите слово. Изгримнур, ты не закончил свой рассказ.
Дивисаллис откашлялся.
. - Позвольте мне сказать только еще одно, принц, - он обернулся к Изгримнуру. - Теперь, когда я увидел маленького человека из... Киванука? - мне легче поверить вашему рассказу о буккенах. Прошу простить мои слова сомнения, добрый герцог.
Нахмуренное лицо герцога смягчилось.
- Не стоит об этом, барон, - проворчал он. - Я уже позабыл ваши слова, так же, как вы, уверен, позабыли глупую речь Айнскалдира.
Герцог немного помолчал, чтобы собраться с мыслями.
- Итак, как я уже говорил, в этом-то и была странность всего происходящего. Буккены редки даже во Фростмарше и в пустынных северных горах, и мы благодарим Бога за это. Никто никогда не слыхал, чтобы они нападали на такие вооруженные отряды, как наш. - Его взгляд скользнул по Бинабику и остановился на Саймоне. Всматриваясь в его лицо, он снова нахмурился. - Маленькие... они маленькие... но свирепы и очень опасны, когда нападают в большом количестве. - Тряхнув головой, как бы освобождаясь от смутных воспоминаний, рожденных видом Саймона, герцог перевел взгляд на остальных присутствующих. - Мы избавились от обитателей нор и направились к Наглимунду. Здесь мы быстро пополнили запасы и двинулись дальше на север. Мне не терпелось поскорее увидеть родные места, обнять жену и сына.
Верхняя Вальдхельмская дорога и Фростмарш стали сейчас нехорошими местами. Те из вас, чьи замки находятся на севере, поймут, о чем я говорю, без лишних слов. Мы были счастливы на седьмую ночь пути увидеть впереди огни Вественби.
На следующее, утро у ворот нас встретил Сторфот, тан Вественби - то, что, как я полагаю, вы назвали бы бароном, - и полсотни его крестьян. Но он ждал не для того, чтобы приветствовать своего герцога.
Смущенно - и еще бы он не смущался, предательская собака, - он сказал мне, что Элиас объявил меня предателем и отдал мои земли Скали Острому Носу. Сказал, что Скали требует, чтобы я сдался, а он, Сторфот, отвезет меня в Элвритсхолл, где уже задержан мой сын Изорн... И что Скали обещал быть честным и милостивым. Честным! Скали из Кальдскрика, который убил собственного брата в пьяной ссоре! Он, видите ли, обещает мне милосердие под моей собственной крышей! Если бы мои люде не удержали меня... если бы... - Герцог Изгримнур был вынужден прерваться, в гневном раздражении теребя бороду. - Что ж, - заключил он, - вам не трудно будет догадаться, что я собирался в ту же минуту вышибить из Сторфота дух. Лучше помереть с мечом в потрохах, подумал я, чем кланяться такой свинье, как Скали. Но, как верно заметил Айнскалдир, еще лучше будет отобрать у Скали свой дом и заставить его самого нажраться стали.
Изгримнур обменялся кислыми усмешками со своим вассалом, снова повернулся к собранию и хлопнул по пустым ножнам.
- Итак, я обещаю. Даже если мне придется ползти на брюхе, на старом толстом брюхе до самого Элвритсхолла, однажды я окажусь там, чтобы воткнуть мой верный Квалнир в его черное сердце. Клянусь молотом Дро... Узирисом Эйдоном, извините, епископ Анодис.
Гвитин, принц Эрнистира, бывший до того момента необычайно молчаливым, теперь с грохотом стукнул кулаком по столу. Щеки его горели, но, как подумал Саймон, не только от вина, хотя юный эрнистириец выпил его предостаточно.
- Отлично, - сказал принц. - Но смотрите, смотрите, Изгримнур, вовсе не этот Скали ваш злейший враг - нет, сам король!
Шум прокатился по столу, но на этот раз, казалось, он был в основном одобрительным. Сама мысль о том, что чьи-то земли могут забрать и запросто отдать кровному врагу, задела болезненную струну почти в каждом из них.
- Эрнистириец верно говорит, - закричал тучный Ордмайер, приподнимаясь со своего места. - Ясно, что Элиас так долго держал вас в Хейхолте, чтобы у Скали было время осуществить свое предательство. Элиас - тот враг, который стоит за всем этим.
- Руками своих чересчур рьяных подручных Гутвульфа и Фенгбальда он не задумываясь попирает права большинства присутствующих здесь! - Гвитин уже ухватился за тему и держал ее крепко. - Это Элиас пытается сокрушить нас всех, пока мы не прекратим сопротивляться ненавистной власти, пока мы не будем задушены налогами или раздавлены грязными сапогами рыцарей Элиаса. Верховный король - враг, нам пора понять это и действовать! - Гвитин'повернулся к Джошуа, словно серая статуя возвышавшемуся над этой бурей эмоций:
- Вы, принц, должны взять на себя руководство этой борьбой. Ваш брат несомненно вынашивает планы относительно каждого из нас, как он совершенно ясно показал в случае с вами и Изгримнуром. Разе не он наш истинный и самый опасный враг?!
- Нет! Это не так!
Резкий, неожиданный звук нового голоса в Большом зале Наглимунда щелкнул, как кнут гуртовщика. Саймон вместе со всеми остальными обернулся, чтобы увидеть, кто это. Ибо этим человеком не был принц; который вскочил, так же недоумевая, как и все остальные.
В первый момент им всем показалось, что старик возник из ничего прямо у них на глазах, так внезапно он шагнул вперед, к свету, выходя из глубокой тени. Он был высок и почти невероятно худ; черные тени лежали в его впалых щеках и глубоких глазницах. На нем был плащ из волчьей шкуры, длинная борода заткнута за пояс; Саймону старик показался каким-то диким духом зимнего леса.
- Кто ты, старик? - спросил Джошуа. Два его стражника шагнули вперед и встали по обе стороны кресла принца. - Как ты попал на наш совет?
- Шпион Элиаса, - прошипел один из северных лордов, и остальные откликнулись ему эхом.
Встал Изгримнур:
- Он здесь, потому что я привел его, Джошуа, - сказал герцог. - Он ждал нас на дороге в Вественби - знал, куда мы направляемся, и раньше нас знал, что мы снова вернемся сюда. Он сказал, что так или иначе должен поговорить с тобой.
- Ив ваших интересах как можно скорее выслушать меня, - закончил старик, не отрывая от принца холодного взгляда сверкающих голубых глаз. - У меня есть что сказать вам - всем вам, - он окинул собрание тревожащим взглядом, и перешептывание затихло, едва родившись. - Вы можете выслушать меня, а можете выгнать, это ваш выбор... и это всегда дело выбора в подобных обстоятельствах.
- Мы не дети, чтобы разгадывать твои загадки, старик, - с издевкой сказал барон Дивисаллис. - Кто ты такой и что ты знаешь о тех предметах, которые мы обсуждаем здесь? В Наббане, - он улыбнулся Джошуа, - мы бы отправили его к Вильдериванским братьям, они хорошо ухаживают за безумцами.
- Довольно, - отрезал Джошуа. - Говори немедленно, или я прикажу заковать тебя в цепи, как настоящего шпиона. Кто ты и что у тебя за дело к нам?
Старик чопорно наклонил голову:
- Прошу прощения. Я давно не имел дела с придворными обычаями. Мое имя Ярнауга, я прежде жил в Танголдире.
- Ярнауга! - вскричал Бинабик, снова взбираясь на кресло, чтобы взглянуть на пришельца. - Поразительно! Ярнауга! Хо, я Бинабик, я долгое время был учеником Укекука.
Старик глянул на тролля своими стальными глазами, как бы пришпилив его к месту:
- Да. Мы поговорим об этом и поговорим скоро. Но сейчас у меня дело в этом зале и к этим людям. - Он стоял выпрямившись, лицом к креслу принца. - Я слышал, что юный эрнистириец назвал врагом короля Элиаса, и слышал, что остальные вторили ему в этом. Вы - все вы - похожи на мышей, которые, сидя в норах, тихонько обсуждают страшного кота и грозятся когда-нибудь разделаться с ним. Ни один из вас не понимает, что дело тут не в коте, а в хозяине, который принес кота только для того, чтобы тот перебил всех мышей.
Джошуа подался вперед, обнаруживая вынужденный интерес:
- Ты хочешь сказать, что Элиас сам чья-то пешка? Чья? Я полагаю, этого дьявола Прейратса?
- Прейратс играет с черной магией, - усмехнулся старик, - но он дитя! Я говорю о том, для кого жизни королей - это всего лишь мимолетные мгновения... О том, кто стремится отнять нечто гораздо большее, чем ваши никому не нужные земли.
Мужчины снова начали перешептываться.
- Этот сумасшедший монах ворвался сюда, чтобы прочитать нам очередную проповедь о проделках дьявола? - воскликнул один из баронов. - Для нас не секрет, что этот архидемон частенько использует людей для своей надобности.
- Я говорю не о вашем эйдонитском главном дьяволе, - проронил Ярнауга и снова обратил взор к высокому креслу принца. - Я говорю об истинном демоне Светлого Арда, который так же реален, как этот камень, - он опустился на корточки и похлопал рукой по полу, - ив такой же степени как камень составляет часть нашей страны.
- Богохульство! - закричал кто-то. - Выкиньте его вон!
- Нет, дайте ему говорить!
- Говори, старик!
Ярнауга поднял руки, успокаивая зал:
- Я не какой-нибудь безумный полузамерзший святой, который прибыл спасать ваши заблудшие души. - Он растянул сжатые губы в холодной улыбке. - Я пришел к вам как один из членов Ордена Манускрипта. Я провел всю свою жизнь - и всю ее потратил на наблюдения - возле этой смертоносной горы, именуемой Пиком Бурь. Орден Манускрипта, как может подтвердить вам тролль, долгое время бодрствовал, пока все остальные спали. Теперь я пришел исполнить клятву, данную очень давно, и рассказать вам о вещах, которые вы вряд ли хотели бы услышать.
Нервная тишина воцарилась в зале, когда старик прошел и распахнул дверь, ведущую во двор замка. Вой ветра, который раньше казался всего лишь смутным стоном, теперь был оглушительным и беспощадным.
- Месяц ювен! - сказал Ярнауга. - Всего недели остались до середины лета! Скажите мне, может ли король, даже Верховный король, сделать это? - Струи дождя хлестали в открытую дверь за его спиной. - Обросшие шерстью великаны гюны охотятся на людей в Вальдхельме. Буккены выползают из холодных нор и нападают на вооруженных солдат, и горны Пика Бурь на севере горят всю ночь напролет. Я сам видел это зарево на небе и слышал, с каким стуком падают ледяные молоты. Как Элиас мог устроить все это? Неужели вы не видите, что черная беспощадная зима спускается на вас вне зависимости от времени года, непостижимая и коварная?
Изгримнур снова поднялся на ноги. Он прищурился, круглое лицо его побелело:
- И что же получается? Ты хочешь сказать, что мы бьемся с Белыми лисицами из старинных легенд? - За его спиной забормотали, зашептали, спрашивая о чем-то.
Ярнауга посмотрел на герцога, и его морщинистое лицо смягчилось выражением, которое можно было принять за жалость или печаль.
- Ах, герцог Изгримнур, Белые лисицы - некоторые их знают как норнов - как бы плохи они ни были, стали бы счастьем для нас, если бы только в них было все дело. Но я вынужден сказать вам, что Утук'ку, царица норнов, хозяйка ледяного Пика Бурь, не более повинна во всем этом, чем Элиас.
- Подожди, старик, придержи язык хоть на одну минуту, - сердито вмешался Дивисаллис. - Принц Джошуа, простите меня, но достаточно уже одного того, что сумасшедший старик врывается на совет и получает слово без всяких к тому оснований. Почему я, будучи эмиссаром герцога Леобардиса, вынужден тратить время на выслушивание северных сказок о привидениях? Это невыносимо!
В поднявшемся вновь гуле голосов Саймон почувствовал приятный холодок возбуждения. Подумать только, что они с Бинабиком вдруг оказались в самом центре, в гуще событий истории, которая легко перешибла бы все то, что мог когда-нибудь выдумать Шем-конюх. Но, думая об истории, которую он будет потом рассказывать у костра, Саймон вспомнил тупые морды собак норнов и бледные сверкающие войска в недрах ледяной горы своего сна, и снова, не в первый раз и не в последний, отчаянно захотел оказаться на кухне в Хейхолте, чтобы все оставалось по-прежнему и никогда не изменялось.
Старый епископ Анодис, наблюдавший за вновь прибывшим свирепым проницательным взглядом чайки, которая в борьбе с пришельцами отстаивает свою любимую помойку, встал.
- Я должен сказать, и мне стыдно в этом признаться, что всегда был очень невысокого мнения об этом... рэнде. Возможно Элиас и совершал ошибки, но его святейшество Ликтор Ранессин призвал нас одуматься, найти путь, чтобы принести мир эйдонитам, включая, конечно, и наших благородных языческих союзников, - он небрежно кивнул в сторону Гвитина и его людей, - но все, что я слышу здесь, это разговоры о войне, в которой неизбежно прольется эйдонитская кровь и которая должна явиться следствием самых незначительных обид.
- Незначительные обиды?! - вспылил Изгримнур. - Вы называете кражу моего герцогства незначительной обидой, епископ? Как бы вам понравилось возвратиться домой и обнаружить, что в вашей церкви устроили стойло проклятого Хирии или гнездо троллей? Назвали бы вы это незначительной обидой?
- Гнездо троллей?! - сказал Бинабик, медленно поднимаясь на ноги.
- Все, что было сказано, только доказывает мою точку зрения, - рявкнул епископ, вращая древо в костлявой руке, словно это был нож для защиты от бандитов. - Ты, сын мой, кричишь на служителя церкви, когда он хочет направить тебя на путь истинный... - Он поднялся. - А теперь, - Анодис указал древом на Ярнауга, - теперь этот... этот... бородатый отшельник рассказывает глупые и вредные сказки о ведьмах и демонах и вбивает клин между сыновьями Верховного короля! Кому это выгодно, а? Кому служит этот Ярнауга, а? - Красный и трясущийся епископ рухнул в кресло, схватил графин с водой, принесенный его прислужником, и стал жадно пить.
Саймон взял Бинабика за руку и тянул ее до тех пор, пока его друг не сел.
- Я все еще желаю иметь объяснение по поводу "гнезда троллей"! - задыхаясь, рычал он, но когда Саймон нахмурился, тролль поджал губы и замолчал.
Принц Джошуа некоторое время сидел, пристально глядя на Ярнаугу. Старик выдерживал его взгляд спокойно, как кошка.
- Я слышал об Ордене Манускрипта, - сказал наконец принц. - Но мне казалось, что его приверженцы не пытаются воздействовать на решения правителей и жизнь государства.
- Я не слышал о таком ордене, - отозвался Дивисаллис. - И я думаю, что настало время этому странному старику рассказать, кто послал его и что, по его мнению, угрожает нам - если это не Верховный король, как здесь многие думают.
- Тут я согласен с наббанайцем, - заявил Гвитин из Эрнистира. - Пусть Ярнауга выскажется, и тогда мы сами решим, поверить ему или выгнать вон из зала.
В самом высоком кресле кивнул принц Джошуа. Старик огляделся, увидел вокруг только полные ожидания лица и поднял руки в странном жесте, прижав указательные пальцы к большим, как бы держа перед глазами невидимую нить.
- Хорошо, - сказал он. - Хорошо. Таким образом мы делаем первые шаги по единственной дороге, способной вывести нас из-под тени горы. - Он развел руки, как бы вытягивая невидимую нить на огромную длину, и раскрыл ладони. - История Ордена коротка, - начал он, - но она входит в большую историю. - Он снова подошел к двери и на этот раз закрыл ее. Потом Ярнауга коснулся тяжелой створки. - Мы можем закрыть дверь, но это не остановит холода и града. Точно так же вы можете объявить меня сумасшедшим - но это не остановит того, что угрожает вам. Он ждал пять веков, чтобы вернуть то, что считает своим, и его руки сильнее и холоднее, чем кто-либо из вас в силах вообразить. Он и есть та - большая - история, в которой гнездится история Ордена, как старый наконечник стрелы, застрявший в огромном дереве, который так зарос корой, что уже неразличим. Зима, спустившаяся на нас сейчас, зима, свергнувшая лето со своего законного места, это его зима. Так проявляется его власть, когда он выходит в мир и изменяет все по своей воле.
Взгляд Ярнауги был свирепым, и долгое время ничто, кроме пения воды за окнами, не нарушало тишину.
- Кто он ? - спросил наконец Джошуа. - Есть ли имя у этого существа, старик?
- Я надеялся, что вы знаете, принц, - ответил старик. - Вы многое изучали. Ваш враг... Ваш враг умер пятьсот лет назад; место, где кончилась его первая жизнь, там, где началась ваша, под фундаментом того замка. Имя его Инелуки... Король Бурь.

4 ИЗ ПЕПЛА АСУ'А

- Часть истории, - произнес Ярнауга, стягивая с себя волчий плащ. Огонь высветил изгибы змеи, опоясывающей его руки, породив новую волну шепота. - Вы ничего не поймете об Ордене Манусткрипта, не зная полностью истории падения Асу'а. Конец короля Эльстана Рыбака, чьи руки заложили стену между нами и тьмой, нельзя отделить от конца Инелуки, властелина тьмы, которая сейчас стремится поглотить всех нас. Итак, эти истории сплетены, как нити одной ткани, переплетены одна с другой. Если вытащить одну нить, это и будет только нить. Попробуйте-ка, глядя на нее, представить себе весь гобелен!
Говоря так, Ярнауга тонкими пальцами поглаживал свою спутанную бороду, стараясь привести ее в порядок, как будто она и сама была своего рода гобеленом и могла как-то проиллюстрировать его историю.
- Задолго до того, как люди пришли в Светлый Ард, - продолжал он, - здесь уже жили ситхи. Нет смертного мужчины или женщины, который бы знал, когда они пришли, но известно, что они прибыли с востока, от восходящего солнца, и осели на этой земле.
В Эркинланде, на том месте, где сейчас стоит Хейхольт, создали они когда-то величайшее творение своих рук, замок Асу'а. Они вошли глубоко в землю, закладывая фундамент в самых недрах Светлого Арда, потом возвели стены из слоновой кости, перламутра и опала и башни выше самых высоких деревьев, прекрасные, как мачты кораблей, с которых был виден весь Светлый Ард и с которых остроглазые ситхи следили за тем, как огромный океан бьется о западный берег.
Бесконечные годы они были полновластными хозяевами Светлого Арда, строя свои хрупкие города на склонах гор и в лесных чащах; стройные горные города, похожие на ледяные цветы, и лесные селения, как вытащенные на берег корабли с поднятыми парусами. Но Асу'а был величайшим из них, и долгоживущие короли ситхи правили здесь.
Люди, впервые появившиеся в Светлом Арде, были простыми пастухами и рыбаками, и пришли они по какому-то давно исчезнувшему перешейку в пустынных северных землях. Может быть, они бежали от какой-нибудь вселяющей страх твари, преследовавшей их с запада, а может быть просто искали новых пастбищ для своего скота. Ситхи обрашали-на них не больше внимания, чем на оленей или других диких животных, даже когда быстро сменяющиеся поколения умножились и человек стал строить грубые каменные города и ковать бронзовые инструменты и оружие. Пока люди не понимали, что такое ситхи, и оставались на землях, которые дозволял им занимать король-эрл, мир царил между народами.
Даже южная империя наббанаи, могущественная и великолепно вооруженная, отбросившая длинную тень на всех смертных Светлого Арда, не имела никакого значения ни для ситхи, ни для их короля Ий'Унигато.
На этом месте Ярнауга огляделся в поисках какого-нибудь питья, и пока паж наполнял его кубок, слушатели обменивались недоуменными взглядами и озабоченным бормотанием.
- Доктор Моргенс говорил мне обо всем этом, - шепнул Саймон Бинабику. Тролль улыбнулся, но казался расстроенным собственными мыслями.
- Я уверен, что нет необходимости, - продолжал Ярнауга, возвысив голос, чтобы вернуть внимание гудевшего зала, - говорить о тех переменах, которые принесли с собой первые риммеры. У нас достаточно старых ран, которые могут открыться, чтобы останавливаться на том, что случилось, когда они нашли путь по воде с запада.
Но о чем действительно следует сказать, так это о походе с севера короля Фингила и падении Асу'а. Пять долгих веков, прошедших с тех пор, засыпали эту историю обломками времени и невежества, но когда двести лет назад король Эльстан Рыбак создавал наш Орден, его целью было собирать и сохранять знание о тех временах. Итак, о том, о чем я сейчас расскажу, большинство из вас никогда не слышало.
В битвах при Ноке, на равнине Ач Самрата и в Утанваше Фингил и его армия одерживали одну победу задругой, все крепче затягивая петлю вокруг Асу'а. У Самерфильда и Ач Самрата ситхи потеряли последних своих союзников-людей, а с разгромом эрнистири никого не осталось среди ситхи, кто мог бы противостоять северному железу.
- Мы были разгромлены благодаря предательству! - сказал красный и дрожащий от волнения принц Гвитин. - Ничто, кроме предательства, не могло оттеснить Синнаха с поля - только продажность тритингов! Они ударили в спину, собаки, надеялись на объедки с кровавого стола Фингила!
- Гвитин! - рявкнул Джошуа. - Ты слышал, что сказал Ярнауга: нет нужды теребить старые раны! Здесь даже нет тритингов. Может быть, ты хочешь прыгнуть через стол и ударить герцога Изгримнура за то, что он риммер?
- Пусть попробует! - прорычал Айнскалдир.
Гвитин смущенно покачал головой:
- Вы правы, принц Джошуа, примите мои извинения. Простите и вы, Ярнауга. - Старик кивнул. Сын Луга повернулся к Изгримнуру:
- Добрый герцог, мы, конечно, ближайшие союзники.
- Не было никакой обиды, молодой сир, - улыбнулся Изгримнур, но Айнскалдир, сидевший рядом с ним, перехватил взгляд принца, и эти двое тяжело уставились друг на друга.
- Так и случилось, - сказал Ярнауга, как будто его никто не перебивал, - что в Асу'а, хотя стены его и были скреплены старыми и могущественными заклятьями и он все еще оставался домом и сердцем народа ситхи, появилось чувство, что конец неизбежен, выскочки-смертные разрушат дом их предков и ситхи придется навсегда уйти из Светлого Арда.
Король Ий'Унигато и королева Амерасу оделись в траурные белые одежды и провели долгие дни осады, которые складывались сначала в месяцы, а потом и в годы, - ибо даже холодная сталь не могла быстро разрушить работу ситхи, - слушая печальную музыку и изысканную поэзию, созданные в лучшие дни ситхи в Светлом Арде. Из лагерей осаждающих северян Асу'а все еще казался воплощением великого могущества, окутанным чарами и волшебством... но древнее сердце уже умирало в сверкающем теле.
Однако был среди ситхи один, кто не хотел проводить все последние дни, причитая над потерянным покоем и поруганными трудами. Он хотел действовать. Это был сын короля Ий'унигато, и имя его было... Инелуки.
Не произнеся ни слова, но производя ужасающий шум, епископ Анодис собирал свои вещи. Он махнул рукой молодому прислужнику, и тот помог ему подняться.
- Прошу прощения, Ярнауга, - сказал Джошуа. - Епископ Анодис, почему вы покидаете нас? Как вы слышали, на нас надвигаются страшные темные силы, и мы ждем, чтобы ваша мудрость и слово Матери Церкви направило нас.
Анодис рассерженно поднял глаза:
- Вы хотите, чтобы я сидел здесь, на военном совете, которого я никогда не одобрял, и слушал, как этот... этот дикий человек пугает вас именами языческих демонов? Посмотрите на себя - вы внимаете его словам, как будто они, все до одного, взяты из Книги Эйдона!
- Те, о ком шла речь, были рождены задолго до вашей священной книги, епископ, - коротко сказал Ярнауга, но при этом вскинул голову свирепо и воинственно.
- Ерунда, - проворчал Анодис. - Вы можете считать меня раздражительным стариком, но такие сказки приведут вас к вечному проклятию. А еще более огорчительно, что вы можете утащить за собой всю страну.
Он словно щитом осенил себя знаком древа и вышел, опираясь на руку прислужника.
- Ерунда или нет, демоны или ситхи, - сказал Джошуа, поднимаясь со своего места, чтобы оглядеть собравшихся, - но это мой дом, и я просил этого человека рассказать нам то, что он знает. Больше никто не будет прерывать его. - Он грозно обвел глазами темный зал и сел, суда по всему, удовлетворенный тем, что увидел.
- Что ж, теперь вам потребуется все ваше внимание, потому что я буду говорить о сути того, что принес вам. Речь пойдет об Инелуки, сыне короля-эрла.
Инелуки, чье имя на языке ситхи означает "Вот Блестящая Речь", был младшим из двух сыновей короля. Вместе со своим старшим братом Хакатри он победил черного червя Идохеби, мать Шуракаи Красного, которого убил Престер Джон, и Игьярика, белого дракона севера.
- Прошу прощения, Ярнауга, - это встал один из спутников Гвитина. - Ваш рассказ странен и для нас, но возможно не все в нем незнакомо нам. Мы, эрнистири, знаем о черном драконе, матери всех червей, но у нас всегда называли ее Дрочкатенр.
Ярнауга кивнул, как учитель кивает прилежному ученику.
- Так ее звали среди первых людей, поселившихся на западе, задолго до того, как эрнистири построили Таиг в Эрнисадарке. Так крохи правды сохраняются в сказках, которые слышат дети в колыбели или солдаты и охотники у ночного костра. Но Идохеби - это имя, данное ей ситхи, и она была могущественнее любого из своих детей. Победив ее, что само по себе стало длинной и всем известной историей, Хакатри, брат Инелуки, был тяжко ранен, обожжен страшным пламенем червя. Не было лекарства от его ран, во всем Светлом Арде не нашлось средства, которое могло бы смягчить ужасную боль, мучившую его. Но он и не умирал. Наконец король погрузил его на корабль вместе со своим самым доверенным слугой, и корабль этот отплыл на запад, Там, в стране позади заходящего солнца, по верованиям ситхи, не было боли, и Хакатри снова смог бы стать невредимым и здоровым.
Таким образом, после великого подвига - поражения Идохеби - Инелуки стал единственным наследником своего отца, но жизнь его омрачала тень гибели Хакатри. Возможно, обвиняя себя в случившемся, он провел долгие годы в поисках знаний, одинаково запретных и для людей, и для ситхи. Сначала он мечтал сделать своего брата здоровым, вернуть его с не нанесенного на карты запада... но, как бывает со всеми подобными поисками, вскоре сами они превратились в его единственную цель и вознаграждение. Так Инелуки, чья красота некогда слыла безмолвной музыкой Асу'а, становился все более и более чужим для своего народа и превратился в искателя темных, бесконечно опасных истин.
Так и случилось, что когда северяне, грабя и убивая, окружили Асу'а кольцом гибельного железа, один Инелуки направил все свое знание на то, чтобы разрушить западню.
В глубоких пещерах под Асу'а, освещенных хитроумными зеркалами, росли сады волшебных деревьев, которые ситхи использовали так же, как южные народы - бронзу, а северные - железо. За волшебными деревьями, чьи корни, по некоторым утверждениям, достигали центра земли, ухаживали садовники, к которым относились с тем же почтением, с каким сегодня вы относитесь к вашим эйдонитским священникам. Каждый день они произносили древние заклятья и выполняли таинственные ритуалы, благодаря которым сады оставались невредимыми и деревья росли, в то время как король и его двор в палатках над ними все больше погружались в отчаяние и забытье...
Но Инелуки не забыл о садах, не забыл он и темные книги, которые читал, и призрачные тропы, по которым шел в поисках мудрости. Запершись в своих покоях, где никто не осмеливался помешать ему, он начал труд, которому, как он думал, суждено было спасти ситхи и Асу'а.
Каким-то образом, причиняя себе тем самым огромную боль, он добыл холодное железо и стал подкармливать волшебные деревья, подобно тому, как монахи поливают свои виноградники. Многие деревья, не менее чувствительные к железу, чем сами ситхи, заболели и погибли, но одно уцелело.
Инелуки трижды обвил дерево заклятьями, которые, вероятно, были старше самих ситхи, и чарами, проникавшими глубже, чем корни волшебных деревьев. Дерево снова стало сильным, но теперь смертоносное железо текло через него, как кровь. Опекавшие священный сад сбежали, увидев, что их подопечные погибли. Они рассказали обо всем Ий'унигато, и король был огорчен этим, но, так как он видел впереди конец всему, он не стал останавливать сына. Что проку было в волшебном дереве, когда замок окружают светлоглазые люди, а в руках у них смертоносное железо?
Сила дерева сделала Инелуки таким же больным, как загубленные им сады, но воля его была сильнее любой болезни. Он терпеливо ждал, пока наконец не пришло время собирать созревший урожай. Тогда он взял ужасное растение, волшебное дерево, все пропитанное зловещим железом, и пошел наверх, в кузницы Асу'а.
Измученный, больной до безумия, но полный мрачной решимости, он смотрел, как бегут от него лучшие кузнецы Асу'а, но ничто не шевельнулось в нем.
Он сам раздул огни горна, в одиночестве пропел Слова творения и взял Молот, придающий форму, который до него держал в руках только Верховный кузнец.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

Один в красном свете глубоко сокрытой кузницы он выковал меч, само вещество которого, казалось, дышало ужасом. Чары Инелуки были такими отвратительными и сверхъестественными, что даже воздух Асу'а наполнился гневом, а стены качались, словно под ударами могучих кулаков.
И тогда он взял выкованный им меч, и понес его в Главный зал своего отца, показать остальным то, что когда-нибудь спасет их. Но так ужасен был его вид и так мучителен вид серого меча, сверкающего почти непереносимым светом, что ситхи в страхе бежали из зала, оставив там только Инелуки и отца его, Ий'унигато.

***

В тишине, в которой звучали последние слова Ярнауги, в тишине, такой глубокой, что даже огонь, казалось, перестал потрескивать, как будто он тоже задержал дыхание, Саймон почувствовал, как встали дыбом волосы у него на шее и на руках и странное головокружение подкралось к нему.
Меч!.. Серый меч! Я отчетливо его вижу! Что это значит? Почему эта проклятая мысль засела у меня в голове?! Он сжал виски обеими руками, как будто от боли ответ мог прийти к нему.

***

Когда король-эрл увидел, что сделал его сын, сердце в его груди превратилось в лед, потому что лезвие, которое держал Инелуки, было не просто оружием, но надругательством над самой землей, которая произвела и железо, и волшебное дерево. Это было отверстие в гобелене мироздания, и жизнь вытекала через него.
- Этого не должно быть, - сказал он своему сыну. - Пусть лучше мы сгинем в пустоте забвения, пусть смертные терзают наши кости - да пусть бы мы лучше вообще никогда не жили, чем родить такую вещь, не говоря уж о том, чтобы использовать ее.
Но Инелуки обезумел от могущества меча и страшно запутался в заклятьях, создавших его.
- Это единственное оружие, которое может спасти нас! - сказал он своему отцу. - Иначе эти мерзкие создания, эти назойливые насекомые так и будут ползать по лицу земли, разрушая все на своем пути, уничтожая красоту, которую они даже не могут увидеть или понять. Мы должны предотвратить это любой ценой.
- Нет, - сказал Ий'Унигато, - нет, иные цены слишком велики даже для нас. Посмотри на себя! Уже сейчас это истощило твой разум и сердце. Я твой король и господин, и я приказываю тебе уничтожить это, пока оно еще не уничтожило тебя полностью.
Но услышав, что отец требует уничтожить то, что чуть не стоило ему жизни, пока он ковал, и то, что было сделано, как он думал, только для того, чтобы спасти народ от последней тьмы, Инелуки совсем обезумел. Он поднял меч и нанес отцу чудовищный удар, убив короля ситхи.
Никогда ничего подобного не совершалось среди ситхи, и когда Инелуки увидел лежащего перед ним Ий'Унигато, он зарыдал, и рыдал не только об отце, но и о себе и своем народе. Наконец он снова взял в руки серый меч.
- Из скорби ты явился, - сказал он, - и скорбь ты принес с собой. Скорбь - имя тебе. Так он назвал клинок: Джингизу. Так "скорбь" звучит на языке ситхи.

***

Скорбь... меч по имени Скорбь... - раздавалось в ушах Саймона, как эхо билось в его голове, и казалось, что в этом тонут слова Ярнауги, буря, разыгравшаяся снаружи, все. Почему это звучит так страшно знакомо? Скорбь... Джингизу... Скорбь...

***

- Но история не кончается на этом, - продолжал северянин, и голос его набирал силу, окутывая пеленой тревоги внимающее ему общество. - Инелуки, еще больше обезумев от содеянного, поднял корону отца из белой коры березы и объявил себя королем.
Его семья и народ были так ошеломлены этим убийством, что у них не хватило сил препятствовать ему. Некоторые втайне приветствовали перемену власти, в частности пятеро, которым, как и Инелуки, претила сама мысль о том, что можно сдаться без всякого сопротивления.
Инелуки, со Скорбью в руке, был силой необузданной. Со своими пятью прислужниками, которых испуганные и суеверные северяне назвали Красной Рукой за их количество и плащи огненного цвета, он принял бой под стенами Асу'а, впервые за три года долгой осады. Только огромное количество вооруженных железом орд Фингила не позволило ночному кошмару, в который превратился бой Инелуки, прорвать осаду замка. Если бы другие ситхи последовали за принцем, могло бы случиться, что короли ситхи и сейчас ходили бы по стенам Хейхолта.
Но у ситхи не было больше воли для сражений. Испуганные силой своего нового короля, потрясенные убийством Ий'унигато, они вместо этого воспользовались ударом, нанесенным Инелуки и его Красной Рукой, чтобы бежать из замка под предводительством Амерасу, королевы, и Шима'Онари, сына Хакатри, изувеченного драконом брата Инелуки. Они бежали под защиту темного, но безопасного Альдхорта, прячась от кровожадных смертных и своего собственного безумного короля.
Так случилось, что Инелуки обнаружил бегство тех, за кого сражался. Он остался со своими пятью воинами и еще несколькими ситхи в сверкающем остове Асу'а. Даже его страшная магия не смогла долго противостоять несметному числу воинов Фингила. Северные шаманы нашли нужные заклинания, и последние защитные чары спали с вековых стен. При помощи смолы, соломы и факелов риммеры подожгли хрупкое здание. Среди клубов дыма и лижущих языков пламени северяне обратили в бегство последних ситхи, которые были слишком слабыми и робкими, чтобы бежать, или слишком преданы своему древнему дому. В том костре ужасные деяния совершали воины Фингила, а у ситхи уже не оставалось сил, чтобы сопротивляться. Их мир кончился. Жестокие пытки, изнасилования и убийства потерявших волю к борьбе ситхи, глумливое разрушение тысяч изысканных невосстановимых вещей - всем этим армия Фингила Кровавого наложила алую печать на нашу историю, и это пятно не смывается. Несомненно, те, кто бежал в лес, слышали крики и стоны, и, содрогаясь, взывали к предкам о правосудии.
В этот последний роковой час Инелуки и его Красная Рука взобрались на вершину самой высокой башни. Он решил, что место, где теперь никогда не будут жить ситхи, никогда не станет домом и для людей.
И тогда он произнес слова, более ужасные, чем какие-либо из тех, которые он говорил раньше, гораздо более зловещие, чем даже те, которые помогали ему создать Скорбь. Когда гром его голоса перекрыл шум пожара, риммеры во дворе замка с криком упали на землю и кровь хлынула у них из ушей и глаз, а лица почернели. Монотонный голос поднялся до нестерпимой высоты и перешел в вопль агонии. Внезапная вспышка света сделала небо белым, а затем наступила тьма, такая глубокая, что даже Фингил в своем шатре на расстоянии мили от замка думал, что он ослеп.
Но в некотором роде Инелуки все-таки потерпел поражение. Асу'а все еще стоял и горел, несмотря на то, что большая часть войска Фингила лежала теперь в смертных корчах у подножия башни. А на ее вершине ветер медленно играл шестью кучками серого пепла.

***

Скорбь... голова Саймона кружилась, он с трудом дышал. Казалось, что огни факелов дико трепещут. Склон горы. Я слышал, как скрипят колеса телеги... они привезли Скорбь! Я помню, это был дьявол в ящике... Сердце всех скорбей.

***

- Итак, Инелуки умер. Один из офицеров Фингила перед тем, как испустить последний вздох, клялся, что видел, как огромное тело отделяется от башни, алое, как угли в огне, и, извиваясь, как дым, хватается за него, как огромная красная рука...
- Не-е-ет! - закричал Саймон, вскакивая. Рука потянулась, чтобы остановить его, потом другая, но он стряхнул их, словно паутину. - Они привезли серый меч, этот ужасный меч! А потом я видел его! Я видел Инелуки! Он был... он был...
Комната качалась взад и вперед, и лица смотревших на него людей - Изгримнура, Бинабика, старика Ярнауги - вытягивались, как рыба, прыгающая в пруду. Он хотел говорить, хотел рассказать им всем о склоне горы и о белых демонах, но темная завеса натянулась перед его глазами, и что-то гремело в ушах.

***

Саймон бежал по темной дороге, и единственными его спутниками были голоса в темноте.
Простак! Иди к нам! Тут есть местечко, приготовленное для тебя!
Мальчик! Смертное дитя! Что оно видело, что оно видело?
Заморозьте его глаза и унесите его вниз, в тень. Укройте его звенящим, пронзительным морозом.
Перед ним маячила фигура, тень, увенчанная рогами, огромная, как гора. На ней была корона из бледных сверкающих камней, и красные огни были ее глазами. Красной была ее рука, и, когда она схватила и подняла его, пальцы жгли, как огненные головешки. Вокруг мелькали бледные невнятные лица, колеблющиеся, словно огоньки свечей.
Колесо вращается, смертный, вращается, вращается... Кто ты такой, чтобы остановить его?
Он мошка, маленькая мошка...
Алые пальцы сжались, глаза разгорелись темным неопределенным светом. Саймон кричал и кричал, но ответом ему был только безжалостный смех.

***

Он выплыл из странного водоворота певучих голосов и алых рук и обнаружил, что его сон, словно в зеркале, отражен в кольце склонившихся над ним лиц, бледных в свете факелов, вызывающих воспоминание о ведьмином круге. За пятнами лиц стены были расчерчены точками сверкающего света, вздымавшегося к небесам.
- Он просыпается, - раздался голос, и сверкающие точки внезапно превратились в ряды стоящих на полках горшков.
- Плохо он выглядит, - нервно сказал глубокий голос. - Я бы, пожалуй, дал ему еще воды.
- Я уверена, что все будет в порядке, так что, если хотите, можете вернуться туда, - ответил первый голос, и Саймон начал изо всех сил таращить глаза до тех пор, пока пятно, от которого исходил голос, не перестало быть просто пятном. Это была Мария - нет, Мириамель, стоявшая подле него на коленях. Он не мог не заметить, как измялся подол ее платья, лежавший на грязном полу.
- Нет, нет, - сказал другой. Герцог Изгримнур нервно подергивал бороду.
- Что... случилось? - Может быть, он упал и разбил голову? Он попытался ощупать себя, но ныло все тело, и нигде не было шишки.
- Опрокинулся ты, вот что, мальчик, - проворчал Изгримнур. - Кричал очень... о том, что видел. Я отнес тебя сюда и, между прочим, чуть кишки не надорвал.
- А потом стоял, как бесполезное чучело, и глядел на тебя, - сказала Мириамель, и голос ее был суров. - Хорошо, что я вошла. - Она подняла глаза на старого риммера. - Ты ведь сражался в битвах, верно? Что ты делаешь, когда кто-нибудь ранен? Бесполезно пялишься?
- Там другое дело, - защищался герцог. - Перевязываю их, если течет кровь, и уношу на щитах, когда сделать уже ничего нельзя.
- Да, это очень разумно, - резко сказала Мириамель, но Саймон заметил скрытую улыбку в уголках ее губ. - А если они не истекают кровью и не мертвы, ты, надо думать, попросту перешагиваешь через них? Ну ничего, не волнуйся. Изгримнур закрыл рот и вцепился себе в бороду. Принцесса продолжала отирать лоб Саймона своим смоченным водой платком. Он не думал, что это может принести ему какую-нибудь пользу, но что-то невыразимо приятное было в том, чтобы принимать такие заботы. Он знал, что очень скоро ему предстоит давать объяснения, и эта перспектива вовсе не прельщала его.
- Я... я так и думал, что узнал тебя, парень, - сказал наконец герцог. - Это ведь тебя мы подобрали у святого Ходерунда, верно? И этот тролль... Мне казалось, что я видел...
Дверь буфетной приоткрылась.
- А, Саймон, я питаю надежду, что ты теперь чувствуешь себя немного самим собой?
- Бинабик, - начал Саймон, делая попытку сесть. Мириамель нежно, но твердо надавила ему на грудь, принуждая снова лечь. - Я действительно видел все это, я видел! Это то, чего я не мог раньше вспомнить! Склон горы, и огонь, и... и...
- Я знаю, друг Саймон. Я многое понимал, когда ты вставал, хотя и не все. Среди этих загадок очень много необъяснительных.
- Они, наверное, думают, что я рехнулся! - простонал Саймон, отталкивая руку принцессы и тем не менее наслаждаясь мгновенным прикосновением. Что она о себе воображает? Сейчас она смотрела на него, как взрослая девушка на беспутного младшего брата. Будь прокляты девушки, женщины и весь женский род!
- Нет, Саймон, - сказал Бинабик, скорчившийся возле Мириамели, чтобы тщательно осмотреть друга. - Я рассказывал там очень многие истории, и наше совместное путешествие не являлось последней среди них. Ярнауга имеет подтверждение многому, на что намекал мои наставник. Он тоже получал последнее посылание от Моргенса. Нет, не говаривают, что ты... рехнулся, хотя многие еще не совсем имеют понимание настоящей опасности. Барон Дивиссалис имеет к ним отношение, как я полагаю.
- Умммм, - Изгримнур шаркнул сапогом. - Я думаю, раз уж парень здоров, мне лучше будет вернуться туда. Значит, Саймон? Что ж, хорошо... мы с тобой еще поговорим. - Герцог с трудом развернулся в узкой буфетной и протопал по коридору.
- Я тоже пойду, - сказала Мириамель, быстро стряхивая пыль с платья. - Есть вещи, которые очень зависят от того, что думает мой дядя.
Саймон хотел поблагодарить ее, но не смог придумать ничего, что можно сказать лежа на полу, без всякого ущерба для чувства собственного достоинства. К тому времени, как он решил поступиться своей гордостью, принцесса уже исчезла, прошуршав водопадом шелков.
- И если ты в достаточности оправился, Саймон, - сказал Бинабик, протягивая маленькую загрубевшую руку, - то есть много вещей, которые мы с непременностью должны услышать в зале совета, потому что, я имею предположение, Наглимунд никогда не видывал рэнда такого, как этот вот.

***

- Прежде всего, юноша, - сказал Ярнауга, - хотя я верю всему, что ты рассказал нам, знай, что это не Инелуки видел ты там на горе. - Недавно яркие, огни факелов рассыпались засыпающими углями, но ни одна душа не покинула зал, - ибо если бы ты увидел Короля Бурь в том облике, который он принял сейчас, только лишенная разума скорлупка встретила бы рассвет у Камней гнева. Нет, то, что ты видел, - я, разумеется, не говорю о бледных норнах, Элиасе и его легионерах, - то был один из Красной Руки. Но и в этом случае просто чудо, что ты остался невредимым и в здравом уме, после того как пережил все это.
- Но... но... - Вспомнив, что старик говорил перед тем, как рухнула стена забвения, выпустившая воспоминания о той страшной ночи. Ночи камней, как называл ее доктор Моргенс, Саймон снова был озадачен и смущен. - Но мне казалось, вы сказали, что Инелуки и эта... Красная Рука... погибли?
- Да, погибли. В эти последние ужасные мгновения их земные тела полностью сгорели. Но что-то уцелело: было что-то или кто-то, способный воссоздать Скорбь. Как-то - и именно поэтому был создана Орден Манускрипта, так что мне не понадобился твой опыт, чтобы сказать: Инелуки и его Красная Рука уцелели. Живые сны, мысли, может быть тени, которые сохраняются только ненавистью и страшной силой последнего заклятия Инелуки. Каким-то образом та тьма, в которую был погружен разум Инелуки в его последние дни, не погибла вместе с его земным телом.
Тремя столетиями позже в Хейхолт, замок, который стоял на костях Асу'а, пришел король Эльстан Рыбак. Эльстан был мудр, он шел по дороге знаний и в руинах под Хейхолтом обнаружил он нечто, предупредившее его о том, что Инелуки не был полностью уничтожен. Он основал Орден, членом которого я являюсь, - и мы быстро теряем свое значение, особенно теперь, со смертью Моргенса и Укекука, - чтобы древнее знание не было утеряно. Мы должны были хранить не только знание о темном повелителе ситхи, но и другие вещи, ибо тогда злые времена были на севере Светлого Арда. Спустя годы было обнаружено, или, скорее, угадано, что каким-то образом Инелуки, или его дух, или тень, или живая воля, снова появился среди тех, которые одни только и могли приветствовать его.
- Норны, - сказал Бинабик, как будто могучий порыв ветра в секунды развеял густой туман, окутавший его.
- Норны, - согласился Ярнауга. - Я думаю, что сначала даже Белые лисицы не догадывались, чем он стал, а потом его влияние в Пике Бурь стало слишком велико, чтобы кто-нибудь набрался мужества сказать ему нет. С ним вернулась Красная Рука, но она возродилась в форме, невиданной доселе на земле.
- А мы-то думали, что Локкен, которого почитают черные риммеры, это наш языческий бог огня, - задумчиво сказал Изгримнур. - Если бы я знал, как далеко они ушли с истинного пути... - Он погладил древо, висевшее у него на шее, и вздохнул:
- Узирис!
Принц Джошуа, долгое время молча слушавший рассказ Ярнауги, наклонился вперед.
- Но если этот демон из далекого прошлого действительно наш истинный враг, то почему он не показывается? Почему он играет, как кошка с мышкой, с моим несчастным братом Элиасом?
- Мы подошли к вопросу, ответить на который не помогут нам даже мои долгие годы изучения Танголдира. - Ярнауга пожал плечами. - Я наблюдал, слушал и снова наблюдал, потому что именно для этого я там находился, - но мне неподвластны тайны мыслей такого существа, как Король Бурь.
Этельферт из Тинсетта встал и откашлялся. Джошуа кивком дозволил ему говорить.
- Если все это правда... а моя голова от всего этого идет кругом, могу вам сказать... может быть... я мог бы догадаться об этом. - Он огляделся, как бы ожидая, что ему не простят такую самонадеянность, но на лицах окружающих была только печаль и смущение. Тогда он снова прочистил горло и продолжил:
- Риммер, - он кивнул в сторону Ярнауга, - сказал, что это Эльстан Рыбак первым догадался, что вернулся Король Бурь. Это было через триста лет после того, как Фингил захватил Хейхолт, или как он там тогда назывался. С тех пор прошло уже двести лет. Мне кажется, что этому демону потребовалось немало времени, чтобы набраться сил. - Теперь, - продолжал он, - мы все знаем, мы, мужчины, которые годами удерживали землю от притязаний жадных соседей, - тут он кинул хитрый взгляд на Ордмайера, но толстый барон, сильно побледневший во время рассказа Ярнауга, казалось, оставался равнодушным к его намеку, - что лучший способ обеспечить свою безопасность и накопить сил для новой схватки, это заставить своих соседей драться друг с другом. Сдается мне, что это самое тут и происходит. Этот риммергардский демон предлагает Элиасу сомнительный дар, а потом устраивает так, чтобы он подрался со своими вассалами и всякими такими. - Этельферт еще раз огляделся, одернул камзол и сел.
- Никакой это не "риммергардский демон", - зарычал Айнскалдир, - мы правоверные эйдониты.
Джошуа проигнорировал замечание северянина.
- Есть правда в твоих словах, лорд Этельферт, но боюсь, что те, кто знает Элиаса, согласятся, что у него есть собственные планы.
- Он и без всякого ситхи-демона собирался украсть мою землю, - с горечью сказал Изгримнур.
- Как бы то ни было, - продолжал Джошуа, - я нахожу Ярнаугу, Бинабика из Йиканука и юного Саймона, ученика доктора Моргенса... огорчительно достойными доверия. Я хотел бы не верить им. Я хотел бы сказать, что я не верю в эти россказни. Я еще не совсем уверен, что верю всему сказанному, но у меня нет основания не доверять рассказчику. - Он снова повернулся к Ярнауге, ворошившему огонь в ближайшем камине железной кочергой. - Если эти страшные вещи, о которых вы говорили, действительно готовы произойти, скажите мне только одно: чего хочет Инелуки?
Старик молча смотрел на догорающие угли, потом снова энергично помешал кочергой.
- Как я уже говорил, принц Джошуа, я был глазами Ордена. Оба погибших, и Моргенс, и наставник молодого Бинабика, больше, чем я, знали о том, что может таиться в мыслях хозяина Пика Бурь. - Он поднял руку, как бы предостерегая от новых вопросов. - Но если бы мне пришлось угадывать, я сказал бы вот что: подумайте о той ненависти, которая сохранила Инелуки живым, о той ненависти, которая вырвала его из огня страшной смерти...
- Так значит то, чего хочет Инелуки, - слова Джошуа тяжело падали в гробовом молчании затаившего дыхания зала, - это отмщение?
Ярнауга только смотрел на угли.
- Тут есть о чем подумать, - сказал господин Наглимунда. - И нам нечего ждать легких решений. - Он встал, высокий и бледный, тонкое лицо казалось только маской его потаенных мыслей. - Мы вернемся сюда завтра на заходе солнца. - Он вышел, сопровождаемый двумя стражниками в серых плащах.
С его уходом люди в зале впервые за время рассказа Ярнауга стали поворачиваться друг к другу, затем поднялись с мест, сбиваясь в маленькие безмолвные группки. Саймон увидел Мириамель, которой так и не представился случай высказаться, выходившую из зала между Айнскалдиром и прихрамывающим Изгримнуром,
- Пойдем, Саймон, - сказал Бинабик, дергая его за рукав. - Я питаю намерение пустить Кантаку очень немного бегать, потому что дождь сейчас уменьшался. Мы имеем должность пользоваться этими моментами. Я все еще не потерял своей любви к думанью, когда ветер ударяется мне в лицо... и очень много о чем я имею должность думать.
- Бинабик, - сказал Саймон, измученный этим ужасным днем. - Ты помнишь тот сон, который мне снился... всем нам снился... в доме Джулой? Пик Бурь... и эта книга?
- Да, - мрачно сказал маленький человек. - Это тоже относится к тревожностям. Слова, слова, виденные тобой, не оставляют мне покоя. Я питаю страх, что среди них скрывается ужасно важная загадка.
- Ду... Ду Свар... - Саймон боролся со своей измотанной, запутавшейся памятью. - Ду...
- Ду Сварденвирд это было, - вздохнул тролль. - Заклятие Мечей.

***

Горячий воздух беспощадно жег незащищенное безволосое лицо Прейратса, но он не подавал виду, что ему это неприятно. Проходя по литейной в своей развевающейся красной сутане, он с удовлетворением отметил, что рабочие, одетые в маски и плотные плащи, испуганно расступаются при виде его. Озаренный пульсирующим светом горна, он даже усмехнулся, представив себя архидемоном, шагающим по плитам ада, перед которым лебезят и суетятся подручные дьяволята.
Но настроение тут же упало, и он нахмурился. Что-то не то происходило с этим негодным мальчишкой колдуна - Прейратс чувствовал это так же ясно, как если бы кто-нибудь ударил его в спину кинжалом. Какая-то невидимая связь была между ними со времени Ночи камней; это грызло его и мешало сосредоточиться. Свершившееся в ту ночь было слишком важным, слишком опасным, чтобы допустить любое вмешательство. И вот теперь мальчишка снова думает об этой ночи - вероятно, рассказывает что-нибудь Лугу, Джошуа или кому-нибудь еще. Пора принимать серьезные меры к этому отвратительному, сующему повсюду нос мальчишке.
Священник остановился у огромного тигля и встал, скрестив руки на груди. Он стоял так довольно долго, и чем больше проходило времени, тем больше он свирепел. Наконец один из литейщиков поспешил к нему и преклонил колено, обтянутое плотной брючиной.
- Чем мы можем служить вам, господин Прейратс? - спросил он. Голос был приглушен мокрой тканью, закрывавшей нижнюю часть лица рабочего.
Священник молча смотрел на него, выдерживая паузу, пока выражение частично открытого лица не изменилось, от услужливой неловкости к откровенному страху.
- Где ваш надсмотрщик? - прошипел Прейратс.
- Здесь, отец, - человек указал на одно из черных отверстий в стене пещеры-литейной. - На лебедке сломалось ослабевшее колесо, ваше высокопреосвященство.
Титулование было безосновательным, потому что официально он все еще оставался простым священником, но прозвучало очень гармонично.
- Ну?.. - спросил Прейратс. Человек не ответил, и священник сильно лягнул его по затянутой в кожу голени. - Так приведи его тогда! - завопил он.
Склонив трясущуюся голову, человек заковылял прочь, походкой едва научившегося ходить ребенка в подбитой ватой одежде. Капли пота катились по лбу священника, выплюнутый горном воздух немилосердно жег его легкие, но тем не менее быстрая довольная улыбка растянула его худое лицо. Ему случалось испытывать и худшие муки: Бог... или кто-бы-там-ни-был... знает, что он видел и худшее.
Наконец подошел надсмотрщик, огромный и неторопливый. Когда он наконец дотащился до места и навис над Прейратсом, священник подумал, что за один только непомерный рост этого человека можно было бы расценить как ходячее оскорбление.
- Я думаю, ты знаешь, почему я пришел сюда? - Черные глаза священника яростно сверкали, рот вытянулся в тонкую Полоску.
- Насчет машин, - ответил надсмотрщик голосом тихим, но по-детски капризным.
- Да, насчет осадных машин, - рявкнул священник. - Сними эту проклятую маску, Инч, нечего прятаться, когда с тобой разговаривают!
Надсмотрщик протянул заросшую грубой щетиной руку и сдернул маску. Его изувеченное лицо, покрытое чудовищными шрамами от ожогов, с пустой правой глазницей, снова вызвало у священника ощущение, что он находится в передней верхнего ада.
- Машины не готовы, - упрямо сказал Инч. - Потерял трех человек, когда большая развалилась в последний дрордень. Медленно идет дело.
- Я знаю, что они не готовы. Достань еще людей. Эйдон свидетель, что их в достатке шатается по Хейхолту. Мы и некоторых благородных приставим к делу, не вредно им заработать несколько мозолей на свои нежные ручки. Но король хочет, чтобы они были готовы сейчас! Он отправляется в поход через десять дней. Десять дней, будь ты проклят.
Одна бровь Инча медленно поднялась, напоминая подъемный мост.
- Наглимунд. Он идет на Наглимунд, так ведь?
- Не твоя это забота, ты, паленая обезьяна! - презрительно сказал Прейратс. - Ты делай свое дело! Ты знаешь, за что получил это место, но мы можем и отнять его.
Уходя, Прейратс чувствовал на себе каменный взгляд Инча, его молчаливое присутствие в задымленном зале. Он опять задумался, стоило ли сохранять жизнь этому животному, а если нет, нужно ли исправить ошибку.

***

Священник дошел до площадки перед следующим лестничным маршем, от которой в обе стороны уходили темные коридоры. Внезапно из тьмы выскользнула темная фигура.
- Прейратс?
Священник спокойно мог не закричать после удара топором, но сейчас он почувствовал, как его сердце забилось быстрее.
- Ваше величество, - сказал он ровно.
Элиас, как будто в насмешку над своими литейщиками, надел черный плащ с капюшоном, прикрывая лицо. В эти последние дни он всегда одевался так - по крайней мере когда покидал свои комнаты, - и никогда не вынимал меч из ножен.
Обладание этим мечом принесло королю такую власть, которой немногие из смертных когда-нибудь обладали, но груз этой власти был очень тяжел.
Красный священник был слишком умен, чтобы не понимать, какой может быть расплата в подобных сделках.
- Я... я потерял сон, Прейратс.
- Это и понятно, мой король. Такой тяжкий груз лежит на ваших плечах.
- Ты помогаешь мне... во многом. Ты проверял осадные машины?
Прейратс кивнул и только потом сообразил, что закутанный в черный капюшон Элиас может не заметить этого жеста в темноте лестницы.
- Да, сир. Я с радостью поджарил бы эту свинью Инча на одном из его горнов. Но так или иначе, они будут у нас, сир.
Король долго молчал, постукивая по рукояти меча.
- Наглимунд должен быть разрушен, - сказал он наконец. - Джошуа ни во что не ставит меня.
- Он больше не брат вам, сир, он только злобный враг, - сказал Прейратс.
- Нет, нет, - медленно произнес Элиас, глубоко задумавшись. - Он мой брат. Вот почему нельзя допустить, чтобы он пренебрегал мной. Мне это кажется очевидным. Разве это не очевидно, Прейратс?
- Конечно, ваше величество.
Король еще плотнее завернулся в плащ, как будто защищаясь от ветра, но воздух, поднимающийся снизу, был обжигающе горячим от жара горнов.
- Ты еще не нашел мою дочь, Прейратс? - спросил Элиас, внезапно поднимая глаза. Священник с трудом различал блеск глаз и тень лица короля в пещере его капюшона.
- Как я говорил вам, сир, если она не отправилась в Наббан, к родным своей матери, а наши шпионы так не думают, значит, она в Наглимунде у Джошуа.
- Мириамель, - выдохнутое имя плыло вниз по каменному проему лестницы. - Я должен вернуть ее. Должен! - Король вытянул перед собой раскрытую ладонь и медленно сжал ее в кулак. - Она - единственный кусок доброй плоти, который я должен спасти из разбитой скорлупы дома моего брата. Остальное я сотру в порошок.
- У вас есть теперь сила для этого, мой король, - вставил Прейратс. - И могущественные друзья.
- Да, - медленно кивнул Верховный король, - да, это правда. А что с этим охотником Ингеном Джеггером? Он не нашел мою дочь, но и не. вернулся. Где он?
- Он все еще охотится за мальчишкой колдуна, ваше величество. Это стало чем-то вроде... навязчивой идеи, - Прейратс махнул рукой, как бы силясь отогнать неприятное воспоминание о черном риммере.
- Масса усилий потрачена на поиски дрянного мальчишки, который, как ты говоришь, знает несколько наших секретов. - Король нахмурился и резко продолжил:
- И гораздо меньше сил положено на мою плоть и кровь. Я недоволен. - Глаза его злобно сверкнули из тени капюшона. Он повернулся, чтобы идти, потом задержался.
- Прейратс? - голос короля снова изменился.
- Да, сир?
- Так ты думаешь, я буду спать лучше... когда Наглимунд будет разрушен и я верну свою дочь?
- Я уверен в этом, мой король.
- Хорошо. Я буду наслаждаться еще больше, помня об этом.
Элиас скользнул прочь по темному коридору. Прейратс не двигался, но прислушивался к удаляющимся шагам короля, сливавшимся с молотами Эркинланда, монотонно грохотавшими глубоко внизу.

5 ЗАБЫТЫЕ МЕЧИ

Воршева сердилась. Кисточка дрогнула в ее руке, и красная полоска протянулась по подбородку. - Смотри, что я сделала! - от гнева усилился акцент тритингов. - Жестоко с твоей стороны торопить меня. - Она промокнула рот салфеткой и начала все сначала.
- Во имя Эйдона, женщина, меня занимают множество более важных предметов, чем раскрашивание твоих губ. - Джошуа встал и снова принялся расхаживать взад-вперед.
- Не говорите со мной в таком тоне, сир! И не ходите так за мой спиной... - Она помахала рукой, подыскивая слова:
- туда-сюда, туда-сюда. Если вы собираетесь выкинуть меня в коридор как последнюю маркитантку, я должна, по крайней мере, приготовиться к этому.
Принц поднял кочергу и поворошил угли.
- Вы не будете "выкинуты в коридор", моя леди.
- Если я действительно ваша леди, - сердито нахмурилась Воршева, - тогда почему я не могу остаться? Вы стыдитесь меня?
- Потому что мы будем говорить о вещах, которые вас не касаются. Если вы до сих пор не обратили внимания, то знайте, что мы готовимся к войне. Я очень огорчен, если это причиняет вам неудобства. - Он хмыкнул и встал, аккуратно положив кочергу на ее место у камина. - Займите время разговорами с другими леди и радуйтесь, что вам не приходится нести мою ношу.
Воршева резко повернулась и с вызовом посмотрела ему в лицо.
- Другие леди ненавидят меня! - сказала она, глаза ее сузились, непослушный черный локон упал на щеку. - Я-то слышу, как они шепчутся о замарашке принца Джошуа из травяных земель. А я ненавижу их - северные коровы! В пограничных землях моего отца их бы нещадно высекли за такое... такое... - она боролась с языком, все еще плохо подчиняющимся ей, - такое неуважение. - Она глубоко вздохнула, чтобы унять дрожь. - Почему вы так холодны ко мне, сир? И зачем вы привезли меня в эту холодную страну?
Принц поднял глаза, и на мгновение его суровое лицо смягчилось.
- Я и сам задумываюсь иногда. - Он медленно тряхнул головой. - Прошу вас, если вам не нравится общество других придворных леди, ступайте и попросите арфиста сыграть вам. Пожалуйста. Мне сегодня не хочется пререкаться.

Предыдущая страница 5 Следующая страница


Глаз бури 6

- И никогда, - огрызнулась Воршева. - Вы, кажется, совсем не хотите видеть меня - только глупые древности, да, да, ими вы интересуетесь! Вы и ваши старые книги!
Терпение Джошуа готово было иссякнуть.
- События, о которых мы будем говорить сегодня, произошли давно, но значение их мы познаем только сейчас, и это поможет нам в борьбе. Проклятие, женщина, я принц и не могу бесконечно уклоняться от своих обязанностей!
- Вы делаете это лучше, чем думаете, принц Джошуа, - ледяным голосом сказала она, отбросив на плечи капюшон. Подойдя к дверям, Воршева обернулась. - Я ненавижу ваши мысли о прошлом - старые книги, старые битвы, старая история... - Губы ее скривились:
- Старая любовь!
Дверь захлопнулась за ней.

***

- Благодарствую вас, принц, тому, что вы принимали нас в ваших комнатах, - сказал Бинабик. Его круглое лицо было озабоченным. - Я не сделал бы такого предложения, если бы не предполагался, что это имеет важность.
- Конечно, Бинабик, - сказал принц. - Я тоже предпочитаю обсуждать серьезные дела в тишине.
Тролль и старый Ярнауга перетащили твердые деревянные стулья, чтобы сесть около Джошуа и его стола. Отец Стренгьярд, пришедший с ними, тихо бродил по комнате, разглядывая гобелены. За все годы, проведенные им в Наглимунде, он впервые оказался в личных покоях принца.
- У меня все еще голова кругом идет от того, что я вчера услышал, - сказал Джошуа. Потом он указал на листы пергамента, которые Бинабик разложил на столе, - А теперь вы говорите, что есть и еще что-то, о чем мне необходимо знать. - Принц грустно усмехнулся. - Бог, должно быть, разгневался на меня. Ничего хорошего нет в управлении городом во время осады, а в довершение моих бед еще все это...
Ярнауга наклонился вперед:
- Если вы помните, принц Джошуа, мы говорим не о кошмарном сне, а об ужасной реальности. Мы не можем" позволить себе роскоши думать, что это всего лишь фантазия.
- Отец Стренгьярд и я во время дня занимались разысканиями в архивах замка, - сказал Бинабик. - Со времен моего прибытия мы питали надежду найти смысл Заклятия Мечей.
- Вы имеете в виду сон, о котором мне рассказывали? - спросил Джошуа” лениво перелистывая страницы разложенной перед ним рукописи. - Тот, который вы и мальчик видели в доме колдуньи?
- И не одни они, - произнес Ярнауга, глаза его казались кусочками голубого льда. - Последние ночи перед тем, как оставить Танголдир, я тоже видел во сне огромную книгу. Ду Сварденвирд было написано на ней огненными буквами.
- Я, конечно, слышал о книге священника Ниссеса, - кивнув, сказал принц, - когда был студентом у узирианских братьев. Тогда она имела дурную репутацию и уже была утеряна. Надеюсь, вы не хотите сказать, что нашли копию в библиотеке моего замка?
- Не благодаря недостаточным поискам, - заметил Бинабик. - Если бы эта книга - была где-нибудь, кроме, разве что, библиотеки Санкеллана Эйдонитиса, она отыскивалась бы здесь. Отец Стренгьярд собрал библиотеку огромной удивительности.
- Вы очень добры, - сказал священник, стоя лицом к стене, как бы изучая гобелен, чтобы еле заметный румянец удовольствия не повредил его репутации уравновешенного историка.
- Но, несмотря на все отыскания, мои и Стренгьярда, Ярнауга только и мог частично разрешить наши проблемы.
Старик наклонился и тощим пальцем постучал по пергаменту.
- Это было просто везение. Единственное из комнат Моргенса, что было спасено молодым Саймоном, оказалась эта книга. - Он схватил маленькой корявой рукой стопку пергаментов и помахал ею. - "Жизнь и царствование короля Джона Пресвитера, описанная Моргенсом Эрчестрисом" - доктором Моргенсом из Эрчестера. Итак, немного по-другому, но доктор все еще пребывает здесь, с нами. Мы обязаны ему большим, чем можем сказать, - торжественно произнес Ярнауга. - Он предвидел наступление черных дней и успел сделать много приготовлений, о некоторых мы не знаем до сих пор.
- Но самое главнейшее в текущий момент, - перебил тролль, - вот это: "Жизнь Престера Джона", смотрите! - он впихнул бумаги в руку Джошуа.
Принц пролистал их, потом, слабо улыбаясь, поднял глаза.
- Архаический язык Ниссеса возвращает меня в дни моего студенчества, когда я рыскал среди архивов Санкеллана Эйдонитиса. - Он огорченно покачал головой. - Все это очень мило, и я молю Бога, чтобы мне когда-нибудь довелось полностью прочитать работу Моргенса, но я все еще не понимаю. - Он поднял страницу, которую читал. - Здесь описано, как выковывалось лезвие Скорби, но обо всем этом нам уже рассказал Ярнауга. Чем это может нам помочь?
Бинабик с разрешения Джошуа снова взял манускрипт.
- Мы должны смотреть с великой пристальностью, принц Джошуа, - сказал он. - Моргене цитировает Ниссеса - и это только подтверждает находчивость доктора, читавшего как минимум частичность Ду Сварденвирда - он цитировает Ниссеса, где он говаривает о двух других Великий Мечах, еще двух, которые кроме Скорби. Прошу позволения прочитывать то, что Моргене называет истинными словами Ниссеса.
Бинабик откашлялся и начал:

***

Первый Великий Меч в своей истинной форме был ниспослан Небесами одну тысячу лет назад. Узирис Эйдон, коего мы, дети Матери Церкви, зовем сыном и воплощением Бога живого на земле, девять дней и девять ночей провел, пригвожденный к Древу казней на площади перед храмом Ювениса в Наббане. Ювенис был языческим богом правосудия, и император Наббана наказывал перед его храмом преступников по приговору своих продажных судей. Обвиненный в святотатстве и бунте за провозглашение Единого Бога, Узирис Озерный висел вверх ногами, подобно бычьей туше.
И вот, когда наступила девятая ночь, раздался страшный грохот, ослепительно вспыхнул свет, и посланная Небесами молния разбила нечестивый храм Ювениса, в руинах которого погибли все судьи и священники, бывшие в нем. Когда же дым и пыль рассеялись, тело Узириса исчезло с Древа казней, и люди стали говорить, что Господь забрал тело Его к себе и покарал Его врагов. Другие, впрочем, думали, что это терпеливые ученики и последователи Узириса сняли Его тело и удалились в смущении, но этих противоречивших быстро заставили замолчать. Слово о чуде разнеслось по всему городу. Так началось падение языческих богов Наббана.
А в закопченных руинах храма лежит теперь огромный дымящийся камень. Эйдониты провозгласили, что там находился языческий алтарь, растопленный мстительным огнем Единого Бога.
Я же, Ниссес, верю, что это была горящая звезда с небес, упавшая на землю, что иногда случается.
И потом взята была часть от расплавленных останков, и императорские оружейники сочли ее пригодной к обработке, и из небесного металла был выкован огромный клинок. В память о ветвях, хлеставших Узириса по спине, звездный меч - каковым я его считаю - был назван Торн, и могучая сила была в нем...

***

- Таким образом, - сказал Бинабик, - меч Торн, прошедший по линии правителей Наббана, оказывался наконец у...
- Сира Камариса, лучшего друга моего отца, - закончил Джошуа. - Я слышал множество историй о Торне, но до сего дня не знал с точностью, откуда он появился... если только можно верить Ниссесу. У этого отрывка был неприятный привкус ереси.
- Те из его утверждений, которые можно проверить, соответствуют истине, ваше высочество, - сказал Ярнауга, поглаживая бороду.
- И все-таки, - сказал Джошуа, - я не понимаю, какое это может иметь значение. Меч Камариса был утерян, когда утонул его хозяин.
- Позвольте мне зачитать еще кусочек из писаний Ниссеса, - ответил Бинабик. - В этом месте он говаривает о третьей части нашей загадки.
Второй из Великих Мечей явился из моря, придя в Светлый Ард через соленый океан с запада.
Много лет морские разбойники приплывали на наши земли из далекой холодной страны, которую они называли Изгард. Закончив грабеж., они возвращались назад.
Потом случилось так, что какая-то трагедия или роковая случайность у них на родине заставила их захватить эту землю, перевезти в Светлый Ард свои семьи и поселиться в Риммергарде, на севере, где несколько позднее родился и я.
Когда они высадились, король Элврит возблагодарил Удуна и других языческих богов и приказал перековать в меч железный киль своей лодки "Дракон", чтобы это оружие служило защитой его народу на новой земле.
Так получилось, что киль отдали двернингам, таинственному искусному народу, и они неизвестным способом получили чистый и великий металл и выковали длинный сверкающий клинок.
Но король Элврит и-мастер из двернингов заспорили о цене, и король убил кузнеца и взял меч неоплаченным, что стало причиной страшного несчастья, случившегося позднее.
В раздумьях о новой стране Элврит назвал меч Миннеяр, что значит Год Памяти.

***

Тролль кончил и подошел к столу, чтобы глотнуть воды из кувшина, стоявшего там.
- Итак, Бинабик из Йиканука, ты прочел о двух могущественных мечах, - сказал Джошуа. - Может быть, эти ужасные последние годы размягчили мои мозги, но я все еще не понимаю...
- Три меча, - пояснил Ярнауга, - считая Джингизу Инелуки, который мы зовем Скорбью. Три Великих меча.
- Чтобы понять все до конца, вы должны прочитать последнюю часть книги Ниссеса, которую цитирует Моргенс, - сказал наконец присоединившийся к разговору отец Стренгьярд.
Он поднял пергамент, который Бинабик положил на стол.
- Вот, пожалуйста. Это стихи из заключительной части рукописи безумца.

Мороз скует колокола,
И станут тени на пути,
В колодце - черная вода,
И груз уже нет сил нести -
Пусть Три Меча придут сюда.
Страшилы-гюны вдруг сползут
С самих заоблачных высот,
Буккены выйдут из земли,
И в мирный сон Кошмар вползет -
Пусть Три Меча тогда придут.
Чтоб отвратить удар Судьбы,
Чтобы развеять Страха муть,
Должны успеть в пылу борьбы
Мир в мир встревоженный вернуть -
Вот Трех Мечей достойный путь.

- Мне кажется... мне кажется, я понимаю, - сказал принц с возрастающим интересом. - Это похоже на предсказание, предсказание наших дней - как будто Ниссес заранее знал, что Инелуки когда-нибудь вернется.
- Да, - согласился Ярнауга, почесывая подбородок, и заглянул принцу через плечо, - и, по-видимому, чтобы все исправить, мечи вернутся вновь.
- Мы имеем понимание, принц, - вставил Бинабик, - что если Король Бурь и может быть побежден каким-то образом, то это только путем нашего нахождения мечей.
- Трех мечей, о которых говорит Ниссес? - спросил Джошуа.
- Такое предположение.
- Но если молодой Саймон говорит правду, Скорбь уже в руках моего брата. - Принц нахмурился, его высокий бледный лоб избороздили глубокие морщины. - Если бы можно было запросто забрать его из Хейхолта, нечего было бы дрожать от страха в Наглимунде.
- О Скорби следует думать в последнюю очередь, принц, - сказал Ярнауга. - Теперь мы должны действовать, чтобы заполучить остальные два. Мое имя было дано мне за необычайно острое зрение, но даже я не могу видеть будущее. Возможно, нам представится случай отнять Скорбь у Элиаса, может быть, сам король допустит какую-нибудь ошибку. Нет, сейчас нам надо найти Торн и Миннеяр.
Джошуа откинулся в кресле, скрестив ноги и закрыв лицо руками.
- Все это похоже на страшную детскую сказку! - воскликнул он. - Как сможет народ перенести такие времена? Ледяной ветер в ювене, поднявший голову Король Бурь и он же - умерший принц ситхи... А теперь еще безнадежные поиски давно утерянных мечей... Безумие! Безрассудство! - Он открыл глаза и выпрямился. - Но что мы можем сделать? Я верю всему этому, значит и я, должно быть, безумен.
Принц встал и начал расхаживать по комнате. Остальные смотрели на него, радуясь, что их самые смелые надежды оправдались и им удалось убедить Джошуа в мрачной и страшной правде.
- Отец Стренгьярд, - молвил наконец принц. - Не позовете ли вы сюда герцога Изгримнура? Я отослал пажей и всех слуг, чтобы мы могли поговорить без помех.
- Конечно, - сказал архивариус, поспешив вон из комнаты. Полы широкой рясы хлопали на ветру.
- Неважно, что произойдет в дальнейшем, - произнес Джошуа. - Мне придется многое объяснить на сегодняшнем рэнде. Я хотел бы, чтобы Изгримнур был рядом со мной. Бароны знают его как здравомыслящего человека, а я все еще вызываю некоторое подозрение благодаря годам, проведенным в Наббане, и странным привычкам. - Принц слабо улыбнулся. - Если все это безумие - правда, то наша задача сложнее, чем когда бы то ни было. Если герцог Элвритсхолла будет на моей стороне, баронам придется поверить всему этому. Я не думаю, что поделюсь с ними самой последней информацией, хотя в ней и есть какие-то черепки надежды. Я не доверяю способности некоторых из них держать при себе такие потрясающие новости.
Принц вздохнул. Вполне хватало и одного Элиаса в качестве врага. Он встал, глядя на огонь. Глаза его блестели, словно какая-то влага наполняла их.
- Мой несчастный брат!
Бинабик поднял глаза, пораженный щемящей интонацией этих слов.
- Мой бедный брат, - повторил Джошуа, - он теперь совсем завяз в этом кошмаре: Король Бурь! Белые лисицы! Я не могу поверить, что он понимает, что делает.
- Кто-то знал, что делает, принц, - произнес Бинабик. - С великой вероятностью господин Пика Бурь и его подручные не хаживают от дома к дому с танцеванием, чтобы расхвалить свой товар, как будто бродячие коробейники.
- О, я не сомневаюсь, что это Прейратс каким-то образом добрался до них, - ответил Джошуа. - Я знаю его и эту бесовскую жажду к запретным знаниям еще по семинарии у узирианских братьев. - Он скорбно покачал головой. - Но Элиас, хотя и храбр как медведь, всегда с недоверием относился к старым магическим книгам и презирал ученость. Кроме того, брат всегда боялся разговоров о духах и демонах. Он стал еще хуже после... после смерти жены. Что он мог счесть стоящим того ужаса, которым ему наверняка пришлось платить за эту сделку? Хотел бы я знать, сожалеет ли он теперь - такие страшные союзники! - бедный, глупый Элиас...

***

Снова шел дождь. Стренгьярд и Изгримнур закончили свой переход через открытый двор совершенно мокрыми. Изгримнур стоял на пороге покоев Джошуа, притоптывая, как возбужденный конь.
- Я только что видел жену, - объяснил он. - Она и другие женщины успели уйти еще до прихода Скали и укрылись у ее дяди, тана Тоннруда. Она привела полдюжины моих людей и два десятка женщин и детей. Она отморозила себе пальцы, бедная Гутрун.
- Я очень сожалею, что вынужден был оторвать тебя от нее, Изгримнур, особенно если она не совсем здорова, - извинился принц, протягивая руку старому герцогу.
- Ах, да я мало чем могу помочь ей. С ней сейчас наши девочки. - Он нахмурился, но в голосе его явственно звучала гордость:
- Она сильная женщина и родила мне сильных детей.
- И мы найдем способ помочь твоему старшему, Изорну, не волнуйся. - Джошуа провел Изгримнура к столу и вручил ему манускрипт Моргенса. - Но может сложиться так, что нам придется выдержать не один бой.
Герцог прочитал Заклятие Мечей, задал несколько вопросов и снова перелистал страницы.
- Вот эти стихи, да? - спросил он. - Вы считаете, что это ключ ко всему происходящему?
- Если ты имеешь в виду ключ, которым можно запереть дверь, - ответил Ярнауга, - то да, мы надеемся на это. И тогда все, что нам нужно сделать, - это собрать у себя три меча из пророчества Ниссеса, и Король Бурь окажется в безвыходном положении.
- Но ведь ваш мальчик говорил, что меч ситхи уже у Элиаса, а я действительно видел у него какой-то незнакомый меч, когда король отпускал меня в Элвритсхолл. Огромный меч и престранного вида.
- Это мы знаем, герцог, - вмешался Бинабик. - Но сначала нам нужно найти остальные.
Изгримнур подозрительно покосился на тролля.
- А чего ты хочешь от меня, маленький человек?
- Только помощи, любой, какую ты мог бы нам оказать, - сказал Джошуа, протягивая руку, чтобы похлопать риммера по плечу. - И Бинабик из Йиканука здесь по той же причине.
- Может быть, вы слышали что-нибудь о судьбе Миннеяра, меча Элврита? - спросил Ярнауга. - Вообще-то мне следовало бы знать это, ибо назначение Ордена в том, чтобы собирать подобные знания, но с давних пор никто не слышал никаких рассказов о Миннеяре, и след его потерян.
- Я слыхал что-то такое от своей бабушки, она была мастерица рассказывать разные истории, - проговорил Изгримнур. Он задумчиво пожевывал ус, стараясь припомнить:
- Меч перешел по линии Элврита к Фингилу Кровавому и от Фингила к его сыну Хьелдину - а потом, когда Хьелдин упал с башни, оставив на полу в своих покоях мертвого Ниссеса, - офицер Хьелдина Икфердиг взял его себе вместе с короной риммеров и всем Хейхолтом.
- Икфердиг умер в Хейхолте, - застенчиво вставил Стренгьярд, грея руки над очагом. - В моих книгах он зовется Сожженным королем.
- Его погубило пламя Красного Шуракаи, - сказал Ярнауга. - Он был поджарен как кролик в собственном тронном зале.
- Так... - задумчиво сказал Бинабик. Нервный Стренгьярд передернулся от жестоких слов Ярнауги. - Миннеяр лежит где-то под стенами Хейхолта в случайности, если он не был уничтожен огнем Красного Дракона.
Джошуа встал и подошел к очагу, где устремил печальный взор на пляшущее пламя. Стренгьярд осторожно подвинулся, чтобы никак не стеснить своего принца.
- И то, и другое одинаково плохо, - сказала Джошуа, поморщившись, и повернулся к отцу Стрегьярду. - Вы не принесли мне добрых вестей, мудрые люди. - При этих словах архивариус помрачнел. - Сперва вы убеждаете меня, что единственная наша надежда - собрать вместе это трио легендарных клинков, а потом добавляете как бы между прочим, что два из трех уже у моего брата, если вообще существуют. - Принц недовольно вздохнул. - Что с третьим? Прейратс режет им мясо за ужином?
- Тори, - сказал Бинабик, взобравшись на стол, чтобы все присутствующие хорошо видели его. - Меч очень великого рыцаря, которым был Камарис.
- Меч, сделанный из звездного камня, который разрушил храм Ювениса в Наббане, - добавил Ярнауга. - Но он, судя по всему, сгинул в морской пучине вместе с Камарисом, когда того смыло с борта в заливе Ферракоса.
- Ну вот, видите?! - воскликнул принц. - Два меча во владении моего брата, а третий крепко схвачен великим океаном! Наше дело проклято, даже не начавшись.
- Так же невероятно было, что работу Моргенса сумеют спасти из чудовищного пожара, уничтожившего его комнаты, - сказал Ярнауга, и голос его был суров, - а мы сможем пробраться сюда, избежав многочисленных опасностей, и прочитаем куски рукописи Ниссеса. Но рукопись уцелела. И дошла до нас. Надежда всегда есть.
- Извините, принц, но оставается только одно, - сказал Бинабик, глубокомысленно кивая через стол. - Мы имеем должность вернуться к архивам и поискам, чтобы разгадывать загадочность Торна и двух других клинков. Мы имеем необходимость отыскивать их очень быстро.
- Очень быстро, - закончил Ярнауга, - потому что время, которые мы теряем, драгоценно, как бриллиант.
- В любом случае, - вздохнул Джошуа, падая в подвинутое к очагу кресло, - в любом случае нам надо торопиться, но я очень боюсь, что наше время уже истекло.

***

- Проклятье, проклятье и еще раз проклятье! - сказал Саймон, сбрасывая со стены очередной камешек в зубы ледяного ветра. Наглимунд, казалось, стоял в бескрайней серой мутной пустоте, огромной горой подымаясь из моря струящегося дождя. - Проклятье! - заключил он, нагибаясь, чтобы отыскать еще один метательный снаряд на мокрой холодной стене.
Сангфугол смерил юношу неодобрительным взглядом. Элегантная шапочка арфиста превратилась в размокшую бесформенную массу.
- Послушай, Саймон, выбери что-нибудь одно, - сказал он сердито. - Сперва ты их проклинаешь за то, что они повсюду тащат тебя с собой, как мешок коробейника, а потом богохульствуешь и швыряешься камнями, потому что они не пригласили тебя на дневное совещание.
- Я знаю, - сказал Саймон, послав вниз новый камень, - но я не знаю, чего я на самом деле хочу. Я вообще ничего не знаю.
Арфист нахмурился:
- Вот что я бы хотел знать, так это чего ради мы торчим здесь? Неужели нельзя найти лучшего места для того, чтобы чувствовать себя одиноким и покинутым? На этой стене холодно, как на дне колодца. - Он сильнее застучал зубами в расчете на снисхождение. - Что нам здесь надо?
- Малость дождя и ветра прочищает мозги, - крикнул Таузер, возвращаясь по стене к двум своим товарищам. - Нет лучшего лекарства после большой пьянки. - Старик подмигнул Саймону. Юноша подумал, что старый шут спустился бы давным-давно, если бы не восхитительный вид Сангфугола, трясущегося от холода в великолепном серо-голубом камзоле.
- Нет, - прорычал Сангфугол, несчастный, как мокрая кошка. - Ты наверное с годами только молодеешь, а может быть и вовсе впал в детство. Иначе я не могу объяснить твое противоестественное стремление скакать по стенам, как неразумный мальчишка.
- Ах, Сангфугол, - задумчиво сказал морщинистый Таузер, следя за тем, как один из снарядов Саймона плюхнулся в грязную лужу, когда-то бывшую хозяйственным двором. - Ты чересчур... Хо! - Таузер ткнул пальцем куда-то вниз:
- Уж не герцог ли это Изгримнур? Я слышал, что он вернулся. Хо, герцог! - закричал шут, помахав плотной фигуре, появившейся внизу. Человек сощурился и, прикрыв глаза ладонью от косых струй дождя, посмотрел наверх. - Герцог Изгримнур! Это Таузер!
- Ах, вот кто это! - закричал герцог. - Будь я проклят, коли это и вправду не ты, старый сукин сын!
- Поднимись к нам, - крикнул Таузер. - Поднимись и расскажи, какие новости!
- Удивляться нечему, - сардонически сказал Сангфугол, когда герцог двинулся через затопленный двор к лестничному проему. - Единственный, кто мог бы согласиться по доброй воле влезть на эту верхотуру, кроме нашего старого безумца, это только риммер. Ему, наверное, даже жарко, раз не все завалено снегом.
Изгримнур устало улыбнулся, кивнул Саймону и арфисту, потом повернулся, пожал оплетенную венами руку шута и дружески хлопнул его по плечу. Он был настолько выше и крепче Таузера, что казался медведицей, играющей со своим медвежонком.
Пока герцог и шут обменивались новостями, Саймон слушал, продолжая бомбардировать двор, а Сангфугол стоял рядом с видом терпеливого и безнадежного страдания. Вскоре, что, впрочем, не удивительно, разговор перешел от общих друзей и домашних к более мрачным темам. Когда Изгримнур заговорил об угрозе войны и тучах, собирающихся на севере, Саймон почувствовал, что мертвящий холод, который странным образом рассеял пронзительный ветер, вернулся, вызвав резкий озноб. Когда же герцог. Понизив голос, упомянул повелителя севера и сразу ушел в сторону, сказав, что некоторые вещи слишком ужасны, чтобы открыто обсуждать их, холод проник в самое существо Саймона. Он всматривался в мглистую даль, где над северным горизонтом нависал черный кулак бури, и медленно соскальзывал в темноту, в новое путешествие по дороге снов.
Открытый натиск каменной горы, сияние голубых и желтых огней. Королева в серебряной маске на ледяном троне, и поющие голоса в каменной твердыне...
Черные мысли давили его, сокрушая, как обод огромного колеса. Он не сомневался в том, что с удивительной легкостью сделает шаги к теплой темноте, скрытой холодом бури.
...Это так близко... так близко...
- Саймон! - прогремело у него в ушах. Чья-то рука схватила его за локоть. Он ошеломленно посмотрел вниз и увидел, что стоит на самом краю стены. Ветер баламутил грязную воду далеко внизу.
- Что это ты делаешь? - поинтересовался Сангфугол, еще раз тряхнув его руку. - Если ты спрыгнешь с этой маленькой стенки, то переломанными костями не отделаешься.
- Я хотел, - проговорил Саймон, но черная мгла все еще туманила его разум, черная мгла, которая не быстро рассеивается. - Я...
- Торн? - громко спросил Таузер, отвечая на какой-то вопрос Изгримнура. Саймон обернулся и увидел, что маленький шут, словно надоедливый ребенок, дергает риммера за край плаща. - Торн, ты сказал? Хорошо, а почему ты тогда сразу ко мне не пришел? Уж если кто-нибудь и знает что-то о Торне, так это только я. - Старик повернулся к Саймону и арфисту. - Как вы думаете, кто был с нашим Джоном дольше всех? Кто? Я конечно. Шутил, кувыркался и играл для него шестьдесят лет. И я видел, как пришел ко двору великий Камарис. - Он снова повернулся, чтобы видеть герцога, и в глазах его горел свет, какого Саймон никогда раньше не видел. - Я тот человек, которого вы ищете, - гордо сказал Таузер. - Отведите меня к принцу Джошуа. Быстро!
Казалось, что кривоногий старый шут танцует, так легки были его шаги, когда он тащил к лестнице онемевшего риммера.
- Благодарение Богу и его ангелам! - сказал Сапгфугол, провожая их взглядом. - Я считаю, что нам необходимо что-нибудь влить в себя - чтобы влага внутри гармонировала с влагой снаружи.
Он повел все еще покачивавшего головой Саймона с залитой дождем стены вниз, в гулкий, освещенный факелами проем лестницы, в защищенное на некоторое время от северных ветров тепло.

***

- Мы признаем твое участие в этих событиях, Таузер, - нетерпеливо сказал Джошуа. Принц, может быть для того чтобы уберечься от всепроникающего холода, замотал горло плотным шерстяным шарфом. Кончик его тонкого носа покраснел.
- Я только, если можно так выразиться, подготавливаю почву, ваше высочество, - благодушно сказал Таузер. - Если бы у меня была кружечка вина, чтобы промочить горло, я сразу бы перешел к сути дела.
- Изгримнур, - простонал Джошуа, - будь добр, найди почтенному шуту что-нибудь выпить, а не то, боюсь, мы до самых эйдонтид не дождемся конца этой истории.
Герцог Элвритсхолла подошел к кедровому шкафу, стоявшему возле стола Джошуа, и нашел там кувшин пирруинского красного вина.
- Вот, - сказал он, протягивая Таузеру наполненный кубок. Старик сделал глоток и широко улыбнулся.
Не вина он хочет, подумал риммер, а внимания. Эти времена тяжелы и для молодых, чья сила нам так нужна, что уж говорить о старом трюкаче, хозяин которого уже два года как умер.
Он смотрел на сморщенное лицо шута, и на мгновение ему показалось, что из-за завесы морщин проступает другое, детское лицо.
Боже, даруй мне быструю достойную смерть, взмолился Изгримнур, не допусти меня стать одним из этих старых дураков, которые, сидя по ночам у костра, рассказывают молодым, что в этом мире никогда уже не будет так хорошо, как прежде. И все-таки, думал герцог, возвращаясь к своему креслу и прислушиваясь к волчьему вою ветра за окном, все-таки на этот раз в этих рассказах может быть и есть доля истины. Может быть, мы и на самом деле видели лучшие времена. Может быть, впереди и вправду нет ничего, кроме проигранной битвы с наступающей тьмой.
- Видите ли, - говорил Таузер, - меч Камариса не сгинул в океане вместе с ним. Сир Камарис отдал его на сохранение своему оруженосцу Колмунду из Ростанби.
- Отдал свой меч? - удивленно спросил Джошуа. - Судя по тому, что я о нем слышал, это очень не похоже на Камариса са-Винитта.
- Ах, но вы ведь не знали его в тот, последний год. Да и как вы могли? Вы тогда только что появились на свет! - Таузер сделал еще глоток и задумчиво уставился в потолок. - Сир Камарис стал странным и даже жестоким после того, как умерла ваша мать, королева Эбека. Он был ее рыцарем, вы знаете, и готов был поклоняться даже каменным плитам, по которым она ступала, - как будто она Элисия, Матерь Божья. Мне всегда казалось, что он винил себя в ее смерти, словно он мог излечить ее болезнь силой оружия или частичкой своего сердца... несчастный безумец.
Заметив нетерпение Джошуа, Изгримнур наклонился вперед:
- Итак, он отдал звездный меч Торн своему оруженосцу?
- Да, да, - раздраженно ответил старик, недовольный тем, что его прерывают. - Когда Камарис пропал в море у острова Хача, Колмунд взял Торн себе. Он вернул земли своей семьи на Фростмарше и стал бароном довольно большой провинции. Торн был известен всем, и когда враги видели этот меч - а его нельзя было ни с чем спутать: черный, блестящий, с яркой серебряной рукояткой, красивое, страшное оружие - ужас поражал их и никто не смел обнажить клинка. Колмунду редко приходилось вынимать его из ножен.
- Так значит он пребывается в Ростанби? - возбужденно спросил из своего угла Бинабик. - Это два дня пути от места, где мы сейчас сиживаем.
- Нет, нет, нет! - рявкнул Таузер, передавая Изгримнуру кубок, чтобы тот налил еще вина. - Если ты наберешься терпения и немного подождешь, тролль, я расскажу вам все до конца.
Прежде чем Бинабик, принц или кто-нибудь другой успели ответить, Ярнауга, сидевший на корточках перед очагом, встал и склонился над маленьким шутом.
- Таузер, - сказал северянин, и голос его был тверд и холоден, как лед на соломенной крыше, - мы не можем ждать. С севера надвигается смертоносная тьма, холодная, роковая тень. Нам необходим этот меч, ты понимаешь? - он наклонился к самому лицу Таузера; клочковатые брови маленького человека тревожно взлетели вверх. - Мы должны найти Торн, потому что скоро сам Король Бурь будет стучаться в нашу дверь.
Таузер ошалело смотрел, как Ярнауга так же спокойно опускается на корточки у очага, выставляя острые костлявые колени.
Что ж, подумал Изгримнур, если мы хотели, чтобы эти новости кочевали по всему Наглимунду, то теперь мы этого добились. Однако похоже, что старик все-таки засунул репей под седло Таузеру.
Прошло несколько мгновение, и шут, наконец, оторвал взгляд от свирепых глаз северянина. Когда он повернулся к остальным, стало ясно, что старик больше не наслаждается своей неожиданной значительностью.
- Колмунд, - начал он. - Сир Колмунд слышал рассказы о великой сокровищнице дракона Игьярика высоко на вершинах Урмсхейма. Говорили, что там лежит величайшее сокровище мира.

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- Только житель равнины может иметь желание искать горного дракона - да еще из-за золота, - с отвращением сказал Бинабик. - Мой народ большую давность уже живет возле Урмсхейма, но только в благодарность тому, что мы не ходим туда.
- Но, видите ли, - отозвался Таузер, - многие поколения считали дракона просто старой сказкой. Никто его не видел, никто не слышал ничего о нем, кроме рассказов путешественников, потерявших рассудок в снегах Урмсхейма. А у Колмунда был меч Торн, волшебный меч, и с ним он не боялся идти на поиски тайного сокровища волшебного дракона.
- Что за глупость! - сказал Джошуа. - Разве у него не было всего, чего только можно желать? Могущественное баронство? Меч героя? Почему он погнался за этим бредом сумасшедшего?
- Будь я проклят, Джошуа, - выругался Изгримнур. - А почему люди вообще что-то делают? Почему они повесили нашего Господа Узириса вверх ногами? Почему Элиас бросает в тюрьму родного брата и заключает договор с мерзкими демонами, когда он уже Верховный король всего Светлого Арда?
- Есть что-то в натуре смертных мужчин и женщин, что заставляет их мечтать о несбыточном, - - сказал Ярнауга от очага. - Иногда то, чего они ищут, находится за пределами понимания.
Бинабик легко спрыгнул на пол.
- Слишком очень много разговариваний о том, на что никогда не хватит нашего понимания, - сказал он. - Наш вопрос все еще один и тот же: где меч? Где Торн?
- Он потерян где-то на севере, вот где, - сказал Таузер. - Я никогда не слышал, что сир Колмунд вернулся из путешествия. Говорили, правда, что он стал королем гюнов и до сих пор живет там, в ледяной крепости.
- Похоже, что к этой истории примешаны древние воспоминания об Инелуки, - задумчиво сказал Ярнауга.
- Колмунд дошел по крайней мере до монастыря Святого Скенди в Хетстеде, - неожиданно вмешался отец Стренгьярд. Он выходил и успел вернуться так быстро, что никто не заметил его недолгого отсутствия; на впалых щеках архивариуса играл легкий румянец удовольствия. - Слова Таузера вызвали одно воспоминание. Мне казалось, что в архиве были некоторые монастырские книги ордена Скенди, уцелевшие во время пожара времен войны на Фростмарше. Вот приходно-расходная книга на год основания 1131. Видите, здесь перечислено снаряжение экспедиции Колмунда. - Он гордо передал книгу принцу. Джошуа поднес ее ближе к свету.
- Сушеное мясо и фрукты, - с трудом прочитал он, силясь разобрать выцветшие строки, - шерстяные плащи, две лошади, - он поднял глаза. - Здесь говорится об отряде из "дюжины и одного" - тринадцати, - он передал книгу Бинабику. Тролль примостился рядом с Ярнаугой и углубился в чтение.
- Значит, с ними случилось несчастье, - сказал Таузер, снова наполняя свой кубок. - Я слышал, что когда они вышли из Ростанби, их было более двух дюжин отборных бойцов.
Изгримнур наблюдал за троллем. Он, конечно, умен, думал герцог, хотя я все равно не доверяю этому племени. И почему он имеет такое влияние на этого мальчика? Не уверен, что мне это нравится, хотя истории, которые они оба рассказывают, видимо, по большей части правда.
- Ну и что в этом толку? - спросил он вслух. - Если меч потерян, так тут уж ничего не сделаешь. Нам бы лучше подумать об обороне.
- Герцог Изгримнур, - сказал Бинабик, - вы не имеете понимания: у нас нет выбора. Если Король Бурь действительно наш общий враг - с чем, я думаю, мы все с несомненностью согласились, то вся наша надежда - это владение тремя мечами. Два находятся в недоступности. Остается только Торн, и мы имеем должность найти его, если только нахождение возможно.
- Не надо меня учить, маленький человек, - зарычал Изгримнур, но Джошуа устало махнул рукой, чтобы прекратить разгорающийся спор.
- Теперь потише, - сказал принц. - Пожалуйста, дайте мне подумать. У меня голова трещит от всех этих безумных идей, наваленных одна на другую. Мне нужно немного тишины.
Стренгьярд, Ярнауга и Бинабик изучали монастырскую книгу и манусткрипт Моргенса, переговариваясь шепотом, Таузер потягивал свое вино; Изгримнур тоже налил себе кубок и угрюмо прихлебывал из него. Джошуа сидел неподвижно, глядя в огонь. Усталое лицо принца выглядело, как натянутый на кость пересохший пергамент, герцог Элвритсхолла с трудом мог смотреть наттего.
Его отец выглядел ничуть не хуже в последние дни перед смертью, размышлял Изгримнур. Хватит ли у него сил выдержать осаду, которая, по всей видимости, скоро начнется? Хватит ли у него сил выжить самому? Он всегда был ученым, беспокойным человеком... хотя, честно говоря, с мечом и щитом он тоже молодец. Не раздумывая, герцог встал, подошел к Джошуа и положил медвежью лапу ему на плечо.
Принц поднял глаза.
- Ты сможешь выделить мне хорошего человека, старина? У тебя есть кто-нибудь, кому знакомы северо-восточные земли?
Изгримнур задумался:
- У меня есть два или три таких человека. Фрекке, пожалуй, слишком стар для такого путешествия, о каком ты думаешь; Айнскалдир не уйдет от меня, пока я не выкину его из ворот НагЛимунда на острие пики. К тому же, его свирепость понадобится нам и здесь, когда битва станет горячей и кровавой. Он как барсук - дерется лучше всего, когда загнан в нору, - герцог помолчал. - А вот пожалуй Слудига я могу тебе дать. Он молод и здоров, а кроме того очень неглуп. Да, Слудиг - это тот, кто тебе нужен.
- Хорошо, - Джошуа медленно наклонил голову. - У меня есть три или четыре человека, которых можно послать, а маленький отряд лучше, чем большой.
- Смотря для чего, - Изгримнур оглядел теплую, надежную комнату и снова подумал, не гонятся ли они за призраком, не заморозила ли зимняя погода их мозги, мешая принять правильное решение.
- Для того, чтобы отправиться на поиски меча Камариса, дядюшка Медвежья Шкура, - сказал принц, и тень улыбки промелькнула по его бледному лицу. - Это, конечно, безумие, и все, на что мы опираемся, это старые сказки и несколько слов в пыльных потускневших книгах, но этой возможностью нельзя пренебрегать. Месяц ювен, а на дворе зимние бури. Этого не могут изменить никакие сомнения. - Он тоже оглядел комнату, задумчиво сжав губы.
- Бинабик из Йиканука, - наконец позвал принц, и тролль поспешил к нему, - поведешь ли ты отряд на поиски Торна? Ты знаешь северные горы лучше всех присутствующих, кроме, разве что, Ярнауги, который, надеюсь, тоже пойдет с вами.
- Я был бы полон чести, принц, - сказал Бинабик и упал на одно колено. Даже Изгримнур был вынужден улыбнуться.
- Я тоже благодарен за честь, принц Джошуа, - сказал Ярнауга, вставая. - Но не думаю, что мне следует идти. Здесь, в Наглимунде, я принесу больше пользы. Ноги у меня старые, но глаза все еще остры. Я помогу Стренгьярду в архивах, ибо много еще вопросов, требующих ответа, много еще неясного в истории Короля Бурь и меча Миннеяра. Кроме того, могут возникнуть и другие обстоятельства, при которых вам понадобятся моя помощь.
- Ваше высочество, - вступил Бинабик, - если в оста-точности есть незаполненное место, могу ли я иметь ваше разрешение брать с собой юного Саймона? Моргене просил в последнем послании, чтобы за мальчиком присматривал мой наставник. С его смертью это становилось моей обязанностью, и я не имею желания от нее уклоняться.
Джошуа был настроен скептически:
- Ты думаешь присматривать за ним, взяв в опаснейшую экспедицию в не нанесенные на карты северные горы? Бинабик поднял брови:
- Большими людьми ненанесенные, это возможно. Но это общий двор моего народа, кануков. Кроме того, я не питаю уверенности, что более безопасно оставить его в замке, готовом к воеванию с Верховным королем.
Принц поднес ладонь ко лбу, как к источнику невыносимой боли.
- Наверное, ты прав. Если бы наши слабые надежды оказались тщетными, не нашлось бы безопасного места для тех, кто сражался на стороне лорда Наглимунда. Если мальчик согласится, можешь взять его. - Принц опустил руку и похлопал Бинабика по плечу. - Что ж, хорошо, маленький человек - маленький, но отважный. Возвращайся к своим книгам, а завтра с утра я пришлю тебе трех добрых эркинландеров и Слудига, человека Изгримнура.
- Приношу все благодарности, ваше высочество, - серьезно кивнул Бинабик. - Но я думаю, что очень лучше будет уезжать завтра ночью. Это будет очень маленький отряд, и наша лучшая надежда - это не призывать недоброе внимание.
- Да будет так, - сказал Джошуа, вставая и поднимая руку как бы в благословении. - Кто может знать, совершаем ли мы безумство или встаем на путь к спасению? Вас следовало провожать звуками фанфар и оваций. Но безопасность важнее славы, и отныне "тайна" будет вашим паролем. Знайте, что в мыслях мы с вами.
Изгримнур помедлил, потом наклонился и пожал маленькую руку Бинабика.
- Чертовски странно все это, - сказал он, - но да хранит вас Господь. Если Слудиг поначалу будет сварливым, не сердитесь на него. Он вспыльчив, но сердце у него доброе, а преданность его сильна.
- Спасибо вам, герцог, - ответил тролль. - Мы имеем нужду в благословениях вашего бога. Мы отправливаемся в неизвестность.
- Как и все смертные, - добавил Джошуа. - Рано или поздно.

***

- Что?! Ты сказал принцу и всем им, что я пойду... куда? - Саймон в ярости сжал кулаки. - Какое ты имел право?!
- Саймон, друг, - спокойно ответил Бинабик. - Ты совершенно не имеешь обязанности никуда идти. Я только спрашивал разрешения Джошуа на твое участвование в этом поиске, и оно было получено. Ты имеешь выбор.
- Проклятое древо! Ну и что мне теперь делать? Если я скажу нет, все будут думать, что я попросту струсил.
- Саймон, - маленький человек успокоительно покачал головой. - Очень пожалуйста, не посылай при мне свежеизученные солдатские проклятия. Мы, кануки, вежливый народ. Не очень хорошо так волноваться о чужих мнениях. В любом случае много смелости понадобится, чтобы оставаться в Наглимунде, когда здесь будет осада.
Саймон с шипением выдохнул облачко морозного воздуха и обхватил руками колени. Он смотрел на мрачное небо, на размытое тусклое пятно солнца, скрытого облаками.
Почему все всегда все решают за меня? Разве я младенец?
Некоторое время он молчал, и лицо его было красным не только от холода, когда Бинабик протянул маленькую руку.
- Друг мой, я полнюсь скорбью, что это не кажется тебе той честью, о которой я думаю, - честь ужасной опасности, но все-таки честь. Я уже объяснялся, какими важными мы считаем эти вот поиски и что судьба Наглимунда и всего Светлого Арда находится в зависимости от них. И еще, что все могут погибать, не имея славы и песен, в белой северной пустыне. - Он торжественно похлопал Саймона по локтю, потом поискал что-то в кармане меховой куртки. - Здесь, - сказал тролль и вложил маленький холодный предмет в ладонь друга.
На мгновение отвлеченный от своих тягостных раздумий, Саймон взглянул. Это было кольцо, тонкий обруч из какого-то золотистого металла. На нем. был выгравирован странный рисунок: длинный овал с острым треугольником на одном конце.
- Рыбий знак Ордена Манускрипта, - сказал Бинабик. - Моргене привязывал это к ноге воробья вместе с запиской, о которой я говаривал раньше. Конец записки разъяснял, что это для тебя.
Саймон поднял кольцо, пытаясь поймать отблеск тусклого солнечного света.
- Я никогда не видел этого у Моргенса, - сказал он, слегка удивленный, что кольцо не вызывает никаких воспоминаний. - Такие были у всех членов Ордена? И как я могу носить его? Я едва могу читать. И пишу не очень-то грамотно.
Бинабик улыбнулся:
- У моего наставника не было такого кольца, по крайней мере я никогда его не видел. Но Моргенс имел желание, чтобы оно было у тебя, и такого разрешения с несомненностью достаточно.
- Бинабик, - сказал Саймон, прищурившись. - Там внутри что-то написано. - Он поднес кольцо к глазам, чтобы рассмотреть получше. - Я не могу прочитать.
Тролль сузил, глаза.
- Это было написано на каком-то языке ситхи, - сказал он, поворачивая кольцо, чтобы разглядеть его внутреннюю сторону. - Это трудно прочитывать, потому что очень мелко, и еще я не знаю этого стиля. - Бинабик посмотрел еще раз.
- "Дракон" означивает это, - прочитал он наконец. - А этот, я предполагаю, "смерть"... Смерть Дракона?.. Смерть и Дракон? - тролль посмотрел на Саймона и пожал плечами. - Я не имею понимания, что это может означивать. Я не имею такого знания. Это какая-то выдумка твоего доктора, я предполагаю, или, может быть, фамильный девиз? Ярнауга может иметь в прочитывании больше успеха.
Кольцо легко скользнуло на третий палец правой руки Саймона, как будто было нарочно сделано для него. Но Моргенс был таким маленьким! Как он мог это носить?
- Ты думаешь, это волшебное кольцо? - внезапно спросил Саймон, нахмурившись, словно заклятья летали вокруг золотого ободка, как роящиеся пчелы.
- Если и так, - с насмешливой мрачностью сказал Бинабик, - Моргенс не вкладывал никакой инструкции для его употребления. - Он покачал головой. - Я предполагаю, что это имеет малую вероятность. Просто подарок от человека, который любил тебя.
- А почему ты отдал его мне именно сейчас? - спросил Саймон, чувствуя, что у него щиплет в глазах, и изо всех сил пытаясь подавить слезы.
- Потому что я имею должность уходить завтра и продвигаться на север. Если ты захочешь оставаться здесь, у нас может не быть случая снова видеть друг друга.
- Бинабик! - Напряжение увеличилось. Сейчас Саймон чувствовал себя маленьким мальчиком, которого толкают то в одну сторону, то в другую ссорящиеся взрослые.
- Это только правда. - Круглое лицо тролля теперь было совершенно серьезным. Он поднял руку, останавливая дальнейшие расспросы и протесты. - Теперь тебе надо иметь решение, мой дорогой друг. Я еду в страну, где много снега и льда, чтобы выполнять дело, которое может оказаться просто глупостью и может стоить цену жизни для дураков, взявшихся за него. Те, кто будет оставаться в этом месте, будут очень испытывать большую злость армии короля. Я питаю страх, что это пагубный выбор. - Бинабик мрачно покачал головой. - Но, Саймон, выберешь ты идти с нами или останешься здесь, биться за Наглимунд - и принцессу, - мы все равно будем очень добрыми друзьями, да?
Он поднялся на цыпочки, чтобы похлопать Саймона по плечу, потом повернулся и пошел через двор к архивам.

***

Саймон застал ее в одиночестве. Она бросала камешки в замковый колодец. На ней был хорошо защищающий от холода тяжелый дорожный плащ с капюшоном.
- Здравствуйте, принцесса, - сказал он. Она взглянула на него и грустно улыбнулась. Сегодня она почему-то выглядела гораздо старше своих лет, совсем как взрослая женщина.
- Привет, Саймон, - облачко дыхания морозным туманом закрыло ее лицо.
Он начал было сгибать колено для глубокого поклона, но она уже отвернулась. Еще один камешек со стуком упал в колодец. Он решил сесть рядом, что было бы вполне естественно, но единственным пригодным для этого местом был край колодца, так что Саймон мог либо оказаться в неловкой близости к принцессе, либо сидеть, повернувшись к ней спиной. Лучше уж было оставаться на ногах.
- Как вам тут живется? - спросил он наконец.
Она вздохнула.
- Мой дядя обращается со мной так, как будто я сделана из яичной скорлупы и паутинок и могу разбиться вдребезги, если подниму что-нибудь тяжелое или кто-нибудь толкнет меня.
- Я уверен... Я уверен, что он просто хочет, чтобы вы были в безопасности. Вы совершили очень рискованное путешествие, прежде чем попасть сюда.
- Мы, кажется, путешествовали вместе, но никто не ходит за тобой и не следит, как бы ты не ободрал коленку. Они даже учат тебя владеть мечом!
- Мири... Принцесса! - Саймон был шокирован. - Но вы же не собираетесь сражаться с мечом в руках, верно?
Она посмотрела на него, и глаза их встретились. На мгновение взгляд ее засиял, как полуденное солнце, и какая-то необыкновенная решимость была в нем; почти сразу же принцесса опустила глаза.
- Нет, - сказала она. - Наверное нет. Но, о, я действительно хочу сделать хоть что-нибудь!
Саймон с удивлением услышал подлинную боль в ее голосе и вспомнил в этот момент, какой она была во время подъема к Переходу - безропотная, сильная, самый надежный спутник, какого только можно было пожелать.
- Что... что вы хотите делать?
Она снова-подняла глаза, довольная тем, как серьезно он спросил об этом.
- Ну, - начала она, - ты ведь знаешь, что Джошуа никак не может убедить Дивисаллиса, что его господин, герцог Леобардис, должен поддержать принца в борьбе с моим отцом. Дядя мог бы послать меня в Наббан!
- Послать вас... в Наббан?
- Ну конечно! - Она нахмурилась. - По материнской линии я происхожу их дома Ингадаринов, это очень знатный наббанайский род. Моя тетя замужем за Леобардисом. Кто же лучше меня может уговорить герцога? - Она выразительно всплеснула затянутыми в кожаные перчатки руками.
- О... - Саймон не знал, что и сказать. - Но Джошуа, наверное, думает, что это будет... будет... я не знаю. - Он подумал. - Я хотел сказать, что, может быть, дочери Верховного короля не следует устраивать заговор против него?
- А кто лучше меня знает Верховного короля? - Она уже сердилась.
- А вы... - Он осекся, но любопытство все-таки победило. - Что вы чувствуете к своему отцу?
- Ты хочешь сказать, ненавижу ли я его? - В ее голосе звучала горечь. - Я ненавижу то, чем он стал. Я ненавижу то, на что его толкают люди, которые окружают его. Если его сердце вдруг смягчится и он увидит, что творит, и раскается - что ж, тогда я снова смогу любить его.
Целая процессия камешков отправилась в колодец. Саймон молча стоял рядом, чувствуя себя крайне неловко.
- Извини, Саймон, - нарушила молчание принцесса. - Я разучилась разговаривать с людьми. Моя старая няня была бы в ужасе от того, во что я превратилась, бегая по лесам. Как ты живешь и что ты делаешь?
- Бинабик просил меня отправиться вместе с ним по поручению Джошуа, - сказал он, поднимая больную тему куда более резко, чем собирался. - На север, - добавил он значительно.
Вместо того, чтобы отразить тревогу и страх, на которые он рассчитывал, лицо принцессы как будто осветилось изнутри. Хотя она и улыбнулась ему, казалось, что Мириамель его не видит.
- О Саймон, - сказала она, - как мужественно! Как это хорошо! Ты можешь... когда вы уходите?
- Завтра ночью, - ответил он, мрачно осознавая, что "просил поехать" каким-то таинственным образом превратилось в "уходите". - Но я еще не решил, - продолжал он слабым голосом. - Я думал, я еще понадоблюсь здесь, в Наглимунде, чтобы с пикой защищать стены, когда начнется осада, - последнее добавление было сделано на случай, если она вдруг подумает, что Саймон остается работать на кухне или что-нибудь в этом роде.
- Ох, Саймон, - сказала Мириамель, внезапно сжав его холодные пальцы тонкой рукой в кожаной перчатке. - Если моему дяде нужно, чтобы ты пошел в ними, ты должен! У нас остается так мало надежд, судя по всему тому, что я слышала.
Она подняла руки и быстро развязала повязанный вокруг шеи небесно-голубой шарф, тонкую прозрачную полоску. Ее принцесса протянула Саймону.
- Возьми это и носи - для меня, - сказала Мириамель. Саймон почувствовал, как кровь хлынула к его щекам, и постарался удержать губы, разъезжавшиеся в потрясенной улыбке простака.
- Спасибо... принцесса, - вымолвил он наконец.
- Если ты будешь носить его, - сказала она, вставая, - получится, почти как будто я сама там, с вами. - Она присела в шутливом реверансе и засмеялась.
Саймон безуспешно пытался понять, что именно произошло и как оно могло произойти так быстро.
- Так оно и будет, принцесса, - сказал он. - Как будто вы с нами.
Что-то в том, как он это сказал, изменило ее настроение; выражение лица принцессы стало спокойным, даже грустным. Она снова улыбнулась, но теперь в улыбке ее была печаль, и быстро шагнула вперед, так ошеломив Саймона, что он чуть не поднял руку, чтобы защититься. Мириамель прикоснулась холодными губами к его щеке.
- Я знаю, ты будешь храбрым, Саймон. Возвращайся невредимым. Я буду молиться за тебя.
Сказала - и исчезла, пробежав через двор, словно маленькая девочка. Темный капюшон мелькнул дымным облачком и скрылся в сумрачной арке перехода. Саймон стоял неподвижно, держа в руке легкий голубой шарф. Он думал об этом подарке и о том, как она улыбнулась, когда поцеловала его, и чувствовал, как горячее светлое пламя разгорается в его груди. Казалось, он еще не полностью осознал, что в безбрежном сером холоде, надвигающемся с севера, только что зажегся единственный факел. Крошечный яркий огонек в гуще ужасной бури... но даже одинокий огонь может привести усталого путника к дому целым и невредимым.
Он бережно скатал мягкую ткань в шарик и спрятал его у себя на груди.

***

- Я рада, что ты не стал медлить, - сказала леди Воршева. Ее темные глаза, казалось, отражали роскошь желтого платья.
- Большая честь для меня, моя леди, - ответил монах, взгляд его блуждал по комнате.
Воршева резко рассмеялась:
- Похоже, что ты единственный человек в этом замке, который считает честью навестить меня. Впрочем, это неважно. Ты понял, что должен делать?
- Я уверен, что понял все правильно. Трудно будет только выполнить мою задачу, понять ее куда легче.
- Хорошо. Тогда тебе нечего больше ждать, и чем больше промедлений, тем меньше шансов на успех. И больше свободы для болтливых языков.
Взметнув вихрь желтого шелка, она скрылась в задней комнате.
- Э-э-э... моя леди? - человек подул на руки. В комнатах принца было холодно, огонь не горел. - Остается вопрос... оплаты?
- Я думала, что ты сделаешь это просто из уважения ко мне” - отозвалась Воршева.
- Что поделаешь, моя леди, я всего только бедный монах, а на то, что вы просите, нужны деньги. - Он снова подышал на замерзшие пальцы и спрятал руки в рукава рясы.
Она вернулась, держа в руках кошелек из блестящей ткани.
- Это я знаю. Вот. Это золото, как я и обещала. Половина сейчас, половина после того, как я получу подтверждение, что твоя задача выполнена. - Воршева вручила ему кошелек и отвернулась. - От тебя разит вином! Да можно ли тебе доверить такое серьезное дело?!
- Это священное вино, моя леди. Иногда единственное, что остается мне на моем тернистом пути. Вы должны понять. - Он одарил ее застенчивой улыбкой и осенил золото знаком древа, прежде чем спрятать его в карман рясы. - Мы делаем то, что должно, дабы служить Божьей воле.
Воршева медленно кивнула:
- Я могу понять это. Не подведи меня, монах. Ты служишь великой цели, а не только мне.
- Я понимаю, леди, - он поклонился, потом повернулся и вышел вон. Воршева посмотрела на пергамент, разложенный на столе принца, и глубоко вздохнула. Дело сделано.

***

Сумерки следующего дня застали Саймона в покоях принца Джошуа, готовым к прощанию. Охваченный какой-то дремотой, словно только что проснувшийся, Саймон слушал последний разговор принца с Бинабиком. Юноша и тролль провели весь этот хмурый день, собирая снаряжение в дорогу. У Саймона теперь был новый, подбитый мехом плащ, шлем и тонкая кольчуга, чтобы носить под верхней одеждой. Хейстен сказал, что она не спасет от удара мечом или от стрелы, пущенной в сердце, но может сослужить хорошую службу при каком-нибудь менее гибельном нападении.
Саймону она показалась не слишком тяжелой, но Хейстен предупредил его, что после долгого дневного перехода он вряд ли будет так веселиться.
- Солдату всегда тяжело, парень, - сказал ему этот огромный человек. - И тяжелее всего подчас остаться в живых. Сам Хейстен был одним из трех эркинландеров, которые шагнули вперед, когда капитаны вызывали добровольцев. Как и два его товарища - Этельберн, покрытый шрамами ветеран с пышными усами, почти такой же огромный, как Хейстен, и Гримрик, худой, похожий на ястреба человек с гнилыми зубами и внимательным взглядом - он провел столько времени, готовясь к предстоящей осаде, что теперь радовался любому настоящему делу, даже такому опасному и таинственному, каким обещали стать эти поиски. Когда Хейстен узнал, что Саймон тоже идет, он еще больше утвердился в своем желании присоединиться к экспедиции.
- Посылать на такое дело мальчишку - это бред, - рычал он. - А он ведь даже еще не кончил учиться махать мечом и пускать стрелы. Лучше уж я пойду с ним и будут учить его дальше.
Слудиг, человек герцога Изгримнура, как и эркинландеры, был одет в меха и конический шлем. Вместо длинного меча, какими вооружились остальные, Слудиг заткнул за пояс два ручных топора с прорезными фигурными лезвиями. Он весело улыбнулся Саймону, предвидя его вопрос.
- Когда один застрянет в чьем-нибудь черепе, - риммер говорил на вестерлинге свободно, почти с таким же легким акцентом, как и сам герцог Изгримнур, - хорошо иметь под рукой запасной, чтобы было чем драться, пока не вытащишь первый.
Кивнув, Саймон попытался улыбнуться в ответ...
- Рад снова видеть тебя, Саймон, - сказал Слудиг, протягивая мозолистую руку.
- Снова?
- Мы уже встречались однажды в аббатстве Ходерунда, - рассмеялся Слудиг. - И ты потом путешествовал задом вверх, перекинутый через седло Айнскалдира. Надеюсь, что ты не только так умеешь ездить.
Саймон вспыхнул, пожал руку северянина и отвернулся.
- Мы не намного продвинулись, чтобы помочь тебе в пути, - с сожалением говорил Ярнауга Бинабику. - Скендианские монахи оставили скудные сведения о путешествии Колмунда, кроме записей о его снаряжении. Они, вероятно, считали его сумасшедшим.
- С великой вероятностью они были правы, - заметил Бинабик, полируя костяной нож, недостающую часть своего посоха.
- Но кое-что мы все-таки обнаружили, - сказал Стренгьярд. Волосы священника стояли дыбом, глазная повязка съехала немного на сторону, как будто он явился в покои принца прямо из архивов, в которых рылся всю ночь, как оно, впрочем, и было. - Библиотекарь аббатства написал: "Барон не знает, как долго продлится его путешествие к Дереву Рифмоплета..."
- Это нам непонятно, - вмешался Ярнауга, - скорее всего, монах просто чего-нибудь не расслышал или получил эти сведения через третьи руки... но все-таки это название. Возможно, что-нибудь прояснится, когда вы доберетесь до Урмсхейма.
- Может быть, - задумчиво сказал Джошуа, - это какой-то город, селение у подножия горы?
- Может быть, - с сомнением ответил Бинабик, - но насколько я могу знать, между развалившимся монастырем и Урмсхеймом ничего не находится - кроме Льда, деревьев и камней, с несомненностью. Этих предметов там сколько угодно.
Когда были уже произнесены последние слова прощания, Саймон услышал доносившийся из задней комнаты голос Сангфугола, который пел там для леди Воршевы:

Что делать мне? Идти ль во тьму,
Где холод, лед и мрак,
Иль возвратиться в отчий дом?
Скажи, - и будет так...

Саймон поднял свой колчан и в третий или четвертый раз проверил, на месте ли Белая стрела. Сбитый с толку, словно пойманный сетями какого-то длинного, прилипчивого сна, он вдруг понял, что снова собирается в путешествие - и снова не знает почему. Его отдых в Наглимунде оказался таким кратким! Теперь он кончился - навсегда, или, по крайней мере, надолго. Дотронувшись до голубого шарфа, повязанного на шее, он осознал, что может никогда больше не увидеть оставшихся в Наглимунде... Сангфугола, старого Таузера или Мириамель. Ему показалось, что сердце его внезапно споткнулось, начало заикаться, как деревенский пьяница, и он хотел было прислониться к чему-нибудь, как вдруг сильная рука сжала его локоть.
- Вот ты где, парень. - Это был Хейстен. - Мало того, что ты еще ничему не научился ни с мечом, ни с луком, так теперь мы тебя еще посадим на лошадь.
- На лошадь? - спросил Саймон. - Это мне нравится.
- А вот и нет, - ухмыльнулся Хейстен. - Уж месяц или два это не будет тебе нравиться, это точно.
Джошуа сказал несколько слов каждому из них, а потом были долгие, торжественные рукопожатия. Вскоре после этого они вышли в темный холодный двор, где их ждали бьющие копытами лошади: пять верховых, две вьючных и Кантака. Если луна и была, она пряталась, как кошка, под одеялом облаков.
- Очень хорошо это, что мы имеем сейчас такую темноту, - сказал Бинабик, усаживаясь в новое седло на серой спине Кантаки. Люди, впервые видевшие коня Бинабика, обменивались удивленными взглядами, но тут тролль щелкнул языком, и волчица помчалась вперед. Солдаты тихо подняли смазанную подъемную решетку, и путники оказались за воротами, под широким, затянутым облаками небом. Они двинулись к казавшимся такими близкими горам; поле призрачных гвоздей простиралось вокруг.
- До свидания всем, - тихо сказал Саймон. Они ехали по дороге, ведущей вверх.

***

Высоко вверху, на Переходе, у хребта горы, возвышающейся над Наглимундом, притаилась черная фигура.
Даже своими острыми глазами Инген Джеггер не мог разглядеть в безлунной мгле ничего, кроме того, что маленькая группа всадников покинула Наглимунд. Этого, тем не менее, было вполне достаточно, чтобы вызвать его интерес.
Он стоял, потирая руки, и собирался уже позвать кого-нибудь из своих людей, чтобы спуститься вниз и посмотреть получше, но вместо этого поднес кулак ко рту и заухал, как снежная сова. Через несколько секунд огромная собака появилась из зарослей кустарника и выскочила на Переход рядом с ним. Она была даже больше той, которую убил ручной волк тролля, - белое чудовище с длинными перламутровыми прорезями глаз на улыбающейся морде. Она зарычала глубоким грудным рокотом и повела головой из стороны в сторону. Ноздри ее трепетали.
- Да, Никуа, да, - тихо прошептал Инген. - Снова пришло время охотиться.
Мгновение спустя Переход был пуст. Листья нежно шуршали по каменным плитам, но ветра не было.

6 ВОРОН И КОТЕЛ

Когда лязг начался снова, Мегвин вздрогнула. Этот скорбный звук означал так много - и ничего хорошего. Одна из девушек, маленькая красотка с нежной кожей, про которую Мегвин сразу решила, что она трусиха, отпустила бревно, которое они толкали, и зажала руками уши. Тяжелый кусок изгороди, предназначавшийся для того, чтобы запереть ворота, чуть не упал, но Мегвин и две другие девушки держали его крепко.
- Стада Багбы, Сигва, - заворчала она на ту, которая отпустила, - ты что, рассудка лишилась? Если бы оно упало, кого-нибудь могло бы раздавить или по меньшей мере перебить ногу!
- Я виновата, я очень виновата, моя леди, - сказала девушка, вспыхнув. - Просто этот шум... Он так пугает меня! - Она шагнула назад, занимая свое прежнее место, и девушки снова навалились на бревно, силясь приподнять его и опустить в массивную дубовую развилку, служившую пазом ворот. По ту сторону изгороди мычали сбитые в кучу рыжие стада, так же, как и молодые женщины, обеспокоенные непрекращающимся звоном.
С грохотом и скрежетом бревно упало на место, и девушки опустили на землю, прислонившись спинами к воротам.
- Милостивые боги, - простонала Мегвин. - Мне кажется, что у меня треснул позвоночник.
- Это не правильно, - высказалась Сигва, мрачно разглядывая кровоточащие царапины на ладонях. - Это мужская работа.
Металлический лязг прекратился, и мгновение сама тишина, казалось, радостно пела. Дочь Лута вздохнула и набрала полную грудь морозного воздуха.

Предыдущая страница 7 Следующая страница


Глаз бури 8

- Нет, маленькая Сигва, - простонала она. - Мужская работа - это то, что делают сейчас мужчины, а все остальное - женская работа, если только ты не хочешь носить мечи и копья.
- Это Сигва-то? - смеясь спросила одна из девушек. - Да она не убьет даже паука!
- Я всегда зову для этого Товилета, - сказала Сигва, гордая своей утонченностью, - и он всегда помогает мне.
Мегвин нахмурилась.
- Что ж, боюсь, что нам придется учиться самим разделываться с нашими пауками. Не много мужчин останется с нами в эти дни, а у тех, кто не уйдет, будет достаточно других дел.
- Вы совсем другая, принцесса, вам проще, - отвечала Сигва. - Вы большая и сильная.
Мегвин пристально посмотрела на нее, но ничего не сказала.
- Вы же не думаете, что война будет все лето, - спросила другая девушка, как будто речь шла о какой-то скучной повседневной работе. Мегвин обернулась и посмотрела на всех троих, на мокрые от пота лица и глаза, уже блуждающие в поисках других, более интересных тем. На секунду ей захотелось закричать, испугать их, чтобы они поняли, что все предстоящее им - не турнир, не веселая игра, а смертельный неравный бой.
Но зачем сейчас тыкать их носом в грязь? подумала она. Очень скоро у нас будет ее гораздо больше, чем нам бы хотелось.
- Я не знаю, Гвелан, - сказала она и покачала головой. - Я надеюсь, что нет. Я действительно надеюсь, что нет.

***

Когда она возвращалась от выгонов к дворцу, два человека снова ударили в большой бронзовый котел, висевший вверх ногами в раме из дубовых столбов перед передними дверями Таига. Когда она проходила мимо, шум, который производили эти люди, бьющие по котлу дубинами с железными наконечниками, был таким громким, что ей пришлось заткнуть уши. Она снова удивилась, как это ее отец и его советники могут думать, не говоря уж о том, чтобы планировать жизненно важную стратегию, при этом ужасном грохоте у самого дворца. Но если Котел Ринна замолчит, потребуется много дней, чтобы предупредить о грозящей опасности все отдаленные города, особенно прилегающие к склонам Грианспога. А так те селения и поместья, которые услышат этот звон, пошлют гонцов к тем, кто находится дальше. Лорд Таига звонил в котел в дни бедствий задолго до того, как Эрн Охотник и Ойндут, его могучее копье, превратили их страну в великое королевство. Дети, никогда ранее не слышавшие его звука, мгновенно узнавали его, так много было сложено песен и сказок о Котле Ринна.
Высокие стены Тайга сегодня закрыли ставнями от тумана и холодного ветра. Мегвин вошла, когда Луг и его советники серьезно беседовали о чем-то у огня.
- Моя дочь, - сказал Лут, вставая. С видимым усилием он улыбнулся ей.
- Я взяла несколько женщин и загнала остатки стада в большой загон, - доложила Мегвин. - Мне кажется, что им не нужно находиться в такой тесноте. Коровы беспокоятся.
Лут махнул рукой.
- Лучше потерять несколько коров сейчас. Мы не сможем загнать их, если придется спешно отступать в горы.
В дальнем конце зала отворилась дверь, и часовые один раз ударили по щитам, как бы эхом отозвавшись на грохочущий призыв Котла.
- Благодарю тебя, Мегвин, - сказал король, поворачиваясь, чтобы приветствовать вновьприбывшего.
- Эолер! - воскликнул он, когда граф вышел вперед. На нем все еще была перепачканная дорожная одежда. - Ты быстро вернулся от целителей. Это хорошо. Как твои люди?
Граф Над Муллаха подошел, упал на одно колено и быстро поднялся в ответ на нетерпеливый жест Лута.
- Пятеро здоровы; двое раненых чувствуют себя неважно. За остальных четверых я еще рассчитаюсь со Скали. - Тут он наконец увидел принцессу и широко улыбнулся, но на лбу его все еще оставались морщины тяжелого, утомительного раздумья. - Моя леди Мегвин, - сказал он и снова поклонился, прикоснувшись губами к ее тонким длинным пальцам, на которых, как она смущенно заметила, все еще оставалась грязь изгороди.
- Я слышала, что вы вернулись, граф, - молвила она. - Я бы только хотела, чтобы ваше возвращение было более счастливым.
- Ужасна судьба твоих храбрых муллачи, Эолер, - сказал король, усаживаясь рядом со старым Краобаном и другими верными людьми, - но спасибо Бриниоху и Мюрагу Однорукому, что вы все-таки наткнулись на этот отряд разведчиков. В противном случае Скали и его ублюдки застали бы нас врасплох. Он будет более осторожен после схватки с твоими людьми, а может быть и вовсе изменит намерения.
- Хотел бы я, чтобы это было так. Мой король, - сказал Эолер, грустно качая головой. Сердце Мегвин дрогнуло, когда она увидела, как стойко он переносит свою слабость; она безмолвно проклинала свои детские чувства. - Но, - продолжал он, - боюсь, что это не так. Если Скали задумал такое предательское нападение так далеко от его земель, значит он убежден, что обстоятельства складываются в его пользу.
- Но в чем дело? Что ему от нас нужно? - спросил король. - Мы уже много лет не воюем с риммерами!
- Боюсь, сир, что дело не в этом. - Эолер был почтителен, но не боялся поправить своего короля. - Если бы старый Изгримнур по-прежнему правил в Элврйтсхолле, вам было бы чему удивляться, но Скали - ставленник Верховного короля. В Наббане говорят, что со дня на день Элиас выступит против Джошуа. И поскольку мы ответили отказом на ультиматум Гутвульфа, он не хочет оставлять у себя за спиной необремененных налогами эрнистирийцев, когда двинется на Наглимунд.
- Но Гвитин все еще там! - испуганно сказала Мегвин.
- Ас ним, к несчастью, полсотни наших лучших людей, - рыкнул у камина старый Краобан.
Эолер обернулся и ласково посмотрел на Мегвин, впрочем, принцесса была уверена, что в глазах его была только снисходительность.
- За толстыми стенами Наглимунда ваш брат, бесспорно, в большей безопасности, чем был здесь, в Эрнисадарке. Кроме того, если он узнает о нашем тяжелом положении и сможет выехать сюда, его пятьдесят человек окажутся за спиной у Скали, что крайне выгодно для нас.
Король Лут потер глаза, как будто хотел выжать из них усталость и забыть тревоги прошедшего дня.
- Не знаю, Эолер, не знаю. У меня неважное ощущение от всего этого. Не нужно быть хорошим предсказателем, чтобы видеть, какой страшный, зловещий год нас ожидает. Таким он и был с первой секунды.
- Я все еще здесь, отец, - сказала Мегвин и подошла, чтобы опуститься на колени подле короля, - и я останусь с тобой. - Лут погладил ее по руке.
Эолер улыбнулся и кивнул, услышав обращенные к отцу слова девушки. Но мысли его были заняты двумя его умирающими людьми и огромной силой риммеров, двигающейся по Фростмаршу к Иннискрику неостановимой железной волной.
- Те, кто останется, пожалуй, не поблагодарят нас, - сказал он шепотом.
А снаружи бронзовый голос котла разносился по всему Эрнисадарку, непрестанно взывая к виднеющимся вдалеке горам:
- Берегитесь... Берегитесь... Берегитесь...

***

Барон Дивисаллис и маленький отряд наббанайцев каким-то образом умудрились превратить продуваемые сквозняками комнаты в восточном крыле Наглимунда в частичку своего южного дома. Хотя капризная погода была слишком холодной, чтобы распахивать окна и двери, как это широко распространено в Наббане, они завесили хмурые каменные стены ярко-зелеными и небесно-глубыми гобеленами и заставили все пригодные для этого поверхности свечами и масляными лампами, так что комнаты за закрытыми ставнями расцвели светом.
В полдень здесь светлее, чем снаружи, решил Изгримнур. Но, как сказал старый Ярнауга, мрачные вести выгнать не так легко, как зимнюю тьму. И вполовину не так легко.
Ноздри герцога раздулись, как у разгоряченной лошади. Дивисаллис повсюду расставил горшочки с ароматическими маслами, в некоторых плавали зажженные фитили, наполнявшие комнату густым ароматом островных благовоний.
Хотел бы я знать, что ему так не нравится - запах страха или старого доброго железа? Изгримнур неодобрительно фыркнул и подвинул свое кресло к двери в коридор.
Барон Дивисаллис был несказанно удивлен, обнаружив у своей двери нежданных и необъявленных герцога Изгримнура и принца Джошуа, но, быстро оправившись, предложил им войти и отбросил в сторону несколько разноцветных одеяний, висевших на стульях, чтобы гости могли сесть.
- Простите, что побеспокоил вас, барон, - сказал Джошуа, наклоняясь вперед и уперев локти в колени. - Но я хотел поговорить с вами наедине, прежде чем закончится рэнд.
- Конечно, конечно, мой принц, - ободряюще кивнул Дивисаллис. Изгримнур презрительно оглядывал его искусно завитые волосы и безделушки, которые барон носил на шее и запястьях, и удивлялся, как это он может быть, согласно общепризнанной репутации, таким свирепым и бесстрашным воином.
На вид так кажется, что он может зацепиться рукоятью за свои висюльки и удавиться.
Джошуа поспешно рассказывал о событиях двух последних дней, бывших истинной причиной того, что рэнд не мог состояться. Дивисаллис, который, как и многие другие лорды, с сомнением принял заявление о болезни принца, поднял брови, но ничего не сказал.
- Я не мог говорить откровенно и не могу до сих пор, - подчеркнул Джошуа. - В этой безумной толкотне, в бесконечных прибытиях и отъездах слишком легко было бы какому-нибудь бесчестному человеку, а'то и просто шпиону Элиаса, передать Верховному королю известия о наших опасениях и планах.
- Но наши опасения известны всем, - возразил Дивисаллис. - И у нас нет никаких планов - пока.
- К тому времени, когда я буду готов говорить об этом со своими людьми, ворота будут надежно заперты - но видите ли, барон, вы еще не знаете всей правды.
И тут принц начал рассказывать Дивисаллису обо всех последних открытиях, о трех мечах и пророческих стихах в книге сумасшедшего священника, и о загадочных сновидениях, посещавших многих людей.
- Но если вы и так собираетесь вскоре рассказать все это вашим вассалам, зачем сейчас говорите со мной? - спросил барон. У двери фыркнул Изгримнур: у него возник тот же вопрос.
- Потому что мне нужен ваш господин Леобардис, и он нужен мне прямо сейчас, - сказал Джошуа. - Мне нужен Наббан. - Принц вскочил и стал кругами ходить по комнате, как бы разглядывая гобелены, но взгляд его был сфокусирован за много-много лиг от каменных стен и узорчатой ткани. - Я с самого начала ждал слова вашего герцога, но сейчас я нуждаюсь в нем больше, чем когда-либо. Элиас для своих целей отдал Риммергард Скали и его кальдскрикскому клану Ворона. Таким образом, он воткнул нож в спину короля Лута: эрнистири теперь пришлют мне много меньше людей, вынужденные оставить у себя количество, достаточное, чтобы защитить свои земли. Гвитин, который еще неделю назад рвался воевать с Элиасом, хочет возвращаться домой, чтобы помочь отцу защищать Эрнисадарк.
Джошуа резко повернулся, чтобы посмотреть прямо в глаза Дивисаллису. Лицо принца было только маской холодной гордости, но и барон, и герцог Изгримнур видели его руку, вцепившуюся в ворот рубашки.
- Если герцог Леобардис хочет быть чем-то большим, чем просто лакеем Элиаса, он должен разделить со мной мою ношу.
- Но почему вы говорите все это мне? - спросил Дивисаллис. Он казался искренне удивленным. - Мне кажется, что эти последние события - мечи, книга и все прочее - ничего не меняют.
- Меняют, черт побери! - отрезал Джошуа, голос его поднялся почти до крика. - Без Леобардиса, да еще когда эрнистири под угрозой с севера, мой братец получит нас аккуратно упакованными, как в бочке, забитой гвоздями. Кроме того, он имеет дело о демонами, и никто не знает, какие ужасные преимущества он получит благодаря этому союзу. Мы, конечно, сделали слабую попытку нанести ответный удар, но даже если эта попытка против всех ожиданий увенчается успехом, она ничем не сможет помочь нам, если не останется ни одного вольного владения. Ни ваш герцог, ни кто-нибудь другой никогда не посмеют ответить Элиасу ничего, кроме "да".
Барон тихо покачал головой, и его бусы тихо зазвенели.
- Я в большом смущении, мой лорд. Как случилось, что вы не знаете? Еще вчера я отправил депешу в Санкеллан Магистревис с моим самым верным гонцом. Я сообщил Леобардису, что вы выступаете против Элиаса и, по моему мнению, он должен привести людей на подмогу.
- Что? - Изгримнур вскочил. Он и принц были одинаково потрясены. Они стояли, нависая над испуганным Дивисаллисом, лица их напоминали лица людей, попавших ночью в засаду.
- Но, мой принц, я сообщил вам. По крайней мере, поскольку мне посоветовали не беспокоить вас, я отправил послание с моей печатью в ваши покои. Вы, разумеется, прочли его?
- Благословенный Узирис и Мать Его! - Джошуа хлопнул себя по бедру. - Мне некого винить, кроме себя самого. Оно и сейчас лежит у меня на столе. Деорнот вручил его мне, но я собирался дождаться более удобного часа. Я просто забыл о нем. Но это не страшно, а то, что вы сообщили нам, - превосходно.
- Вы считаете, что Леобардис приедет? - подозрительно спросил Изгримнур. - Почему вы так уверены? Раньше вы, по-моему, сами сильно сомневались в этом.
- Герцог Изгримнур, - тон Дивисаллиса был ледяным, - надеюсь, вы понимаете, что я только исполнял свой долг. В действительности герцог Леобардис уже давно склонялся к тому, чтобы поддержать принца Джошуа. Более того, он был крайне недоволен неоправданной дерзостью Элиаса. Войска уже несколько недель готовы к бою.
- Тогда зачем было посылать вас сюда? - спросил Джошуа. - Что он надеялся узнать здесь, чего я не мог сообщить ему через посланников?
- Он'не ждал ничего нового, - ответил Дивисаллис. - Хотя мы и получили здесь гораздо больше новых сведений, чем кто-нибудь мог предположить. Нет, я был послан более для того, чтобы устроить небольшое представление некоторым людям в Наббане.
- Есть разногласия между вассалами? - сверкнув глазами, спросил Джошуа.
- Конечно, но в этом нет ничего необычного... и не в этом первопричина моей миссии. Она в том, чтобы подорвать сопротивление более близкого герцогу человека, - тут, хотя в маленькой комнатке явно не было никого, кроме них троих, Дивисаллис огляделся по сторонам. - Это его жена и сын ни в коем случае не желают его союза с вами.
- Вы имеете в виду старшего, Бенигариса?
- Да, а иначе бы он или один из младших сыновей Леобардиса был здесь вместо меня, - барон пожал плечами. - Бенигарису многое нравится в правлении Элиаса, так же, как и герцогине Нессаланте... - Наббанаец снова пожал плечами.
- Она тоже отдает предпочтение шансам Верховного короля, - горько улыбнулся Джошуа. - Нессаланта - умная женщина. Жаль, что ей придется волей-неволей подчиниться выбору своего мужа. Она вполне может оказаться права в своих опасениях.
- Джощуа! - Изгримнур был шокирован.
- Я только шучу, старый друг, - сказал принц, но выражение его лица свидетельствовало об обратном. - Так что, герцог выйдет нам на помощь, добрый Дивисаллис?
- Так скоро, как только возможно, принц Джошуа. И сливки наббанайского рыцарства будут в его свите.
- И большой отряд копьеносцев и лучников, я надеюсь. Что ж, да будет милость Эйдона со всеми нами, барон.
Они с герцогом распрощались с Дивисаллисом и вышли в темный коридор. Яркие краски жилища наббанайца остались позади, как сон, оставленный за порогом пробуждения.
- Есть человек, которого очень обрадует эта новость, Изгримнур.
Герцог вопросительно поднял брови.
- Моя племянница Мириамель была очень расстроена, когда узнала, что Леобардис колеблется. Нессаланта все-таки ее тетка. Принцесса действительно очень обрадуется этому известию.
- Тогда пойдем и расскажем ей, - предложил Изгримнур, взяв Джошуа под локоть и направляя его ко двору замка. - Оца, наверное, с другими придворными дамами. Я устал глазеть на бородатых солдат. Я, конечно, старый человек, но иногда приятно бывает повидать парочку-другую красивых леди.
- Пусть так, - улыбнулся Джошуа, и это была первая искренняя улыбка, которую видел у него Изгримнур за последние несколько лет. - А потом мы навестим твою жену, и ты сможешь и ей рассказать о своей неувядающей любви к дамам.
- Принц Джошуа, - вкрадчиво сказал старый герцог. - Я никогда не буду до такой степени стар и немощен, чтобы не суметь надрать тебе уши. И ты можешь в этом убедиться!
- Не сейчас, дядюшка, - усмехнулся Джошуа. - Мне они понадобятся сегодня, чтобы по достоинству оценить то, что ответит тебе Гутрун.

***

Легкий ветер с воды приносил запах кипариса. Тиамак, вытирая со лба капли пота, мысленно благодарил Того, Кто Всегда Ступает По Пескам, за это неожиданно прохладное дуновение. Возвращаясь после ежедневной проверки ловушек, он чувствовал, как воздух Вранна застыл в ожидании бури. Это был горячий, злой воздух, неотступный, как крокодил, который кружит возле давшего течь ялика.
Тиамак снова вытер лоб и взял пиалу чая из желтого корня, которая томилась на раскаленном камне. Прихлебывая чай, обжигавший его потрескавшиеся губы, он раздумывал, что же ему делать.
Это странное послание Моргенса так расстроило его! Целыми днями угрожающие слова доктора грохотали у него в голове, как камешки в пустой тыкве, направлял ли он маленькую лодку через протоки Вранна, или плыл на рынок в Кванитупул, торговый городок, притулившийся у ручья, вытекавшего из озера Эдна. Трехдневное путешествие на плоскодонке в Кванитупул он предпринимал каждое новолуние, используя свои необычные познания для извлечения выгоды из рыночной торговли. Он помогал незадачливым враннским торговцам заключать сделки с наббанайскими и пирруинскими купцами, которые появлялись в прибрежных селениях Вранна. Утомительное путешествие в Кванитупул было необходимостью, даже если удавалось заработать всего несколько монет и мешочек риса. Рис он использовал в качестве гарнира к случайному крабу, слишком глупому или слишком самонадеянному, чтобы избежать его ловушек. Но на подобную любезность крабов трудно было рассчитывать, так что обычное меню Тиамака составляли рыба и коренья,
Скорчившись в крошечном домике, выстроенном на баньяне, в сотый раз озабоченно перечитывая послание Моргенса, он мысленно перенесся назад, на шумные холмистые улицы Анзис Пелиппе, столицы Пирруина, где он впервые встретил старого доктора.
Так же ясно, как гам и суету огромного торгового порта, в сто, во много сотен раз превосходящего по размерам Кванитупул, во что никогда бы не поверили его соплеменники, провинциальная деревенщина, - Тиамак помнил запахи, миллионы удивительных запахов: сырой соленый запах причала с пряным привкусом от рыболовецких судов, ароматы уличных жаровен, у которых бородатые островитяне предлагали нанизанную на палочки хрустящую сочную баранину, запах мускуса от потных конец, грызущих удила, чьи надменные хозяева, солдаты и купцы, нагло гарцевали на них по булыжной мостовой, заставляя пешеходов разбегаться в разные стороны, и, конечно, щекочущие ароматы шафрана и имбиря, корицы и кардамона, клубившиеся в районе улицы Пряностей, словно экзотические благовония.
Даже воспоминания обо всем этом великолепии возбудили в нем такой голод, что хотелось плакать, но Тиамак взял себя в руки. Есть дело, которое необходимо выполнить, и он не имеет права отвлекаться на такие плотские желания. Моргенс как-то нуждался в нем, и Тиамак был готов сделать все возможное для старого доктора.
В сущности, именно еда много лет назад в Пирруине привлекла к нему внимание Моргенса. Доктор, разыскивавший что-то в торговых рядах Анзис Пелиппе, налетел на враннского юношу, пристально смотревшего на ряды марципана, выставленного на прилавке пекаря, и чуть не сбил его с ног. Старик был очарован и заинтригован парнишкой с болот, забравшимся так далеко от дома, чьи извинения перед старшим были полны тщательно выученных наббанайских выражений. Узнав, что мальчик приехал в столицу Пирруина, чтобы заниматься наукой с узирианскими братьями, и первым в своей деревне оставил болотистый Вранн, Моргенс купил ему большой квадрат марципана и чашку молока. С того момента Моргенс стал истинным богом для потрясенного Тиамака.

***

Грязный пергамент было уже трудно читать, хотя он и сам был только копией подлинного послания, развалившегося на куски от частого пребывания в руках. Впрочем, это давно уже не имело значения: Тиамак знал текст наизусть. Он даже записал письмо шифром и снова перевел, чтобы убедиться, что не пропустил какую-нибудь мелкую, но значительную деталь.
Без сомнения, настало время Звезды завоевателя, писал доктор, предупредив Тиамака тем самым, что это письмо надолго может стать последним. Понадобится помощь Тиамака, уверял доктор, если неких страшных событий, на которые - как сказано - есть намеки в запрещенной, утерянной книге священника Ниссеса, можно будет избежать.
В первую же поездку в Кванитупул после получения доставленного воробьем послания, Тиамак спросил Миддастри, пирруинского купца, с которым он изредка пил пиво, что за ужасные вещи происходят в Эрчестере, городе, где жил Моргенс. Миддастри сказал, что слышал о раздоре между Верховным королем Элиасом и Лутом из Эрнистира, и, конечно, уже многие месяцы все говорят о затянувшейся ссоре Элиаса с принцем Джошуа, но кроме этого купец не смог вспомнить ничего необычного. Тиамак, после послания Моргенса ожидавший более грозной и неотвратимой напасти, немного успокоился. И все-таки несомненная важность письма доктора не давала ему покоя.
Запрещенная, утерянная книга... Откуда Моргенс узнал его секрет? Тиамак никому ничего об этом не говорил; он собирался удивить доктора при встрече, которую планировал на следующую весну. Это была бы его первая поездка севернее Пирруина. Теперь оказывается, что Моргенсу уже что-то известно о его находке, но почему доктор прямо не говорит об этом? Почему он пишет намеками, загадками и предположениями, словно краб, аккуратно вытаскивающий рыбью голову из ловушки Тиамака?
Вранн отставил миску с чаем и двинулся через низкую комнату, согнувшись в три погибели. Горячий кисловатый ветер усилился, слегка покачивая дом на высоких ходулях и со змеиным шелестом пригибая камыш. Тиамак поискал в сундучке завернутый в листья предмет, тщательно спрятанный под пачкой пергамента с его собственной переработкой "Совранских лекарств целителей Вранна", которую он втайне считал своей великой работой. Когда его поиски увенчались успехом, он вынул и развернул свиток, не в первый уже раз за последние две недели.
Когда свиток лег рядом с переписанным посланием Моргенса, вранн был поражен контрастом. Слова Моргенса были переписаны черными чернилами из болотного корня на дешевом пергаменте, таком тонком, что, казалось, он мог вспыхнуть даже на некотором расстоянии от пламени свечи. Другой листок, его счастливая находка, представлял собой кусок хорошо выделанной кожи. Красно-коричневые слова безумно плясали на нем, как будто писавший сидел на лошади во время землетрясения.
Это была жемчужина коллекции Тиамака - а если он правильно установил, что это такое, пергамент мог бы стать жемчужиной чьей угодно коллекции. Он нашел свиток в Кванитупуле в огромной кипе других использованных пергаментов, которые торговец предлагал купить для упражнений в письме. Продавец не знал, кому принадлежал сундук с бумагами, сказал только, что приобрел его среди прочего продаваемого с аукциона имущества в Наббане. Опасаясь, что свиток может растаять а воздухе в любую секунду, Тиамак воздержался от дальнейших расспросов и тут же купил его вместе с кучей других пергаментов за один блестящий наббанайский кинис.
Тиамак посмотрел на него опять, хотя и перечитывал даже чаще, чем послание Моргенса, - если только такое было возможно - и особенно на верхнюю часть пергамента, не столько оборванного, сколько обгрызенного, на обезображенном краю которого можно было различить буквы Д. А. В. Р.
А исчезнувший том Ниссеса, который некоторые даже называли "воображаемым" - он же, кажется, называется Ду Сварденвирд? Откуда Моргенс знал?
Под заглавием шел текст, написанный северными рунами, местами смазанными, местами рассыпавшимися в порошок, но все же вполне читаемый. Это был архаический наббанайский, пятивековой давности.

...Принесите из Сада Нуанни
Мужа, что видит, хоть слеп,
И найдите Клинок, что Розу спасет,
Там, где Дерева Риммеров свет,
И тот Зов, что Зовущего вам назовет
В Мелком Море на Корабле, -
И когда тот Клинок, тот Муж и тот Зов
Под Правую Руку Принца придут,
В тот самый миг Того, кто Пленен,
Свободным все назовут.

Под этим странным стихотворением большими старинными рунами было начертано единственное слово: Ниссес.
Хотя Тиамак бесконечно долго всматривался в загадочные строки, вдохновенное озарение оставалось мучительно далеким. Наконец, тяжело вздохнув, он снова завернул древний свиток в листья и запихал обратно в сундук из колючего дерева.
Итак, чего же хочет Моргенс? Следует ли привезти это самому доктору в Хейхолт? Или отослать другому мудрому - колдунье Джулой, толстому Укекуку из Йиканука или человеку из Наббана? Может быть, разумнее всего будет подождать дальнейших указаний доктора, вместо того, чтобы в спешке творить глупости, не понимая истинного положения вещей? В конце концов из того, что говорил ему Миддастри, выходит, что та опасность, которой боялся Моргенс, видимо, еще далеко. Конечно, время еще есть и можно подождать и точно узнать, что именно нужно доктору.
Время и терпение, советовал он себе, время и терпение.
За окном стонали ветви кипариса, содрогаясь под грубыми прикосновениями ветра.

***

Дверь неожиданно распахнулась. Сангфугол и леди Воршева виновато вскочили, как будто их застали за чем-то дурным, хотя их разделяла почти вся длина комнаты. Пока они широко раскрытыми глазами смотрели на дверь, лютня менестреля, прислоненная к его креслу, покачнулась и упала к его ногам. Он поспешно подхватил ее и прижал к груди, словно раненого ребенка.
- Черт возьми, Воршева, что вы сделали? - свирепо спросил Джошуа.
Герцог Изгримнур стоял в дверях за его спиной, лицо его было встревоженным.
- Успокойся, Джошуа, - уговаривал он, дергая серый камзол принца.
- Только после того, как я узнаю правду от этой... этой женщины, - резко оборвал его Джошуа. - А до того не вмешивайся, старый друг.
Краска возвращалась к щекам Воршевы.
- Что это значит? - сказала она. - Вы врываетесь сюда, словно разъяренный бык, и выкрикиваете непонятные вопросы. Что это значит?
- Не пытайтесь дурачить меня. Я только что говорил с начальником стражи; боюсь, он еще долго будет жалеть, что попался мне под руку, так зол я был. Он сказал, что Мириамель покинула замок вчера еще до полудня с моим разрешением - которое не было разрешением. Это была моя печать, поставленная на фальшивый документ!
- И почему же вы кричите на меня? - надменно спросила леди. Сангфугол бочком двинулся к двери, все еще прижимая к груди свои раненый инструмент.
- Это вам прекрасно известно, - зарычал Джошуа. Краска постепенно сходила с его лица. - И не двигайся с места, музыкант, потому что я еще не закончил с тобой. Ты в последнее время пользуешься большим доверием моей леди.
- Только по вашему приказу, принц Джошуа, - сказал Санпругол, останавливаясь. - Чтобы скрасить ее одиночество. Но, клянусь, я ничего не знаю о принцессе Мириамели!
Джошуа вошел в комнату и, не оглядываясь, захлопнул за собой тяжелую дверь. Не по возрасту ловкий Изгримнур успел отскочить.
- Хорошо, дорогая Воршева, не надо обращаться со мной так, как будто я один из тех мальчишек-возчиков, среди которых вы росли. Я постоянно слышал от вас, что бедная принцесса грустит, бедная принцесса скучает без своей семьи. Теперь Мириамель ушла из замка в обществе какого-то негодяя, а еще кто-то украл мой перстень с печатью, чтобы ее пропустили! Вы думаете, я глупец?
Темноволосая женщина не мгновение встретилась с ним взглядом. Потом губы ее задрожали, на глазах появились сердитые слезы, и она опустилась в кресло, шелестя длинными юбками.
- Прекрасно, принц Джошуа, - сказала она. - Вы можете отрубить мне голову, если хотите. Я помогла бедной девочке бежать к ее семье в Наббан. Если бы вы не были так бессердечны, то сами отослали бы ее в сопровождении вооруженных людей. Вместо этого с ней только один добрый монах. - Она вынула из-за корсажа платок и отерла глаза. - И все-таки там ей будет лучше, чем быть запертой здесь, как птица в клетке.
- Слезы Элисии! - выругался Джошуа, вскинув руку. - Вы глупая женщина! Мириамель просто хотела прославиться, она надеялась уговорить своих наббанайских родственников сражаться на ее стороне.
- Может быть, несправедливо говорить, что она хотела только ''прославиться", - возразил Изгримнур. - Мне кажется, что принцесса искренне хотела помочь.
- И что тут плохого? - защищаясь, спросила Воршева, - Вам же нужна помощь Наббана, разве нет? Или вы слишком горды для этого?
- Да поможет мне Бог, но наббанайцы уже с нами! Вы понимаете? Я час назад говорил с бароном Дивисаллисом. И вот теперь дочь Верховного короля бессмысленно блуждает по разоренной стране, в то время как войска ее отца готовы перейти в наступление, а шпионы его шныряют повсюду, словно мухи.
Джошуа раздраженно махнул рукой и рухнул в кресло, вытянув длинные ноги.
- Это уже слишком, Изгримнур, - устало сказал он. - Ты еще спрашиваешь, почему я не оспариваю трон у Элиаса? Я не могу даже сохранить в безопасности юную леди под моей собственной крышей!
Изгримнур меланхолически улыбнулся:
- Насколько я помню, ее отцу тоже не больно-то удалось удержать ее.
- Все равно. - Принц потер лоб. - Узирис, моя голова раскалывается от всего этого.
- Ну, Джошуа, - сказал Изгримнур, взглядом призывая остальных хранить молчание, - еще не все потеряно. Мы просто отправим большой отряд прочесать кустарники и отыскать Мириамель и этого монаха, этого... Цедрина или как его.
- Кадрах, - без выражения сказал Джошуа.
- Да, верно, Кадрах. Что ж, юная девица и благочестивый монах пешком далеко не уйдут. Надо послать за ними несколько всадников.
- Если только леди Воршева, присутствующая здесь, не припрятала для них лошадей, - мрачно сказал Джошуа. Он выпрямился. - Ведь вы этого не сделали?
Воршева не могла выдержать его взгляда.
- Милостивый Эйдон, - выругался Джошуа. - Это последняя капля! Я отправлю вас в мешке к вашему дикому отцу, дикая кошка!
- Принц Джошуа! - Это был арфист. Не получив ответа, он прочистил горло и предпринял новую попытку:
- Мой принц!
- Что? - раздраженно спросил Джошуа. - Ты можешь идти. Я поговорю с тобой позже. Ступай.
- Нет, сир... просто, вы сказали, что монаха зовут... Кадрах?
- Да, так его называл начальник стражи. Ты что, знаешь его, можешь сказать, где он скрывается?
- Нет, сир, но мне кажется, что юноша Саймон встречал его. Он мне много рассказывал о своих приключениях, и имя Кадрах знакомо мне. О сир, если это тот человек, о котором он говорил, то принцесса может быть в большой опасности.
- Что ты хочешь сказать? - Джошуа подался вперед.
- Кадрах, о котором говорил мне Саймон, был мошенником и карманным вором, сир. Он был одет как монах, но он не эйдонит, это точно.
- Этого не может быть, - сказала Воршева. Краска с ее ресниц потекла по щекам. - Я говорила с этим человеком, и он цитировал мне Книгу Эйдона. Он хороший, добрый человек, брат Кадрах.
- Даже демон может цитировать Книгу Эйдона, - сказал Изгримнур, скорбно качая головой.
Принц вскочил на ноги и двинулся к двери.
- Мы должны немедленно послать людей, Изгримнур, - сказал он. Потом остановился, повернулся и взял Воршеву за руку. - Пошли, леди, - приказал он. - Вы не можете исправить то, что случилось, но по крайней мере можете рассказать нам все, что знаете: где были спрятаны лошади и тому подобное. - Он заставил ее встать.
- Но я не могу выйти, - в ужасе сказала она. - Смотрите, я плакала! Я ужасно выгляжу.
- За то зло, которое вы причинили мне и, может быть, моей глупой племяннице, это небольшое наказание. Пойдемте.
Он быстро вышел из комнаты, подталкивая перед собой леди Воршеву. Изгримнур последовал за ними. Их сердитые голоса эхом разносились по каменному коридору.
Оставшись в одиночестве, Санпругол печально посмотрел на свою лютню. Длинная трещина бежала по изогнутой ясеневой спинке, и одна из струн повисла бесполезным завитком.
- Сегодня вечером у нас будет скудная и угрюмая музыка, - сказал он.

***

До рассвета оставался еще целый час, когда Лут подошел к ее постели. Она всю ночь не могла заснуть, сгорая от тревоги за него, но когда король наклонился и бережно коснулся ее рукой, она притворилась спящей, стремясь уберечь его от того единственного, от чего еще можно было его уберечь: она не хотела, чтобы он заметил, как она боится.
- Мегвин, - мягко сказал он. Ее глаза все еще были крепко зажмурены. Она подавила жгучее желание обнять его. Он был уже в доспехах, только без шлема, как она поняла по звуку его шагов и запаху смазочного масла, и ему было бы трудно выпрямиться, если бы она слишком низко притянула его к себе. Даже прощание она вынесет, хоть оно и будет горьким. Она не могла подумать о том, что в эту ночь он мог бы обнаружить свою бесконечную усталость и преклонный возраст.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Это ты, отец? - спросила она наконец.
- Да.
- И ты уже уходишь?
- Пора. Солнце скоро взойдет, а мы надеемся к полудню достигнуть края Комбвуда.
Она села. Камин давно погас, и, открыв глаза, она почти ничего не видела в темноте. За стеной раздавался слабый звук рыданий ее мачехи Инавен. Мегвин взбесила эта показная скорбь.
- Да будет над тобой щит Бриниоха, отец, - сказала она, пытаясь на ощупь найти склоненное над ней лицо. - Я хотела бы быть мужчиной и сражаться вместе с тобой.
Она почувствовала, как дрогнули губы под ее пальцами.
- Ах, Мегвин, ты всегда была такой. Разве у тебя мало обязанностей здесь? Это не легко, быть хозяйкой Таига в мое отсутствие.
- Ты забыл о своей жене.
Лут снова улыбнулся в темноте:
- Нет, я не забыл. Ты сильная, Мегвин, сильнее, чем она. Ты должна будешь отдавать ей часть своей силы.
- Она обычно получает то, чего хочет.
Голос короля оставался мягким, но твердой была рука, взявшая ее за запястье:
- Не надо, дочь. Вместе с Гвититом вы трое мне дороже всего на свете. Помоги ей.
Мегвин ненавидела плакать. Она вырвала у отца руку и свирепо вытерла глаза.
- Помогу, - сказала она. - Прости меня.
- Не надо никаких извинении, - ответил он и снова сжал ее руку. - Прощай, дочь, до той поры, когда я вернусь. В наших полях жестокие вороны, и придется потрудиться, чтобы выгнать их.
Она встала с постели и обвила его шею руками. Дверь открылась и закрылась. Она услышала, как его шаги медленно удаляются по коридору под грустную музыку звона шпор.
Позже она с головой накрылась одеялом, чтобы никто не услышал, что она плачет.

7 СВЕЖИЕ РАНЫ И СТАРЫЕ ШРАМЫ

Лошади побаивались Кантаки, так что Бинабик на серой волчице ехал далеко впереди остальных, потайным фонарем освещая путь в кромешной тьме. Маленький караван двигался вдоль подножия холмов, и дрожащий свет прыгал перед ними, как болотный огонек.
Луна съежилась от холода в своем облачном гнезде, и движение отряда было медленным и осторожным. Подчиняясь спокойному, встряхивающему ритму мерного шага лошади, Саймон несколько раз чуть не заснул, но его будили тонкие пальцы, царапающие лицо, - низко свисающие ветки деревьев. Разговоров почти не было. Время от времени кто-нибудь из мужчин шепотом подбадривал своего коня, или Бинабик вполголоса предупреждал едущих следом о каком-то препятствии; но если бы не эти звуки да приглушенное постукивание копыт, они вполне бы сошли за серую, бестелесную толпу затерянных душ.
Когда лунный свет наконец просочился через прорезь в небесном потолке, незадолго до рассвета, они остановились и разбили лагерь. Когда они привязывали верховых и вьючных лошадей, пар их дыхания казался в лунном блеске серебристо-серыми облаками. Огня разжигать не стали. Этельберт караулил первым; остальные, завернувшись в тяжелые плащи, устроились на влажной земле, чтобы урвать хоть час спокойного сна.
Проснулся Саймон под серым небом, напоминающим жидкую кашицу. Его нос и уши, судя по всему, каким-то волшебным образом превратились в кусочки льда. Он скорчился у маленького костра, пережевывая хлеб и твердый сыр, который выделил ему Бинабик, рядом сел Слудиг. Щеки молодого риммера раскраснелись и заблестели от свежего ветра.
- Очень похоже на раннюю весну моей родины, - улыбнулся он, нанизывая горбушку хлеба на длинное лезвие своего ножа и протягивая ее к огню. - Это быстро сделает из тебя мужчину, вот увидишь.
- Я надеюсь, что есть и другие способы стать мужчиной, кроме превращения в ледышку, - проворчал Саймон, растирая руки.
- Ты еще можешь убить копьем медведя, - сказал Слудиг. - Это мы тоже делаем.
Саймон не мог понять, шутит он или нет.
Бинабик, отослав Кантаку охотиться, подошел к ним и сел, скрестив ноги.
- Ну что, вы два, готовы к очень тяжелой езде сегодня? - спросил он. Саймон не ответил, потому что рот его был набит хлебом; когда промолчал и Слудиг, юноша посмотрел на него. Риммер не мигая смотрел в огонь, его сжатые губы вытянулись в совершенно прямую линию. Молчание становилось тягостным.
Саймон быстро проглотил хлеб.
- Я думаю, да, Бинабик, - сказал он поспешно. - А нам далеко ехать?
Бинабик жизнерадостно улыбнулся, как будто не было ничего естественнее молчания риммёра:
- Мы поедем так далеко, как будем желать.
- А мы знаем, куда направляемся? - Частью, друг Саймон, - Бинабик вытащил из костра тонкий прутик и принялся чертить на сырой земле. - Здесь находится Наглимунд, - сказал он, рисуя грубый кружок. Потом он провел зубчатую линию от правого края круга наверх. - Это Вальдхельм. Этот крестик - нахождение нас здесь, - он сделал отметку недалеко от круга. Потом быстро очертил большой овал у дальнего конца гор, несколько меньших колец, разбросанных у его края, и нечто, что казалось новой линией холмов далеко позади.
- Итак, - сказал он, опустившись на корточки возле исчерченного куска земли, - уже очень скоро мы будем подходить к этому озеру, - он указал на большой овал, - которое именовывают Дрорсхоллх.
Слудиг, явно против своего желания, наклонился вперед, чтобы посмотреть, и выпрямился.
- Дроршульвен - Озеро Молота Дрора. - Он нахмурился и еще раз наклонился вперед, ткнув пальцем в западный край озера. - Здесь Вественби - земли одного изменника. Сторфота. Хотелось бы мне пройти через нее ночью. - Он вытер хлебные крошки со своего кинжала и поднял его, ловя слабый отблеск огня.
- Но, тем не менее, мы не будем идти туда, - твердо сказал Бинабик, - и твое отмщение должно ожидать. Мы идем мимо Рульнира к Хетстеду, около которого местополагается аббатство святого Скенди, а потом, с большой вероятностью, вверх, через северную равнину к горам. И никаких остановок до этого для перерезывания глоток. - Он ткнул прутиком в ряд закругленных фигур за озером.
- Это потому, что вы, тролли, не понимаете долга чести, - с горечью сказал Слудиг, бросив на Бинабика хмурый взгляд из-под белобрысых бровей.
- Слудиг, - умоляюще простонал Саймон, но Бинабик не стал отвечать на колкость риммёра.
- У нас имеется задача, которую мы имеем должность выполнять, - сказал он спокойно. - Изгримнур, твой герцог, тоже хочет этого, и его желание невыполнимо путем перерезания глоток глубокой ночью. И отсутствие чести у тролля здесь не играет роли, Слудиг.
Риммер долго пристально смотрел на Бинабика, потом тряхнул головой.
- Ты прав. - К удивлению Саймона, угрюмость исчезла из его голоса. - Я зол, и мои слова были необдуманными. - Он встал и пошел туда, где Гримрик и Хейстен снова навьючивали лошадей. Направляясь к ним, он несколько раз передернул плечами, как будто стряхивая с них что-то. Саймон и тролль провожали его взглядами.
- Он извинился, - сказал Саймон.
- Все риммеры не такие, как этот фанатик Айнскалдир, - ответил его друг. - Но также все тролли тоже не есть Бинабик.
Это был очень длинный дневной переход вдоль края гор под прикрытием деревьев. Когда они наконец сделали остановку для вечерней трапезы, Саймон в полной мере осознал справедливость предупреждения Хейстена: хотя лошади шли медленно и путь их лежал по мягкому грунту, его ноги болели так, словно он провел весь день на каком-то ужасном орудии пыток. Хейстен не без улыбки объяснил ему, что ночью все тело одеревенеет, а утром будет еще хуже; после этого замечания стражник предложил ему как следует глотнуть из винного меха. Когда Саймон в конце концов свернулся клубком между горбатых, обросших мхом корней почти лишенного листьев дуба, он чувствовал себя немного лучше, хотя от выпитого вина ему слышались в шуме ветра грустные голоса, тянувшие странные песни.
Проснувшись утром, он обнаружил, что все, о чем говорил Хейстен, подтвердилось в десятикратном размере, а с неба, кружась, падает снег, покрывая одинокий Вальдхельм, холмы и путников белым пуховым покрывалом. Но даже дрожа в слабом солнечном свете этого странного ювена, он все еще слышал голоса ветра, и речь их была понятна ему. Они издевались над календарями и смеялись над путниками, которые осмелились войти по своей воле в белое царство новой зимы.

***

Принцесса Мириамель не сводила полных ужаса глаз с открывшейся картины. То, что еще утром казалось разгулом ярких красок и черного дыма, теперь во всей своей неприглядности предстало перед нею и Кадрахом, застывшим на склоне горы, возвышавшейся над Иннискриком. Это был гобелен смерти, сотканный из плоти, металла и исковерканной земли.
- Милостивая Элисия, - задохнулась она, осаживая испуганную лошадь. - Что здесь произошло? Неужели это дело рук моего отца?
Маленький круглый человек прищурился. Губы его шевелились в том, что принцесса приняла за безмолвную молитву.
- Большая часть мертвых - эрнистирийцы, моя леди, - сказал он наконец. - А остальные, как я думаю, риммеры, - он нахмурился, когда вспугнутые вороны все разом взмыли вверх, словно выводок мух, покружились и снова опустились на землю. - Похоже, что битва или только ее заключительная часть отодвинулась на запад.
Глаза Мириамели наполнились слезами, она подняла руку, чтобы смахнуть их.
- Уцелевшие, наверное, ушли к Эрнисадарку, к Тайгу. Что же случилось? Неужели же все обезумели?
- Все уже были безумны, моя леди, - сказал Кадрах со странной грустной улыбкой. - Дело просто в том, что времена обнаружили это в них.
Первые полтора дня они ехали очень быстро и гнали лошадей леди Воршевы, насколько у них хватало дыхания. Потом они пересекли реку Гринвуд у ее верхней развилки, примерно в двадцати пяти лигах к юго-западу от Наглимунда, и замедлили шаг, давая лошадям отдохнуть на случай, если им снова придется спешить.
Мириамель хорошо ездила, в мужском стиле, соответствовавшем одежде, которую она носила теперь. Это были те самые камзол и штаны, в которых она бежала из Хейхолта. Ее остриженные волосы снова были выкрашены в черный цвет; впрочем, они были почти не видны под дорожным капюшоном, защищавшим от холода и скрывавшим ее лицо. Брат Кадрах в грязной серой одежде путешественника привлекал внимание не более, чем принцесса. Да и в любом случае на речной дороге было немного других путников в такое ненастье и в такие опасные времена. Принцесса начинала чувствовать уверенность, что ее побег благополучно удался.
С середины вчерашнего дня они ехали по торговой дороге над широкой вздувшейся рекой. В ушах у них звучали трубы, пронзительные медные голоса которых перекрывали даже стоны тяжелого от дождя ветра. Сначала это пугало, вызывая видение мстительного отряда ее отца или дяди, мчавшегося за ними по пятам, но скоро стало ясно, что они с Кадрахом подходят к источнику шума, а не удаляются от него. А этим утром они увидели первые знаки близкой битвы: одинокие столбы черного дыма на чистом небе.

***

- Разве мы ничего не можем сделать? - спросила Мириамель, спешившись и встав рядом со своей испуганно фыркающей лошадью. Но если не считать тут и там прыгающих птиц, сцена внизу была так же неподвижна, как если бы она была вырезана из серого и красного камня.
- А что мы могли бы сделать, моя леди? - спросил Кадрах, все еще сидя в седле, и сделал глоток из бурдюка с вином.
- Я не знаю. Вы же священник! Разве вы не обязаны произнести маису за их души?
- За чьи именно души, принцесса? Души языческих крестьян или добрых эйдонитов из Риммергарда, которые нанесли им визит? - его горькие слова, казалось, повисли в воздухе, как черный дым битвы.
Мириамель повернулась и посмотрела на маленького человека, глаза которого были так непохожи на глаза шутливого спутника последних дней. Рассказывая множество забавных историй и распевая зрнистирийские дорожные и застольные песни, он прямо-таки светился весельем. Теперь он выглядел как человек, который смакует страшное исполнение сомнительного пророчества.
- Не все эрнистирийцы язычники, - сказала она, рассердившись на его странное настроение. - Вы сами эйдонитский монах!
- И что же мне спуститься вниз и спросить, кто здесь язычник, а кто нет? - он махнул пухлой рукой в сторону страшной бойни. - Нет, моя леди, все, что еще можно сделать, сделают за нас падальщики. - Он тронул лошадь каблуками и отъехал чуть-чуть вперед.
Мириамель стояла и смотрела вниз, прижимаясь щекой к шее лошади.
- Верующий человек не смог бы безучастно смотреть на такую сцену! - крикнула она ему вслед. - Даже это красное чудовище Прейратс!
При упоминании советника короля Кадрах вздрогнул и сгорбился, как от удара в спину. Потом он отъехал еще на несколько шагов и некоторое время молчал.
- Поехали, леди, - кинул он наконец через плечо. - Мы должны спуститься по этому склону. Здесь мы чересчур на виду. Не все падальщики крылаты, некоторые ходят на двух ногах.
Принцесса молча пожала плечами, вскочила в седло и последовала за монахом вниз, по безлесому склону, идущему вдоль кровавого Иннискрика. Глаза ее были сухими.

***

Этой ночью в долине над плоской белой поверхностью озера Дроршульвен Саймону опять приснилось колесо.
Снова он был совершенно беспомощен, его мотало, как старую тряпичную куклу, поднятую на огромный обод колеса. Холодный ветер колотил его, осколки льда ранили его лицо, когда его тащило в мглистую морозную тьму. На вершине медленного тяжеловесного поворота он увидел в темноте странное сияние, светящуюся вертикальную полосу, тянувшуюся из непроглядной тьмы наверху в такую же мрачную глубину внизу. Это было белое дерево, чей широкий ствол и тонкие ветви сияли, словно наполненные звездным светом. Он пытался освободиться от хватки колеса и броситься навстречу манящей белизне, но зловещее колесо не выпускало его. Последним невероятным усилием он все-таки вырвался и прыгнул. Он летел вниз, через море сверкающих листьев, как будто по звездному небу; он громко молил благословенного Узириса спасти его, он молил о Божьей помощи, но ничьи руки не подхватили его, когда он, словно свинцовый груз, вспарывал небесный свод...

***

Гульнир, городок у восточного края медленно замерзающего озера, был свободен даже от привидений. Наполовину похороненный под тяжелыми снегами, с домами, крыши с которых сорвало ветром и градом, он лежал под темными равнодушными небесами, как скелет умершего от голода лося.
- Неужели вороны Скали так быстро уничтожили жизнь по всему свету? - широко раскрыв глаза, спросил Слудиг.
- Похоже, что все убежали, когда ударил последний мороз, - сказал Гримрик, туго стягивая плащ под узким подбородком. - Слишком здесь холодно и слишком далеко от последних свободных и безопасных дорог.
- С очень большой вероятностью в Хетстеде будет то же самое, - сказал Бинабик, заставляя Кантаку снова подняться вверх по склону. - Очень хорошо, что мы не имели плана по дороге прибавлять что-нибудь к нашим запасам.
Здесь, у дальнего края озера, горы постепенно сглаживались, и северный Альдхорт вытянул свою огромную руку, чтобы прикрыть их последние низкие склоны. Он отличался от той южной части леса, которую видел Саймон, и не только ковром снега, покрывавшим лесную почву и заглушавшим звук их шагов. Деревья здесь были прямыми и высокими, темно-зеленые сосны и ели - колонны в белых одеяниях, образующие широкие тенистые коридоры. Всадники двигались по белому лабиринту, а снег сыпался сверху, словно пепел веков.

***

- Здесь кто-то есть, брат Кадрах, - шепнула Мириамель. Она протянула руку. - Вот там! Видите, как блестит металл?
Кадрах опустил мех с вином и посмотрел. В уголках его рта застыли лиловато-красные капельки. Он нахмурился и прищурился, как будто для того, чтобы успокоить капризного ребенка. Через мгновение он нахмурился еще больше.
- Боже милостивый, вы правы, принцесса, - прошептал он, осаживая лошадь. - Что-то там есть, это точно. - Он передал ей поводья и соскочил на густую зеленую траву. Жестом приказав ей сохранять тишину, монах прокрался вперед, укрываясь за широким древесным стволом. На расстоянии примерно ста шагов от блестящее предмета он вытянул шею, чтобы рассмотреть его, и стал похож на ребенка, играющего в прятки. Через некоторое время он повернулся к девушке и кивнул. Мириамель подъехала к нему, ведя в поводу лошадь Кадраха.
Это был человек, полуприслонившийся к извилистым корням дуба. Его доспехи все еще блестели в нескольких местах, несмотря на чудовищные удары, видимо, нанесенные по ним. В траве рядом с ним лежала рукоять разбитого меча, сломанное древко и зеленое знамя с геральдическим изображением Белого Оленя Эрнистира.
- Элисия, Матерь Божья, - ахнула подбежавшая Мириамель. - Он еще жив?
Кадрах привязал лошадей к одному из дугообразных корней дуба и подошел к ней.
- Не похоже.
- Но он жив, - сказала принцесса. - Слушайте... он дышит.
Монах встал на колени, чтобы посмотреть на человека, чье слабое дыхание действительно доносилось из разбитого шлема. Кадрах поднял маску под крылатым гребнем и открыл бледное усатое лицо в пятнах засохшей крови.
- Небесные псы! - выдохнул Кадрах. - Это Артпреас, граф Куимна.
- Вы знаете его? - спросила Мириамель, роясь в седельной сумке в поисках меха с водой. Она нашла его и смочила водой кусок ткани.
- Правда, я знаю его, - сказал Кадрах и указал на двух птиц, вышитых на порванной накидке. - Он сеньор Куимна, который около Над Муллаха, вот он кто. Его эмблема - два полевых жаворонка.
Мириамель смачивала лицо Артпреаса, монах тем временем исследовал окровавленные проломы в его доспехах. Ресницы рыцаря затрепетали.
- Он сейчас очнется, - сказала принцесса, резко вздохнув. - Кадрах, мне кажется, он будет жить.
- Недолго, леди, - тихо сказал маленький человек. - У него в животе рана шириной с мою руку. Позвольте мне сказать ему последние слова, и он умрет спокойно.
Граф застонал, и струйка крови потекла из уголка его рта. Мириамель заботливо вытерла ее. Артпреас медленно открыл глаза.
- И гундейн слуит, ма конналбен... - пробормотал он на эрнистирийском. Потом рыцарь слабо кашлянул, и кровь снова показалась у него на губах. - Ты хороший... парень. Они... взяли Оленя?
- Что это значит? - шепнула принцесса. Кадрах показал на разорванное знамя, лежащее на траве у руки графа.
- Вы спасли его, граф Артпреас, - сказала она, склонившись к нему. - Оно в безопасности. Что случилось?
- Вороны Скали... они были повсюду. - Долгий кашель, и глаза рыцаря открылись шире. - Ах, мои храбрые друзья... убиты, все убиты... порублены, как, как... - Из груди Артпреаса вырвалось полное боли сухое рыдание. Взор его устремился в небо, как бы следя за медленным движением облаков.
- А где король? - спросил он наконец. - Где наш храбрый старый король? Эти гойрахи северяне, да сгноит их Бриниох, окружили его. Бриниох на ферт уб.... уй строцини...
- Король? - прошептала Мириамель. - Он, должно быть, говорит о Луте.
Взгляд графа внезапно остановился на Кадрахе, и глаза его блеснули, словно какая-то радость зажгла их.
- Падреик? - спросил он и положил дрожащую окровавленную руку на запястье монаха. Кадрах вздрогнул и хотел отодвинуться, но глаза его, казалось, источали странное сияние.
- Это ты, Падреик-фейр? Ты... вернулся...
Потом рыцарь резко вытянулся и мучительно закашлялся. Изо рта его хлынул фонтан крови. Секундой позже глаза его закатились под темные веки.
- Мертв, - сказал Кадрах, и жесткие нотки звучали в его голосе. - Да спасет его Узирис, да успокоит Господь его душу. - Он начертал знак древа над окровавленной грудью Артпреаса и встал.
- Он назвал вас Падреик, - сказала Мириамель, отсутствующим взглядом глядя на покрасневшую тряпку.
- Он перепутал меня с кем-то, - ответил монах. - Умирающий человек искал старого друга. Пойдемте. У нас нет лопат, чтобы вырыть могилу, но давайте, по крайней мере, наберем камней” чтобы закрыть его. Он был... мне говорили, что он хороший человек.
Кадрах повернулся и пошел прочь. Принцесса бережно стянула железную перчатку с руки Артпреаса и завернула ее в разорванное зеленое знамя.
- Пожалуйста, придите и окажите мне помощь, моя леди, - позвал Кадрах. - Мы не можем себе позволить терять здесь много времени.
- Я иду, - ответила она, укладывая сверток в свою седельную сумку. - Столько времени мы можем потратить.

***

Саймон и его спутники медленно двигались по краю озера, вдоль полуострова высоких деревьев и мерцающею снега. Слева от них сверкало замерзшее зеркало Дроршульвена, справа виднелись белые плечи верхнего Вальдхельма. Песни ветра заглушали любую беседу, если она была чуть тише громкого крика. Саймон смотрел на широкую темную спину Хейстена, трясущуюся перед ним, и думал, что они похожи на острова в холодном море: видят друг друга, но не могут сократить разделяющее их расстояние. Саймон почувствовал, как путаются его мысли, убаюканные мерным шагом лошади.
Странным образом недавно покинутый им Наглимунд казался сейчас призрачным, как слабые воспоминания далекого детства. Даже лица Мириамели и Джошуа расплывались, как будто он пытался вспомнить давно потерянных и забытых людей. На него нахлынули воспоминания о Хейхолте... о долгих летних вечерах во дворе, щекотных от покалывания скошенной травы и насекомых, ветреные весенние дни на стенах, когда пьянящий аромат розовых кустов притягивал его, словно теплые нежные руки. Вспоминая запах помещения для слуг, слегка отдающий сыростью, он чувствовал себя королем в изгнании, лишенным всех прав иноземным узурпатором, как, в сущности, оно и было.
Остальные тоже казались погруженными в раздумья. Если не считать насвистывания Гримрика - тоненькой мелодии, изредка различимой в вое ветра, но казавшейся постоянной, - путь над Дроршульвеном проходил в глубоком молчании.

Несколько раз за легким занавесом снежных хлопьев он различал Кантаку - волчица останавливалась и наклоняла голову, словно прислушиваясь. Когда центральная часть озера осталась позади к юго-западу от них и они наконец разбили лагерь, Саймон спросил об этом у Бинабика.
- Она что-то чует, Бинабик? Перед нами кто-то есть?
Тролль покачал головой, протягивая к огню свои замерзшие руки.
- Может быть, даже в такую погоду Кантака чует что-то в ветре, навстречу которому мы идем, но скорее она слушает что-то сзади или сбоку.
Некоторое время Саймон раздумывал над этим. Вряд ли кто-нибудь преследовал их от вымершего Гульнира, в котором не было даже птиц.
- Кто-то идет за нами? - спросил он.
- С сомнительностью. Кто? И зачем?
Тем не менее Слудиг, замыкавший колонну, тоже заметил видимое беспокойство волчицы. Он еще не чувствовал себя свободно в общении с Бинабиком и тем более не хотел доверять Кантаке - устраивался на ночлег на другом конце лагеря, подальше от тролля и его коня - но не сомневался в остроте чувств серого волка. Пока остальные жевали черствый хлеб и сушеную оленину, он затачивал ручные топоры на большом точильном камне.
- Между Диммерскогом - лесом на севере от нас - и Дроршульвеном, - нахмурившись, сказал северянин, - всегда была дикая страна, даже когда в Элвритсхолле правили Изгримнур или его отец, а зима знала свое место. Кто знает, что разгуливает в эти дни по Белой пустыне и Тролльфельсу? - Топор ритмично скользил по камню.
- Во-первых, тролли, - сардонически ответил Бинабик. - Но я могу заверять вас, что очень скудным может быть страх перед народом троллей, которые спускаются вниз, чтобы убивать и грабить.
Слудиг кисло улыбнулся, продолжая точить свой топор.
- Этот риммер дело говорит, - сказал Хейстен, недовольно поглядев на Бинабика, - я и сам-то боюсь, только вовсе не троллей.
- Мы далеко от твоей страны, Бинабик? - спросил Саймон. - От Йиканука?
- Большая близость произойдет, когда мы будем достигать гор, но место, где я родился, местополагается, как я предполагаю, восточнее, чем то, куда мы направляемся.
- Ты предполагаешь?
- У нас еще нет великой очевидности знать, куда мы идем. Дерево Рифмоплета - дерево рифм? Я знаю, что гора Урмсхейм, куда с предположительностью направлялся Колмунд, местополагается где-то между Риммергардом и Йикануком, но это очень большая гора. - Тролль пожал плечами. - Дерево на ней? Перед ней? Вообще в другом месте? Сейчас я не имею такого знания.
Саймон и остальные мрачно смотрели в огонь. Одно дело выполнять опасное поручение своего сюзерена, и другое дело вслепую без толку бродить по ледяной пустыне.
Пламя шипело, пожирая сырое дерево. Кантака, растянувшаяся на снегу, вдруг встала и подняла голову, потом быстро подошла к краю облюбованной ими поляны в рощице сосен на низком склоне. Постояв в нерешительности несколько минут, она вернулась обратно и снова легла. Никто не произнес ни слова, но внезапное напряжение заставило снова замереть их сердца.
Когда трапеза была окончена, в костер подбросили новые сучья. Они щелкали и дымились в сердитом снежном веселье. Бинабик и Хейстен о чем-то тихо беседовали, а Саймон точил меч на одолженном у Этельберна точиле, когда в воздухе возникла нежная мелодия. Обернувшись, Саймон увидел, что это насвистывает Гримрик, недвижно глядя на пляшущее пламя. Увидев, что Саймон смотрит на него, жилистый эркинландер улыбнулся, обнажив сломанные зубы.
- Вспомнилось кое-что, - сказал он. - Старая зимняя песня, вот это что.
- Так что же ты бубнишь себе под нос? - спросил Этельберн. - Спой для всех, парень, нет никакой беды в тихой песне.
- Валяй, спой, - присоединился и Саймон.
Гримрик посмотрел на Хейстена и тролля, как бы ожидая возражений, но они все еще горячо обсуждали что-то.
- Ну ладно тогда, - сказал он. - Надеюсь, что беды в этом нет. - Он прочистил горло и опустил глаза, словно смущенный неожиданным вниманием. - Ну, это просто песня, которую мой старый папаша пел, когда мы с ним в декандере выходили дрова рубить. Зимняя песня, - добавил он и, снова прочистив горло, запел хриплым, но не лишенным приятности голосом:

Окошко снегом замело,
И лед в соломе крыши.
И кто-то в дверь твою стучит -
Все громче стук, ты слышишь?
Пой-ка, пой-ка, хей-а хо, кто стучится там?
А в доме тени на стене,
Огонь горит в печи,
И крошка Арда говорит:
- Кто в дверь мою стучит?
Пой-ка, пой-ка, хей-а хо, кто стучится там?
И голос раздался из тьмы:
- Открой мне дверь скорее!
У твоего огня в ночи
Я руки отогрею!
Пой-ка, пой-ка, хей-а хо, кто стучится там ?
Но Арда скромно говорит:
- Скажите мне, мой друг,
Кто это бродит по двору,
Когда все спят вокруг?
Пой-ка, пой-ка, хей-а хо, кто стучится там?
- Я странник бедный, я монах,
Идти уж нету силы!
Была мольба так горяча,
Что лед бы растопила.
Пой-ка, пой-ка, хей-а хо, кто стучится там?

- Тогда, отец, тебя впущу,

Предыдущая страница 9 Следующая страница


Глаз бури 10

В тепле тебя согрею.
Девицу божий человек
Обидеть не посмеет.
Пой-ка, пой-ка, хей-а хо, кто стучится там?

Открыла дверь, но кто ж за ней?
Кто в дом войти так хочет?
Стоит там старый Одноглаз
И весело хохочет.

- Я врал, я врал и в дом попал,
- Кричит он ей, смеясь, -
Мороз мой дом, сугроб - постель,
А ты теперь - моя!

- Святой Узирис, вы ума лишились? - Слудиг вскочил, ошарашив всех слушателей. Глаза его расширились от ужаса, он широко чертил перед собой знак древа, как будто защищался от нападающего зверя. - Вы ума лишились! - повторил он, глядя на онемевшего Гримрика.
Эркинландер посмотрел на своих товарищей и беспомощно пожал плечами.
- Что с этим риммером, тролль? - спросил он.
Бинабик, прищурившись, взглянул на все еще стоящего Слудига.
- В чем была не правильность, Слудиг? Мы никто совсем не понимаем.
Северянин оглядел недоумевающие лица.
- Вы потеряли разум? - спросил он. - Вы что, не понимаете, о ком поете?
- Старый Одноглаз? - спросил Гримрик, удивленно подняв брови. - Да просто глупая песня, северянин. Научился от папаши.
- Тот, о ком вы поете, эту Удун Один Глаз - Удун Риммер, старый черный бог моего народа. В Риммергарде все поклонялись ему, погрязнув в языческом невежестве. И не надо призывать Удуна, Небесного Отца, когда идете по этой стране - а не то он придет вам на горе.
- Удун Риммер... - задумчиво пробормотал Бинабик.
- Но если вы в него больше не верите, - спросил Саймон, - то почему тогда вы боитесь говорить о нем?
Губы Слудига все еще были тревожно сжаты.
- Я не говорил, что не верю в него... да простит меня Эйдон... Я сказал, что мы, риммеры, больше не поклоняемся ему. - Он опустился на землю. - Вы, конечно, считаете меня дураком. Пусть так. Лучше это, чем призывать на себя гнев ревнивых старых богов. Мы сейчас в его стране.
- Так ведь это просто песня, - защищаясь, сказал Гримрик. - Никуда я ничего не призывал. Это просто чертова песня.
- Бинабик, так вот почему мы говорим Удунсдень, - начал Саймон, но замолчал, увидев, что тролль не слушает. На лице маленького человека сияла широкая улыбка, как будто он только что сделал добрый глотою сладкой наливки.
- Так оно и есть, конечно! - сказал он и повернулся к бледному Слудигу. - Ты додумался до этого, мой друг.
- О чем ты говоришь? - с некоторым раздражением спросил светловолосый северянин. - Я не понимаю.
- Наше искательство. Место, куда шел Колмунд. Дерево Рифм. Мы думали, это в действительности рифма или поэзия, но теперь ты находил. Дерево Рифм - Дерево Риммера\ Вот что мы ищем.
Мгновение лицо Слудига оставалось непонимающим, потом он медленно кивнул головой.
- Благословенная Элисия, тролль, - Удундрево! Как я раньше не догадался? Удундрево!
- Ты знаешь, о чем говорил Бинабик? - Саймон тоже начинал понимать.
- Конечно. Это старая, старая наша легенда - о ледяном дереве. Удун сам вырастил его, чтобы взобраться на небо и сделаться королем всех богов.
- А что это нам дает? - услышал Саймон голос Хейстена, но как только слова о ледяном дереве достигли его ушей, какой-то тяжелый холод навалился на него, нечто вроде одеяла из дождя и снега. Ледяное белое дерево... он видел его: белый ствол, уходящий в темноту, непостижимая белая башня, светлая полоса на фоне непроглядной тьмы... все они стояли на дороге его жизни, и Саймон знал, что нет дороги, по которой он смог бы обойти их... нет дороги вокруг тонкого белого пальца - манящего, предостерегающего, ожидающего.
Белое дерево.
- Потому что легенда говорит, где оно, - голос был гулким, как будто шел из длинного коридора. - Если даже оно и не существует, сир Колмунд должен был пойти туда, куда указывает легенда, - на северную сторону Урмсхейма.
- Слудиг прав, - сказал кто-то...
Бинабик сказал:
- Мы имеем должность идти туда, куда шел Колмунд с Торном, ничто другое не имеет значимости, - голос тролля был бесконечно далеким.
- Я думаю, мне... мне пора спать, - Саймон еле ворочал языком. Он встал и заковылял прочь от костра - не замеченный своими спутниками, которые оживленно обсуждали длину полных переходов по горам. Саймон свернулся калачиком под теплым плащом, чувствуя, как снежный мир головокружительно вращается вокруг него. Закрыв глаза, он все еще ощущал головокружение, и в то же время тяжело и беспомощно скатывался в полный сновидений сон.
Весь следующий день они продолжали путь вдоль лесистой снежной излучины между озером и оседающими горами, надеясь к вечеру добраться до Хетстеда, находившегося на северо-восточном краю озера. Если его обитатели не испугались суровой зимы и не убежали на запад, по решению путников Слудиг спустится туда один и пополнит их запасы. Даже если город пуст, они смогут приютиться в покинутом доме и высушить свои вещи перед долгим путешествием по необитаемым местам. Так что, в приятном предвкушении и весело беседуя, они ехали вдоль берега озера.
Хетстед, городок примерно из двух дюжин больших домов, стоял на земляном мысе, не более широком, чем сам город. Сверху он казался выросшим прямо из замерзшего озера.
Радость, загоревшаяся при первом взгляде, продлилась недолго. Чем дальше они спускались вниз, тем яснее становилось, что здания были всего лишь выгоревшими оболочками.
- Будь прокляты мои глаза, - злобно сказал Слудиг. - Это не просто покинутый город, тролль. Их выгнали оттуда.
- И хорошо, если они выбрались живыми, - пробормотал Хейстен.
- Я думаю, мы имеем должность соглашаться с тобой, Слудиг, - сказал Бинабик. - И все-таки надо идти туда и смотреть, как давно происходил этот пожар.
Пока они спускались на дно лощины, Саймон смотрел на обгоревшие останки Хетстеда и не мог не вспомнить обугленный скелет аббатства Святого Ходерунда.
Священник в Хейхолте всегда говорил, что огонь очищает, думал он. Если это правда, то почему огонь и пожар так пугают всех? Нет, клянусь Эйдоном, верно, никто не хочет быть очищенным так основательно.
- Ну нет, - сказал Хейстен. Саймон чуть не столкнулся с ним, когда огромный стражник осадил лошадь. - О, милостивый Бог, - добавил он. Саймон глянул через его плечо и увидел темные фигуры, гуськом выходящие из-за деревьев у селения и медленно двигающиеся к снежной дороге - люди на лошадях. Саймон считал их, по мере того, как они выезжали на открытое место... семь, восемь, девять. Все они были вооружены. На предводителе был шлем в форме собачьей головы, и когда человек поворачивался, отдавая приказы, в профиль, была видна оскаленная морда собаки. Девятеро двигались вперед.
- Этот, который с собачьей головой, - Слудиг вытащил топоры и показал на приближающихся людей. - Это тот самый, который командовал засадой у Ходерунда. Это ему я должен за молодого Хова и монахов аббатства.
- Никогда нам с ними не справиться, - спокойно сказал Хейстен. - Они нас вырежут - шестеро против девяти; а у нас еще двое - тролль и мальчик.
Бинабик невозмутимо развинтил свой посох, засунутый за подпругу седла Кантаки, и сказал:
- Мы имеем должность побежать.
Слудиг уже пришпорил коня, но Хейстен и Этельберн настигли его за несколько шагов и поймали за локти. Риммер, даже не надевший шлема, отчаянно вырывался, взгляд его голубых глаз был ледяным.
- Черт побери, не дури, парень, - сказал Хейстен. - Поехали. За деревьями у нас еще будет хоть какой-то шанс.
Предводитель приближающихся всадников что-то крикнул, и они пустили лошадей рысью. Белый туман поднимался из-под лошадиных копыт, как будто они ступали по морской пене.
- Поворачивай его! - закричал Хейстен Этельберну, схватив поводья лошади Слудига и развернувшись в другую сторону; Этельберн сильно шлепнул рукоятью меча по заду лошади риммера, и они помчались прочь от надвигающегося отряда. Всадники с воплями скакали за ними, размахивая топорами и мечами. Саймон так дрожал, что боялся вывалиться из седла.
- Бинабик, куда?.. - закричал он ломающимся голосом.
- К деревьям, - ответил Бинабик. Кантака прыгнула вперед. - Смерть это принесет, взбираться обратно на дорогу. Скачи, Саймон, и держись близко ко мне.
Когда они съехали с широкой дороги и поскакали прочь от сгоревших развалин Хетстеда, лошади начали брыкаться и становиться на дыбы. Саймон умудрился сорвать с плеча лук, прижался к шее лошади и вонзил шпоры в ее бока. Она прыгнула и понеслась по снегу к все сгущающемуся лесу.
Саймон видел маленькую спину Бинабика и серый мех Кантаки. Со всех сторон с головокружительной скоростью наступали деревья. Крики сотрясали воздух и, оглянувшись, он увидел четырех своих товарищей, скакавших тесной группой, и развернутый строй преследователей за ними. Послышался звук, как будто разорвали пергамент, и стрела задрожала в стволе дерева прямо перед ним.
Приглушенная барабанная дробь копыт колотилась у него в ушах; он изо всех сил вцепился в раскачивающееся седло. Свистящая черная нить щелкнула у самого его лица, потом другая; преследователи окружали их, почти залпом выпуская стрелы. Саймон услышал, что кричит что-то в подпрыгивающие лица, мелькающие среди ближайших деревьев, и еще несколько свистящих стрел пронеслось мимо. Вцепившись одной рукой в луку седла, он другой потянулся к колчану, болтавшемуся у него за спиной, и увидел, как стрела сверкнула белизной на фоне лошадиного плеча. Это была Белая стрела - он не знал, что теперь делать.
В мгновение, показавшееся ему очень долгим, он сунул Белую стрелу обратно в колчан и вытащил другую. Что-то в нем смеялось над тем, как можно в такой момент перебирать стрелы. Потом он чуть не потерял и лук и стрелу, когда его лошадь пошатнулась, огибая занесенное снегом дерево, которое, казалось, внезапно выскочило на дорогу перед ними.
Спустя секунду он услышал крик боли и отчаянный надрывающий душу стон падающей лошади. Он кинул взгляд через плечо и увидел за своей спиной только трех спутников - и удаляющуюся с каждой минутой груду рук, брыкающихся лошадиных ног и взбаламученного снега. Преследователи навалились сверху, обезоруживая беззащитного свалившегося всадника.
Кто это был ? - мелькнула мысль.
- В гору, в гору, - хрипло кричал Бинабик где-то справа от Саймона. Флагом мелькнул хвост Кантаки, прыгнувшей на склон, где деревья росли гуще, плотная группа сосен, стоявших, словно равнодушные часовые, когда кричащий хаос пронесся мимо них. Саймон сильно дернул за правый повод, не надеясь, что лошадь обратит на это хоть какое-то внимание; через мгновение они уже поднимались по склону вслед за прыгающим волком. Остальные три всадника промчались мимо них, подгоняя своих взмыленных лошадей к ненадежному прикрытию прямых, как мачты, стволов.
Слудиг все еще не надел шлема, а тощий, без сомнения, был Гримрик, но третий, плотный и в шлеме, уже ускакал вперед пр склону; и прежде чем Саймон разглядел, кто же это был, раздался хриплый восторженный вопль. Всадники настигли их.
Застыв на секунду, он поднял лук, но атакующие с такой скоростью мелькали между деревьями, что его стрела пролетела над головой ближайшего человека, не причинив тому никакого вреда, и исчезла. Саймон выпустил вторую стрелу, и ему показалось, что она попала в ногу одного из закованных в доспехи воинов. Кто-то закричал от боли. Слудиг с ответным воплем пришпорил белую лошадь, опуская на голову шлем. Двое нападавших отделились от остальных и поскакали к нему. Саймон увидел, как северянин уклонился от удара первого и, повернувшись на скаку, ударил топором ему по ребрам. Яркая струя крови хлынула из отверстия в броне всадника. Когда Слудиг отвернулся от первого, второй уже почти нагнал его. Риммер успел парировать удар вторым топором, но лезвие нападавшего все-таки скользнуло по его шлему. Саймон увидел, что Слудиг пошатнулся и едва не упал, когда нападавший развернулся.
Прежде чем они снова сошлись, Саймон услышал отчаянный крик и, повернувшись, увидел еще одну лошадь и всадника, которые направлялись к нему. Кантака, которую тролль, видимо, отпустил, вцепилась человеку в ногу, одновременно царапая когтями бок кричащей лошади. Саймон выхватил меч из ножен, но поскольку всадник был занят волком, их лошади столкнулись. Клинок Саймона отлетел в сторону, а потом и сам он быстро оказался легким и невесомым. Через мгновение воздух вышел из него, словно под ударом гигантского кулака. Он проехался на животе по снегу и остановился недалеко от своей лошади, которая сплелась с другой, образовав беспомощный кричащий клубок. Открыв залепленные снегом глаза, Саймон увидел, как Кантака выбралась из-под сплетенных лошадей и унеслась куда-то в сторону. Кричащий человек, зажатый между ними, выбраться не мог. С трудом встав на ноги, выплевывая ледяную фязь, Саймон схватил лук и колчан, валявшиеся поблизости. Он слышал, как удаляются, поднимаясь в гору, звуки сражения, и повернулся, чтобы бежать туда.
Кто-то засмеялся.
Меньше чем в двадцати шагах от него, верхом на неподвижной серой лошади сидел человек в черных доспехах и шлеме, изображавшем голову рычащей собаки. Маленькая пирамида, вышитая на его черном камзоле, сияла белизной.
- Вот ты где, мальчик, - сказал Собакоголовый, и его низкий голос отдавался погребальным звоном. - Я искал тебя.
Саймон повернулся и бросился вверх, по занесенной снегом горе, спотыкаясь и увязая в глубоком снегу. Человек в черном счастливо засмеялся и последовал за ним.
Поднимаясь, снова и снова удивляясь вкусу собственной крови от разбитых губ и носа, Саймон наконец остановился, прижавшись спиной к накренившейся ели. Он схватил стрелу, дав упасть колчану, и натянул тетиву. Человек в черном остановился на несколько эллей ниже, наклоняя закрытую шлемом голову то на один бок, то на другой, как бы имитируя собаку, которую он олицетворял.
- Ну, убей меня, мальчик, если сможешь, - издевался он. - Стреляй! - Он пришпорил лошадь, направляя ее вверх, к Саймону.
Раздался свист и резкий шлепок. Серый конь попятился, откинув благородную голову с развевающейся гривой, в груди его трепетала стрела. Собакоголовый упал в снег и лежал бесполезным мешком с костями даже когда его бьющий копытами конь упал на колени и тяжело навалился на него. Саймон смотрел на эту картину, совершенно зачарованный. Потом он еще более удивленно посмотрел на лук, который он все еще держал в вытянутой руке. Стрела осталась на месте.
- Х-хейстен?.. - спросил он, обернувшись наверх. В просвете между деревьями стояли три фигуры.
Ни один из них не был Хейстеном. Ни один из них не был человеком. У них были яркие кошачьи глаза и плотно сжатые губы.
Ситхи, выпустивший стрелу, взял другую и опускал ее, пока чуть дрожащее острие не остановилось, направленное прямо в глаза Саймону.
- Т'сии им т'си, судходайя, - сказал он, и его легкая улыбка была холодна, как мрамор. - Кровь... как вы говорите... за кровь.

8 ОХОТА ДЖИРИКИ

Саймон беспомощно смотрел на черный наконечник стрелы и на узкие лица ситхи. Подбородок его дрожал.
- Ске'и! Ске'и! - закричал кто-то. - Остановитесь!
Двое ситхи повернулись взглянуть на гору справа от себя, но первый, холодно сжимающий наведенный лук, даже не вздрогнул.
- Ске'и нас-зидайя! - прокричала маленькая фигурка и, прыгнув вперед, превратилась в катящийся снежный шар, остановившийся в снежном вихре в нескольких шагах от Саймона.
Бинабик медленно поднялся на ноги, облепленный снегом, словно небрежный пекарь засыпал его мукой.
- Ч-что? - Саймон пытался заставить двигаться онемевшие губы, но тролль жестом приказал ему молчать, красноречиво помахав узловатыми пальцами.
- Шшшшш, медленно опускивай лук, который ты держишь - медленно! - Когда юноша последовал этим указаниям, Бинабик выдал новый поток слов на незнакомом языке, умоляюще размахивая руками перед немигающим ситхи.
- Что... где остальные... - прошептал Саймон, но Бинабик снова заставил его замолчать, на сей раз коротко и резко покачав головой.
- Нет времени, нет времени - мы имеем сражение за твою жизнь. - Тролль поднял вверх руки, и Саймон, бросивший лук, сделал то же самое, показывая раскрытые ладони. - Я питаю надежду, что ты не утеривал Белую стрелу?
- Я... я не знаю.
- Дочь Гор, питаю надежду, что нет. Медленно давай мне свой колчан. Так, - он снова пробормотал несколько слов на том, что, как понял Саймон, было языком ситхи, потом ударил по колчану, и стрелы рассыпались по измятому снегу черными прутиками... все, кроме одной. Только ее перламутрово-голубой наконечник выделялся на фоне окружающей белизны.
- О, спасибо Высоким Местам, - простонал Бинабик. - Стайя Аме ине! - крикнул он ситхи, следившим за ним, словно кошки, чья пернатая добыча решила повернуться и спеть вместо того, чтобы попробовать улететь.
- Белая стрела! Вы не можете иметь невежественность в этом вопросе! Им шеис тси-кео'су д'а Яна о Лингит!
- Это... редко удается, - сказал ситхи с луком. Он говорил со странным акцентом, но ясно было, что вестерлингом он владеет превосходно. Ситхи мигнул. - Учиться Правилам Песни у тролля. - Его холодная улыбка быстро вернулась к нему. - Избавь нас от этих увещеваний... и грубых переходов. Подними эту стрелу и принеси ее мне. - Бинабик наклонился за колчаном, а ситхи прошипел несколько слов остальным. Они еще раз оглянулись на Саймона и тролля и ринулись в гору с ошеломляющей быстротой. Казалось, что они едва касаются снега, такими быстрыми и легкими были их шаги. Оставшийся направлял на Саймона стрелу, пока Бинабик с трудом подходил к нему.
- Передай ее мне, - приказал ситхи. - Перьями вперед, тролль. Теперь возвращайся к своему спутнику.
Слегка ослабив тетиву, так чтобы можно было держать лук с наведенной стрелой в одной руке, ситхи углубился в изучение тонкого белого предмета. Саймон глубоко вздохнул и только тут понял, что все это время почти не дышал. Когда, посапывая, подошел Бинабик и остановился рядом с ним, юноша немного опустил трясущиеся руки.
- Этот молодой человек получил ее за услугу, которую он оказал, - вызывающе сказал тролль. Ситхи посмотрел на него и поднял косые брови.
Саймону он показался очень похожим на того первого ситхи, которого он видел, - те же высокие скулы и странные птичьи движения. На нем были штаны и куртка из мерцающей белой ткани, на плечах, рукавах и талии усеянная тонкими зелеными чешуйками. Черные волосы с зеленоватым оттенком были заплетены в две тугие косички над ушами. Сапоги, пояс и колчан были сделаны из кожи мягкого молочного оттенка. Саймон понял, что только благодаря тому, что силуэт ситхи выделялся на тусклом небе, его можно было как следует разглядеть. На фоне снега, в лесу, мирный был бы невидим, как ветер.
- Иси-иси-йе, - с чувством пробормотал ситхи, поворачивая стрелу к свету. Опустив ее, он некоторое время с любопытством смотрел на Саймона, потом сузил глаза.
- Где ты нашел это, судходайя? - резко спросил он. - Каким образом такой, как ты, мог получить эту вещь?
- Она была дана мне, - сказал Саймон. Цвет вернулся к его щекам, и голос вновь обрел силу. Он знал то, что знал. - Я спас одного из ваших людей. Он выпустил ее в дерево перед тем, как убежать.
Ситхи снова внимательно оглядел его и, казалось, собирался сказать что-то еще, но вместо этого повернулся к склону горы. Запела птица, по крайней мере так сперва подумал Саймон, пока не заметил еле видимые движения губ одетого в белое ситхи. Он стоял неподвижно, как статуя, пока не услышал ответную трель.
- Теперь идите передо мной, - ситхи развернулся и махнул луком юноше и троллю. Они с трудом пошли вверх по крутому склону, их конвоир легко двигался за ними, вертя в тонких пальцах Белую стрелу.

Несколько сотен раз ударило сердце, они достигли закругленной вершины холма и начали спуск с другой стороны. Четверо ситхи сидели, согнувшись, вокруг окаймленной деревьями и засыпанной снегом лощины: двое, которых Саймон уже видел, узнав их по голубоватому цвету заплетенных в косы волос, и двое других, чьи косички были дымно-серыми, но золотистые Лцца второй пары были такими же гладкими, как и у остальных. На дне лощины под прицелом четырех стрел ситхи сидели Хейстен, Гримрик и Слудиг. Все трое были окровавлены, на лицах застыло безнадежно вызывающее выражение загнанных в угол животных.
- Кости святого Эльстана! - выругался Хейстен, увидев вновь прибывших. - Бог мой, парень, а я-то надеялся, что ты ушел! - Он покачал головой. - Все лучше, чем быть мертвецом, вот оно как.
- Видишь, тролль, - горько спросил Слудиг, его бородатое лицо было измазано кровью. - Видишь, что мы накликали? Демоны! Никогда не надо шутить... с тем, темным.
Ситхи, державший стрелу, видимо, главный в небольшом отряде, сказал несколько слов остальным на родном языке и жестом приказал спутникам Саймона вылезти из впадины.
- Не есть они демоны, - сказал Бинабик. Они с Саймоном упирались ногами в землю, чтобы помочь своим товарищам вскарабкаться наверх - нелегкая задача на скользком снегу. - Они ситхи, и они не станут приносить нам вреда. Их собственная Белая стрела заставляет их.
Главный ситхи сурово посмотрел на тролля, но ничего не сказал. Гримрик, задыхаясь, выбрался на поверхность.
- Ситх... ситхи.? - спросил он, пытаясь отдышаться. Под самыми волосами у него красной полоской тянулась рана. - Похоже, что мы отправились продляться по старым, старым сказкам, вон что. Народ ситхи! Да защитит нас всех Узирис Эйдон. - Он начертал знак древа и устало повернулся, чтобы помочь вылезти Слудигу.
- Что случилось? - спросил Саймон. - Как вы... что случилось с...?
- Те, кто преследовал нас, мертвы, - сказал Слудиг, прислонившись спиной к дереву. Его броня была разрублена в нескольких местах, а шлем, болтавшийся у него на руке, был помят и искорежен, как старый котелок. - Некоторых мы прикончили сами. Остальные, - он слабо махнул рукой в сторону сторожей ситхи, - так и попадали, утыканные стрелами, как подушечки для булавок.
- Они бы и нас подстрелили, если бы тролль не заговорил на ихнем языке, - сказал Хейстен и слабо улыбнулся Бинабику. - Мы о тебе плохо не подумали, когда ты удрал. Молились мы за тебя, вот что.
- Я ушел искать Саймона. Я за него отвечающий, - просто сказал Бинабик.
- Но... - Саймон огляделся по сторонам в безумной надежде, но четвертого пленника нигде не было видно. - Тогда... тогда это Этельберн упал. До того, как мы стали взбираться на гору.
Хейстен медленно кивнул:
- Это был он.
- Будь прокляты их души, - выругался Гримрик. - Это были риммеры, эти ублюдки-убийцы.
- Люди Скали, - сказал Слудиг, взгляд его был тверд. Ситхи жестами показывали пленникам, чтобы они вставали. - Там было двое кальдскрикских воронов, - продолжал он, поднимаясь. - Ох, как я молюсь повстречать его и чтобы между нами не было ничего, кроме боевых топоров!
- Их будет множественность, - сказал Бинабик.
- Подождите! - сказал Саймон, ощущая странную пустоту: это было не правильно. Он повернулся к главному ситхи. - Вы видели мою стрелу. Вы знаете, что я сказал правду. Вы не можете увести нас, пока мы не посмотрим, что с нашим товарищем.
Ситхи оценивающе взглянул на него.
- Я не знаю, говорил ли ты правду, человеческое дитя, но мы скоро выясним это. Скорее, чем ты мог бы желать. Что до остальных... - он некоторое время изучал ободранную свиту Саймона. - Хорошо. Мы позволим вам увидеть вашего человека. - Он сказал что-то своим товарищам, и они вслед за мужчинами начали спускаться с горы. Молчаливая процессия прошла мимо тел двоих сраженных стрелами нападавших, чьи рты и глаза были широко раскрыты. Снег уже засыпал их, скрыв алые пятна крови.
Они нашли Этельберна в ста эллях от дороги. Сломанное древко ясеневой стрелы торчало из его шеи, по положению тела было понятно, что через него перекатилась агонизирующая лошадь.
- Он недолго помирал, - сказал Хейстен, в глазах у него стояли слезы. - Хвала Узирису, это было недолго.
Они вырыли яму, мечами и топорами врубаясь в заледеневшую землю; ситхи все это время стояли рядом, равнодушные, как домашние гуси. Этельберна завернули в его плотный плащ и опустили в неглубокую могилу. Когда все было кончено, Саймон воткнул в землю меч убитого.
- Возьми его шлем, - сказал Хейстен Слудигу.
Гримрик согласно кивнул.
- Он был не захотел, чтобы шлем валялся без дела, - подтвердил эркинландер.
Прежде чем взять его, Слудиг повесил свой собственный изуродованный шлем на эфес меча Этельберна.
- Мы отомстим за тебя, - сказал риммер. - Кровь за кровь.
Наступила тишина. Снег падал и падал сквозь ветки деревьев, а они стояли молча, глядя на пятно голой земли. Скоро оно тоже станет белым.
- Пойдем, - сказал наконец главный ситхи. - Мы ждем вас слишком долго. Есть кто-то, кому будет интересно посмотреть на эту стрелу.
Саймон шел последним. У меня не было времени узнать тебя, Этельберн, думал он. Но ты умел хорошо, весело смеяться. Я буду помнить это.
Они шли назад, в холодные горы.

***

Паук висел неподвижно, как темно-коричневая гемма в сложном драгоценном ожерелье. Паутина была закончена. Она затянула угол потолка, слегка дрожа от поднимающегося воздуха, словно невидимые руки играли на ней, как на лютне.
На некоторое время Изгримнур потерял нить разговора, хотя разговор был очень важен для него. Глаза герцога блуждали по озабоченным лицам людей, совещавшихся у камина в Большом зале, время от времени поднимаясь в темный угол, к отдыхавшему маленькому ткачу.
В этом все дело, говорил он себе. Ты строишь что-то и остаешься там. Так оно задумано. Никуда не годится эта беготня, когда больше года не видишь своего дома и своей семьи.
Он подумал о своей жене, остроглазой, краснощекой Гутрун. Она не высказала ему ни единого упрека, но он знал, как сердило ее, что он так надолго уехал из Элвритсхолла и оставил их старшего сына Изорна, гордость ее сердца, управлять огромным герцогством... и потерпеть поражение. Не то чтобы Изорн или кто-нибудь другой в Риммергарде мог остановить Скали и его приспешников, за спиной которых стоял Верховный король. Но все-таки именно Изорн был хозяином в Элвритсхолле в отсутствие своего отца, и это Изорна запомнят как того, кто видел, как клан Кальдскрйка, традиционные враги Элвритсхолла, вступил хозяином в Большой дом.
А я-то хотел быть уже дома в этом время, грустно думал герцог. Как славно было бы ухаживать за лошадьми и коровами, слегка ссориться с соседями и смотреть, как мои детирастят своих детей. А теперь землю снова разорвали на мелкие кусочки, как протекающую камышовую крышу. Спаси меня Бог, мне хватило сражений моей молодости... что бы я там ни говорил.
Сражения хороши для молодых, которые держатся за жизнь крепко и беспечно, а старикам хватает воспоминаний в тепле, у огня, когда ветер завывает снаружи.
Проклятая старая собака, вроде меня, всегда готова улечься и спать у огня.
Он дергал себя за бороду и смотрел, как паук бежит к темному углу, где сделала короткую остановку неосторожная муха.
Мы думали, что Джон выковал мир, который продержится еще тысячу лет, а он пережил короля только на два лета. Ты. строишь и строишь, укладываешь нить за нитью, как мой маленький приятель на потолке, и все это только для того, чтобы первый же порыв ветра разорвал все в куски.
- ..И я чуть не загнал двух лошадей, чтобы привезти эти вести как можно быстрее, лорд, - закончил молодой человек, когда Изгримнур снова прислушался к оживленным голосам.
- Ты все сделал правильно, Деорнот, - сказал Джошуа. - Встань, пожалуйста.
Молодой солдат с прямыми волосами и все еще влажным после скачки лицом встал, кутаясь в тонкий плащ, который дал ему принц. Он выглядел почти так же, как в тот раз, когда, одетый в костюм монаха для празднования дня святого Туната, принес принцу весть о смерти его отца.
Принц положил руку ему на плечо.
- Я рад, что ты вернулся. Я беспокоился за тебя и проклинал себя за то, что дал тебе такое опасное поручение. - Он повернулся к остальным. - Итак, мои лорды, вы слышали доклад Деорнота. Элиас готов к бою. Он направляется к Наглимунду с... Деорнот? Ты сказал.
- Около тысячи рыцарей, а может быть и больше, и десять тысяч пехоты, - печально сказал солдат. - Это среднее число по различным донесениям, и оно кажется наиболее вероятным.
- Я уверен, что так оно и есть. - Джошуа махнул рукой. - И меньше чем через две недели он будет под нашими стенами.
- Я полагаю так, сир, - кивнул Деорнот.
- А что мой господин? - спросил Дивисаллис.
- Ну, барон, - начал Деорнот, но сжал зубы, пережидая очередную волну дрожи. - Над Муллах был в большом волнении - да это и понятно, учитывая то, что произошло на западе... - Он остановился и взглянул на принца Гвитина, сидевшего в некотором отдалении, печально глядя в потолок.
- Продолжай, - спокойно сказал Джошуа. - Мы выслушаем все.
Деорнот отвел глаза от эрнистирийца.
- Как я уже говорил, трудно получить надежные сведения. Но если верить нескольким речникам из Абенгейта на побережье, ваш герцог отплыл из Наббана и сейчас в открытом море. Вероятно, он планирует высадиться в Краннире.
- Сколько с ним людей? - громыхнул Изгримнур.
Деорнот пожал плечами.
- Все говорят по-разному. Триста всадников и возможно тысяча или две пехотинцев.
- Наверное, так и есть, принц Джошуа, - задумчиво сказал Дивисаллис. - Многие из лендлордов не пойдут, опасаясь ссориться с Верховным королем, и это можно понять. Пирруинцы, как всегда, сохранят нейтралитет, а граф Страве предпочтет оказаться полезным обеим сторонам и сбережет свои корабли для перевозки товаров.
- Так что мы все еще можем ожидать сильной помощи от Леобардиса, хотя я надеялся, что она будет еще сильнее, - Джошуа оглядел присутствующих.
- Даже если наббанайцы отбросят Элиаса от ворот, - сказал барон Ордмайер, пытаясь скрыть страх, отразившийся на его пухлом лице, - все равно у него будет втрое больше людей, чем у нас.
- Но у нас есть стена, сир, - отрезал Джошуа, его узкое лицо приняло жесткое выражение. - Мы хорошо укреплены, очень хорошо. - Потом принц повернулся к Деорноту, и лицо его смягчилось. - Расскажи нам все, что еще осталось, верный друг, и отправляйся спать. Мне будет очень дорого твое здоровье в грядущие дни.
Деорнот через силу улыбнулся.
- Да, сир. Оставшиеся известия, боюсь, тоже не радостны. Эрнистири потерпели поражение у Иннискрика. - Он посмотрел на Гвитина, но потом опустил глаза. - Говорят, что король Лут ранен, а его враги отступили, чтобы поторопить Скали и его людей.
Джошуа мрачно взглянул на эрнистирийского принца.
- Ну вот, все не так плохо, как ты думал. Твой отец жив и продолжает бороться.
Молодой человек повернулся. Глаза его покраснели:
- Да! Они сражаются, а я сижу здесь, ем хлеб с сыром и пью эль, словно толстый горожанин. Мой отец может быть при смерти. Как же я могу оставаться здесь?
- Ты думаешь, что сможешь оттеснить Скали с твоей полусотней бойцов, юноша? - не без сочувствия спросил Изгримнур. - Или ты ищешь быстрой и славной смерти, чтобы не ждать и не решать, как лучше поступить?
- Я не так глуп, - холодно ответил Гвитин. - Стадо Багбы! Изгримнур, ты ли это? Ты ведь, кажется, собирался накормить Скали сталью?
- Наоборот, - смущенно пробормотал Изгримнур. - Я вовсе не говорил, что могу штурмовать Элвристхолл с моей дюжиной рыцарей.
- А я хочу всего-навсего обойти Скали с фланга и уйти к моим людям в горы.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

Не в силах выдержать ясного требовательного взгляда принца, Изгримнур отвел глаза и посмотрел на потолок, где в темном углу маленький трудолюбивый ткач усердно заворачивал что-то в липкие шелковые нити.
- Гвитин, - успокаивающе проговорил Джошуа. - Я прошу только подождать, пока мы решим что-нибудь. Один или два дня не имеют большого значения.
Молодой эрнистириец вскочил, и его кресло проскрежетало по каменным плитам.
- Ждать! Это все, что вы делаете, Джошуа! Ждать местных лордов, ждать Леобардиса и его армию, ждать... ждать, чтобы Элиас взобрался на стены и предал Наглимунд огню! Я устал от вашего бесконечного ожидания. - Он поднял дрожащую руку, предупреждая протесты Джошуа. - Не забывайте, Джошуа, а тоже принц. Я пришел к вам в память дружбы наших отцов. А теперь мой отец ранен и может быть в плену у этих северных дьяволов. Если он умрет, не получив помощи, и я стану королем, вы тоже будете мне приказывать? Вы снова будете удерживать меня? Бриниох! Я не могу понять такого малодушия! - Не дойдя до двери, он обернулся. - Я скажу своим людям, что мы отбываем завтра на закате. Если вы придумаете причину, по которой я должен остаться, причину, которая мне не известна, то - вы знаете, где меня можно найти.
Дверь с грохотом захлопнулась, и принц Джошуа устало поднялся на ноги.
- Я думаю, что многие из нас... - Он помолчал и безнадежно покачал головой. - Хотят есть и пить - и ты не последний, Деорнот. Но я прошу тебя еще некоторое время подождать. Пока остальные пойдут вперед, я хотел бы задать тебе несколько частных вопросов. - Принц жестом пригласил собравшихся в обеденный зал и молча смотрел, как они выходят, приглушенно переговариваясь между собой. - Изгримнур! - неожиданно позвал он, и герцог, остановленный в дверях, озадаченно обернулся. - Ты тоже, пожалуйста, останься.
Когда Изгримнур снова уселся в кресло, Джошуа выжидательно посмотрел на Деорнота.
- У тебя есть другие вести для меня? - спросил он.
Солдат нахмурился:
- Если бы у меня были добрые вести, мой принц, я бы сообщил их вам первому до прихода остальных. Я не нашел никаких следов вашей племянницы или монаха, сопровождавшего ее, кроме свидетельства одного сельского фермера около Гринвудской равнины, который видел пару, похожую на описанную, она переходила реку несколько дней назад, двигаясь на юг.
- Что было и так понятно из того, что нам говорила леди Воршева. А сейчас они уже давно далеко в Иннискрике, и только благословенный Узирис знает, что с ними может случиться и куда они пойдут дальше. Остается только надеяться, что мой брат Элиас поведет свою армию вверх по краю холмов, поскольку в этот мокрый сезон Вальдхельмская дорога - единственное безопасное место для тяжелых повозок. - Принц посмотрел на колеблющиеся языки пламени. - Ну что же, тогда, - сказал он наконец, - спасибо, Деорнот. Если бы мои вассалы были такими, как ты, я только смеялся бы над угрозами Верховного короля.
- У вас хорошие люди, сир, - умиротворяюще сказал молодой рыцарь.
- Теперь ступай, - Джошуа протянул руку и похлопал Деорнота по плечу, - поешь и отправляйся спать. Ты не понадобишься мне до завтра.
- Да, сир, - молодой эркинландер встал, сбросил свой плащ и вышел из комнаты, выпрямив спину. После его ухода Джошуа и Изгримнур некоторое время сидели молча.
- Мириамель ушла Бог знает куда, а Леобардис гонит Элиаса к нашим воротам. - Принц покачал головой, кончиками пальцев массируя виски. - Лут ранен, эрнистири отступают, а Скали хозяйничает от Вественби до Грианспога. И, наконец, легендарные демоны разгуливают по землям смертных. - Он угрюмо улыбнулся герцогу. - Сеть затягивается, дядя.
Изгримнур запустил пальцы в бороду.
- Паутина качается на ветру, Джошуа. На сильном ветру.
Он не стал объяснять свое замечание, и тишина наполнила высокий зал.

***

Человек в собачьей маске слабо выругался и выплюнул в снег еще один сгусток крови. Любой менее сильный человек был бы уже мертв, лежа на снегу с разбитыми ногами и лопнувшими ребрами, но мысль эта приносила лишь слабое удовлетворение. Все годы тяжелых упражнений и изнурительного труда, спасшие ему жизнь, когда умирающая лошадь перекатилась через него, окажутся бессмысленными, если он не сможет добраться до какого-нибудь сухого укрытия. Час или два закончат работу, которую начал его подстреленный конь.
Проклятые ситхи - а в их неожиданном вмешательстве не было ничего удивительного - провели пленников-людей в нескольких футах от того места, где, засыпанный снегом, лежал он. Ему понадобились все его силы и мужество, чтобы лежать сверхъестественно тихо, пока справедливый народ рыскал вокруг. Они, видимо, решили, что он уполз куда-нибудь умирать - на что он и рассчитывал - и через несколько мгновений продолжили путь.
Теперь он, дрожа, лежал там, где выбрался из под плотного белого одеяла, собирая силы для следующего рывка. Единственной его надеждой было каким-нибудь образом добраться до Хетстеда, где должны были ожидать два его человека. Он сотни раз проклинал себя за то, что доверился этой деревенщине Скали - пьяные тупые мародеры, недостойные чистить ему сапоги, вот кто были его люди. Он сожалел, что вынужден был отослать своих собственных бойцов по другому делу.
Он тряхнул головой, пытаясь освободиться от надоедливых белых мух, танцующих на фоне темнеющего неба, и сжал потрескавшиеся губы. Его собачий шлем все еще был на нем, и когда из-под маски донеслось уханье снежной совы, это прозвучало нелепо. Ожидая ответа, он снова попробовал ползти или даже встать. Это было бесполезно: что-то ужасное случилось с его ногами. Не обращая внимания на обжигающую боль в сломанных ребрах, он прополз несколько локтей к лесу, подтягиваясь на руках, и остановился, тяжело дыша.
Немного позже он ощутил горячее дыхание и поднял голову. Черная морда его шлема повторилась, словно в кривом зеркале, улыбающейся белой мордой в нескольких дюймах от него.
- Никуа! - выдохнул он на языке, совсем не похожем на его родной риммерпакк. - Иди сюда, да проклянет тебя Удун! Иди!
Огромный пес сделал еще шаг, белой громадой нависнув над своим раненым хозяином.
- Теперь... держи, - сказал человек, ухватившись сильными руками за белый кожаный ошейник. - И тащи!
Когда собака потянула, он застонал и сжал зубы под равнодушной собачьей мордой шлема. Он едва не лишился сознания от раздирающей тело боли, подобной бьющему молоту, когда собака тащила его по снегу, но не ослабил хватки, пока не достиг деревьев. Только тогда он разжал руки и отпустил - все отпустил и соскользнул вниз, в темноту, к недолгому отдыху от невыносимой боли.

***

Когда он очнулся, серое небо стало на несколько тонов темнее, а принесенный ветром снег прикрывал его пушистым одеялом. Огромный пес лежал рядом, безразличный ко всему. Несмотря на свою короткую шерсть, он явно чувствовал себя так же хорошо, как если бы отдыхал перед пылающим камином. Человек на земле не удивился: он хорошо знал ледяные песни Пика Бурь, где были выращены эти звери. Глядя на красную пасть, изогнутые зубы и крошечные белые глаза Никуа, словно полные какого-то молочного яда, он снова возблагодарил судьбу за то, что он хозяин, а не жертва этих тварей.
Он стащил с себя шлем - не без труда, потому что тот помялся во время падения - и положил на снег рядом с собой. Ножом он разрезал свой черный плащ на длинные полосы и стал медленно и старательно подпиливать молодое, тоненькое деревце. Это было почти невыносимо для его изувеченных ребер, но он продолжал, изо всех сил стараясь не обращать внимания на вспышки боли. У него бьшо две причины для того, чтобы выдержать все это: долг рассказать своим хозяевам о неожиданной атаке ситки и жгучее желание отомстить этой компании подонков, которая так часто нарушала его планы.
Когда он наконец кончил пилить, бело-голубой глаз луны с любопытством выглянул из облаков между верхушками деревьев. Он туго примотал короткие палки к ногам полосками своего плаща, сделав нечто вроде лубка; потом, вытянув перед собой негнущиеся ноги, словно ребенок, играющий в грязи в крестики-нолики, прибинтовал короткие поперечины к верху двух оставшихся длинных палок. Аккуратно захватив их, он, снова взялся за ошейник Никуа, позволив белой собаке поставить себя на ноги. Некоторое время он угрожающе раскачивался, но в конце концов ему удалось пристроить только что сделанные костыли под мышки.
Он сделал несколько шагов, неуклюже передвигая негнущиеся ноги. Сойдет, решил он, морщась от невыносимой боли - впрочем, выбора-то у него и не было.
Он посмотрел на ощерившийся шлем, валяющийся в снегу, подумал о том, сколько усилий придется затратить, чтобы поднять его, и о тяжести теперь уже бесполезной вещи. Потом, задыхаясь, все-таки нагнулся и взял его. Шлем был дан ему в священных пещерах Стурмспейка Ею Самой. Она назвала его тогда Священным охотником - его, смертного. Теперь невозможно было оставить его лежать на снегу, как нельзя бьшо бы остановить собственное бьющееся сердце. Он не мог забыть то невероятное, опьяняющее мгновение и голубые огни в Покоях Дышащей Арфы, когда он опустился на колени перед троном, и спокойное мерцание Ее серебряной маски.
Терзающая его боль утихла на мгновение от сладкого вина воспоминаний. Никуа молчаливо трусил у ног. Инген Джеггер медленно, с остановками спускался по длинному, поросшему деревьями склону горы и тщательно обдумывал месть.

***

У спутников Саймона, потерявших одного из своих товарищей, не было желания разговаривать, да и ситхи не поощряли их к этому. Они медленно и молчаливо шли через заснеженные подножия гор, и серый день постепенно переходил в вечер.
Каким-то образом ситхи точно определяли, как им идти, хотя Саймону утыканные соснами склоны казались одинаковыми, неотличимыми друг от друга. Янтарные глаза предводителя все время двигались на его неподвижном, как маска, лице, но казалось, что он ничего не ищет, а, скорее, читает запутанный язык земли так же легко, как отец Стренгьярд разбирается в своих книгах.
Единственный раз, когда главный ситхи хоть как-то отреагировал на происходящее вокруг, был в самом начале их пути, когда по склону рысью спустилась Кантака и пошла рядом с Бинабиком, сморщив нос и обнюхивая его руку и нервно виляя хвостом. Ситхи с некоторым любопытством поднял брови и обменялся взглядами со своими товарищами, чьи желтые глаза удивленно сузились. Он не сделал никакого знака, по крайней мере Саймон ничего не заметил, но волчице было позволено беспрепятственно сопровождать их.
Дневной свет уже угасал, когда странная процессия наконец повернула на север и медленно пошла вдоль основания крутого склона, чьи заснеженные бока были усеяны крупными камнями. Саймон, шок и оцепенение которого уже достаточно прошли, чтобы позволить ему заметить до боли замерзшие ноги, мысленно поблагодарил предводителя, когда тот сделал знак остановиться.
- Здесь, - сказал он, показывая на огромный валун, возвышающийся над их головами. - На дне, - он снова показал на этот раз на широкую, по пояс вышиной трещину в передней части камня. Прежде чем кто-либо успел вымолвить хоть слово, двое ситхи проворно прошли мимо них и головой вперед скользнули в отверстие. В мгновение ока они исчезли.
- Ты, - сказал предводитель Саймону. - Иди следом. Хейстен и два других солдата хотели было что-то возразить, но Саймон чувствовал странную уверенность, что все будет в порядке, несмотря на необычность ситуации. Встав на колени, он сунул голову в щель.
Это был узкий сверкающий тоннель, облицованная льдом труба, уходившая вверх и, судя по всему, пробитая в самом камне горы. Он решил, что ситхи, скользнувшие в трубу, видимо, взобрались наверх и исчезли за следующим поворотом. Они пропали бесследно, а вряд ли кто-нибудь смог спрятаться в этом гладком, как стекло, узком проходе, таком узком, что в нем, наверное, трудно было бы даже поднять руки.
Он вынырнул обратно и полной грудью вдохнул свежий холодный воздух.
- Как я могу попасть внутрь? Тоннель покрыт льдом и идет прямо вверх. Я просто съеду обратно!
- Посмотри над головой, - ответил главный ситхи. - Ты поймешь.
Саймон снова залез в тоннель и прополз немного дальше, так что его плечи и торс тоже оказались внутри. Теперь он мог повернуться на спину и посмотреть вверх. Лед на потолке, если только можно было назвать потолком то, что находилось на расстоянии локтя от пола, был покрыт горизонтальными зарубками, расположенными на равном расстоянии друг от друга, которые тянулись по всей видимой длине прохода. Зарубки были довольно глубокими и достаточной ширины, чтобы можно было удобно ухватиться обеими руками. Немного подумав, он решил подтягиваться вверх руками и ногами, упираясь спиной в пол тоннеля. С некоторым неудовольствием восприняв эту перспективу, поскольку он не имел никакого представления о длине тоннеля и о том, кто еще может оказаться в нем, он хотел было снова вылезти наружу, но потом передумал. Ситхи взобрались наверх быстро и ловко, как белки, и ему почему-то хотелось показать им, что если уж он не такой ловкий, как они, то по крайней мере достаточно смелый, чтобы залезть в тоннель без уговоров.
Подъем оказался трудным, но не непреодолимым. Проход поворачивал достаточно часто, так что можно было делать остановки и отдыхать, упираясь ногами в изгибы тоннеля. Пока он карабкался наверх, раз за разом напрягая мускулы, все преимущества такого тоннеля стали очевидны: этот трудный подъем был бы невозможен для любого животного, кроме двуногого, а всякий, кто хотел выйти, мог соскользнуть по льду легко, как змея.
Он как раз собирался в очередной раз остановиться для отдыха, когда услышал, как кто-то переговаривается на плавном языке ситхи прямо над его головой. Через мгновение сильные руки ухватились за ремни его кольчуги и вытащили наверх. Он выскочил из тоннеля, от удивления лишившись дара речи, и плюхнулся на теплый каменный пол, мокрый от растаявшего снега. Двое ситхи, которые вытащили его, согнулись над проходом, лица их были неразличимы в полутьме. Свет проникал в комнату - которая на самом деле была не столько комнатой, сколько пещерой, тщательно очищенной от обломков камня - из отверстия размером с дверь в противоположной стене. Сквозь него сочилось желтое сияние, прочертившее яркую полосу на полу пещеры. Когда Саймон поднялся на колени, сдерживающая рука легла на его плечо. Темноволосый ситхи подле него показал на низкий потолок, потом взмахнул рукой и протянул ее к отверстию тоннеля.
- Жди, - сказал он спокойно. Говорил он не так хорошо, как предводитель. - Мы должны ждать.
Следующим, ворча и ругаясь, влез Хейстен. Двум ситхи пришлось вытягивать его грузное тело из прохода, как пробку из бутылки. Бинабик появился сразу после него - проворный тролль быстро догнал эркинландера, - за ним последовали Слудиг и Гримрик. Три оставшихся ситхи легко взобрались следом.
Когда последний из справедливых вышел из тоннеля, компания снова двинулась вперед через каменную дверь и в проход за нею, где они, наконец, смогли выпрямиться.
В стенных нишах были установлены лампы из какого-то молочно-золотистого хрусталя или стекла. Свет их был таким ярким, что путники сперва не заметили на другом конце коридора распахнутой двери в ярко освещенную комнату. Один из ситхи вошел в это отверстие, в противоположность первому занавешенное темной тканью, и позвал. Мгновение спустя из-за занавеси появились еще двое справедливых. Каждый из них держал в руках короткий меч, сделанный из чего-то, что напоминало темный металл. Они молча стояли на страже, не показывая ни удивления, ни любопытства, когда заговорил предводитель группы, приведшей людей.
- Мы свяжем вам руки, - как только он сказал это, другой ситхи вынул откуда-то нечто вроде блестящего черного шнура.
Слудиг отступил на шаг, налетев на одного из стражей, который издал тихое шипение, но не сделал никаких попыток применить насилие.
- Нет, - сказал риммер, в голосе его чувствовалось угрожающее напряжение. - Я не позволю им. Никто не сможет связать меня против моего желания.
- И меня, - сказал Хейстен.
- Не делайте глупостей, - сказал Саймон, протягивая вперед скрещенные руки. - Скорее всего мы выйдем живыми из этой переделки, если только вы не затеете драку.
- Саймон говорит с правильностью, - согласился Бинабик. - Я тоже разрешаю им связывать меня. И у вас не будет разума, если вы будете поступать иначе. Белая стрела Саймона имеет подлинность. Она служила причиной того, что нас не убивали, а приводили сюда.
- Но как мы можем... - начал Слудиг.
- Кроме того, - перебил его Бинабик. - Что вы собираетесь предпринимать? Даже если вы будете затевать драку и одержите сражение с этими, и с другими, которые, весьма вероятно, есть еще, что будет тогда? Если вы будете спускаться вниз по тоннелю, то с несомненностью свалитесь на Кантаку, которая дожидается внизу. Я питаю страх, что при такой внезапности у вас не будет момента объяснять ей, что вы не враги.
Слудиг быстро глянул на тролля, видимо, представляя себе, что будет, если его перепутает с врагом испуганная Кантака. Наконец он слабо улыбнулся.
- И опять ты прав, тролль, - северянин протянул руки вперед.
Черные шнуры были холодными, как змеиная кожа, но податливыми и мягкими, как промасленные кожаные ремни. Всего пара петель сделала руки Саймбна неподвижными, как если бы их сжал кулак великана. Когда ситхи покончил с остальными, их повели дальше, через занавешенную тканью дверь, навстречу ослепительному потоку света.
Когда Саймон позже пытался восстановить в памяти это мгновение, ему казалось, что они прошли через облака в прекрасную сияющую страну солнца. После унылых снегов и темных тоннелей это напоминало безумную карусель праздника Девятого дня, после череды восьми серых предшествующих дней.
Повсюду был свет самых разных оттенков. По стенам широких каменных покоев, высотой меньше, чем в два человеческих роста, спускались цепкие древесные корни. В одном из углов, в тридцати шагах от входа, по каменному желобку, выбитому в скале, бежал сверкающий ручеек, и, выгибаясь аркой, стекал в естественный каменный резервуар. Нежный плеск воды сливался и расходился со странной изысканной музыкой, наполнявшей воздух.
Повсюду были лампы, напоминавшие те, что путники уже видели в коридоре, и в зависимости от своего устройства источали потоки оранжевого, желтоватого, пастельно-голубого или розового света, окрашивая каменный грот сотней разных оттенков там, где они набегали один на другой. На полу, недалеко от края журчащего пруда, весело пылал огонь, дымок которого исчезал в щели на потолке.
- Элисия, Матерь Святого Эйдона, - благоговейно прошептал Слудиг.
- Никогда не думал, что тут может поместиться кроличья нора, - покачал головой Гримрик. - А у них здесь целый дворец.
В комнате была примерно дюжина ситхи - все мужчины, насколько мог судить Саймон после беглого осмотра. Некоторые из них расположились перед высоким камнем, на котором стояли двое. Один держал длинный инструмент, напоминающий флейту, а другой пел; музыка была для Саймона такой странной и непривычной, что понадобилось некоторое время, чтобы он начал отделять голос от флейты и от постоянного шума маленького водопада. И все-таки изысканная вибрирующая мелодия, которую они играли, до боли тронула его сердце и какой-то восторженный озноб охватил его. Несмотря на всю необычность нежной музыки, было в ней что-то, что побуждало его оставаться на месте и не двигаться до тех пор, пока она не кончится.
Не слушавшие музыкантов ситхи тихо переговаривались или просто лежали на спине, глядя вверх, словно видели ночное небо сквозь сплошной камень горы. Большинство обернулись посмотреть на пленников у дверей, но Саймон чувствовал, что ситхи уделяют им не больше внимания, чем человек, который слушает интересный рассказ и отвлекается на пробегающую мимо кошку.
Он и его спутники, совершенно не ждавшие всего этого, застыли, разинув рты. Предводитель их стражи пересек комнату и остановился у противоположной стены, где еще две фигуры лицом друг к другу сидели за столом - высоким кубом из блестящего белого камня. Оба сидящих внимательно смотрели на что-то, лежавшее на столе, освещенном еще одной странной лампой, которая была установлена в стенной нише поблизости. Стражник остановился и тихо стоял рядом со столом, словно дожидаясь, когда его заметят.
Ситхи, сидевший спиной к остальным, был одет в красивую куртку с высоким воротом цвета зеленой листвы; его штаны и сапоги были того же цвета. Заплетенные в косички рыжие волосы отливали еще более огненными красками, чем волосы Саймона, а на руках, которыми он двигал что-то по поверхности стола, блестели кольца. Напротив него сидел ситхи, закутанный в просторную белую одежду, лежащую красивыми складками. Волосы его имели вересковый или голубоватый оттенок, над одним ухом висело блестящее черное перо ворона. Как раз когда Саймон смотрел на него, одетый в белое ситхи, сверкнув зубами, сказал что-то своему компаньону и потянулся, чтобы подвинуть какой-то предмет. Саймон всмотрелся внимательнее и моргнул.
Это был тот самый ситхи, которого он спас из ловушки лесника. В этом не было никакого сомнения.
- Это же он! - возбужденно прошептал юноша Бинабику. - Это тот, чья стрела...
Когда он произнес это, их страж подошел к столу, и спасенный Саймоном ситхи поднял глаза. Страж быстро сказал что-то, но одетый в белое только мельком взглянул на сгрудившихся у дверей пленников и отстраняюще махнул рукой, снова обращаясь к тому, что, как решил Саймон, было причудливой картой или игральной доской. Рыжеволосый ситхи даже не обернулся. Спустя мгновение страж вернулся к пленникам.
- Вы должны подождать, пока лорд Джирики закончит, - он перевел взгляд бесстрастных глаз на Саймона. - Поскольку стрела твоя, тебя я могу развязать. Остальных - нет.
Саймон готов был броситься вперед и встать лицом к лицу с одетым в белое ситхи Джирики, если это было его именем. Он стоял всего в броске камня от того, кто дал ему странный долг-подарок, но никто здесь не хотел обращать внимания на владельца Белой стрелы. Бинабик, почувствовав его намерение, предостерегающе пихнул юношу локтем в бок.
- Если мои товарищи останутся связанными, значит, останусь и я, - наконец сказал Саймон. В первый раз ему показалось, что по лицу невозмутимого-ситхи скользнуло выражение беспокойства.
- Это действительно Белая стрела, - сказал предводитель стражей. - Ты не должен быть пленником, если не будет доказано, что ты получил ее обманным путем, но я не могу освободить твоих спутников.
- Тогда я останусь связанным, - твердо сказал Саймон. Ситхи внимательно посмотрел на него, потом медленно, как рептилия, опустил веки и поднял их, грустно улыбаясь.
- Пусть будет так, - сказал он. - Мне не нравится связывать носителя Стайя Аме, но я не вижу другого пути. Верно или нет, этот поступок будет лежать на моем сердце. - Потом он качнул головой и почти с уважением поглядел светящимися глазами в глаза Саймона. - Моя мать называла меня Аннаи, - сказал он.
Сбитый с толку Саймон молчал до тех пор, пока сапог Бинабика не наступил на его носок.
- О! - сказал он. - А моя мать называла меня Саймоном... Сеоманом на самом деле. - Потом, увидев, что ситхи удовлетворенно кивнул, юноша торопливо добавил:
- А это мои товарищи: Бинабик из Йиканука, Хейстен и Гримрик из Эркинланда и Слудиг из Риммергарда.
Может быть, подумал Саймон, раз уж ситхи придают такое значение обмену именами, это вынужденное представление чем-то поможет его друзьям.
Аннаи еще раз качнул головой и отошел, заняв переднюю позицию у каменного стола. Прочие стражи на удивление деликатно помогли пленникам сесть и разбрелись по пещере.
Саймон и его спутники тихо переговаривались, более подавленные странной музыкой, чем своим незавидным положением.
- Все-таки, - горько сказал Слудиг, предварительно посетовав на то, как с ним обращаются. - По крайней мере мы живы. Мало кому из столкнувшихся с демонами так повезло.
- Ну и башковитый ты, Саймон-парень, - засмеялся Хейстен. - Башка у тебя варит, дай Бог. Чтобы честный народ кланялся и расшаркивался! Не забыть бы попросить мешок золота, пока не ушли.
- "Кланялся и расшаркивался"! - Саймон грустно усмехнулся, смеясь над собственной наивностью. - Разве я свободен? Разве я не связан? Разве я ужинаю?
- Верно, - печально сказал Хенстен. - Кусочек бы хорошо проскочил. И кружечка-другая.
- Я предполагаю, что мы не будем ничего получать, пока Джирики не будет видеть нас, - сказал Бинабик. - Но если Саймон действительно именно его освобождал, мы еще можем хорошенько подкрепляться.
- Думаешь, он важная персона? - спросил Саймон. - Аннаи называл его лорд Джирики.
- Если не больше одного ситхи живет под этим именем... - начал Бинабик, но был прерван возвращением Аннаи. Его сопровождал Джирики собственной персоной, сжимавший в руке Белую стрелу.
- Пожалуйста, - обратился Джирики к двум другим ситхи. - Теперь развяжите их. - Он обернулся и быстро проговорил что-то на своем плавном языке. В его мелодичном голосе звучал упрек. Аннаи принял замечание Джирики, если только это было замечанием, совершенно бесстрастно, только чуть опустил янтарные глаза.
Саймон внимательно наблюдал за Джирики и наконец решил, что это был тот самый ситхи, только без синяков и ссадин от нападения лесника.
Джирики махнул рукой, и Аннаи удалился. Глядя на уверенные движения ситхи и на то уважение, которое оказывали ему окружающие, Саймон сперва подумал, что Джирики старше остальных или, по крайней мере, одного возраста с ними. Несмотря на безвозрастное спокойствие золотистых лиц, Саймон внезапно понял, что на самом деле лорд Джирики еще молод, во всяком случае по стандартам ситхи.
Освобожденные пленники растирали онемевшие запястья, а Джирики поднял стрелу.
- Прости мне твое ожидание. Аннаи принял не правильное решение, зная, как серьезно я отношусь к игре в шент. - Он переводил взгляд с людей на стрелу и обратно. - Я не думал, что снова встречу тебя, Сеоман, - сказал он, дернув птичьим подбородком, с улыбкой, не коснувшейся глаз. - Но долг есть долг... а Стайя Аме даже больше, чем просто долг. Ты изменился со времени нашей прошлой встречи. Тогда ты больше напоминал одно из лесных животных, чем твой человеческий род. Ты казался потерянным во многих смыслах. - Глаза его сияли.
- Вы тоже изменились, - сказал Саймон.
Тень боли пробежала по узкому лицу Джирики.
- Два дня и три ночи висел я в западне у этого смертного. Мне недолго оставалось жить, даже если бы лесник не пришел - я умер бы от позора. - Выражение лица ситхи мгновенно изменилось, словно он накрыл свою боль крышкой. - Пойдем, - сказал он. - Вы должны получить еду. К несчастью, у нас нет возможности накормить вас так, как мне хотелось бы. Мы немногое приносим в наш, - он обвел рукой комнату, подыскивая нужное слово, - охотничий домик. - Он гораздо более свободно владел вестерлингом, чем мог вообразить Саймон после их первой встречи, но все-таки в его манере говорить было что-то неуверенное, так что можно было понять, насколько чужд ему этот язык.
- Вы здесь... охотитесь? - спросил Саймон, когда людей вели к огню. - На кого? По-моему, в лесах сейчас и зверей-то нет.
- Ах, но добыча, которую мы ищем, более обильна, чем когда-либо, - сказал Джирики, подходя к ряду каких-то предметов, лежащих вдоль одного края пещеры, которые покрывала полоска мерцающей ткани.
Рыжеволосый ситхи, одетый в зеленое, встал из-за игрального стола, где место Джирики занял Аннаи, и заговорил на своем языке с вопросительными, а может быть и сердитыми интонациями.
- Только показываю нашим гостям плоды последней охоты, дядюшка Кендарайо'аро, - весело ответил Джирики, но Саймон опять почувствовал, что чего-то недостает в улыбке ситхи.
Джирики грациозно присел на корточки, легкий, как морская птица. С гордостью он оттянул в сторону ткань, обнаружив ряд из полудюжины огромных светловолосых голов, чьи мертвые лица оскалились звериной ненавистью.
- Камни Чукку, - выругался Бинабик. Остальные остолбенели.
Ужаснувшийся Саймон не сразу смог разглядеть кожистое лицо и понять, кто это.
- Великаны, - проговорил он наконец, - гюны!
- Да, - сказал принц Джирики и обернулся. В его голосе вспыхнула угроза. - А вы, смертные путешественники... на что вы охотитесь в горах моего отца?

9 ПЕСНИ СТАРЕЙШИХ

Деорнот проснулся в холодной тьме, мокрый от пота. Ветер снаружи свистел и завывал, цепляясь за закрытые ставни, как стая не нашедших покоя мертвецов. Сердце рыцаря подпрыгнуло, когда он увидел на фоне догорающих углей склоняющийся к нему темный силуэт.
- Капитан! - это был один из его людей, и в голосе солдата слышалась паника. - Кто-то идет к воротам! Вооруженные люди!
- Древо Бога! - выругался он, натягивая сапоги. Надев кольчугу, он подхватил ножны и шлем и выскочил вслед за солдатом.
Еще четверо сгрудились на верхней площадке сторожевой башни у ворот, укрывшись за крепостным валом. Ветер налетел на Деорнота, сбивая с ног, и он быстро опустился на корточки.
- Вон там, капитан, - сказал солдат, разбудивший его. - Поднимаются по дороге через город. - Он наклонился над Деорнотом и показал.
Лунный свет, сочившийся сквозь проносящиеся над городом облака, посеребрил жалкий камыш скученных крыш Наглимунда. По дороге действительно двигалась небольшая группа всадников, что-то около дюжины.
Люди на башне наблюдали за медленным продвижением отряда. Один из солдат тихонько застонал, сердце Деорнота тоже сжималось от боли ожидания. Было легче, когда гремели трубы и поле боя было наполнено криками и кровью.
Это бесконечное ожидание лишило нас всех мужества, думал Деорнот. Когда дело снова дойдет до крови, наглимундцы будут держаться достойно.
- Остальные, наверное, в засаде, - выдохнул молодой солдат. - Что будем делать? - Казалось, что его голос перекрывал даже вой ветра. Как подъезжающие всадники могли не слышать его?
- Ничего, - твердо ответил Деорнот. - Ждать.
Время тянулось бесконечно долго. Когда всадники приблизились, луна озарила сверкающие наконечники пик и блестящие шлемы. Безмолвные воины направили коней к воротам и застыли, как бы прислушиваясь.
Один из стражников встал, поднял лук и направил стрелу в грудь первого всадника. Деорнот бросился к нему, увидев напряженное лицо и отчаянный взгляд предводителя отряда. Снизу раздались громкие удары по воротам. Деорнот схватился за лук и силой направил его вверх; стрела вылетела и пропала в ветреной тьме над городом.
- Во имя милостивого Бога, откройте ворота! - И снова торец копья ударился о дерево. Это был голос риммера, как подумал Деорнот, находящегося на грани безумия. - Вы что, все заснули? Впустите нас! Я Изорн, сын Изгримнура, мы бежали из рук врагов!

***

- Смотри! Видишь, как рвутся облака? Тебе не кажется, что это добрый знак, Веллигис?
Говоря это, герцог Леобардис махнул широким жестом в сторону распахнутого окна каюты, едва не стукнув тяжелой, закованной в железо рукой по голове своего взмокшего оруженосца. Оруженосец, возившийся с ножными латами герцога, нырнул, проглотив проклятие, и повернулся, чтобы ударить пажа, недостаточно быстро убравшегося с его пути. Паж, старавшийся быть как можно незаметнее в переполненной каюте, возобновил свои горестные попытки немедленно превратиться в невидимку.
- Может быть, мы некоторым образом острие клина, который положит конец всему этому безумию? - железная рукавица Леобардиса лязгнула по окну, оруженосец ползал по полу, пытаясь удержать на месте полупристегнутый наколенник. На низком небе голубые полоски и вправду зацепили и порвали тяжелые облака, будто темные массивные скалы Краннира, нависающие над заливом, где качался бросивший якорь флагман Леобардиса "Сокровище Эметтина".
Веллигис, огромный, тучный человек в золотых одеждах эскритора, шагнул к окну и встал подле герцога.
- Как можно погасить огонь, мой лорд, подлив в него масла? Прошу простить мою прямоту, но думать так - большая глупость.
Ропот барабанной переклички разносился по заливу. Леобардис смахнул упавшую на глаза прядь белых волос.
- Теперь я знаю, что думает Ликтор, - сказал он. - И знаю, что он просил вас, дорогой эскритор, попытаться отговорить меня от этого предприятия. Любовь его святейшества к миру... что ж, она прекрасна, но боюсь, что сейчас вряд ли удастся добиться его при помощи разговоров.
Веллигис открыл маленькую медную шкатулку, достал из нее сахарную конфетку и аккуратно положил на язык.
- Вы опасно близки к кощунству, герцог Леобардис. Разве молитвы - это просто "разговоры"? Разве посредничество его святейшества Ликтора Ранессина может быть менее действенным, чем сила ваших армий? Если вы полагаете, что это так, тогда ваша вера во всеблагого Узириса и его ближайшего помощника Сутрина - это не что иное, как притворство. - Эскритор тяжело вздохнул и принялся сосать конфетку.
Щеки герцога порозовели; махнув рукой, он отослал оруженосца и, с трудом нагнувшись, сам прикрепил последнюю пряжку, потом приказал, чтобы ему подали накидку темно-синего цвета с бенидривинским золотым геральдическим зимородком на груди.
- Да поможет мне Бог, Веллигис, - сказал он раздраженно, - но я Не намерен спорить с вами сегодня. Я слишком далеко отброшен Верховным королем Элиасом, и теперь у меня не остается другого выбора.
- Но я надеюсь, что сами вы не будете сражаться, - сказал большой человек, и в первый раз истинная озабоченность прозвучала в его голосе. - Под вашим началом сотни, нет, тысячи людей - нет, душ, - и их благополучие ваша забота. Ветер носит семена катастрофы, и Мать Церковь ответственна за то, чтобы они не пали на удобренную почву.
Леобардис грустно покачал головой, когда маленький паж застенчиво подал ему золотой шлем с гребнем из выкрашенного в синий цвет конского хвоста.
- Почва уже удобрена, Веллигис, и катастрофа уже грядет - простите мне заимствование ваших поэтических слов. Наша задача - отрезать ее еще не раскрывшийся цветок. Пойдем. - Герцог погладил жирную руку эскритора. - Нам пора в лодку. Пойдем со мной.
- Конечно, мой дорогой герцог, конечно. - Веллигис слегка повернулся боком, протискиваясь через узкую дверь. - Надеюсь, вы простите меня, если я пока не последую за вами на берег? Я уже не так твердо стою на ногах, как прежде. Боюсь, что я делаюсь стар.
- Ах, но ваше красноречие не утратило своей силы, - ответил Леобардис, когда они медленно двигались по палубе. Маленькая фигурка в черном одеянии пересекла им путь, на минуту задержавшись, чтобы кивнуть, сложив руки на груди. Эскритор нахмурился, но герцог Леобардис с улыбкой кивнул в ответ.
- Нин Рейсу много лет плавает на "Сокровище Эметтина", - сказал он. - Она лучший вахтенный из всех, которые когда-либо у меня были. Я смотрю сквозь пальцы на ее педантичность - ниски в некотором роде странный народ, Веллигис, вы бы знали это, если бы чаще выходили в море. Пойдем, моя лодка здесь. - Портовый ветер синим парусом раздул плащ герцога на фоне изменчивого неба.

***

Леобардис увидел своего младшего сына Вареллана, ожидающего у схода на берег. Он казался слишком маленьким для своих сверкающих доспехов. В отверстии шлема виднелось его узкое озабоченное лицо, когда он обозревал марширующие по берегу наббанайские войска, как будто должен был ответить отцу за любую неряшливость или неорганизованность в рядах ругающихся солдат. Некоторые из них проталкивались мимо Вареллана, как будто он был бесполезным мальчишкой-барабанщиком, весело ругая, пару испуганных беспорядком лошадей, спрыгнувших со сходней на мелководье, утащив за собой вожатого. Сын герцога попятился от плещущего, визжащего столпотворения, наморщив лоб. Эти морщины не разгладились, даже когда он увидел сходящего с нагруженной лодки герцога и подошел к каменистому берегу южного побережья Эрнистира.
- Мой лорд, - сказал он и помедлил; герцог догадался, что сын размышляет, следует ли ему слезть с лошади и преклонить колено. Герцог сдержал раздражение. Он винил Нессаланту за робость мальчика, потому что она носилась с сыном, как пьяница с пивной кружкой, не желая признавать, что дети ее давно выросли. Конечно, он наверное и сам мог бы как-то повлиять на их воспитание. Вряд ли так необходимо было смеяться над вспыхнувшим много лет назад интересом сына к духовенству. Впрочем, все это было очень давно, и теперь уже ничто не могло изменить пути мальчика: он будет солдатом, даже если это убьет его.
- Итак, Вареллан, - сказал он и огляделся. - Что ж, сын мои, похоже, что все в порядке.
Молодой человек прекрасно видел, что его отец в таком случае или безумен, или сверхснисходителен, но все-таки сверкнул благодарной улыбкой.
- Я бы сказал, что мы успеем выгрузиться за два часа. Когда мы выходим? Сегодня?
- Проведя неделю в море? Люди убьют нас обоих и отправятся искать новый герцогский дом. Кроме того, если они захотят оборвать линию, им придется отправить на тот свет к тому же и Бенигариса. Кстати, почему твоего брата здесь нет?
Он легко говорил об этом, но на самом деле находил возмутительным отсутствие своего старшего сына. После длившихся неделями горьких споров о том, следует ли Наббану выдерживать нейтралитет, и бурной отрицательной реакции на решение Леобардиса поддержать Джошуа, Бенигарис сменил кожу, как змея, и объявил, что собирается ехать вместе со своим отцом. Герцог был уверен, что Бенигарис не мог отказаться от возможности вести в бой легионы зимородка, даже если это означало отказ от обязанности некоторое время посидеть на троне Санкеллана Магистревиса.
Неожиданно герцог понял, что слишком углубился в раздумья.
- Нет, нет, Вареллан, мы должны дать людям провести ночь в Краннире, хотя вряд ли это будет очень весело, теперь, когда наступление Лута закончилось так неудачно для севера. Где, ты сказал, Бенигарис?
Вареллан покраснел.
- Я ничего не говорил, простите, мой лорд. Он и его друг граф Аспитис Превис уехали в город.
Леобардис предпочел не заметить замешательства своего сына.
- Во имя древа, мне не казалось чрезмерно самонадеянным ожидать, что мой сын и наследник найдет время встретить меня. Ну что ж. Пойдем и посмотрим, как идут дела у наших командиров. - Он щелкнул пальцами, и оруженосец подвел позвякивающую колокольчиками сбруи лошадь.

***

Они нашли Милина са-Ингадариса под красно-белым знаменем его дома со знаком альбатроса. Старик, многие годы бывший заклятым врагом Леобардиса, сердечно приветствовал герцога. Некоторое время они наблюдали за тем, как Милин следит за разгрузкой двух своих последних каррак, а позже присоединились к старому графу в его полосатом шатре за бутылкой сладкого ароматного вина.
После обсуждения порядка похода - и примирившись с безуспешными попытками Вареллана принять участие в разговоре - Леобардис поблагодарил графа Милина за его гостеприимство и покинул шатер в сопровождении своего младшего сына. Взяв поводья у оруженосцев, они пошли дальше по бурлящему лагерю, нанося короткие визиты в шатры других сеньоров.
Когда они повернулись, чтобы ехать назад к берегу, герцог увидел знакомую фигуру на широкогрудом чалом боевом коне рядом с другим всадником, лениво двигающуюся по дороге из города.
Серебряные доспехи Бенигариса, его радость и гордость, были так испещрены гравировками и дорогими инкрустациями иленита, что свет не отражался в них, так что доспехи казались почти серыми. Подтянутый нагрудным панцирем, исправлявшим излишнюю грузность его фигуры, Бенигарис выглядел до мозга костей храбрым и доблестным рыцарем. Молодой Аспитис, ехавший рядом с ним, тоже был в доспехах великолепной работы: на нагрудном панцире перламутром был инкрустирован фамильный герб - скопа. На нем не было накидки или плаща, но, как и Бенигарис, он был закован в сталь с ног до головы, словно блестящий краб.
Бенигарис что-то сказал своему спутнику; Аспитис Превис засмеялся и ускакал, Бенигарис же спустился к отцу и младшему брату, хрустя по каменистому пляжу.
- Это был граф Аспитис, не правда ли? - спросил Леобардис, стараясь, чтобы в голосе не прозвучала горечь, которую он испытывал. - Разве дом Превенов враждует с нами? Почему он не считает нужным подъехать и приветствовать своего герцога?
Бенигарис наклонился в седле и похлопал по шее своего коня. Леобардис не видел, куда смотрит сын, потому что его густые темные брови были нахмурены.
- Я сказал Аспитису, что нам нужно поговорить наедине, отец. Он подошел бы, но я отослал его. Он уехал из уважения к тебе, - Бенигарис повернулся к Вареллану, завистливо смотревшему на яркие доспехи брата, и быстро кивнул мальчику.
Чувствуя легкую неуравновешенность, герцог сменил тему.

Предыдущая страница 11 Следующая страница


Глаз бури 12

- Что привело тебя в город, сын мой?
- Новости, сир. Я надеялся, что Аспитис, который бывал здесь раньше, поможет мне получить полезные сведения.
- Ты долго отсутствовал, - у Леобардиса не было сил спорить. - Что ты узнал, Бенигарис, и узнал ли хоть что-нибудь?
- Ничего, что не было бы уже известно с абенгейтских кораблей. Лут ранен и отступил в горы. Скали контролирует Эрнисадарк, но у него не хватает сил, чтобы двигаться дальше, по крайней мере пока эрнистирийцы не будут окончательно сломлены. Так что побережье пока свободно, и свободна вся земля по эту сторону Ач Самрата - Над Муллах, Куимн, все речные земли вверх по Иннискрику.
Леобардис потер лоб, прищурившись на огненную корону солнца, тонущего в океане.
- Может быть лучше всего мы послужим принцу Джошуа, если прорвем ближнюю осаду Наглимунда. Подойдя со спины Скали с двумя тысячами людей, мы бы освободили армии Лута - то, что от них осталось, и тыл Элиаса оказался бы незащищенным, когда он начнет осаду.
Он взвесил эту идею, и план ему понравился. Ему казалось, что нечто в этом роде мог бы предпринять его брат Камарис: быстрый сильный удар, напоминающий щелчок кнута. Камарис никогда не медлил с началом войны, он был безупречным оружием, неотвратимым и решительным, как сверкающий молот.
Бенигарис качал головой, и что-то похожее на искреннюю тревогу было в его лице.
- О нет, сир! Нет! Тогда Скали просто уйдет в Циркколь или в те же Грианспогские горы, и уже у нас будут связаны руки - нам придется ждать, когда выйдут из лесу риммеры. Тем временем Элиас покорил бы Наглимунд и повернулся к нам. Мы были бы раздавлены, как червивый орех, между воронами и Верховным королем.
Леобардис отвернулся, чтобы не смотреть на ослепительное солнце.
- Я полагаю, твоя речь разумна, Бенигарис... хотя, как мне кажется, недавно ты говорил совсем другое.
- Это было до того, как вы приняли решение воевать, мой лорд. - Бенигарис снял шлем и некоторое время вертел его в руках, прежде чем повесить на луку седла. - Теперь, когда мы приняли на себя обязательства перед севером, я лев из Наскаду.
Леобардис тяжело вздохнул. Запах войны висел в воздухе, и этот запах наполнял его тревогой и сожалением. Тем не менее отделение от Светлого Арда после долгих лет мирного правления Джона - опеки Верховного короля, - судя по всему, привлекло его умного сына на его сторону. Это событие было радостным, но незначительным в потоке великих грядущих дел. Герцог Наббана вознес безмолвную благодарственную молитву своему искушающему, но в конце концов торжествующему Богу.

***

- Слава Узирису Эйдону за то, что он вернул нам тебя! - сказал герцог Изгримнур и снова почувствовал, что на глаза наворачиваются слезы. Он склонился над кроватью и грубо и весело тряхнул Изорна за плечо, заработав сердитый взгляд Гутрун, ни на шаг не отходившей от своего взрослого сына с тех самых пор, как он появился здесь прошлой ночью.
Изорн, хорошо знакомый с суровым характером своей матери, слабо улыбнулся Изгримнуру. У него были отцовские голубые глаза и широкое лицо; но большая часть юношеского блеска, казалось, исчезла с тех пор, как отец видел его в последний раз: лицо молодого человека было потемневшим и натянутым, как будто что-то вытекло из его сильного тела.
Это просто тревога и лишения, которые он перенес, решил герцог. Он сильный мальчик. Достаточно посмотреть на то, как он управляется с приставаниями своей не в меру заботливой матери. Он будет настоящим мужчиной - нет, он уже настоящий мужчина. Когда он станет герцогом, после меня... и после того, как Скали, визжа, отправится в преисподнюю...
- Изорн! - новый голос прервал эту случайную, хоть и приятную мысль. - Чудо, что ты опять с нами! - Принц Джошуа наклонился и сжал руку Изорна своей левой рукой. Гутрун одобрительно кивнула. Она не поднялась, чтобы приветствовать принца, ее материнские чувства явно перевесили правила этикета. Джошуа, казалось, не заметил этого.
- Черта с два это чудо! - грубо сказал Изгримнур и нахмурился, стараясь утихомирить разрывающееся сердце. - Он бежал только благодаря своей храбрости и присутствию духа. И это Божья правда.
- Изгримнур, - предостерегающе сказала Гутрун. Джошуа рассмеялся.
- Конечно. Но позволь мне тогда сказать, Изорн, что твоя храбрость и присутствие духа - это просто чудо!
Изорн приподнялся, поудобнее устраивая перевязанную ногу, лежащую на подушке поверх покрывала, как святые мощи.
- Вы слишком добры ко мне, ваше высочество. Если бы у некоторых воронов Скали хватило присутствия духа, чтобы и дальше пытать своих ближних, мы навсегда остались бы там - ледяными трупами.
- Изорн! - с досадой сказала его мать. - Не надо так говорить о таких вещах. Ты должен благодарить Бога за эту милость.
- Но это правда, мама. Это вороны Скали дали нам возможность убежать. - Молодой человек повернулся к Джошуа:
- Что-то темное затевается в Элвритсхолле - и во всем Риммергарде, принц Джошуа! Вы должны поверить мне! В городе полно черных риммеров из земель вокруг Пика Бурь. Это они сторожили нас по приказу Острого Носа. Это они, Богом проклятые чудовища, истязали наших людей - безо всякой причины! Нам нечего было скрывать от них! Они делали это просто ради удовольствия, если только можно себе вообразить такую жестокость. Ночами мы засыпали под крики наших товарищей, не зная, кого они возьмут в следующих раз. - Изорн застонал, выдернул руку из успокаивающих ладоней Гутрун и поднес ее к виску, как бы стирая страшные воспоминания. - Все это было мучительно даже для собственных людей Скали - мне кажется, они начинают задумываться над тем, во что ввязался их тан.
- Мы верим тебе, - мягко сказал Джошуа, и взгляд, который он бросил на стоящего Изгримнура, был полон тревоги.
- Но были и другие - они приходили ночью в черных капюшонах, и даже наши стражи не видели их лиц! - голос Изорна оставался тихим, но глаза его округлились. - Они даже двигались не как люди - Эйдон свидетель! Они пришли из холодных пустынных земель за горами. Мы чувствовали леденящий холод, когда они проходили мимо стен нашей тюрьмы! Мы боялись их больше, чем всего раскаленного железа черных риммеров!.. - Изорн тряхнул головой и опустился на подушку. - Прости, отец... Принц Джошуа. Я очень устал.

***

- Он сильный человек, Изгримнур, - сказал принц, когда они быстро шли по мокрому коридору. Крыша здесь текла, как и много где еще в Наглимунде - во время плохой погоды зимой, а также весной и летом.
- Я только не могу простить себе, что оставил его один на один с этим сукиным сыном Скали. Черт побери! - Поскользнувшись на мокром месте, Изгримнур проклинал свой возраст и неуклюжесть.
- Он сделал все возможное, дядюшка. Ты должен гордиться им.
- Я и горжусь.
Некоторое время прошло в молчании, потом Джошуа заговорил:
- Я должен признаться, что теперь, когда Изорн здесь, мне легче будет просить тебя о том... о чем я вынужден просить. Изгримнур дернул себя за бороду.
- О чем это?
- Это одолжение, о котором я не молил бы, если бы... - Он помедлил. - Нет. Пойдем ко мне. Об этом деле надо говорить наедине. - Правой рукой Джошуа взял герцога под руку. Укрытое кожей обрубленное запястье безмолвным укором предупреждало любой отказ.
Изгримнур снова до боли вцепился в бороду. У него было предчувствие, что ему не понравится просьба принца.
- Во имя древа, давай захватим с собой кувшин вина, Джошуа. Я чертовски нуждаюсь в нем.

***

- Во имя любви к Узирису! Во имя красного молота Дрора! Кости святого Эльстана и святого Скенди! Ты безумен?! Почему это я должен покинуть Наглимунд? - Изгримнура трясло от гнева и изумления.
- Я бы не просил, если бы можно было сделать что-нибудь другое, Изгримнур, - принц говорил спокойно, но даже сквозь застилающую глаза пелену ярости герцог видел, как трудно ему дается этот разговор. - Я две ночи провел без сна, пытаясь что-нибудь придумать. У меня ничего не вышло. Кто-то должен отыскать принцессу Мириамель.
Изгримнур сделал долгий глоток. Вино потекло ему на бороду, но герцогу было наплевать на это.
- Почему?! - сказал он наконец и с грохотом поставил кувшин на стол. - И почему я, черт возьми все на свете? Почему я?
Принц был само терпение:
- Ее нужно найти, потому что ее присутствие жизненно необходимо. Кроме того, она моя единственная племянница. Что, если я умру, Изгримнур? Что, если мы отобьемся от Элиаса и прорвем осаду, но в последний момент в меня попадет стрела или я упаду со стены? Вокруг кого тогда сплотится народ - я имею в виду не только баронов и военачальников, но и простой народ, который тысячами собирается в стенах Наглимунда, ожидая защиты? Нелегко будет победить Элиаса, если я буду командовать армией - я, такой странный и нерешительный, как обо мне думают, - но вдруг я умру?
Изгримнур смотрел в пол:
- Есть еще Лут и Леобардис.
Джошуа покачал головой и жестко сказал:
- Король Лут ранен и, может быть, умирает. Леобардис - герцог Наббана, и многие помнят его как врага Эркинланда. Сам Санкеллан не забыл тех времен, когда Наббан правил всем и всеми. Даже ты, дядя, добрый и всеми уважаемый человек, не смог бы удержать вместе силы, направленные на удар по королю Элиасу. Он сын Престера Джона. Сам Джон растил его для трона из драконьих костей. Как бы гнусны ни были его деяния, выступить против него может только кто-то из семьи... и ты знаешь это.
Долгое молчание Изгримнура было ему ответом.
- Но почему я? - спросил он наконец.
- Потому что никто из тех, кого я еще могу послать, не сможет уговорить Мириамель вернуться. Деорнот? Он храбр и предан, как охотничий ястреб, но доставит принцессу в Наглимунд, только если посадит ее в мешок и крепко завяжет. Кроме меня, ты единственный можешь уговорить ее не оказывать сопротивления, а она должна вернуться по доброй воле, иначе вас обнаружат, и это будет несчастье. Скоро Элиас поймет, что ее нет здесь, и тогда он сожжет весь юг, чтобы найти принцессу.
Джошуа подошел к столу и рассеянно разворошил пачку пергаментов.
- Подумай, пожалуйста, Изгримнур. Забудь на минутку, что мы говорим о тебе. Кто еще повсюду бывал? У кого еще столько друзей в разных местах? И наконец, прости мою дерзость, но кто лучше тебя разбирается в путанице темных сторон жизни Наббана и Анзис Пелиппе?
Изгримнур кисло улыбнулся.
- Все равно это не имеет смысла, Джошуа. Как я могу оставить своих людей, когда Элиас уже выступает против нас? И каким образом все это может оставаться в секрете, когда меня все хорошо знают?
- Во-первых, вот почему мне кажется Божьим знаком возвращение Изорна. Айнскалдиру, мы оба с этим согласны, не хватает самообладания, чтобы командовать войсками. У Изорна его предостаточно. В любом случае, дядя, надо дать ему шанс отыграться. Падение Элвритсхолла сильно ударило по его молодому самолюбию.
- Раненое самолюбие - это как раз то, что делает из мальчика мужчину, - зарычал герцог. - Продолжай.
- Что до второго твоего возражения, то да, действительно тебя хорошо знают. Но за последние двадцать лет ты не так уж часто бывал на юге Эркинланда. И в любом случае ты будешь переодет.
- Переодет?! - Изгримнур яростно вцепился в бороду, а Джошуа подошел к двери и позвал. У герцога было тяжело на сердце. Перед грядущим сражением он испытывал страх, не столько за себя, сколько за своих людей, жену... Теперь здесь был и его сын, прибавив к общему грузу еще один камень тревоги. Но уехать, даже пускаясь навстречу такой же огромной опасности, как та, которую он оставляет позади... Это казалось невыносимым, как трусость, как предательство.
Но я присягал отцу Джошуа - моему дорогому старику Джону - и как я могу теперь отказать в просьбе его сыну? И к тому же в его аргументах слишком много проклятого смысла.
- Сюда, - сказал принц, отступая от двери, чтобы пропустить кого-то. Это был отец Стренгьярд. На его крутом розовом лице с черной глазной повязкой сияла застенчивая улыбка. Он держал в руках сверток черной ткани.
- Надеюсь, что это подойдет, - сказал он. - Это редко бывает впору, я не знаю почему, просто еще одно маленькое бремя, данное нам Господом. - Он растерянно замолчал, потом, казалось, снова поймал нить разговора. - Иглаф был очень любезен, одолжив ее. Она примерно вашего размера, может быть только чуть короче, чем нужно.
- Иглаф? - озадаченно спросил Изгримнур. - Кто такой Иглаф? Джошуа, что это за бессмыслица?!
- Брат Иглаф, конечно, - объяснил Стренгьярд.
- Твой костюм, Изгримнур, - поспешил добавить Джошуа. Архивариус вытряхнул из свертка полный комплект черного шерстяного монашеского облачения. - Ты благочестивый человек, дядя, - сказал принц. - Мне кажется, что этот костюм подойдет тебе. - Герцог готов был поклясться, что Джошуа прячет улыбку.
- Что? Одежда священника? - Изгримнур начинал понимать смысл происходящего, и нельзя сказать, что это ему нравилось.
- Как меньше всего выделяться из толпы в Наббане, где царствует Мать Церковь и священников всех типов вдвое больше, чем простых горожан? - Джошуа действительно улыбался.
Изгримнур был в ярости.
- Джошуа, я и раньше опасался за твой разум, но теперь я вижу, что ты полностью его лишился! Это самый бредовый план, о каком я когда-либо слышал! И кроме того, кто, когда и где видел эйдонитского священника с бородой?! - Он презрительно фыркнул.
Принц - бросив предостерегающий взляд на отца Стренгьярда, который положил одежду на стул и теперь осторожно пятился к двери, - подошел к столу и приподнял салфетку, под которой были... тазик с теплой водой и сверкающая, наточенная бритва.
От чудовищного рева Изгримнура задребезжала посуда на кухне замка.

***

- Говорите, смертные. Вы шпионили в наших горах?
Холодное молчание последовало за словами принца Джирики. Уголком глаза Саймон видел, как Хейстен потянулся к стене, пытаясь нащупать что-нибудь пригодное для защиты. Слудиг и Гримрик загнанными глазами смотрели на окружавших их ситхи, уверенные, что жить им остается уже недолго.
- Нет, принц Джирики, - поспешно сказал Бинабик. - Конечно, вы можете видеть сами, мы не имели ожидания отыскивать здесь ваших людей. Мы из Наглимунда, посланцы принца Джошуа, и несем на себе задачу огромной важности. Мы ищем... - тролль помедлил, как бы опасаясь сказать слишком много. Наконец, пожав плечами, Бинабик продолжил:
- Мы идем к Драконовой горе, чтобы отыскивать Торн, меч Камариса са-Винитта.
Джирики сузил глаза, а его одетый в зеленое соплеменник, которого принц назвал дядей, тоненько присвистнул.
- И что вы будете делать с такой вещью? - требовательно спросил Кендарайо'аро.
На этот вопрос Бинабик не ответил, а с несчастным видом уставился в пол. Воздух, казалось, загустел от затянувшегося молчания.
- Она нужна для защиты от Инелуки, Короля Бурь, - выпалил Саймон. У присутствовавших ситхи не дрогнул ни один мускул. Ни один справедливый не вымолвил ни слова.
- Говори еще, - наконец сказал Джирики.
- Если мы имеем должность, - сказал Бинабик, - это одна часть истории, которая почти такая же очень длинная, как ваша Уа'киза Тумет'ай ней-Рианис - Песнь о падении города Тумет'ай. Мы будем делать попытку рассказывать вам то, что имеем возможность.
Тролль быстро пересказал главные события. Саймону казалось, что он умышленно многое опускает: несколько раз, рассказывая, Бинабик поднимал на него глаза, явно призывая к молчанию.
Маленький человек рассказал молчаливым ситхи о приготовлениях Наглимунда и преступлениях Верховного короля; передал слова Ярнауги и процитировал слова из книги Ниссеса, которые вели их к Урмсхеиму.
Наконец история была закончена. Джирики вежливо смотрел на тролля, его дядя выглядел настроенным скептически, а тишина была такой глубокой, что казалось, звенящее эхо водопада заполонило весь мир. Это было нереальное и безумное место, и положение путников тоже было полным безумием! Саймон чувствовал, как колотится его сердце, но не только страх подгонял его.
- В это трудно поверить, сын моей сестры, - произнес наконец Кендарайо'аро, протягивая унизанные кольцами руки в непонятном жесте.
- Это так, дядя, но, полагаю, сейчас не время говорить об этом.
- Но тот, другой, о котором говорил мальчик, - начал Кендарайо'аро, в его желтых глазах была тревога, голос полон крепнущего гнева. - Тот, темный, под Наккигой...
- Не сейчас, - в голосе принца ситхи звучало раздражение, он повернулся к людям. - Приношу извинения. Не следовало обсуждать это, пока вы еще голодны. Вы наши гости. - При этих словах Саймон почувствовал мгновенное облегчение и слегка пошатнулся, почувствовав, что колени его ослабели.
Заметив это, Джирики жестом пригласил их подойти к огню.
- Сядьте. Наша подозрительность простительна. Пойми, хотя я и обязан тебе кровным долгом - ты мой Хикка Стайя - ваша раса принесла нашей немного добра.
- Я имею должность частично не соглашаться с вами, принц Джирики, - сказал Бинабик, усаживаясь на плоский камень у огня. - Из всех семей ситхи ваша семья имеет должность знать, что мы, кануки, никогда не приносили вам никакого вреда.
Джирики посмотрел на маленького человека, и выражение натянутости на его лице сменилось почти нежностью.
- Ты поймал меня на невежливости, Бинбинквегабеник. После людей запада, которых мы знали лучше, мы, ситхи, любили кануков.
Бинабик изумленно поднял голову.
- Откуда вы знаете мое полное имя? Я не давал упоминания о нем, и спутники мои также.
Джирики засмеялся. Смех был шипящим, но странно веселым, в нем не было и намека на неискренность. В этот момент Саймон неожиданно совершенно ясно понял, что ситхи ему нравится.
- Ах, тролль, - сказал принц. - Тот, кто путешествовал столько, сколько ты, ничему не должен удивляться, и тем более тому, что кому-то известно его имя. Сколько кануков, кроме тебя и твоего наставника, когда-либо видели юг и горы?
- Вы знали моего наставника? Он умер. - Бинабик стащил с себя варежки и несколько раз согнул пальцы. Саймон и прочие постепенно рассаживались у огня.
- Он знал нас, - сказал Джирики. - Разве не он учил тебя нашему языку? Ты сказал, что тролль говорил с тобой, Аннаи?
- Говорил, мой принц. В основном правильно.
Довольный, но смущенный Бинабик вспыхнул.
- Укекук немного учил меня, но никогда не говорил, откуда он сам знает язык. Я думал, что, может быть, его наставник научил его.
- Сядьте теперь, сядьте, - Джирики призывал Хейстена, Гримрика и Слудига последовать примеру Саймона и Бинабика. Они медленно подошли, напоминая собак, которые боятся побоев, и нашли себе места у огня. Появились несколько других ситхи с подносами из покрытого искусной резьбой полированного дерева, уставленными разнообразными яствами: черным хлебом, маслом, кругом острого соленого сыра, маленькими красными и желтыми фруктами, каких Саймон никогда раньше не видел. Кроме того, там были миски с вполне узнаваемыми фруктами и ягодами и даже несколько кусков растекающихся медовых сот. Когда Саймон осторожно взял два маленьких кусочка, Джирики снова засмеялся тихим шипением, словно сойка на далеком дереве.
- Повсюду зима, - сказал он. - Но пчелы под защитой твердыни Джао э-Тинукай. Берите все, что вам нравится.
Ситхи, превратившиеся в гостеприимных хозяев, подали путникам незнакомое, но крепкое вино, наполнив деревянные бокалы из каменных кувшинов. Саймон задумался, надо ли произносить молитву перед ужином, но ситхи уже приступили к еде. Слудиг и Гримрик озирались с несчастным видом. Они были страшно голодны, но все еще полны страха и недоверия. Солдаты внимательно следили за тем, как Бинабик отломил хрустящий ломоть хлеба и набил полный рот, предварительно намазав хлеб маслом. Убедившись, что он не только не умер, но и продолжает весело жевать, они решили, что могут вполне безопасно испробовать пищу ситхи, к чему и приступили с энергией заключенных, только что узнавших об отмене смертного приговора.
Вытирая с подбородка мед, Саймон на некоторое время перестал есть, чтобы понаблюдать за ситхи. Справедливые ели медленно, иногда подолгу рассматривая каждую ягодку, зажав ее тонкими пальцами, прежде чем положить в рот. Разговоров было мало. Иногда кто-нибудь произносил несколько коротких фраз на певучем языке ситхи или звенел быстрой трелью странной песни, все остальные слушали. Чаще всего ответа не было, но если кто-нибудь хотел ответить, к нему относились с таким же вниманием. Звучал тихий смех, но никто не повышал голоса в споре, и Саймон ни разу не слышал, чтобы ситхи перебивали друг друга.
Аннаи придвинулся ближе, чтобы сидеть около Саймона и Бинабика. Один из ситхи сделал серьезное замечание, вызвавшее у остальных взрыв смеха. Саймон попросил Аннаи объяснить шутку.
Ситхи явно почувствовал себя неловко.
- Киушапо сказал, что твои друзья едят, как будто боятся, что пища убежит от них. - Он указал на Хейстена, который обеими руками запихивал в рот хлеб.
Саймон не совсем понял, что они имели в виду - наверное они и раньше видели голодных людей, - но на всякий случай улыбнулся. По мере того, как трапеза продолжалась, а неиссякаемая, по-видимому, река вина текла в деревянные кубки, риммер и эркинландеры все больше расслаблялись. В какой-то момент Слудиг поднялся на ноги, в его бокале плескалось вино, и предложил сердечный тост за своих новых друзей ситхи. Джирики улыбнулся и кивнул, но Кендарайо'аро напряженно застыл; когда же Слудиг затянул старую северную застольную песню, дядя принца ситхи тихо скользнул в угол широкой пещеры, где обратил ледяной взор в журчащий, освещенный лампами пруд.
Прочие ситхи, сидевшие за столом, засмеялись, когда раздался блеющий баритон Слудига. Слегка покачиваясь в определенно нетрезвом ритме, Слудиг, Хейстен и Гримрик выглядели совершенно счастливыми, и даже Бинабик улыбался, всасываясь в кожуру груши, но Саймон, вспомнив прекрасную чарующую музыку ситхи, почувствовал, как его обожгло стыдом за товарища, как будто риммер был карнавальным медведем, который танцует по праздникам в Центральном ряду, если ему дать кусочек сахара.
Понаблюдав некоторое время, он встал, вытирая руки о перед рубашки. Бинабик последовал его примеру и, спросив разрешения Джирики, пошел по закрытому переходу посмотреть на Кантаку. Три солдата громогласно хохотали. Саймон не сомневался, что они рассказывают друг другу пошлые солдатские анекдоты. Он подошел к одной из стенных ниш и стал рассматривать странную лампу. Внезапно ему вспомнился сияющий кристалл Моргенса - может быть, тоже работа ситхи - и холодная ру”са одиночества сжала его сердце. Он поднял лампу, и увидел слабую тень костей своей ладони, как будто плоть была только мутной водой. Как он ни старался, он так и не смог понять, каким образом пламя заключено в глубине таинственного кристалла.
Внезапно почувствовав чей-то взгляд, Саймон обернулся. Сияя кошачьими глазами через огненный круг костра, на него смотрел Джирики. Саймон вопросительно поднял брови; принц кивнул.
Хейстен, в чью косматую голову, вероятно, ударило вино, вызвал одного из ситхи - того, кого Аннаи называл Киушапо - помериться силами. Киушапо, желтобородый ситхи в черной с серым одежде, получал пьяные советы от Гримрика. Было совершенно ясно, почему тощий гвардеец считал необходимым предложить свою помощь: ситхи был на голову ниже Хейстена, на вид казалось, что и весит он вдвое меньше эркинландера. Когда ситхи со смущенным видом склонился над гладким столом и сжал широкую лапу Хейстена, Джирики встал, повернувшись боком, прошел мимо них и направился к Саймону, ступая легко и грациозно.
Саймон думал, что трудно отождествить это утонченное самоуверенное создание с разъяренным существом, повисшим в ловушке лесника. И все-таки, когда Джирики резко поворачивал голову или изгибал длинные пальцы, в нем снова мелькали искры той необузданной дикости, которая одновременно пугала и очаровывала. И когда отблеск огня падал на отливающие золотом янтарные глаза, они сияли древним пламенем, как драгоценности из черной лесной земли.
- Пойдем, Саймон, - сказал ситхи. - Я кое-что покажу тебе. - Он взял юношу под руку и повел его к пруду, где сидел Кендарайо'аро, водя пальцами по воде. Когда они проходили мимо костра, Саймон увидел, что борьба в полном разгаре. Соперники намертво сомкнули руки, ни у кого пока не было преимущества. Хейстен, сжав зубы, улыбался крайне напряженной улыбкой, его бородатое лицо покраснело. На лице изящного ситхи страсть сражения не оставила никаких следов, но одетая в серое рука его слегка дрожала от усилия. Саймон сомневался, что все это свидетельствует о скорой победе Хейстена. Слудиг, ошеломленно наблюдая, как маленький сокрушает большого, сидел, разинув рот.
Джирики прошелестел что-то своему дяде, когда они подошли к пруду, но Кендарайо'аро не ответил: казалось, что его лишенное возраста лицо заперто, как каменная дверь. Саймон, следуя за принцем, прошел мимо него вдоль стены пещеры. Спустя мгновение на глазах у остолбеневшего Саймона Джирики исчез.
Он всего лишь вошел в тоннель, скрывавшийся за каменным шлюзом водопада. Саймон шагнул за ним; тоннель вился вверх, все дальше и дальше в каменное сердце горы, крутые ступени освещал ряд ламп.
- Иди, пожалуйста, за мной, - сказал Джирики, начиная подниматься.
Казалось, что они далеко углубились в гору, виток за витком поднимаясь по спирали. Наконец осталась позади последняя лампа. Несколько шагов было сделано почти в полной темноте, пока Саймон не заметил прямо перед собой сияние звезд. Спустя мгновение проход закончился маленькой пещеркой, с одного конца открытой ночному небу.
Юноша пошел за Джирики к краю пещеры, где был каменный выступ высотой по пояс. Заснеженная поверхность горы уходила далеко вниз: добрых десять локтей до вершин вечнозеленых деревьев и еще не менее пятидесяти до засыпанной снегом земли. Ночь была ясная, звезды мерцали на темном небе, и лес необозримой тайной окружал гору.
Некоторое время они стояли молча. Потом Джирики сказал:
- Я обязан тебе жизнью, человеческое дитя. Не бойся, что я забуду.
Саймон ничего не сказал, боясь заговорить и нарушить волшебство, позволившее ему непрошенным гостем стоять в самом центре лесной ночи, в темном саду Бога. Закричала сова.
Минуты протекли в молчании, потом ситхи легко коснулся плеча Саймона и протянул руку над безмолвным океаном деревьев.
- Там. На севере, под Скалой Лу'йасса... - Он указал на линию из трех звезд на склоне бархатного неба. - Ты можешь разглядеть горы?
Саймон всмотрелся. Ему показалось, что он видит на темном горизонте слабейший намек на огромный белый силуэт, так далеко, что, казалось, до него не мог дойти тот же лунный свет, что серебрил деревья и снег под ними.
- Мне кажется, да, - сказал он тихо.
- Туда вы идете. Пик, который люди называют Урмсхеймом, находится в том направлении, но нужна более ясная ночь, чтобы разглядеть его как следует. - Принц вздохнул. - Твой друг Бинабик говорил сегодня о падении Тумет'ай. Некогда он был виден далеко на востоке, - он показал в темноту, - с этого места, но это было еще во времена моего прапрадеда. При свете дня Сени Анци'ин... Башня Наступающего Рассвета... отражала солнечные лучи крышами из золота и хрусталя. Говорят, что это было похоже на прекрасный факел, пылающий на утреннем горизонте... - Он замолчал, обратив к Саймону янтарные глаза, остальная часть его лица была скрыта ночной тьмой. - Тумет'ай давно разрушен и похоронен, - закончил он, пожав плечами. - Ничто не длится вечно, даже ситхи... даже само время.
- Сколько... сколько вам лет?
Джирики улыбнулся, в лунном свете блеснули белые зубы.
- Старше, чем ты, Сеоман. Пойдем теперь вниз. Ты многое увидел и пережил сегодня и, без сомнения, нуждаешься в сне.
Когда они вернулись в уютную, освещенную пещеру, три солдата бодро храпели, завернувшись в плащи. Бинабик вернулся от Кантаки и сидел молча, слушая, как несколько ситхи поют медленную печальную песню, которая гудела, как пчелиный улей, и текла, как река, словно наполняя пещеру густым ароматом какого-то редкого умирающего цветка.
Завернувшись в плащ и глядя, как пляшут по камням отблески пламени, Саймон заснул, убаюканный странной музыкой рода Джирики.

10 РУКА ВЕРХОВНОГО КОРОЛЯ

Саймон проснулся и увидел, что свет в пещере изменился. Огонь все еще горея слабым желтым языком вокруг белой золы, но лампы потухли. Дневной свет проникал в помещение сквозь трещины в потолке, не замеченные им прошлой ночью, превращая каменную пещеру в колонный зал света и тени.
Трое его спутников-солдат все еще храпели, закутавшись в плащи, беззащитно распростершись по полу, как жертвы ужасного сражения. В остальном комната была пуста. Только Бинабик сидел у огня, скрестив ноги, и рассеянно наигрывал на костяной флейте.
Саймон сел, чувствуя легкий шум в голове.
- А где ситхи?
Бинабик, не обернувшись, просвистел еще несколько нот.
- Мои приветствия тебе, мой друг, - сказал он наконец. - Был ли удовлетворителен твой сон?
- Похоже на то, - пробурчал Саймон, снова укладываясь, чтобы полюбоваться пылинками, танцующими под каменным потолком. - Куда делись ситхи?
- Ушли продолжать свою охоту. Вставай, я имею нужду в твоей помощи.
Саймон застонал и привел себя в сидячее положение.
- Они охотятся на великанов? - спросил он через некоторое время, сунув в рот какой-то незнакомый фрукт. Храп Хейстена стал таким громким, что Бинабик, недовольно сморщившись, положил флейту на пол.
- Охотятся на то, что имеет угрозу их жилищам, так я предполагаю. - Тролль мрачно уставился на что-то лежащее перед ним на камнях. - Киккасут! В этом нет совсем никакого смысла! Мне это ни одной капли не нравится.
- Что не имеет смысла? - Саймон лениво обозревал пещеру. - Это дом ситхи?
Бинабик, нахмурившись, взглянул на него.
- Я полагаю, это очень хорошо, что ты опять имеешь свою особенность задавать сразу очень много вопросов. Нет, это не есть дом ситхи. Это, я предполагаю, именно то, что сказал Джирики: охотничий домик, место, где охотники могут спать и питаться, когда скитаются в лесу. А про второй твой вопрос - это мои кости не имеют смысла, или, скорее, имеют слишком много его.
Кости лежали у колен Бинабика. Саймон с интересом посмотрел на них.
- И что это значит?
- Я буду рассказывать тебе. Может быть будет лучше, если ты употребишь это время, чтобы смывать грязь, кровь и ягодный сок со своего лица. - Тролль сверкнул кисловатой желтозубой улыбкой, указывая на маленький пруд. - Это пригодно для умывания.
Он подождал, пока Саймон разом окунул голову в обжигающе холодную воду.
- Ааххх! - сказал юноша дрожа. - Холодно!
- Ты можешь видеть, - начал Бинабик, игнорируя жалобы Саймона, - что этим утром я раскидывал свои кости. Они говаривали следующее: Темный путь. Развернутый дротик и Черная расщелина. Это причиняет мне много смущения и беспокойства.
- Почему? - Саймон плеснул на лицо еще горсть воды и вытерся рукавом камзола, который тоже был не слишком чистым.
- Потому что я также раскидывал кости перед тем, как мы оставляли Наглимунд, - ответил Бинабик сердито. - И те же фигуры я получал. В точности!
- Но почему это так плохо? - Что-то яркое, блеснувшее у края пруда, привлекло его внимание. Он осторожно поднял маленький предмет и обнаружил, что это круглое зеркальце в изумительной резной рамке. Край темного стекла был гравирован непонятными знаками.
- Это часто очень плохо, когда всякие вещи остаются одинаковыми, - ответил Бинабик, - но что касается костей, то это совсем очень плохо и значительно. Кости для меня это проводники к большой мудрости, верно?
- Уу-гуу. - Саймон полировал зеркальце о свою накидку.
- Ну вот, что будет, если ты будешь открывать вашу Книгу Эйдона и на всех страницах найдешь только один одинаковый стих, много раз?
- Если бы я раньше уже видел эту книгу, и знал бы, что она такой не была, я бы сказал, что это волшебство.
- Ну вот, - сказал Бинабик, несколько успокоившись. - Теперь ты можешь иметь понимание моей проблемы. Есть триста положений, которые могут занимать кости. Когда они одинаковы шесть раз подряд, я могу только думать, что это очень плохо. Я много учился, и я не люблю слово "волшебство", но есть одна такая сила, которая хватает все эти кости, как сильный ветер поворачивает все флаги в одну сторону... Саймон? Ты слушаешь?
Пристально глядя в зеркало, Саймон с удивлением обнаружил в нем совершенно незнакомое лицо. Оно было продолговатым и костистым, под глазами лежали глубокие синие тени, а подбородок, щеки и верхнюю губу покрывали заросли красно-золотистых волос. Саймон еще больше изумился, когда понял, что - о, конечно! - это он сам, похудевший и обветренный за время долгих странствий и заросший самой настоящей мужской бородой. Что за странное лицо? - неожиданно подумал он. Его черты все еще не стали действительно мужскими, усталыми и жесткими, но некоторая часть примет простака теперь исчезла. Тем не менее, что-то разочаровало его в этом юноше с длинным подбородком и копной рыжих волос.
Вот каким видела меня Мириамель? Фермерский сын - крестьянский парень?
И как только он подумал о принцессе, в зеркале мелькнуло ее лицо, почти вырастая из его собственного. В какой-то момент их черты перемешались, как две облачные души в одном теле; через секунду в зеркале осталось только лицо Мириамели, или скорее Малахиаса, потому что ее волосы снова были коротко острижены и выкрашены в черный цвет, и к тому же на ней снова была мальчишеская одежда. За ней было бесцветное небо в пятнах грозовых туч. Кроме того, рядом стоял еще один человек, круглолицый монах в сером капюшоне, Саймон был уверен, что уже видел его раньше, но кто он?
- Саймон! - голос Бинабик плеснул на него, как холодная вода из маленького пруда, и полузабытое имя сразу же улетело безвозвратно. Ошеломленный, он чуть не выронил зеркальце. Снова подхватив его, юноша не увидел никакого лица, кроме своего собственного.
- Ты что, заболеваешь? - спросил Бинабик, обеспокоенный ослабевшим, озадаченным лицом Саймона.
- Нет... я думаю...
- Тогда, если ты уже умылся, приди оказать мне помощь. Мы перейдем к беседованию о гаданиях позже, когда твое внимание не будет таким слабым. - Бинабик встал, ссыпая кости обратно в кожаный мешок.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

Бинабик первым подошел к ледяному спуску, предупредив Саймона, чтобы он не сгибал ноги и обхватил голову руками. Безудержные секунды, в течение которых он несся по тоннелю, были давним сном о падении с высоты, так что когда Саймон рухнул в мягкий снег под щелью пещеры и ясный холодный дневной свет ударил ему в глаза, юноше захотелось посидеть немного спокойно и насладиться ощущением сильно бьющегося сердца.
Через мгновение его опрокинул на землю внезапный толчок в спину, и серая гора железных мускулов и пушистой шерсти перекрыла всякий доступ к нему воздуха.
- Кантака! - раздался голос смеющегося Бинабика. - Если твои друзья имеют от тебя такое обращение, то я питаю большую радость, что я не враг.
Саймон, тяжело дыша, оттолкнул волчицу, и тут же подвергся новому нападению шершавого языка, которым Кантака жаждала облизать его лицо. Наконец, не без помощи Бинабика, он выбрался на свободу. Кантака вскочила на ноги, возбужденно поскуливая, описала несколько кругов вокруг юноши и тролля и рванулась в заснеженный лес.
- Теперь, - сказал Бинабик, стряхивая с черных волос прилипший к ним снег. - Мы должны отыскивать, куда ситхи спрятывали наших лошадей.
- Не очень далеко, канук-смертный.
Саймон подпрыгнул, потом повернулся и увидел отряд ситхи, бесшумно появившийся из-за деревьев.
- А почему вы ищете их?
Бинабик улыбнулся.
- Только не для того, чтобы побегать от вас, добрый Кендарайо'аро. Ваше гостеприимство слишком щедрое, чтобы торопиться уходить прочь от него. Нет, просто есть вещи, в местоположении которых я хочу убедиться. Я с очень многим трудом добыл их в Наглимунде, и они будут необходимы нам в дальнейшем пути.
Кендарайо'аро некоторое время бесстрастно смотрел вниз на тролля, потом дал знак двум другим ситхи.
- Сиянди, Киушапо, покажите им.
Желтоволосая пара сделала несколько шагов вдоль склона горы, в сторону от входа в пещеру, и остановилась в ожидании Бинабика и Саймона. Когда юноша оглянулся, он увидел, что Кендарайо'аро все еще смотрит им вслед, но выражение его узких глаз оставалось непроницаемым.
Они обнаружили лошадей неподалеку, в маленькой пещере, прикрытой двумя засыпанными снегом елями. Пещера была удобной и сухой; все шесть лошадей удовлетворенно жевали сладко пахнущее сено.
- Откуда все это взялось? - удивленно спросил Саймон.
- Мы часто приводим сюда наших лошадей, - ответил Киушапо, тщательно выговаривая трудные слова вестерлинга. - Удивляет ли вас, что мы имеем стойло для них?
Пока Бинабик рылся в одной из седельных сумок, Саймон исследовал пещеру, заметив, что в щели, расположенные высоко на стенах, проникает свет. Рядом с кучей сена стояло каменное корыто, наполненное чистой водой. У противоположной стены лежали, сложенные грудой, мечи, топоры и шлемы. В одном из мечей Саймон узнал свой собственный, найденный в оружейной Наглимунда.
- Это наши, Бинабик, - сказал он. - Как они сюда попали?
Киушапо ответил медленно и вразумительно, словно ребенку:
- Мы отнесли их сюда после того, как они были взяты у тебя и твоих спутников. Здесь они сохраняются сухими.
Саймон подозрительно посмотрел на ситхи.
- Но я думал, что вы не можете коснуться железа - что оно яд для вас! - Тут он осекся, испугавшись, что ступил на запретную почву, но Киушапо только переглянулся со своим молчаливым спутником, прежде чем ответить.
- Ты слышал рассказы о Днях Черного Железа, - сказал он. - Некогда действительно было так, но те из нас, кто пережил эти дни, многому научились. Мы знаем теперь, какую воду и из каких источников пить, так что теперь ситхи могут некоторое время держать железо смертных без вреда для себя. Потому мы разрешили тебе не снимать железную рубашку. Мы не любим железа, не пользуемся им... и даже не касаемся, если в этом нет необходимости, - ситхи взглянул на Бинабика, который все еще рылся в походных мешках. - Мы оставим вас, чтобы вы могли в одиночестве закончить ваши поиски, - сказал он. - Вы не найдете ни одной пропажи среди тех вещей, которые попали к нам в руки.
Бинабик поднял глаза.
- Конечно, - сказал он. - Я только боюсь, что некоторые вещи могли потериваться во время вчерашнего сражения.
- Конечно, - ответил Киушапо. Он и тихий Сиянди проскользнули под нависшие ветки входа и быстро скрылись из виду.
- Ах! - сказал наконец Бинабик и поднял сумку, звеневшую, как будто она была полна золотых монет. - Тревога успокоилась, вот оно! - Он бросил мешок назад, в седельную сумку.
- Что это? - спросил Саймон с некоторый раздражением.
Ему не нравилось бесконечно задавать вопросы. Бинабик озорно улыбнулся:
- Это определенные ухищрения кануков, которые в ближайшем будущем станут обладать большой полезностью. Пойдем теперь, мы имеем должность возвращаться. Если наши друзья будут просыпаться в одиночестве и отупевшие от большого пьянства, они могут начать питать страх и творить очень глупости.
Кантака нашла их на пути назад, ее морда была в крови какого-то незадачливого животного. Она несколько раз проскакала вокруг них, потом остановилась, принюхалась, шерсть у нее на загривке встала дыбом. Волчица опустила голову, с шумом втянула в себя воздух и рванулась вперед.
Джирики и Аннаи присоединились к Кендарайо'аро. Принц сменил свою белую одежду на коричневую с голубым куртку. Он держал большой ненатянутый лук, за спиной у ситхи висел колчан, полный длинных стрел с коричневым оперением.
Кантака носилась вокруг ситхи, рыча и принюхиваясь, но хвост ее с силой мотался из стороны в сторону, как будто она увидела старых друзей. Коща Бинабик и Саймон присоединились к справедливому, она подошла, ткнулась черным холодным носом в руку Бинабика, танцуя, отошла в сторону и продолжила свое нервное кружение.
- Ваши вещи были найдены в целости и сохранности? - спросил Джирики.
- Да, конечно, - кивнул Бинабик.. - Спасибо, что присматривали за нашими лошадьми.
Джирики небрежно махнул тонкой рукой.
- И что теперь? - спросил он.
- Я предполагаю, что мы имеем должность скоро снова быть в пути, - ответил тролль и, прикрыв глаза рукой, поглядел в серо-голубое небо.
- Не сегодня, я надеюсь, - сказал Джирики. - Отдохните и разделите с нами еще одну трапезу. Мы многое еще должны обсудить, и вы сможете'выехать завтра на рассвете.
- Вы... и ваш дядя... оказали нам много доброты, принц Джирики. И чести, - Бинабик поклонился.
- Мы не добрый народ, Бинбиниквегабеник, не такой, каким мы были прежде, но мы вежливы. Пойдем.

***

После прекрасного завтрака из хлеба, сладкого молока и восхитительного ароматного супа, сваренного из орехов и подснежников, люди и ситхи провели длинный день в странных беседах, тихом пении и сладком ленивом отдыхе. Саймон дремал, и ему снилась Мириамель, стоявшая на океане, как на полу из неровного зеленого мрамора, и манившая его к себе. Во сне он видел на горизонте свирепые черные тучи и крикнул, пытаясь предостеречь ее. Но принцесса не слышала его призыва в усиливающемся ветре, а только улыбалась и манила. Он знал, что не сможет стоять на волнах, и нырнул, чтобы подплыть к ней, но холодные воды потащили его вниз, затягивая в пучину...
Когда он наконец выбрался из глубины этого сна, день уже угасал. Колонны света потемнели и наклонились, как пьяные. Некоторые ситхи устанавливали лампы в стенных нишах, но даже наблюдение за этим процессом не помогло Саймону понять, что же все-таки их зажигало: после того, как их ставили на место, они просто медленно начинали светиться мягким, обволакивающим светом.
Саймон присоединился к своим товарищам, сидевшим у огня. Они были одни: ситхи, хоть и оставались вежливыми и дружелюбными, похоже, предпочитали собственную компанию, маленькими группками рассевшись по всей пещере.
- Ну, парень, - сказал Хейстен, похлопав его по плечу. - Мы уже боялись, что ты проспишь весь день.
- Я бы тоже спал, если бы ел столько хлеба, сколько он, - поддразнил его Слудиг, чистивший ногти деревянной щепкой.
- Все здесь имеют согласие на завтрашний ранний отъезд, - сказал Бинабик, а Гримрик и Хейстен кивнули в подтверждение. - Мы не питаем уверенности, что мягкость погоды будет иметь длительное продолжение, а путь еще очень далек.
- Мягкость погоды? - спросил Саймон, садясь, и нахмурился, потому что ноги плохо слушались его. - Снег метет, как сумасшедший!
Бинабик довольно хихикнул:
- Нет, друг Саймон, если хочешь узнавать холодную погоду, спрашивай у жителя снега. Это - как канукская весна, коща мы неодетыми играем в снегах Минтахока. Когда мы будем в горах, тогда, я огорчен сказать, ты будешь чувствовать настоящий холод.
Он вовсе не выглядит огорченным! - подумал Саймон.
- Так когда же мы выходим?
- Как только первый луч света появится на востоке, - сказал Слудиг. - Чем скорее, - добавил северянин, значительно оглядывая пещеру и ее странных хозяев, - тем лучше.
Бинабик холодно посмотрел на него и снова повернулся к Саймону.
- И вечером мы имеем должность приводить в порядок наши вещи.
Неизвестно откуда возник Джирики и присоединился к ним.
- Ах, - сказал он. - Я хочу говорить с вами обо всем этом.
- Питаю надежду, что никаких проблем не связывается с нашим отъездом? - спросил Бинабик; за веселым выражением его круглого лица сквозила некоторая озабоченность. Хейстен и Гримрик выглядели встревоженными, Слудиг, как всегда, слегка негодующим.
- Не думаю, - ответил ситхи. - Но есть некоторые вещи, которые я хочу послать с вами, - узкой рукой с длинными пальцами принц с легкостью вытащил из складок одежды Белую стрелу Саймона.
- Это принадлежит тебе, Саймон, - сказал он.
- Что?.. Но это... это же ваше, принц Джирики.
Ситхи вскинул голову, словно прислушиваясь к какому-то отдаленному зову, потом снова опустил глаза.
- Нет, Сеоман, это не мое, пока я не заслужил право взять ее обратно: жизнь за жизнь. - Он держал стрелу между ладонями, как конец веревки, и косые лучи зажгли мельчайшие запутанные узоры по всей ее длине. - Я знаю, что ты не в силах прочитать эти письмена, - медленно произнес Джирики. - Но я скажу тебе, что это Слова Творения, вырезанные на ней самим Вандиомейо, Отцом Стрел, в глубоком, глубоком прошлом, еще до того, как Первый Народ был разделен на три племени. Эта стрела - такая же часть моей семьи, как если бы она была сделана из моей плоти и крови, и такая же часть меня самого. Нелепее получить ее - немногие смертные когда-либо держали в руках Стайя Аме - и конечно, я не могу взять ее назад, пока не оплачу долг, обозначенный ею, - говоря это, он вручил ее Саймону. Пальцы юноши дрожали, коснувшись гладкого древка стрелы.
- Я... я не понимал... - запинаясь, пробормотал Саймон, чувствуя себя так, как будто это ему делали одолжение. Он пожал плечами, не в силах больше вымолвить ни слова.
- Итак, - сказал Джирики, поворачиваясь к остальным. - Моя судьба, как сказали бы вы, смертные, как-то странно переплетена с судьбой этого сына рода человеческого. Поэтому не удивляйтесь, коща я скажу, что именно я собираюсь послать с вами в это необычное и, вероятно, бесплодное путешествие.
Через мгновение Бинабик почтительно спросил:
- И что же это, принц?
Джирики улыбнулся самодовольной кошачьей улыбкой.
- Меня, - сказал он. - Я поеду с вами.

***

Юный копьеносец долго стоял молча, не зная, следует ли ему прерывать размышления принца. Джошуа смотрел вдаль, его рука, вцепившаяся в парапет западной стены Наглимунда, побелела.
Наконец принц обнаружил чье-то присутствие. Он обернулся. Лицо Джошуа было таким неестественно белым, что солдат испуганно отшатнулся.
- Ваше высочество... - сказал он, с трудом глядя в его глаза. Взгляд принца, подумал солдат, напоминает взгляд виденной им однажды раненой лисицы, которую собаки загнали, а потом разорвали насмерть.
- Пришли ко мне Деорнота, - сказал принц и насильственно улыбнулся. Эта улыбка показалась солдату самым страшным из всего, что он уже видел сегодня. - И найди старика Ярнаугу, риммера. Ты знаешь его?
- Думаю, что знаю, ваше высочество. Тот, что сидит с одноглазым отцом в книжной комнате.
- Молодец, - Джошуа поднял глаза к небу, на чернильно-черные тучи, как будто они были книгой пророчеств. Копьеносец помедлил, неуверенный, что его отпустили, потом повернулся, чтобы идти.
- Послушай. - Остановил его принц, не успел юноша сделать и полушага.
- Ваше высочество?
- Как тебя зовут? - Непонятно было, к кому обращается принц, к солдату или к небу.
- Острейл, ваше высочество, сын Фирсфрама, лорда... из Ранчестера.
Принц быстро взглянул на него, но потом его взор снова обратился к темному горизонту, как будто его притянули силой.
- Когда ты последний раз был дома в Ранчестере, мой добрый Острейл?
- Перед последней Элисиамансой, ваше высочество, но я посылаю домой половину своих денег, мой лорд.
Принц подтянул высокий воротник и кивнул, как будто услышал великую мудрость.
- Это прекрасно, Острейл сын Фирсфарма. Иди и пришли Деорнота и Ярнаугу. Ступай.
Задолго до этого дня молодому копьеносцу говорили, что принц полоумный. Когда он топал тяжелыми сапогами по ступенькам сторожевой башни, ему не давало покоя лицо Джошуа и глаза, похожие на яркие исступленные глаза нарисованных мучеников л их семейной Книге Эйдона - и не только ноющих мучеников, но и усталую грусть глаз самого Святого Узириса, когда, закованного в цепи, его вели к Древу Казней.
- И разведчики уверены в этом, ваше высочество? - осторожно спросил Деорнот. Он боялся нанести обиду, но была в принце какая-то дикость, которой он не мог понять.
- Божье древо, Деорнот, конечно они уверены. Ты знаешь их обоих - это люди, достойные доверия. Верховный король в Гринвудском Форде, меньше чем в десяти лигах от нас. Он будет у стен к завтрашнему утру - с неисчислимой армией.
- Значит, Леобардис медлит, - сказал Деорнот, глядя не на юг, откуда неумолимо надвигались армии Элиаса, а на запад, где за утренними туманами пробирались через Иннискрик и южный Фростмарш легионы Зимородка.
- Остается надеяться на чудо, - сказал принц. - Ступай, Деорнот, скажи сиру Идгрему, чтобы он был наготове. Я хочу, чтобы все копья были наточены, луки натянуты, а в сторожевой башне не было ни капли вина... и в стражниках тоже. Понятно?
- Конечно, ваше высочество, - кивнул Деорнот. Сердце его забилось быстрее, он почувствовал легкую тошноту от нервной мучительной дрожи ожидания. Во имя Всемилостивого Бога, Верховный король узнает, что такое честь Наглимунда - он был уверен, что. узнает.
Кто-то предостерегающе кашлянул. Это Ярнауга поднимался по крутым ступеням к широкой площадке. Он легко преодолевал подъем, трудный даже для человека вполовину моложе его. Риммер был одет в одну из просторных черных ряс Стренгьярда, конец его длинной белой бороды заложен за пояс.
- Я явился на ваш зов, принц Джошуа, - сказал он с чопорной вежливостью.
- Спасибо, Ярнауга, - ответил принц. - Ступай, Деорнот. Мы встретимся за ужином.
- Да, ваше высочество, - Деорнот поклонился, держа шлем в руке и стал спускаться по лестнице, перешагивая через две ступеньки.
Некоторое время после его ухода Джошуа молчал. Потом он простер руку над суетой города Наглимунда к фермерским полям за ним, переливающимся желтыми и зелеными красками.
- Посмотри туда, старик. Посмотри! Крысы идут грызть наши стены. Мы теперь долго не увидим этой мирной картины, если вообще увидим когда-нибудь.
- О наступлении Элиаса уже говорят в замке, Джошуа.
- Так и должно, - принц, словно налюбовавшись открывшимся перед ним зрелищем, повернулся спиной к парапету и пристально посмотрел на ясноглазого старика. - Ты проводил Изгримнура?
- Да, Он не был удивлен, что приходится уходить тайно и до восхода.
- Что еще можно было сделать? После того, как мы распустили слухи о его важной миссии в Пирруине, было бы неловко, если бы кто-нибудь увидел его в одеждах священника - и безбородого, как мальчишка из Элвритсхолла. - Принц натянуто улыбнулся. - Видит Бог, Ярнауга, хотя я сам переодевал его, это нож в моем сердце, что я отрываю этого доброго человека от семьи и посылаю его исправлять мои собственные промахи.
- Вы господин здесь, Джошуа; иногда у господина нет той свободы, которая дана даже самому презренному рабу. Принц сунул правую руку под плащ.
- Он взял Квалнир?
Ярнауга улыбнулся:
- Спрятал под верхним платьем. Да поможет Господь тому, кто попробует обокрасть этого старого толстого монаха.
Усталая улыбка принца на мгновение стала шире.
- Даже сам Бог ничего не сможет сделать для них, когда Изгримнур в таком настроении. - Улыбка не дожила до конца фразы. - Теперь, Ярнауга, пройдись со мной по стене. Мне нужны твои зоркие глаза и мудрые слова.
- Я вижу дальше, чем большинство людей, Джошуа, этому научили меня мой отец и моя мать. Вот почему мое имя переводится с риммерпакка как "Железные глаза": я вижу сквозь пелену облаков так же хорошо, как железо разрушает чары. Что же до остального, то мне трудно будет сказать то, что достойно называться мудростью, в такой поздний час.
Принц отмахнулся.
- Подозреваю, что ты уже помог мне увидеть многое, что было недоступно моему взору. Расскажи мне что-нибудь об Ордене Манускрипта. Это он послал тебя в Танголдир, чтобы ты наблюдал за Пиком Бурь?
Старик быстро шел рядом с принцем, рукава его рясы вились за ним, как черные знамена.
- Нет, принц, приказывать не в обычаях Ордена. Мой отец тоже был Носителем свитка. - Северянин достал из-за ворота своего одеяния золотую цепь и показал Джошуа резное перо и свиток, висевшие на ней. - Он растил меня, чтобы я занял его место, и мне не оставалось ничего другого, кроме как угодить ему. Орден не принуждает; он только просит, чтобы каждый делал то, что может.
Джошуа некоторое время шел молча, размышляя о чем-то.
- Вот если бы так можно было управлять страной, - сказал он наконец. - Если бы люди всегда делали то, что следует. - Он перевел на старого риммера взгляд задумчивых серых глаз. - Но не всегда все так просто - а добро и зло иногда трудно отличить друг от друга. Скажи, у Ордена Манускрипта ведь был верховный жрец или принц? Это был Моргенс?
Ярнауга скривил губы.
- Безусловно, бывают времена, когда необходимо иметь вождя, сильную руку. Наша горестная неподготовленность к настоящим событиям еще раз доказывает это. - Старик покачал головой. - И мы бы немедленно доверили такое руководство доктору Моргенсу, если бы он об этом попросил - он был человеком невероятного ума, Джошуа. Я надеюсь, что вы по достоинству ценили его, пока он был жив. Но он не хотел. Он хотел только искать, читать и задавать вопросы. Тем не менее спасибо тем силам, какими бы они ни были, которые оставляли его с нами все это время. Сейчас единственная наша защита - это его предвидения.
Джошуа остановился, облокотившись на парапет.
- Значит, у этого вашего Ордена никогда не было вождя?
- Нет, с тех пор, как Эльстан, Король Рыбак, - ваш святой Эльстан - свел ученых вместе... - Он помолчал, вспоминая. - Один было появился, уже в мое время. Маленький эрнистириец, очередное открытие Моргенса. У него был почти такой же могучий ум, как и у доктора, только меньше предусмотрительности, так что он изучал предметы, которых Моргенс никогда бы не стал трогать. Он был честолюбив и настаивал, чтобы мы активнее и деятельнее боролись за добро. Он действительно мог однажды стать тем вождем, о котором вы говорите, Джошуа, человеком великого ума и силы...
Когда старик замолчал, Джошуа взглянул на него и увидел, что острые глаза риммера устремлены к западному горизонту.
- И что случилось? - спросил принц.. - Он умер?
- Нет, - медленно ответил Ярнауга, не отводя взляда от каменистой равнины. - Нет, не думаю. Он... изменился. Что-то испугало его, или причинило ему боль, или... что-то еще. Он давно покинул нас.
- Значит у вас все-таки случались поражения? - спросил принц, снова начиная движение. Старик не последовал за ним.
- О конечно, - сказал он и поднял руку, как бы заслоняя лоб, вглядываясь в смутную даль. - Прейратс тоже некогда был с нами.
Прежде, чем принц смог что-либо ответить на это потрясающее сообщение, его перебили.
- Джошуа! - крикнул кто-то со двора. Принц плотнее сжал губы.
- Леди Воршева, - сказал он и посмотрел вниз, где стояла возмущенная женщина в горящем красном платье. Ее черные волосы стлались по ветру, как горький дым. Рядом с ней маячила унылая фигура Таузера. - Что вам от меня нужно? - спросил принц. - Вы должны быть в замке. Собственно говоря, я приказал вам быть в замке.
- Там я и была, - ответила она сердито. Приподняв подол платья, леди Воршева направилась к лестнице, ведущей наверх, продолжая свою пылкую речь. - И скоро уйду обратно, не беспокойтесь. Но сначала я хочу еще раз взглянуть на солнце - или вы собираетесь вечно держать меня в темном погребе?
Справившись с раздражением, Джошуа с трудом сохранял лицо спокойным и суровым.
- Небу известно, что в замке есть окна, леди. - Тут принц, нахмурившись, посмотрел на Таузера:
- Неужели ты не можешь даже не пускать ее на стены, Таузер? Скоро начнется осада. - Маленький человек пожал плечами и захромал по ступенькам вслед за Воршевой.
Леди слегка задыхалась, когда подошла к принцу.
- Покажите мне войска вашего ужасного брата, - попросила она.
- Если бы его войска были здесь, - раздраженно сказал Джошуа, - здесь бы не было вас. Пока что видеть нечего. Спускайтесь, пожалуйста, вниз.
- Джошуа? - Ярнауга все еще щурился на западный горизонт. - Пожалуй, кое-что все-таки можно увидеть.
- Что?! - в одно мгновение принц оказался подле старого риммера, всем телом навалившись на парапет и вытянувшись, чтобы разглядеть то, что увидел старик. - Элиас? Так скоро? Я ничего не вижу! - В возбуждении он ударил кулаком по камню.
- Я сомневаюсь, что Верховный король может подходить с запада, - сказал Ярнауга. - Не удивляйтесь, что не видите их. Как я уже говорил вам, у меня очень острые глаза. Тем не менее они там. Много лошадей и людей - слишком далеко, чтобы сказать, сколько именно, - двигаются по направлению к нам. Там. - Он протянул руку.
- Слава Узирису! - возбужденно воскликнул Джошуа. - Ты наверное прав! Это может быть только Леобардис! - Он выпрямился, полный жизни и энергии, хотя лицо его омрачала тревога. - Положение довольно затруднительное, - сказал он, обращаясь в основном к себе. - Наббанайцы не должны подходить слишком близко, иначе они окажутся зажатыми между Элиасом и стенами Наглимунда. Тогда нам пришлось бы впустить их, и они стали бы просто лишними ртами. - Он поспешил к лестнице. - Если они встанут слишком далеко, мы не сможем оказать им никакой помощи в схватке с Элиасом. Надо послать к ним гонцов! - Он сбежал по ступенькам, громкими криками призывая Деорнота и Идгрема, лорда-констебля Наглимунда.
- О Таузер! - сказала леди Воршева. Щеки ее раскраснелись от ветра и от стремительного развития событий. - Мы все-таки спасемся! Помощь близка!
- Я тоже надеюсь на это, моя леди, - ответил шут. - Я уже прошел все это вместе с Джоном, моим господином, вы же знаете... Но я не стремлюсь пережить это снова!
Внизу во дворе кричали и ругались солдаты. Джошуа стоял на краю колодца с мечом в руке и отдавал распоряжения. Лязг металла, когда копья ударялись о щиты, а мечи и шлемы торопливо разбирали из углов, где они были сложены, разнесся над стенами замка, как звук мольбы.

***

Граф Аспитис Превис обменялся несколькими выразительными словами с Бенигарисом и направил лошадь к герцогу. Вместе, шаг за шагом, продвигались они по мокрой густой траве. Восходящее солнце казалось размытым сияющим пятном над серым горизонтом.
- Молодой Аспитис! - сердечно сказал Леобардис. - Какие новости? - Если у него и были не лучшие отношения с собственным сыном, он должен хотя бы проявлять снисходительность к друзьям Бенигариса, даже если речь шла об Аспитисе, которого он считал наименее приятным представителем дома Превенов.
- Разведчики только что вернулись, мой герцог. - Граф, стройный, красивый молодой человек был страшно бледен. - Мы меньше чем в пяти лигах от стен Наглимунда, мой лорд.
- Хорошо. Если Господь будет милостив к нам, мы окажемся там к концу дня.
- Но Элиас опередил нас. - Аспитис взглянул на сына герцога. Бенигарис тряхнул головой и выругался про себя.
- Он уже осадил крепость? - удивленно спросил Леобардис. - Как? Он научил свои войска летать?
- О нет, мой лорд, это не Элиас, - поспешил поправиться Аспитис. - Это большое войско под флагом Вепря и Копий - знамена графа Гутвульфа Утаньятского. Он от нас в полулиге или около того, и он не пустит нас к воротам.
Герцог облегченно покачал головой:
- Сколько человек у Гутвульфа?
- Около ста лошадей, мой лорд, но Верховный король не может намного отстать от него.
- Что же, это мало должно нас беспокоить, - сказал Леобардис, направляя коня к одному из маленьких ручьев, пересекающих луговые земли на восток от Гринвуда. - Пусть Верховный король и его войска там и томятся. Мы понадобимся Джошуа на близком расстоянии, где сможем беспокоить осадивших и держать открытыми их линию обороны, - с громким плеском он въехал в поток. Бенигарис и граф Аспитис тоже пришпорили коней.
- Но, отец, - сказал Бенигарис, догоняя его. - Подумай только! Наши разведчики говорят, что Гутвульф опередил армию короля всего с сотней рыцарей. - Аспитис согласно кивнул, и Бенигарис сдвинул брови, стараясь, чтобы его слова звучали как можно убедительнее:
- Нас втрое больше, а если послать вперед гонцов, к нам присоединятся и войска Джошуа. Мы раздавили бы Гутвульфа о стены Наглимунда, как между молотом и наковальней. - Он улыбнулся и хлопнул по закованному в доспехи плечу отца. - Подумай, как это понравится королю Элиасу - ему придется дважды подумать, верно?
Некоторое время Леобардис молчал. Он оглянулся на развевающиеся знамена своих легионов, растянувшихся по лугам на целую милю. Солнце на минуту пробилось через дымку облаков, окрасив пригнувшуюся от ветра траву. Это напомнило ему Лекелендский восточный зал его дворца.
- Зовите трубача, - вымолвил он. Аспитис повернулся и прокричал приказание.
- Хеа! Я пошлю всадников в Наглимунд, отец, - сказал Бенигарис, с облегчением улыбнувшись.
Герцог видел, как сильно жаждал славы его сын, но этот подвиг принесет славу и Наббану.
- Выбери лучших, сын мой, - крикнул он, когда Бенигарис поскакал к войскам. - Потому что мы должны опередить время! - Он повысил голос до крика, и головы его легионов повернулись к нему:
- Скачите, легионы! За Наббан и Мать Церковь! Да страшатся наши враги!
Бенигарис вскоре вернулся доложить, что гонцы отправлены. Герцог Леобардис приказал трубачу замолчать и потом затрубить снова. Огромная армия помчалась вперед. Когда они выезжали из Иннискрика, копыта стучали, раскатываясь барабанной дробью по лугам и долинам. В мутном утреннем небе сияло солнце, и по ветру полоскались голубые с золотом знамена. Зимородок летел к Наглимунду.

***

Выводя из ворот Наглимунда сорок конных рыцарей, Джошуа все еще не надел свой ничем не украшенный шлем. Арфист Сангфугол выбежал следом, протягивая ему что-то; принц натянул поводья, и лошадь перешла на шаг.
- Что тебе? - нетерпеливо спросил он, оглядывая туманный горизонт.
Арфист задыхался.
- Это... знамя вашего отца, принц Джошуа, - сказал он, передавая сверток. - Привезено... из Хейхолта. У вас нет никакого знамени, кроме Серого Лебедя Наглимунда - а что лучше Дракона и Древа могли бы вы желать?
Принц посмотрел на красно-белое знамя, полуразвернутое у него на коленях. Глаз огненного Дракона сурово сверкал, как будто кто-то угрожал древу, вокруг которого он обвился. Деорнот, Изорн и еще несколько ближайших рыцарей выжидательно улыбались.
- Нет, - сказал Джощуа, передавая знамя обратно Сангфуголу. Взгляд его был холоден и суров. - Я не мой отец. И я не король.
Он повернулся, намотал поводья на правое запястье и поднял руку.
- Вперед! - воскликнул он. - Мы идем навстречу друзьям и врагам.
И отряд двинулся вперед по узким улочкам города. Цветы, брошенные провожающими со стен замка, падали на грязную, разбитую дорогу за их спинами.

***

Предыдущая страница 13 Следующая страница


Глаз бури 14

- Что ты там увидел, риммер? - нахмурившись, спросил Таузер. - Что ты там бормочешь?
Маленький отряд Джошуа цветным пятнышком исчезал в тумане.
- По краю горы к югу спускаются всадники, - ответил Ярнауга. - Мне не кажется, что их много, но то далеко. - Он прикрыл глаза, как бы вспоминая что-то, потом снова открыл их, всматриваясь вдаль.
Таузер непроизвольно начертал знак древа: глаза старого риммера были ясными и свирепыми и светились, как сапфировые лампы!
- Голова вепря на скрещенных копьях, - прошипел Ярнауга. - Чье это?
- Гутвульф, - смущенно сказал Таузер. Судя по тому, что видел на горизонте старый шут, северянин наблюдал за призраками. - Граф Утаньята, Рука Короля.
Рядом на стене леди Воршева тоскливо смотрела вслед исчезающему отряду принца.
- Он идет с юга, опережая основную армию Элиаса. Кажется, Леобардис увидел его. Наббанаи повернули к югу, как будто навстречу ему.
- Сколько... сколько человек? - спросил Таузер, чувствуя, что перестает понимать, что происходит. - Как тебе удается видеть все это? Я ничего не могу разглядеть, а мое зрение, это единственное, что не...
- Сто рыцарей, может быть даже меньше, - перебил его северянин. - Вот что меня беспокоит: почему их так мало?

***

- Боже милостивый! Что затеял герцог? - выругался Джошуа, поднимаясь в стременах, чтобы лучше видеть. - Они повернули на восток и на полном ходу мчатся к южным горам! Он потерял разум?
- Смотрите, мой лорд! - крикнул Деорнот. - Смотрите, там, у подножия Бычьей Спины!
- Во имя любви к Эйдону, это же армия короля! Что делает Леобардис? Он собирается атаковать Элиаса без нашей поддержки?
Джошуа хлопнул лошадь по шее, пришпорил ее и помчался вперед.
- Кажется, их немного, принц Джошуа, - окликнул Деорнот. - Возможно, это передовой отряд.
- Почему он не послал гонцов? - жалобно спросил принц. - Смотри, они хотят оттеснить его к Наглимунду и прижать к стене. Почему, во имя Господа, Леобардис не поспал ко мне гонцов?! - Он вздохнул и повернулся к Изорну, откинувшему со лба медвежий шлем своего отца, чтобы лучше видеть горизонт. - Ну что же, дружище, в конце концов это проверка для нашего мужества.
Неизбежность боя, казалось, словно мантией окутала Джошуа полной безмятежностью. Глаза его были спокойны, на губах играла странная полуулыбка. Изорн улыбнулся Деорноту, отвязывавшему щит от луки седла, и снова взглянул на принца.
- Пусть испытают его, лорд, - сказал сын герцога.
- Вперед! - вскричал Джошуа. - Перед нами разоритель из Утаньята! Вперед! - с этим призывом он пустил галопом своего пегого скакуна, и дерн фонтаном разлетался под копытами лошади.
- За Наглимунд! - закричал Деорнот, высоко подняв меч. - За Наглимунд и за нашего принца!

***

- Гутвульф еще держится, - сказал Ярнауга. - Он остановился на горе, хотя наббанайцы наступают. Джошуа повернул им навстречу.
- Он вступил в сражение? - испуганно спросила Воршева. - Что происходит с принцем?
- Он еще не достиг поля боя - вот! - Ярнауга побежал по стене к юго-западной башне. - Рыцари Гутвульфа приняли первую атаку наббанайцев! Все смешалось! - Он прикрыл глаза и постучал по векам костяшками пальцев.
- Что?! Что?! - Таузер сунул палец в рот и яростно грыз его, безуспешно пытаясь что-нибудь разглядеть. - Ты мне тут не молчи, риммер!
- Трудно понять, что там происходит, с такого расстояния, - сказал Ярнауга, и совершенно напрасно, потому что ни один из двух его слушателей, так же, как и никто другой во всем замке, не видел ничего, кроме слабого двигающегося пятна в тени Бычьей Спины. - Принц приближается к месту сражения... Рыцари Гутвульфа и Леобардиса разбросаны по холмам. Теперь... теперь... - Он замолчал, сосредоточившись.
- Ах! - свирепо зарычал Таузер, хлопая себя по тощему бедру. - Во имя Святого Муирфата и Архангела, это хуже всего, что только можно себе вообразить. С тем же успехом я мог бы прочесть это в... в книге! Черт тебя побери, старец, говори!

***

Все это разворачивалось перед Деорнотом, словно во сне - мрачное мерцание доспехов, крики и глухие удары клинков о щиты. Когда отряд принца приблизился к сражающимся, он увидел, как меняются лица рыцарей Наббана и эркинландеров и почувствовал, как вихрь удивления пронесся по битве при их появлении. В какое-то мгновение он почувствовал себя частицей сверкающего моря, несущейся на гребне нависающей волны. Через секунду рев и лязг оружия охватили его; рыцари Джошуа врезались с фланга в Вепря и Копья Гутвульфа.
Кто-то оказался прямо перед ним: пустое лицо в маске шлема над обезумевшими глазами боевого коня. Деорнот почувствовал удар в плечо, от которого пошатнулся в седле, копье врага ударилось в его щит и скользнуло в сторону. Он видел перед собой его темную накидку, и, схватив меч двумя руками, взмахнул им. Меч прошел мимо щита и ударил в грудь рыцаря, скинул его с коня в грязную окровавленную траву.
Теперь он был свободен; Деорнот огляделся, пытаясь различить знамя Джошуа, и почувствовал, как слабо пульсирует плечо. Принц и Изорн, сын Изгримнура, спина к спине сражались в центре бурлящей лавины рыцарей Гутвульфа. Быстрая рука Джошуа метнулась вперед, и Найдл пронзил забрало одного из украшенных черным гребнем всадников. Руки врага взлетели к закрытому металлом лицу, немедленно окрасившись кровью, и рыцарь рухнул на землю, скрывшись из глаз, когда попятилась оставшаяся без хозяина лошадь.
Деорнот увидел Леобардиса, герцога Наббана, на юго-восточном фланге битвы, под развевающимся знаменем Зимородка. Два рыцаря поблизости от него сдерживали упирающихся коней, и Деорнот догадался, что гигант в гравированых доспехах - должно быть сын герцога Бенигарис. Черт бы побрал этого человека! Герцог Леобардис стар, но почему Бенигарис не вступает в битву? Это война!
Новая фигура возникла перед ним, и Деорнот дернул за поводья, чтобы избежать стремительного удара боевого топора. Всадник, не оборачиваясь, промчался мимо, но за ним по пятам следовал другой. На некоторое время он позабыл обо всем, обмениваясь яростными ударами с утаньятом. Лязг и крики боя казались ему теперь ровным гулом стремительного водопада. Наконец он нащупал слабое место в защите своего противника и обрушил меч на его шлем, сминая шарнир забрала. Рыцарь повалился в сторону и сполз с коня, зацепившись ногой за стремя. Так он повис, напоминая заколотого борова В замковой кладовой. Обезумевшая лошадь уволокла его прочь.
Граф Гутвульф в черном плаще и черном шлеме наносил удары направо и налево, отбиваясь от двух одетых в голубое наббанайских воинов, как будто они были несмышлеными мальчишками, всего в броске камня от Деорнота. Молодой рыцарь уже пригнулся в седле, чтобы мчаться к нему - сколько славы в том, чтобы обменяться ударами с Чудовищем Утаньята - когда упавшая рядом с ним лошадь развернула его собственного коня в другую сторону. Остановившись, все еще одурманенный, словно во сне, он обнаружил, что скакал вниз с горы через самую гущу сражения. Перед ним было синее с золотом знамя Леобардиса; герцог с развевающимися из-под шлема белыми волосами, стоял, высоко поднявшись в стременах, выкрикивая слова ободрения своим людям, потом опустил забрало и скрыл свои ясные глаза, собираясь вступить в бой.
На глазах у Деорнота сон обернулся кошмаром. Тот, кого он считал Бенигарисом, двигаясь так медленно, что Деорноту казалось, он может в любой момент протянуть руку и остановить его, вытащил длинный клинок и аккуратно, обдуманно вонзил его сзади в шею герцога. В шуме и безумии бурлящей битвы, никто, кроме Деорнота, не видел этой чудовищной сцены. Когда обагренный кровью клинок был вытащен, Леобардис воздел к небу дрожащие руки в железных перчатках, как бы пытаясь проговорить что-то через душащее его всепоглощающее горе, и спустя секунду осел в седле, склонившись к белой шее своей лошади, по которой потоком хлынула его кровь. Потом он медленно упал на землю.
Бенигарис некоторое время смотрел на него, как будто увидел выпавшего из гнезда птенца, потом поднес к губам рог. На мгновение Деорноту показалось, что в черной прорези шлема Бенигариса что-то блеснуло, словно сын герцога перехватил его ошеломленный взгляд через головы сражающихся людей.
Рог пел долго и хрипло, и многие головы повернулись на зов.
- Тамбана Леобардис эйс! - проревел Бенигарис, и, как это ни чудовищно, голос его был хриплым и скорбным. - Герцог пал! Отец убит! Отходите!
Он снова затрубил в рог. Деорнот в ужасе смотрел на него, не в силах поверить, как вдруг со склонов горы ответил другой сигнал. Одетые в доспехи всадники выскочили из-за тенистого укрытия деревьев.
- Огни Севера! - простонал Ярнауга, погрузив Таузера в пучину отчаяния.
- Скажи нам, как вдет битва?!
- Боюсь, она проиграна, - сказал риммер голосом гулким, как ночное эхо. - Кто-то упал.
- О! - выдохнула Воршева, и слезы были в ее глазах. - Джошуа! Это не Джошуа?!
- Не могу сказать. Я полагаю, что это может быть Леобардис. Но еще одно войско спускается с горы. Одеты в красное, на знамени... Орел?
- Фальшир! - простонал Таузер и, стянув с головы шапку с бубенцами, со звоном швырнул ее о камень. - Матерь Божья, это граф Фенгбальд! О Узирис Эидон, спаси нашего принца! Ублюдки королевские!
- Они ударят по Джошуа, как молот, - сказал Ярнауга. - А наббанайцы, по-моему, в замешательстве. Они... они...

***

- Отступайте! - кричал Бенигарис, и Аспитис Первис рядом с ним выхватил знамя из рук потрясенного пажа Леобардиса и растоптал мальчика копытами своего коня.
- Их слишком много! - кричал он. - Герцог мертв! Отступайте!
Деорнот развернул коня и поскакал через кровавую свалку обратно к Джошуа.
- Западня! - кричал он. Рыцари Фенгбальда ураганом неслись с горы, их клинки сверкали. - Это западня, Джошуа!
Он прорубил дорогу через двух вепрей Гутвульфа, пытавшихся преградить ему путь, получив несколько сильных ударов по щиту и мечу. Он сразил второго прямым ударом в горло и чуть не потерял свой меч, застрявший в теле. Он видел, что по его забралу течет кровь, но не знал, чья.
Принц звал назад своих рыцарей, рог Изорна трубил, перекрывая крики и звон оружия.
- Бенигарис убил герцога! - крикнул Деорнот. Джошуа ошеломленно обернулся, когда окровавленная фигура молодого рыцаря выехала на него. - Бенигарис заколол его сзади! Мы в ловушке!
На мгновение принц замешкался, подняв руку, словно хотел откинуть забрало и оглядеться. Фенгбальд и его орлы скакали к тылу наглимундцев, стараясь отрезать им путь к отступлению.
Принц поднял обернутую поводьями руку со щитом.
- Труби в рог, Изорн! - крикнул он. - Мы должны пробиться! Назад! Назад в Наглимунд! Мы преданы!
Под звук рога со страшными гневными криками рыцари Джошуа бросились вперед прямо к растянувшейся по холму цепи всадников Фальшира. Деорнот гнал лошадь, пытаясь достигнуть передовых рыцарей, и видел, как сверкающий клинок Джошуа обходил защиту первого орла, нанося змеиные удары под рукой рыцаря. Потом Деорнот увидел прямо перед собой красные плащи. Он взмахнул мечом и выругался: он не знал и сам, что его щеки, закрытые шлемом, были мокры от слез.
Люди Фенгбальда, смущенные свирепостью нападающих, медленно поворачивались, и в этот момент наглимундцы прорвались. Наббанаиские легионы в панике и беспорядке бежали к Инникскрику. Гутвульф не стал преследовать их, а послал свой отряд на подмогу Фенгоальду.
Деорнот гладил шею коня. Он слышал тяжелое дыхание лошади, когда они галопом неслись назад, через луга и вспаханные поля. Звуки погони постепенно затихали, а впереди вырастали стены Наглимунда.
Ворота были подняты и ждали их, словно черная разверстая пасть. Голова Деорнота пульсировала, как барабан, по которому выбивают дробь. Ему внезапно очень захотелось быть проглоченным - чтобы скатиться в глубокое темное забвение и никогда больше не выходить на свет.

11 ЗЕЛЕНЫЙ ШАТЕР

- Нет, принц Джошуа. Мы не можем допустить, чтобы вы сделали такую глупость. - Изорн тяжело сел, оберегая раненую ногу.
- Не можете? - Принц оторвал глаза от пола и посмотрел на риммера. - А разве вы мои тюремщики? Разве я неразумный ребенок или полный идиот? Почему вы указываете мне, что я должен делать?
- Мой принц, - сказал Деорнот, успокаивающе положив руку на колено раздраженного Изорна. - Вы, конечно, господин здесь. Разве мы не следуем за вами, куца бы вы ни позвали нас? Разве мы не клялись вам в преданности? - По всей комнате угрюмо закивали головы. - Но вы просите у нас слишком многого. Поймите это. После страшного предательства, .которое мы только что видели, неужели вы считаете, что королю вообще можно доверять?
- Я знаю его, как никто из вас. - Джошуа, словно сжигаемый каким-то внутренним огнем, вскочил с кресла и подошел к столу. - Он желает моей смерти, конечно, но не такой. Не такой бесчестной. Если он поклянется, что это будет совершенно безопасно, и если мы не совершим явной глупости, я вернусь назад целым и невредимым. Он все еще играет роль Верховного короля, а Верховные короли не убивают своих братьев, когда они приходят к ним безоружные и под флагом перемирия.
- Тоща почему он бросил вас в подземелье, о котором вы нам рассказывали? - нахмурившись, спросил Этельферт из Тинсетта. - Вам кажется, что это доказательство его благородства?
- Нет, - отвечал Джошуа. - Но я не думаю, что это было делом рук Элиаса. Мне кажется, что этим управлял Прейратс, по крайней мере до того, как дело было сделано. Элиас превратился в чудовище - и да поможет мне Бог, потому что некогда он был моим братом больше, чем по крови, - но у него все еще сохранилось какое-то понятие о чести.
Деорнот зашипел:
- Такое, какое он показал Леобардису?
- Честь волка, который убивает слабых и бежит от сильных! - фыркнул Изорн.
- Я не думаю. - Спокойное лицо Джошуа напряглось. - Отцеубийство Бенигариса было продиктовано завистью. Я подозреваю, что Элиас...
- Простите, принц Джошуа, - вмешался Ярнауга и, подняв брови, обвел глазами слушателей. - Не кажется ли вам, что вы ищете оправдания вашему брату? Озабоченность ваших подданных весьма похвальна. То, что Элиас попросил о переговорах, вовсе не означает, что вы должны немедленно спешить к нему. Не будет бесчестьем, если вы откажетесь.
- Спаси меня Узирис, старик, меня ни капли не беспокоит, кто и что подумает о моей чести! - отрезал Джошуа. - Я знаю моего брата и понимаю его так, как никто из вас понять не может, - и не говорите мне, что он переменился, Ярнауга. - Принц сверкнул бешеным взглядом, предупреждая неизбежные слова старика. - Как бы то ни было, я пойду, и больше тут нечего обсуждать. Теперь оставьте меня. Еще много дел, о которых я должен подумать.

***

- Он сошел с ума, Деорнот? - спросил Изорн. Широкое лицо северянина потемнело от мрачного предчувствия. - Как он может по собственной воле идти прямо в кровавые руки короля?
- Упрямство, Изорн! Но кто я такой, чтобы так говорить о нем? Может быть, он действительно знает, что делает. - Деорнот покачал головой. - Эта проклятая штука все еще здесь?
- Шатер? Да. На расстоянии полета стрелы от стен - и столько же до лагеря Элиаса.
Деорнот шел медленно, подделываясь под шаг молодого риммера, которому сильно мешала его раненая нога.
- Спаси нас Бог, Изорн, никогда раньше я не видел его таким, а уж я служу ему с тех пор, как у меня хватило силы держать в руках меч. Кажется, он решил доказать, что Гвитин был не прав, когда назвал его нерешительным. Что ж, если мы не можем его остановить, надо сделать все возможное, чтобы его защитить. Герольд короля сказал: не больше двух телохранителей?
- И столько же у короля.
Деорнот задумчиво кивнул.
- Если эта моя рука, - он показал на перевязь из белой ткани, - сможет двигаться послезавтра, никакая сила на небе и на земле не удержит меня от того, чтобы быть одним из этих двух.
- А я буду другим, - сказал Изорн.
- Мне кажется, тебе лучше оставаться за стенами с двумя десятками всадников. Давай поговорим с лордом-констеблем Идгремом. Если будет засада, если заметят, что хоть воробей вылетит из лагеря к этому шатру, - вы будете там за несколько мгновений.
Изорн кивнул.
- Хорошо. Может быть, нам стоит еще поговорить с мудрецом Ярнауга? Пусть он даст Джошуа какие-нибудь чары.
- В чем он действительно нуждается, и мне больно говорить об этом, - так это в заклятье, которое защитило бы его от собственной неосторожности. - Деорнот перешагнул через большую лужу. - Как бы то ни было, никакие чары не защитят от удара кинжалом в спину.

***

Губы Лута постоянно безмолвно двигались, как будто он непрерывно что-то объяснял. Его непрестанное бормотание стало безмолвным накануне, и Мегвин проклинала себя за то, что не записала его последних слов, но тогда она надеялась, что он снова обретет голос, как это бывало уже много раз с тех пор, как его ранили. Теперь она понимала, что этого уже не будет.
Глаза короля были закрыты, но на восковом лице постоянно сменялись выражения страха и скорби. Касаясь его горящего лба, глядя на то, как напрягаются губы, силясь что-то сказать, она все время чувствовала, что должна заплакать, что когда непролившиеся слезы переполнят ее, они хлынут наружу прямо через кожу. Но Мегвин не плакала с той самой ночи, когда ее отец повел войско на Иннискрик - даже тогда, когда его принесли к ней на носилках, обезумевшего от нестерпимой боли, замотанного ярдами потемневшей от крови ткани. Если она не плакала тогда, то теперь уж никогда не заплачет. Слезы нужны детям и идиотам.
Чья-то рука коснулась ее плеча.
- Мегвин, принцесса. - Это был Эолер. Его умное лицо было сложено в горестную маску так же тщательно, как складывают на зиму летнюю одежду. - Мне нужно поговорить с вами, но не здесь.
- Уйдите, граф, - сказала она, оглядываясь на грубую постель из палок и соломы. - Мой отец умирает.
- Я разделяю ваше горе, леди. - Его прикосновение стало тяжелее, как ласка животного, слепо тыкающегося носом в темноте. - Разделяю, поверьте. Но живые должны жить, поймите, а ваши люди нуждаются в вашей помощи. - Как бы почувствовав, что его слова слишком холодны и горды, он быстро и нежно сжал ее руку и сразу отпустил. - Пожалуйста. Лут уб-Лутин не хотел бы, чтобы это было как-нибудь иначе.
Мегвин подавила горестные возражения. Он был прав, как всегда. Она встала. Колени, так долго упиравшиеся в каменный пол пещеры, теперь ныли. Принцесса молча последовала за ним мимо мачехи Инавен, которая сидела в ногах постели короля, глядя на коптящий факел на стене.
Только посмотреть на нас, удивленно подумала Мегвин. Эрнистири понадобились тысячи лет, чтобы выползти из пещер на солнце, - она склонила голову, чтобы пройти под низкими сводами очередного перехода, щуря глаза от едкого дыма факелов. Но один только месяц сумел загнать нас обратно. Мы превращаемся в животных. Боги отвернулись от нас.
Она снова подняла голову, вслед за Эолером выходя на солнечный свет. Шум дневного лагеря оглушил ее: дети, играющие на глинистой земле под бдительным присмотром, придворные дамы - многие в лохмотьях, оставшихся от их парадной одежды, - приготовляющие белок и зайцев для котла с похлебкой и мелющие зерно на плоских камнях. Деревья, тесно окружившие каменный пятачок на склоне горы, нехотя кланялись ветру.
Мужчин почти не было; те, кто не погиб у Иннискрика и не залечивал раны в сотах пещер, были на охоте или стояли на страже нижних склонов, чтобы пресечь любые попытки Скали окончательно сокрушить сопротивление гордого Эрнистира.
Все, что у нас осталось, это воспоминания, подумала она, глядя на свою изорванную, грязную юбку, м потаенные пещеры Грианспога. Мы загнаны, как лисица в нору. Когда Элиас, охотник, явится, чтобы забрать добычу у пса Скали, с нами будет покончено.
- Чего вы хотите от меня, граф Эолер? - спросила она.
- Это не я хочу, Мегвин, - сказал он, тряхнув головой. - Это Скали. Часовые сообщают, что все утро он стоял у подножия Моир Браха, призывая вашего отца.
- Пусть свинья визжит. - Мегвин нахмурилась:
- Почему никто из мужчин не воткнул стрелу в его грязную шкуру?
- Стреле не долететь до него, принцесса. И с ним полсотни людей. Боюсь, что мы должны спуститься и выслушать его - из укрытия, конечно, невидимые.
- Конечно, - презрительно сказала она. - А почему нас должно заботить, что там говорит Скали Острый Нос? Не сомневаюсь, он снова предлагает нам сдаться.
- Возможно. - Граф Эолер задумчиво опустил глаза, и Мегвин внезапно стало жаль, что он должен терпеть ее недоброжелательство. - Но я думаю, и что-то еще, леди.
- Хорошо, - сказала она. Мегвин хотелось уйти от постели умирающего Лута, и она ненавидела себя за это желание. - Позвольте мне только надеть туфли, и я пойду с вами.

***

Почти час понадобился им, чтобы спуститься по заросшему лесом склону. Земля была мокрой и раскисшей, воздух холодным. Мегвин шла по оврагу вслед за Эолером, и за ней тянулись облачка дыхания. Серый холод выгнал из Циркколя птиц, а может быть лишил их голоса. Ни один звук не сопровождал их в пути, кроме смутного бормотания шелестящих веток.
Мегвин смотрела на стройную фигуру графа Над Муллаха, который легко пробирался через густой подлесок, двигаясь с фацией и безмятежностью ребенка, и снова была полна глупой и безнадежной любви к нему. Это чувство казалось ей, длинноногой, неуклюжей дочери умирающего человека, таким нелепым, что перешло во что-то вроде злобы. Когда Эолер повернулся, чтобы помочь ей перейти через выступающий валун, она нахмурилась возмущенно, как будто он предложил ей не руку, а оскорбление.
Люди, столпившиеся под прикрытием маленькой рощи, из которой был виден длинный хребет, именуемый Моир Брах, были ошеломлены появлением Мегвин и Эолера, но быстро опустили вскинутые луки и знаками показали вновь прибывшим подойти к ним. Глядя вниз на каменный палец, благодаря которому хребет получил свое название, сквозь заросли папоротника, она увидела толпу маленьких как муравьи фигурок, на расстоянии примерно полумили от их укрытия.
- Он только что заткнулся, - прошептал один из часовых, почти мальчик, с расширенными от возбуждения глазами. - Он сейчас опять начнет, принцесса, вот увидите!
Как бы в подтверждение его слов, одна из фигурок отделилась от толпы людей в шлемах и капюшонах, окружавших повозку и упряжку лошадей. Фигурка поднесла руки ко рту и стояла так, повернувшись слегка к северу от укрытия эрнистирийцев.
- ..последний раз... - его голос едва доносился к ним, приглушенный расстоянием. - Я предлагаю вам... заложники... вернуть за...
Мегвин напрягала слух, чтобы разбирать слова. Информация?
- ..о мальчишке колдуна и... принцессе.
Эолер быстро взглянул на Мегвин, которая сидела неподвижно, застыв, как статуя. Что им нужно от нее?
- ..если вы не скажете... где... находится принцесса... мы... этих заложников.
Человек, который говорил - а Мегвин в душе была уверена, что это сам Скали, просто по тому, как он шел, широко расставив ноги, и злобному издевательскому тону, которого не могло скрыть даже расстояние, - помахал рукой, и к месту, где он стоял, подтащили от повозки сопротивляющуюся фигурку в светло-голубых лохмотьях. У Мегвин страшно сжалось сердце. Она знала, что светло-голубое платье принадлежит Сигве, маленькой Сигве, хорошенькой и глупенькой.
- ..если вы не скажете нам... вы знаете... принцесса Мириамель, вещи... плохо для этих... - Скали махнул рукой, и брыкающаяся, тоненько кричащая девушка - которая могла и не быть Сигвой, старательно убеждала себя Мегвин, - была брошена обратно в повозку, к другим пленникам, лежащим в ней.
Итак, это принцессу Мириамель они ищут, сообразила она, дочь Верховного короля! Она убежала? Похищена?
- Неужели мы не можем сделать хоть что-нибудь? - прошептала она Эолеру. - А что это за мальчишка колдуна?
Граф резко покачал головой, лицо его было мрачным.
- Что мы можем сделать, принцесса? Скали только того и хочет, чтобы мы спустились вниз. У него вдесятеро больше людей, чем у нас!
Долгие минуты прошли в молчании. Мегвин смотрела вниз, и неукротимая ярость поднималась в ней. Она уже собиралась сказать Эолеру и остальным, что если никто из мужчин не захочет сопровождать ее, она одна спустится в Таиг и освободит пленников Скали... или, что более вероятно, погибнет, сражаясь за них, - когда толстый человек внизу сдернул шлем, обнажив желтое пятно шевелюры, и снова вышел к основанию Моир Браха.
- Очень хорошо! - прогремел он. - ..и проклятие Локкена... бессмысленное упрямство! Мы... и заберем этих... - маленькая фигурка показала на повозку. - Но.. оставим вам подарок. - Какой-то темный тюк отвязали от седла одной из лошадей и бросили к ногам Скали Острого Носа. - Просто на случай... ждут помощи!.. Не очень-то поможет... против... Кальдскрика!
Он вскочил на коня и под хриплый скрежет рога вместе с сопровождающими ускакал к долине. Повозка, громыхая, катилась за ними.

***

Они выждали час, прежде чем начали спускаться в лощину, двигаясь настороженно, как олениха, пересекающая открытое место. Спустившись к подножию Моир Браха, они побежали к завернутому в черное узлу, оставленному Скали.
Когда его развернули, люди в ужасе закричали и забились в рыданиях беспомощного горя... но Мегвин не проронила ни слезинки, даже когда увидела, что сделали мясники Скали с ее братом, прежде чем он умер. Когда Эолер положил ей на плечо руку, чтобы увести от пропитанного кровью плаща, она молча стряхнула ее, потом повернулась и с силой ударила его по щеке. Он не протестовал, только с отчаянием смотрел на нее. Она знала, что не из-за удара слезы стояли в его глазах - и от этого еще больше ненавидела его.
Но глаза ее оставались сухими.

***

Хлопья снега кружились в воздухе, залепляя глаза, оседая на одежде, замораживая пальцы и уши так, что их сильно щипало, - но Джирики и трое его спутников-ситхи, казалось, не замечают этого. Саймон и остальные медленно двигались, сидя на лошадях, а ситхи весело шли впереди, часто останавливаясь, чтобы подождать всадников, спокойные, как сытые коты. Их светящиеся глаза были безмятежны. Проведя в пути весь день от рассвета до сумерек, Джирики и его товарищи казались этим вечером у костра такими же бодрыми и полными сил, какими они были на рассвете.
Пока остальные собирали хворост, Саймон нерешительно подошел к Аннаи.
- Могу ли я задать вам один вопрос? - спросил он. Ситхи невозмутимо поднял глаза:
- Спрашивай.
- Почему дядя принца Джирики рассердился на то, что принц решил пойти с нами? И почему Джирики взял с собой вас троих?
Аннаи поднес ко рту паучью руку, как бы прикрывая улыбку, хотя никакой улыбки на самом деле не было. Спустя мгновение он снова опустил ее, и на лице его застыло прежнее бесстрастное выражение.
- Происходящее между принцем и С'хаи Кендарайо'аро не мое дело, и я не намерен обсуждать это. - Он угрюмо кивнул. - Что до второго вопроса, то, может быть, он сам тебе на него ответит... да, Джирики?
Удивленный Саймон поднял глаза и увидел стоящего у себя за спиной принца, тонкие губы которого разошлись в улыбке.
- Почему я привел их? - спросил Джирики, махнув рукой от Аннаи к двум другим ситхи, медленно бредущим к лагерю, завершив свои поиски. - Киушано и Сиянди я взял, потому что кто-то должен был присмотреть за лошадьми.
- Присмотреть за лошадьми?
Джирики поднял бровь и щелкнул пальцами.
- Тролль, - позвал он через плечо, - если это человеческое дитя чему-то училось у тебя, то ты неважный учитель! Да, Сеоман, за лошадьми - или ты думаешь, что они будут взбираться на гору вместе с тобой?
Саймон был смущен:
- Но... взбираться? Лошади? Я не думал о... Я хотел сказать, мы ведь могли просто оставить их? Отпустить? - Это просто несправедливо: за все время этого путешествия он ни разу не почувствовал себя чем-то большим, чем бесполезная обуза, волочащаяся где-то в хвосте, - кроме, разумеется, истории с Белой стрелой, а теперь этот ситхи еще требует, чтобы он отвечал за каких-то лошадей!
- Отпустить? - голос Джирики был резким, почти сердитым, но лицо оставалось мягким. - Оставить их погибать, это ты хочешь сказать? Когда их затащили туда, куда бы они никогда не отправились по собственной воле, мы должны бросить их, чтобы они пробирались назад через снежную пустыню или погибли?
Саймон хотел возразить, сказать, что это просто не его дело, но решил, что вряд ли стоит спорить с самоуверенным ситхи.
- Нет, - сказал он вместо этого.. - Нет, конечно, не годится оставлять их умирать.
- А кроме того, - сказал подошедший с охапкой хвороста Слудиг, - как мы тогда сами вернемся обратно?
- Вот именно, - кивнул довольный Джирики, улыбка его стала шире. - Поэтому я взял Киушапо и Сиянди. Они присмотрят за лошадьми и приготовят все к моему... к нашему возвращению. - Джирики соединил концы двух воображаемых фигур, как бы показывая, что тут теперь все будет в порядке. - Теперь Аннаи, - продолжал он, - это сложнее. Причина, по которой поехал он, больше похожа на мою. - Он посмотрел на другого ситхи.
- Честь, - сказал Аннаи, глядя на свои переплетенные пальцы. - Я связал Хикка Стайя, Носителя стрелы. Теперь я должен искупить вину.
- Это маленький долг, - мягко сказал Джирики, - в сравнении с моим огромным, но Аннаи отдаст его.
Саймон не знал, сам ли Аннаи так решил, или это Джирики просил его присоединиться к ним. Трудно было понять что-нибудь в этих ситхи: о чем они думают, чего хотят. Они были слишком другими, спокойными и утонченными.
- Идите теперь, - провозгласил Бинабик. Маленький язычок пламени извивался перед ним, и тролль бережно прикрывал его рукой. - Теперь мы разжигаем огонь, и я питаю уверенность, что все вы заинтересованы получать немного еды и вина, чтобы согревать ваши внутренние пространства.

***

За следующие несколько дней они оставили позади северный Альдхорт, спустившись с последних отрогов Вальдхельмских гор на занесенную снегом пустошь.
Теперь холодно было всегда: каждую долгую ночь, каждый сумеречный белый день их грыз жестокий, едкий холод. Снег непрестанно летел в лицо, обжигая глаза и заставляя трескаться губы. Лицо Саймона болезненно покраснело, как будто он много часов подряд провел на солнце, юноша едва мог держать поводья из-за сильной дрожи. Он чувствовал себя так, как будто его выкинули за дверь за какую-то провинность и наказание затянулось. Но ничего нельзя было сделать, так что Саймон мог только каждое утро возносить безмолвные молитвы Узирису, чтобы Господь дал ему сил продержаться до вечера, когда будет разбит лагерь.

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

В конце концов, грустно размышлял он, растирая окоченевшие даже под капюшоном уши, надо радоваться, что хотя бы Бинабик хорошо проводит время.
Тролль действительно чувствовал себя в своей стихии - он скакал вперед, немилосердно подгоняя своих спутников, и время от времени смеялся от удовольствия, перепрыгивая на Кантаке через громоздящиеся сугробы. Долгими вечерами у костра, когда его смертные товарищи, отчаянно дрожа, смазывали отсыревшие перчатки и сапоги, Бинабик подробно рассказывал о разных типах снега и первых предвестниках наступающих лавин, чтобы подготовить друзей к путешествию по горам, которые неумолимо росли у далекого горизонта, непреклонные, как карающие боги в коронах белых снегов.
Каждый день их отделяло от гор огромное пространство. Казалось, что они не сделали и шагу вперед, сколько бы путники ни прошли за день. После недели, проведенной в однообразной ледяной пустыне, Саймон стал стремиться скорее добраться до зловещего Диммерскогского леса, о котором ходили дурные слухи, или даже до иссеченных ветрами горных высот - что угодно, только не эти бесконечные пустынные равнины с их пронизывающим до костей холодом.
На шестой день они прошли развалины аббатства Святого Скенди, почти полностью заваленные снегом; только полусгнивший шпиль церкви, увенчанный железным древом, обвитым пальцами какого-то змееподобного чудовища, возвышался над сугробом. Тонкий шпиль в дымке морозного тумана мог бы быть мачтой корабля, почти затонувшего в этом море ослепительной белизны.
- Если оно и сохраняет какие-то секреты и знает что-то о Колмунде и мече Торне, то держит их слишком очень крепко для наших сил, - сказал Бинабик, когда их лошади с трудом пробирались мимо тонущего аббатства. Слудиг начертал древо у лба и сердца, и в глазах его была тревога, но ситхи только крутили головами, разглядывая руины, как будто никогда в жизни не видели ничего более интересного.

***

Когда в этот вечер путешественники сгрудились у костра, Слудиг захотел узнать, почему Джирики и его сородичи провели так много времени, осматривая аббатство.
- Потому что, - ответил принц, - мы находили это приятным.
- Что это значит? - раздраженно и озадаченно спросил Слудиг, глядя на Хейстена и Гримрика, как будто они понимали, что имеет в виду ситхи.
- Может быть, лучше не говорить об этом, - сказал Аннаи, успокаивающе протягивая длинные пальцы к Слудигу. - Мы все товарищи у этого огня.
Джирики некоторое время торжественно смотрел в огонь, а потом вдруг расплылся в неожиданной озорной улыбке. Саймон подумал, что иногда Джирики кажется едва ли старше, чем он сам, такими молодыми и безрассудными были его поступки. Но он помнил и пещеру над лесом. Юность и древность странно смешались в нем; таков был Джирики.
- Мы рассматриваем вещи, которые интересуют нас, точно так же, как и смертные, - сказал Джирики. - И различны только причины. Наших вы вероятно не поймете. - Его широкая улыбка казалась совершенно дружелюбной, но теперь Саймон видел, что какой-то оттенок натянутости был в ней. - Вопрос в том, северянин, - продолжил принц ситхи, - почему наше внимание к этим развалинам так оскорбляет тебя?
У костра воцарилась мертвая тишина. Слудиг пристально смотрел на принца. Пламя потрескивало и шипело, пожирая сырое дерево, и ветер гудел, как снежная сова, и лошади нервно отфыркивались.
Слудиг опустил глаза.
- Вы, конечно, можете рассматривать все, что хотите, - сказал он, грустно улыбаясь; на его светлой бороде таяли снежные хлопья. - Просто аббатство напомнило мне Сигард, Скипхавен. Получилось так, как будто вы насмехаетесь над чем-то дорогим для меня.
- Скипхавен? - пробурчал Хеистен, уткнувшись носом в меховой воротник. - Никогда не слыхал. Это церковь?
- Корабли... - Узкое лицо Гримрика сморщилось в попытке вспомнить. - Там корабли.
Слудиг кивнул, лицо его было серьезно:
- Можно сказать. Рай Кораблей. Это место, где лежат длинные суда риммеров.
- Но риммеры же никогда не плавали по морям! - Хейстен был крайне удивлен. - Во всем Светлом Арде нет другого народа, который был бы так привязан к земле, как вы.
- Да, но мы плавали раньше! - Лицо Слудига горело отраженным светом костра. - Еще до того, как мы пришли из-за моря. Когда мы жили в Йасгарде, на Потерянном западе, наши отцы сжигали людей и хоронили корабли. Так говорится в наших сказаниях.
- Сжигали людей? - спросил Саймон.
- Умерших, - пояснил Слудиг. - Наши отцы строили корабли смерти из ясеня, спускали их на воду и предавали огню. Они верили, что души мертвых вместе с дымом уходят на небо. Но наши длинные корабли, носившие нас по морям и океанам, - они были жизнью для нас, точно так же, как земля для пахаря и стадо для пастуха. И когда они становились слишком старыми, чтобы выходить в море, их хоронили в земле, чтобы души кораблей перешли в деревья, и заставили их расти стройными, прямыми и высокими, и потом деревья снова стали бы кораблями.
- Но ты говорил, это было давным-давно, еще по ту сторону океана, - заметил Гримрик. - Сигард ведь здесь, верно? В Светлом Арде?
Ситхи были безмолвны и неподвижны, внимательно слушая рассказ Слудига.
- Да. Это там впервые коснулся земли киль корабля Элврита, и там он сказал: "Мы пришли через черный океан в новый дом". - Слудиг оглядел круг слушателей. - И там они сожгли свои огромные корабли. "Никогда не поплывем мы назад, через море, в котором живет дракон", - сказал Элврит. И в долине Сигард у подножия гор стоят теперь курганы последних кораблей. На мысе у края воды под самым большим курганом похоронили они корабль Элврита "Сотфенгсел", оставив на поверхности земли только его высокую мачту, одинокую, как дерево без ветвей - вот что я вспомнил, когда посмотрел на аббатство. - Он тряхнул головой, в глазах его светился огонь воспоминаний. - Омела растет на кургане "Сотфенгсела". Каждый год в день смерти Элврита молодые девушки Сигарда собирают белые ягоды и несут их в церковь...
Слудиг замолчал, огонь сердито шипел.
- Ты забыл упомянуть, - сказал Джирики через некоторое время, - что люди Риммергарда пришли в эту страну, чтобы изгнать из нее других.
Саймон резко выдохнул. Он ожидал чего-то в этом роде от обманчивого добродушия принца.
Слудиг ответил на удивление мягко, может быть погрузившись в сладкие мечты о набожных девицах Сигарда.
- Я не могу исправить ничего, сделанного моими предками.
- В этом есть правда, - сказал Джирики, - но мы, зидайя, - мы, ситхи, - вправе не повторять ошибок своего рода. - Он обратил свирепый взгляд к Бинабику, который встретил его серьезно, но твердо. - Между нами не должно быть недоговоренностей, Бинбиниквегабеник. Я говорил только правду, объясняя причины, по которым я сопровождаю вас: мне интересно то место, куда вы идете, и я не хочу нарушать хрупкую необычную связь между человеческим ребенком и мной. Вы не должны думать, что я хоть на мгновение разделяю ваши страхи и надежды. Что касается меня, то вы и ваш Верховный король можете смолоть друг друга в серую пыль, нас это не беспокоит.
- С полным уважением, принц Джирики, - отвечал Бинабик. - Но вы не рассматриваете всю правду. Если бы это была борьба смертных королей и принцев, мы, пятеро, не были бы здесь - мы защищали бы Наглимунд. Вы знаете, однако, что мы питаем другие цели.
- Тогда знайте вот что, - жестко сказал Джирики. - Годы, которые мы были разъединены с хикедаия, многочисленны, как снежинки, но мы и норны все же одной крови. Как можем мы сражаться на стороне внезапно возникших людей против нашего рода? Ведь мы некогда вместе ходили под солнцем Крайнего Востока! Что может связывать нас со смертными, которые уничтожали нас с той же небрежностью, с какой уничтожают все на своем пути... даже самих себя? - Никто из людей, кроме Бинабика, не мог выдержать холодного взгляда ситхи. Джирики поднял длинный палец. - А тот, кого вы шепотом называете Королем Бурь... чье имя Инелуки, - он горько усмехнулся, когда люди зашевелились и стали тревожно озираться, - даже оно пугает вас! Он некогда был лучшим из нас - прекрасным, умным далеко за пределами понимания смертных, ярким, словно пламя! - и если теперь это сгусток темного ужаса, холодный, полный ненависти, - чья это вина? Если теперь, бестелесный и мстительный, он собирается смести человечество с лица своей земли, как пыль со страниц старой книги, - почему мы должны огорчаться?!
Никто не мог ответить ни слова, но в тишине, наступившей после того, как замолчал Джирики, возник тихий жалобный звук. Он парил в темноте, полнясь неведомыми словами, осколками прозрачной прекрасной мелодии.
Окончив петь, Аннаи посмотрел на молчаливого принца и на своих товарищей ситхи, а потом, поверх танцующего пламени, взглянул на замерзших людей.
- Это наша песня, которую некогда пели и смертные, - пробормотал он. - Западные люди любили ее в прежние времена и даже перевели на свой язык. Я... Я попробую вспомнить.
Задумавшись, он поднял глаза к небу. Ветер стихал, и, словно снежинки, таяли холодные и далекие звезды.

Мох вырос на камне сени О'хиса,

- запел наконец Аннаи, смягчая щелчки и долгие гласные ситхи.

Тени медлят, остановились, прислушались,
Деревья обнимают стройные башни Да'ай Чикиза,
Тени шепчутся, темные тени на листьях.
Высокая трава колеблется над Энки э-Шаосай,
Тени растут на высокой траве,
Над могилой Ненайсу покрывало цветов.
Тенистый ручей молчит, ы никто не тоскует там.
Куда они ушли?
Леса объяты тишиной...
Куда они ушли?
Песня стихла.
Неужели они не вернутся,
Не будут танцевать в сумерках?
Не зажгут огней, посланников звезд,
В конце дня?..

Когда голос Аннаи зазвенел, лаская грустные слова, у Саймона появилось чувство, которого он никогда раньше не испытывал, - тоска по дому, которого он никогда не знал, ощущение потери чего-то, что никогда ему не принадлежало. Никто не сказал ни слова, пока пел Аннаи. Никто не смог бы.

Волны бьются о берег
Над светлыми улицами Джина-Т'сеней,
Тени прячутся, засыпают в темных гротах.
Голубой лед сковал Тумет'ай, и, погребая дивные беседки,
Тени падают на узор, сплетенный временем.
Куда они ушли?
Леса объяты тишиной...
Куда они ушли?
Песня стихла.
Неужели они не вернутся,
Не будут танцевать в сумерках?
Не зажгут огней, посланников звезд,
В конце дня?..

Песня кончилась. Огонь был одиноким ярким пятнышком в пустынной стране теней.

***

Зеленый шатер одиноко стоял в сырой пустоте равнины перец стенами Наглимунда. Его края вздымались и трепетали на ветру, как будто один он из всего того, что могло незаметно двигаться на этом огромном, совершенно открытом поле, был живым и дышащим.
Скрежеща зубами, чтобы не давать воли суеверной дрожи - для того, чтобы дрожать, вполне хватало сырого, пронзительного как нож ветра, - Деорнот наблюдал за Джошуа, который ехал чуть-чуть впереди.
Взгляните-ка на него, думал он, как будто уже увидел своего брата - как будто смотрит прямо через зеленый шелк и черный гребень дракона прямо в сердце Элыаса.
Обернувшись и посмотрев на третьего и последнего участника этой безрассудной экспедиции, Деорнот почувствовал, как упало его и без того тяжелое сердце. Молодой солдат, на присутствии которого настоял Джошуа - имя его было Острейл, - казалось, готов был потерять сознание от страха. Его грубое лицо, загар с которого сошел за ненастные недели весны, было перекошено смертельным ужасом.
Да проклянет нас Эйдон, если от этого парня будет какой-нибудь толк. Какого черта Джошуа взял его?
Они медленно подъехали к шатру, и в этот момент кто-то откинул полог. Деорнот напрягся, готовый схватиться за лук. Он успел уже проклясть себя за то, что позволил своему принцу совершить такой глупый, глупый поступок, но солдат в зеленом плаще, появившийся из шатра, только взглянул на них без всякого любопытства и отступил в сторону, придерживая полог.
Деорнот вежливо сделал Джошуа знак подождать и быстро объехал кругом зеленый шатер. Он был большой, больше двенадцати шагов с каждой стороны, оттягивающие углы веревки мерно гудели под яростными ударами ветра, но засады на примятой траве не было.
- Хорошо. Острейл, - сказал он, вернувшись, - ты будешь стоять здесь, рядом с этим человеком, - тут Деорнот указал на солдата Элиаса, - так, чтобы твое плечо было видно изнутри, понятно?
Приняв слабую улыбку юного копьеносца за утвердительный ответ, Деорнот повернулся к стражнику короля. Бородатое лицо этого человека было знакомо ему, без сомнения, они виделись в Хейхолте.
- Если ты тоже встанешь у двери, это будет лучше для всех участников.
Стражник скривил губы, но сделал шаг к входу. Джошуа уже спешился и двинулся к шатру, но Деорнот быстро шагнул перед ним, положив руку на рукоять меча.
- Вряд ли такая осторожность необходима, Деорнот, - сказал мягкий, но пронзительный голое. - Это твое имя, не так ли? Все мы здесь люди слова, в конце концов.
Деорнот вздрогнул, когда Джошуа вошел вслед за ним. Внутри было поразительно холодно и темно. Стены плохо пропускали слабый дневной свет, окрашивая его зеленым, так что казалось, будто обитатели шатра плавали в огромном, но несовершенно обточенном изумруде.
Бледное лицо маячило перед ним. Черные глаза, булавочными проколами в ничто буравили вошедших. В зеленом мраке алая мантия выглядела ржаво-коричневой, цвета засохшей крови.
- Джошуа! - сказал Прейратс, и ужасное легкомыслие было в его голосе. - Вот мы и снова встретились. Кто мог предвидеть, что столько всего произойдет со времени нашего последнего разговора?
- Закрой рот, священник - или кто бы ты ни был, - резко ответил принц. Такая холодная сила была в его голосе, что даже Прейратс быстро и удивленно мигнул, как испуганная ящерица. - Где мой брат?
- Я здесь, Джошуа, - ответил новый голос, или, скорее, глубокий надтреснутый шепот, похожий на эхо ветра.
Король сидел в кресле с высокой спинкой, стоявшем в углу шатра, рядом был низкий столикий еще одно кресло находилось перед ним - вся мебель в огромном темном шатре. Джошуа двинулся вперед. Деорнот туже закутался в плащ и последовал за ним, больше от нежелания оставаться рядом с Прейратсом, чем в стремлении как можно скорее увидеть короля.
Принц занял кресло напротив брата. Элиас казался скованным; на ястребином лице как драгоценные камни горели глаза, высокий белый лоб окаймляла железная корона Хейхолта. Обеими руками он опирался на меч в ножнах из черной кожи. Сильные руки Верховного короля тяжело лежали на рукояти, над странным двойным эфесом. Глаза Деорнота не хотели останавливаться на мече; у него возникла неприятная тошнота, какая бывает, когда смотришь на землю с большой высоты. Тоща он решил смотреть на короля, но это было едва ли лучше. В леденящем холоде шатра - а воздух был таким холодным, что пар от дыхания не рассеивался, застывая в воздухе, - Элиас сидел в одном камзоле без рукавов. Белые руки короля были обнажены, на запястьях гремели тяжелые браслеты, синие жилы пульсировали, как будто жили собственной жизнью.
- Итак, брат, - сказал король, обнажив зубы в свирепой улыбке. - Ты хорошо выглядишь.
- А ты нет, - скучающе ответил Джошуа, но Деорнот видел огорчение в глазах принца. Что-то ужасающе не правильное было во всем этом, и это было ясно всем присутствующим. - Ты просил переговоров, Элиас. Так говори.
Король прищурил глаза, скрыв их блеск в зеленой тени, и долго молчал, прежде чем начать:
- Мою дочь. Я хочу вернуть мою дочь. Есть еще другой, тоже... мальчишка, но это не так важно. Нет, мне. нужна Мириамель. Если ты отдашь ее мне, я дам слово, что все женщины и дети в безопасности покинут Наглимунд. В противном случае все изменники, скрывающиеся за стенами... умрут.
Последнюю фразу король сказал совершенно спокойно, даже небрежно, но Деорнота ошеломило голодное выражение, промелькнувшее по его лицу.
- У меня ее нет, Элиас, - медленно сказал Джошуа.
- Где она?
- Не знаю.
- Лжец! - голос короля был полон такой злобы, что Деорнот чуть не выхватил меч, ожидая, что Элиас вскочит с кресла. Но король остался недвижим, только махнул Прейратсу, чтобы он наполнил его кубок из кувшина, полного какой-то черной жидкости. - Не считайте меня плохим хозяином из-за того, что я не угощаю вас, - сказал король, сделав долгий глоток, и мрачно улыбнулся. - Боюсь, что этот ликер не понравится вам. - Он протянул кубок священнику, который осторожно взял его кончиками пальцев и опустил на стол. - Итак, - продолжал Элиас, и голос его звучал почти разумно, - не лучше ли нам избавить друг друга от этой бесполезной сцены? Я хочу только свою дочь, и я получу ее. - Тут тон его стал издевательски жалобным:
- Разве несчастный отец не имеет никаких прав на дочь, которую растил и любил? Джошуа глубоко вздохнул:
- Что до твоих прав на нее, это ваше с ней депо. У меня ее нет, и я не отдал бы принцессу тебе против ее вопи, даже если бы она была у меня. - Он заговорил быстрее, не давая королю времени вмешаться. - Послушай, Элиас, пожалуйста, - ты был мне братом когда-то, и это так. Наш отец любил нас обоих, тебя больше, но сильнее всего он любил эту землю. Неужели ты не видишь, что делаешь? И речь вдет не о нашей борьбе - Эйдон знает, что эта земля видела достаточно войн. Но тут есть и что-то другое. Прейратс знает, о чем я говорю. Это он руководил твоими первыми шагами по этому пути, я не сомневаюсь в этом!
Деорнот видел, как при этих словах принца удивленно повернулся красный священник.
- Пожалуйста, Элиас, - говорил Джошуа, и узкое лицо его было полно горя, - вернись только с пути, который ты избрал, верни этот проклятый меч тем нечестивцам, которые отравляют тебя и Светлый Ард... и моя жизнь будет в твоих руках. Я открою ворота Наглимунда, как девушка открывает окно своему возлюбленному! Я переверну каждый камень на небе и на земле, чтобы найти дочь твою Мириамель! Выкинь этот меч, Элиас! Выкинь его! Не случайно Скорбь - его имя!
Король смотрел на Джошуа, как человек, внезапно оглушенный. Прейратс с каким-то злобным бормотанием бросился вперед, но Деорнот подскочил и поймал его за локоть. Священник извивался, как змея, стремясь вырваться, и прикосновение его было ужасно, но Деорнот не ослаблял хватки.
- Не двигайся! - прошипел он в ухо священника. - Даже если ты поразишь меня страшным заклятием, я успею выпустить из тебя кишки, прежде чем умру. - Он ткнул кинжалом в бок Прейратса ровно настолько, чтобы священник чувствовал острие у самого тела. - У тебя нет голоса в этом деле - так же, как и у меня! Это - между братьями.
Прейратс затих. Джошуа подался вперед, пристально глядя на Верховного короля. У Элиаса был такой вид, словно он не в состоянии разобраться в происходящем.
- Она красавица, моя Мириамель, - полушепотом произнес он. - Иногда она страшно похожа на свою мать Илиссу - бедная погибшая девочка! - Лицо короля, гневное минуту назад, сейчас было только печальным. - Как мог Джошуа допустить это? Как он мог? Она была так молода...
Его белая рука ощупью потянулась вперед. Джошуа слишком поздно отдернул свою. Длинные ледяные пальцы короля сжались на завернутом в кожу обрубке правой руки принца. Глаза короля загорелись новой жизнью, лицо застыло в маске всепожирающей ярости.
- Ступай к себе в нору, изменник! - зарычал он, когда Джошуа вырвал у него руку. - Лжец! Лжец! Я вытрясу это из тебя! - Такая черная ненависть била струёй из короля, что Деорнот, отшатнувшись, выпустил Прейратса. - Я сокрушу тебя! - Элиас бился в своем кресле. Джошуа быстро шел к выходу. - Этот ваш Господь Всемогущий тысячу лет будет искать и никогда не найдет даже твоей души!

Молодой солдат Острейл был так напуган лицами принца и Деорнота, что тихо рыдал под порывами сокрушительного ветра всю дорогу назад, к нависающим стенам Наглимунда.

12 ХОЛОДНОЕ ПЛАМЯ И ЗАВИСТНИК

Постепенно уходил и таял как туман ужасающий сон, в г котором его душило зеленое море. Не было в нем верха и низа, был только ровный холодный свет и сонмы страшных теней, акул с безжизненными черными глазами Прейратса.
Море ускользнуло, и Деорнот, прорвав блестящую поверхность, вырвался из сна в тусклое полубодрствование. На стенах сторожевых казарм серебрились пятна лунного света, равномерное дыхание спящих звучало, как шелест ветра в сухих листьях.
Сердце его еще отчаянно колотилось, но сон уже подбирался, чтобы смягчить страдания его измученной души, успокоить прикосновениями легких как пух пальцев, беззвучно нашептывать в уши что-то неведомое.
Он соскальзывал в мир сновидений. На сей раз прилив сна нес его нежнее, чем прежде. Он оставил его светлым утром, наполненным влагой и мягким полуденным солнцем. Это была земля его отца в Хевеншире, где он рос и работал в полях вместе с двумя сестрами и старшим братом. Какая-то часть его все еще оставалась в бараках, в предрассветных часах девятого дня ювена - но другая перенеслась в прошлое. Снова он чувствовал мускусный запах вспаханной земли, слышал спокойное поскрипывание плуга и мерное чириканье колес повозки, когда вол тащит телегу к рынку.
Потрескивание стало громче, резкий запах грязной пахоты начал слабеть. Плуг приближался, телега была как раз позади. Заснули погонщики, что ли? Или кто-то отвязал быков, и они теперь бродят по полям? Детский ужас нахлынул на него.
Вот отец обозлится - а может, это я упустил? Может, это мне велели за ними смотреть? Он знал, как будет выглядеть его отец - морщинистое искаженное яростью лицо человека, который не будет слушать никаких оправданий, человека, как всегда думал маленький Деорнот, посылающего грешников в ад. Мать Элисия! Он доберется до меня с ремнем, это уж точно!
Он сел, тяжело дыша. Сердце его колотилось так же сильно, как после сна об акулах, но когда он обвел взглядом казармы, оно немного успокоилось.
Сколько уж лет прошло с тех пор, как ты умер, отец? подумал он, тыльной стороной руки вытирая со лба холодный пот. Почему же ты до сих пор меня преследуешь? Разве годы и молитвы...
Внезапно холодный палец ужаса коснулся спины Деорнота. Он же уже проснулся, разве нет? Тогда почему этот беспощадный скрип не исчез вместе с прошедшим сном?
В одно мгновение он вскочил на ноги и громкими криками принялся будить спящих. Призрак умершего отца погас, как свечка.
- Вставайте! Подъем! К оружию! Штурм начался!
Натянув кольчугу, он пошел вдоль ряда кроватей, вбивая бодрствование в плохо держащихся на ногах и одурманенных вином и отдавая распоряжения тем, кого вернул к жизни первый же его крик. Из сторожевой башни раздавались сигналы тревоги и прерывистое блеянье трубы.
Когда он выбегал из дверей, пытаясь справиться с ремнем ножен, шлем на его голове сидел косо, а щит бил по боку. Заглядывая в другие помещения казарм, он убедился, что их обитатели уже встали и торопливо натягивали доспехи.
- Хо, наглимундцы! - крикнул он, грозно размахивая кулаком и в то же время другой рукой застегивая ремень. - Теперь будет проверка для всех, да возлюбит нас Бог, теперь будет проверка!
Он улыбнулся ответившему нестройному крику и направился к ступенькам, поправляя шлем.
Верх Большой сторожевой башни в западной внешней стене выглядел странно уродливым в свете туманного полумесяца над головой: деревянные стены и крыша, призванные охранять защитников от стрел, были закончены только несколько дней назад. Сторожевая башня кишела полуодетыми стражниками, бесшумными фигурами, как проволокой оплетенными лучами лунного света, проникавшего сквозь деревянные заграждения.
Вдоль стены горели факелы, лучники и копьеносцы занимали положенные позиции. Еще одна труба закричала, словно петух, потерявший надежду на восход солнца, призывая все новых и новых солдат во двор.
Пронзительный протест деревянных колес становился все громче. Деорнот смотрел на обнаженную наклонную равнину под городской стеной, в поисках источника шума. Он знал, что это будет, но все-таки не был готов к тому, что увидел.
- Божье древо! - воскликнул он и услышал, как мужчины по всей стене вторили ему.
Медленно, как хромые великаны, возникая из предрассветных теней, к ним двигались шесть огромных осадных башен такой же вышины, как могучие внешние стены Наглимунда. Увешанные темными шкурами, они, сутулясь, шли вперед, как разбуженные медведи ростом с дерево и с квадратными головами; бормотание и крики двигавших их людей и скрип огромных как дома колес казались ревом чудовищ, невиданных с Древних дней.
Деорнот ощутил неожиданную волну страха. Король пришел, наконец, и; армия его стоит у дверей. Видит Всемилостивый Бог, люди будут складывать песни об этом когда-нибудь, что бы ни случилось!
- Берегите стрелы, дурачье! - закричал он, когда несколько напуганных защитников сделали слепые выстрелы в темноту и стрелы упали, много не долетев до своих далеких целей. - Ждите, ждите! Очень скоро они будут гораздо ближе, чем вам бы хотелось!
В ответ на огни, расцветающие на стенах Наглимунда, в войсках Элиаса громче застучали в барабаны. Их раскатистое громыхание прорезало тьму, медленно распадаясь на неумолимый топот шагов великана. С каждой башни трубили в рог защитники крепости, слабый и неверный звук, по сравнению с грохотом барабанов, но, тем не менее, означающий жизнь и сопротивление.
Кто-то коснулся плеча Деорнота. Обернувшись, он обнаружил у себя за спиной двоих: на одном - медвежий шлем Изорна, второй - сверкающий Айнскалдир в стальной шапке без украшений с металлическим клювом, крючком закрывавшим нос. Глаза чернобородого риммера горели, как факелы. Он положил тяжелую руку на плечо своего господина Изорна, сына Изгримнура, осторожно, но непреклонно отодвинул его с дороги и подошел к парапету. Глядя во тьму, он тихо рычал, как готовая к прыжку собака.
- Там, - рявкнул он, показывая на основания осадных башен, - у ног больших медведей. Камнеметы и таран. - Вслед за башнями действительно двигались другие большие машины. Длинные сильные рычаги катапульт были подняты наверх, точно головы удивленных змей. Другие машины были плотно покрыты шкурами, чтобы, подобно крабам в твердом панцире, безопасно дойти до стен под градом камней и стрел, а там уж выполнить ту задачу, для которой они предназначались.
- Где принц? - спросил Деорнот, не в силах оторвать глаз от ползущих машин.
- Идет, - ответил Изорн, становясь на цыпочки, чтобы попробовать заглянуть через плечо Айнскалдира. - Он был с Ярнаугой и архивариусом с тех пор, как вы вернулись с переговоров. Я надеюсь, что они придумали что-нибудь, чтобы придать нам сил или подорвать силы короля. Правда, Деорнот, ты только погляди на них, - он указал на темную громаду королевской армии, на бесчисленных, как муравьи, солдат, следующих за машинами. - Их там дьявольски много!
- Раны Эйдона! - зарычал Айнскалдир и свирепо взглянул на Изорна красными глазами. - Пусть приходят. Мы их съедим и выплюнем!
- Вот, - сказал Деорнот, надеясь, что изобразил именно улыбку, а не что-нибудь другое. - С Богом, принцем и Айнскалдиром чего нам бояться?

***

Армия короля вышла на равнину вслед за осадными машинами, толпясь на мокрых от тумана лугах, как мухи на зеленой апельсиновой корке. Шатры, казалось, росли из земли, словно уродливые угловатые грибы.
Восход наступил незаметно, когда осаждающие двигались к месту боя. Укутанное облаками солнце сорвало только один покров с ночной тьмы, оставив мир залитым ровным серым светом.
Огромные осадные башни, которые долгие часы стояли на месте, словно дремлющие часовые, внезапно снова двинулись вперед. Солдаты сновали между могучими колесами и тянули за крепкие веревки - тяжелые машины с трудом вкатывались вверх по склону. Наконец башни выстроились в ряд. Лучники на стенах обрушили на них шквал стрел. Они устрашающе восторженно кричали, словно вместе с тетивами спустили и тугую перевязь своих сердец.
После первого неуверенного залпа, защитники Наглимунда стали пристреливаться. Солдаты короля падали мертвыми, раненых вмалывали в землю беспощадные колеса их собственных машин. Но на место каждого упавшего, пронзенного стрелой, вставал новый солдат в шлеме и голубой куртке и хватал бесполезно повисшую направляющую веревку. Осадная башня неудержимо громыхала к стенам.
Теперь лучники короля приблизились настолько, что могли открыть ответную стрельбу. Стрелы мелькали между стенами и землей, встречаясь и расходясь как взбешенные пчелы. Башни, скрежеща, пробирались к стене заграждения, и когда солнце на минуту прорезалось сквозь серую дымку, стены, словно мелким дождем, были забрызганы красным.
- Деорнот! - круглое, грязное лицо солдата было бледным, как полная луна. - Гримстед просил тебя прийти и побыстрее! К стене под башней Дендиниса принесли лестницы!
- Святое древо! - Деорнот в расстройстве стиснул зубы и обернулся в поисках Изорна. Риммер вырвал лук у раненого стражника и обстреливал последние несколько эллей свободной земли между осадной башней и стеной, убивая каждого солдата, который пытался выйти из-под защиты застрявшей башни и подхватить конец направляющей веревки, свободно трепетавшей на ветру.
- Изорн! - крикнул Деорнот. - Пока мы тут не подпускаем башни, они притащили лестницы к юго-западной стене!
- Тогда иди! - Изорн не отрывал глаз от своей стрелы. - Я догоню тебя, как только смогу!
- Но где Айнскалдир? - Уголком глаза он видел, как в страхе и нетерпении подпрыгивает гонец.
- Бог знает!
Ругаясь про себя, Деорнот низко опустил голову и неуклюже побежал вслед за гонцом сира Гримстеда. По дороге он собрал еще с полдюжины усталых стражников, опустившихся под прикрытие зубчатой стены, чтобы перевести дыхание. Когда он позвал их, они горестно покачали головами, но натянули шлемы и двинулись следом; Деорноту доверяли, многие звали его Правой Рукой принца.
Но Джошуа не очень-то повезло со своей первой правой рукой, сердито думал Деорнот, когда, обливаясь потом, несмотря на холодный серый воздух, сгорбившись, бежал по проходу. Надеюсь, что эту он сохранит несколько дольше. Кстати, где же он сам? Во всяком случае принц должен быть наверху...
Обогнув громаду Башни Дендиниса, он бью поражен, увидев, что люди сира Гримстеда отступают, а толпа красно-голубых келлодширцев барона Годвига неудержимо переливается через зубцы на стену.
- За Джошуа! - закричал он, прыгая вперед, и шедшие за ним люди отозвались ему эхом. Они сошлись с врагами под отвратительный лязг мечей и некоторое время теснили келлодширцев. Один из них с криком свалился со стены, размахивая руками, как будто холодный ветер мог внести его наверх. Воодушевленные люди Гримстеда двинулись вперед. Пока все были увлечены сражением, Деорнот выхватил пику из неподвижной руки распростертого на камнях тела, вздрогнув от сильного случайного удара древком пики, и с силой оттолкнул от стены одну из лестниц. Еще два стражника присоединились к нему. Лестница, дрожа, качнулась назад, келлодширцы с проклятиями цеплялись за нее, их рты раскрывались, как черные дыры. Некоторое время она стояла неподвижно, на полпути между небом и землей и перпендикулярно к обоим; потом опрокинулась назад, стряхивая солдат, как фрукты с дерева.
Вскоре почти все красно-голубые лежали в крови на камнях. Защитники столкнули оставшиеся три лестницы, и Гримстед заставил своих людей сбросить один из больших камней, который они не успели подвинуть в начале штурма. Они прокатили его между зубцами, так что камень с грохотом опрокинулся на упавшие лестницы, разбив их в щепки и убив одного из штурмующих, идиотически смотревшего, как огромный камень катится прямо на него.
Один из стражников - бородатый молодой человек, с которым Деорнот некогда играл в кости, - лежал мертвым, шея его была сломана краем щита. Погибли еще четверо стражников сира Гримстеда, помятые, точно поваленные ветром вороньи пугала, они лежали рядом с семью келлодширцами, которые тоже не пережили неудачного штурма.
Деорнота слегка мутило от того удара древком, и он стоял, тяжело дыша, когда к нему, хромая, подошел Гримстед, большая рваная дыра была в голенище его сапога.
- Семеро здесь и еще полдюжины кувыркнулись с лестницы, - сказал рыцарь, удовлетворенно глядя на скорчившиеся внизу тела и обломки. - Под стеной все тоже мертвы. Куда больше нас потерял король Элиас, куда больше.
Деорнота тошнило, в раненое плечо как будто воткнули гвоздь.
- У короля осталось куда больше, чем у нас, - ответил он, - он может... выбрасывать их, как яблочную кожуру. - Теперь он знал, что его вырвет, и пошел к краю стены. - Яблочную кожуру, - повторил он, наклонясь над парапетом, слишком больной, чтобы стыдиться.

***

- Прочти еще раз, пожалуйста, - тихо сказал Ярнауга, глядя на свои переплетенные пальцы.
Отец Стренгьярд поднял глаза и уже устало открыл рот, чтобы задать какой-то вопрос. В этот момент снаружи раздался ужасающий грохот, и выражение лица одноглазого священника стало почти паническим. Он быстро начертал древо на черной сутане на груди.
- Камни! - голос его напряженно звенел. - Они... они бросают камни через стену! Разве мы не должны... разве мы...
- Люди, защищающие стены, сейчас в большей опасности, - сказал старый риммер, и лицо его было сурово. - Мы здесь, потому что мы нужны здесь. Наши товарищи ищут один меч далеко на севере, подвергаясь смертельной опасности. Другой уже в руках нашего врага, и этот враг осаждает эти стены. Если есть хоть крупица надежды на то, что отыщется Миннеяр, клинок Фингила, мы должны искать, - он взглянул на огорченного Стренгьярда, и суровое лицо смягчилось. - Те несколько камней, которые достигнут внутренней башни, должны еще перелететь через высокую стену за этой комнатой. Мы не очень рискуем. Теперь, пожалуйста, прочитай это место еще раз. Мне кажется, там есть что-то важное, но я не могу понять, что именно.
Высокий священник некоторое время печально смотрел на лежащую перед ним страницу. В комнате воцарилась тишина, и только отдаленный шум криков и призывав доносился до них. Стренгьярд скривил губы.
- Читай! - приказал Ярнауга.
Священник откашлялся:
...И Джон спустился вниз, в пещеры под Хейхолтом, в дымящиеся колодцы и покрытые испариной коридоры, отравленные огненным дыханием Шуракаи. При нем не было никакого оружия, кроме копья и щита, и когда он приближался к логову огненного дракона, кожа его сапог дымилась. Со всей очевидностью, он был испуган, испуган так, как никогда...

Предыдущая страница 15 Следующая страница


Глаз бури 16

Стренгьярд прервал чтение.
- Какой в этом смысл, Ярнауга? - Что-то рухнуло на землю неподалеку от их убежища с таким грохотом, как будто великан уронил свой железный молот. Стренгьярд стоически перенес это, не подав виду, что он что-то заметил. - Ты хочешь, чтобы я продолжал? Про всю битву короля Джона с драконом?
- Нет, - Ярнауга махнул корявой рукой. - Переходи к заключительному куску.
Священник бережно перевернул несколько страниц:
И сложилось так, что он вышел на свет, хотя не было уже никаких надежд на его благополучное возвращение. Те же, кто ожидал его у входа в пещеру - что было великой храбростью, ибо кто мог знать, что может сотворить разгневанный дракон? - страшными клятвами клялись от радости и потрясения: радости от того, что они вновь увидели Джона из Варинстена, вышедшего живым из логова дракона, и потрясением от вида ужасающей лапы с крючковатыми когтями, залитой кровью, которую нес Джон на своем окровавленном плече. И с радостными криками пошли они по дороге перед ним, и ввели они лошадь его в ворота Эрчестера, и выходили люди из домов на улицы, чтобы приветствовать его. Некоторые говорили также, что те, кто прежде пророчил Джону ужасную смерть и без конца злословил о безрассудстве молодого короля, теперь громче всех поднимали голоса, прославляющие его. И слух о подвиге Джона все дальше разносился по городу, и восторженные горожане кидали цветы под копыта его лошади, и ехал Джон, высоко подняв Сверкающий Гвоздь, ехал по улицам города, отныне принадлежащего ему...
Вздохнув, Стренгьярд стал укладывать тонкий пергамент в ящичек из коры, специально предназначенный для этого.
- Прелестная и печальная история, сказал бы я, и Моргенс, хммм, да, он замечательно излагает все это - но какая в этом польза для нас, Ярнауга? Надеюсь, ты понимаешь, что я не хотел бы проявить неуважения;
Ярнауга, прищурившись, посмотрел на распухшие суставы своих пальцев и нахмурился.
- Я не знаю. Тут что-то есть. Доктор Моргенс, хотел он этого или нет, заложил сюда что-то, кроме самой истории. Небо, тучи и камни! Еще мгновение, и я смог бы дотронуться! Я чувствую себя слепым!
Новая волна шума плеснула в окно: громкие тревожные крики и тяжелый лязг оружия, ставшие невыносимо громкими, когда отряд стражи пробежал в наружный двор.
- Я не думаю, что у нас остается много времени для размышления, Ярнауга, - сказал Стренгьярд.
- Я тоже, - ответил старик и потер глаза.

***

Весь день прибой армии короля Элиаса бился о каменные скалы Наглимунда. Слабый солнечный свет высекал сверкающие искры отражений из полированного металла доспехов, когда волна за волной солдаты короля карабкались по лестницам, и снова и снова защитники Наглимунда сбрасывали их вниз. Время от времени войска Элиаса находили брешь в непреклонном кольце сильных мужчин и безжалостного камня, но раз за разом были отбиты защитниками. Толстый Ордмайер, барон Утерселла, один защищал такую брешь долгие минуты, пока не подоспела помощь. Он схватился врукопашную с взбирающимися по лестницам солдатами, убил четверых и отбивался от остальных, и в сражении получил смертельную рану.
Сам принц Джошуа привел отряд, очистивший стену от неприятеля и уничтоживший лестницы. Меч Джошуа Найдл, словно луч света, пробившийся сквозь листву, опускался снова и снова, оставляя за собой мертвецов. Противники Джошуа, казалось, ничего не могли сделать, защищаясь тяжелыми широкими мечами или маленькими кинжалами.
Когда нашли тело Ордмайера, принц заплакал. Не было любви между принцем и бароном, но толстый Ордмайер умер, сражаясь, и в пылу битвы смерть его внезапно показалась Джошуа средоточием всех других - копьеносцев, лучников и пехотинцев, с обеих сторон во множестве умирающих и захлебывающихся кровью под холодным, затянутым тучами небом. Принц приказал отнести безвольное тело барона в замковую церковь. Его гвардейцы подчинились, страшно ругаясь про себя.
Когда краснеющее солнце медленно поползло к закатному горизонту, армии короля Элиаса потеряли почти все силы: их попытки запустить свои страшные машины под градом свистящих стрел стали вялыми, солдаты теперь покидали лестницы, как только чувствовали малейшее сопротивление сверху. Эркинландеры неохотно убивали эркинландеров даже по приказу короля, в особенности когда эти братья-эркинландеры дрались, как загнанные в нору барсуки.
Наступил закат, и скорбный звук рога пронесся над полем от линии шатров лагеря Элиаса. Войска короля начали отступать, таща за собой раненых и многочисленных мертвых, покидая обитые шкурами осадные башни и стенобойные машины, так что все это снаряжение стояло, никому не нужное, в ожидании утреннего штурма. Рог протрубил снова, и тогда загремели барабаны, как бы напоминая защитникам, что армия короля, как зеленый океан, может вечно посылать свои волны к стенам Наглимунда.
В конце концов, казалось, говорили барабаны, даже самый упрямый камень превратится в прах.

***

Осадные башни, как одинокие обелиски, застывшие перед стенами, были еще одним очевидным напоминанием о намерении Элиаса снова вернуться к стенам. Мокрые шкуры, висевшие на них, были хорошей защитой от горящих стрел, но Идгрем, лорд-констебль, размышлял весь день, советовался с Ярнаугой и Стренгьярдом и наконец придумал один план.
Когда последний из людей короля прохромал по склону к своему лагерю, Идгрем приказал своим солдатам бесшумно зарядить две маленькие катапульты бурдюками с маслом. Рычаги спустили, и мешки с маслом, пролетев небольшое открытое пространство, разорвались над кожаным покрытием башен. Когда это было сделано, несколько просмоленных зажженных стрел прочертили голубые сумерки, и в считанные секунды четыре огромные башни превратились в бушующие пламенем факелы.
Люди короля были не в состоянии сбить пламя. Защитники на стенах топали ногами, пожимали друг другу руки и кричали, устало, но от всего сердца, а оранжевые отсветы танцевали на зубчатой стене.
Словно призрак из мира теней, завернувшись в длинный черный плащ” из лагеря выехал король Элиас, и защитники Наглимунда осыпали его насмешками. Король же поднял свой странный серый меч и закричал, как безумный, призывая дождь пролиться и погасить пламя. Люди натянуто засмеялись. Король ездил взад и вперед под стенами, его капюшон хлопал на холодном ветру, и только тогда по чудовищной злобе в гулком голосе Элиаса наглимундцы поняли, что король действительно ждал, что дождь прольется по его призыву, и был оскорблен, потому что этого не случилось. Смех перешел в страшную тишину. Один за другим защитники Наглимунда оставляли свое торжество и спускались со стен, чтобы перевязать раны. Осада еще только начиналась. Передышки не стоило ждать, и не было отдыха по эту сторону небес.

***

- Я снова видел странные сны, Бинабик.
Лошадь Саймона шла рядом с Кантакой, в нескольких ярдах от остальных путешественников. Шестой день перехода через Белую пустыню был ясным, но ужасно холодным.
- Какие сны?
Саймон стянул маску, которую сделал для него тролль: узкую полоску кожи с прорезями для глаз. Она была нужна для защиты от ослепительного сияния бесконечных снегов.
- О Башне Зеленого ангела... О какой-то башне. Прошлой ночью мне приснилось, что она истекает кровью.
Бинабик сощурился под маской и показал на смутную серую полоску, тянущуюся вдоль горизонта у подножия гор.
- Питаю уверенность, что это край Диммерскога - или Килакитсхока, как с правильностью именовывает его мой народ, - Призрачный лес. Мы будем подходить к нему через день или около того.
Разглядывая мрачную полосу, Саймон почувствовал, что в нем вскипает разочарование.
- Мне наплевать на этот проклятый лес! - огрызнулся он. - И мне до смерти надоели лед и снег, лед и снег! Мы замерзнем и умрем в этой жуткой пустыне! И что за идиотские сны мне снятся?!
Кантака пробиралась через группу небольших сугробов, и тролль некоторое время молча подпрыгивал в седле. Сквозь завывание ветра доносился голос Хейстена, который что-то кричал.
- Я уже полон скорби, - Бинабик говорил размеренно, как бы подделываясь под ритм их движения. - Я не имел сна две ночи в Наглимунде, тревожась, что большую вредность причиняю тебе, когда беру с собой в это путешествие. Я не имею знания о том, что означивают твои сны, и мы можем выяснять это, только если будем идти по Дороге снов.
- Как в доме Джулой?
- Да, но я не имею таких сил, и никакой помощи - не здесь, не теперь. Возможно, твои сны будут приносить нам помощь, но все равно, мне не кажется разумным хождение по Дороге снов сейчас. Мы уже здесь, и такова наша судьба. Имею сказать только, что я делал то, что видел наилучшим.
Саймон подумал об этом и фыркнул.
Мы уже здесь. Бинабик прав, мы уже здесь, слишком далеко, чтобы повернуть назад.
- А Инелу... - пальцы, которыми онначертал знак древа, дрожали не только от холода. - Король Бурь... он дьявол? - спросил он наконец.
Бинабик сморщился.
- Дьявол? Враг вашего Бога? Почемуспрашиваешь ты этот вопрос? Ты не слушал, когда говорил Ярнауга?
- Наверное, - он съежился, - это просто... Я вижу его в своих снах. Во всяком случае мне кажется, что это он. На самом деле я вижу только красные глаза, и вокруг них все черно - как сгоревшее полено, в котором еще видны красные точки. - Ему было нехорошо от одного только воспоминания.
Тролль пожал плечами, обеими руками ухватившись за шею Кантаки.
- Нет, он не ваш дьявол, друг Саймон. Но он зло - или, я предполагаю, что то, чего он желает, будет злом для всех нас, а этого достаточно, чтобы именовывать его злом.
- А... дракон? - медленно произнес Саймон мгновение спустя. Бинабик, резко повернув голову, странно посмотрел на Саймона сквозь прорези в маске.
- Тот, который живет на горе. Тот, чье имя я не могу произнести.
Бинабик разразился смехом, пар его дыхания клубился в воздухе.
- Игьярик его именовывают! Дочь Гор, у тебя много забот, юный друг! Дьяволы! Драконы! - От смеха слезы выступили у него на глазах. Тролль поймал одну слезинку на палец перчатки и поднял вверх. - Смотри! - засмеялся он. - Как будто нам и так не хватает льда!
- Но там был дракон! - горячо отозвался Саймон. - Все так говорят!
- Очень сильно давно, Саймон. Это место полно дурных предзнаменований, но я предполагаю, что в этом виновна его оторванность от остального мира. Легенды кануков говаривают, что ледяной червь некогда жил здесь, и мой народ не ходил сюда, но теперь я предполагаю, что на самом деле это бывал снежный леопард или кто-то подобный. Нельзя говорить, что мы вообще не имеем никакой опасности. Гюны, как ты очень хорошо знаешь, имеют далекие захождения в эти дни.
- Так что на самом деле ничего такого страшного нет? По ночам в голову приходят такие ужасные вещи!
- Я не говаривал, что не надо питать страха, Саймон. Мы не имеем должности забывать, что имеем врагов, и некоторые из них, как я предполагаю, весьма могущественные.

***

Еще одна ледяная ночь в пустыне; еще один маленький костер в пустынной тьме бескрайних снежных полей. Саймону ничего бы так не хотелось, как свернуться калачиком под теплым одеялом в Наглимунде, даже если самая кровавая битва всей истории Светлого Арда будет бушевать за дверями. Он был уверен, что если в этот момент кто-нибудь предложил бы ему теплую сухую кровать, он солгал бы, убил, дал любую клятву именем Узириса, чтобы получить ее. Сидя скорчившись, закутавшись в попону и стараясь не стучать зубами, он был уверен, что чувствует, как его ресницы примерзают к векам.
Волки пронзительно лаяли и завывали в бесконечной темноте вне круга слабого света, ведя длинные, тоскливые разговоры. За две ночи до этого, когда путники впервые услышали их пение, Кантака провела весь вечер, нервно расхаживая вокруг костра. Но с тех пор она успела привыкнуть к ночному крику своих собратьев и только изредка отвечала беспокойным поскуливанием.
- Почему она не от-т-т-ветит им? - озабоченно спросил Хейстен. Житель равнин эркинландского севера, он любил волков не больше Слудига, хотя успел почти полюбить коня Бинабика. - Почему она не велит им мучить кого-нибудь другого?
- Как и люди, не все племена рода Кантаки имеют мир между собой, - ответил Бинабик, никого не успокаивая.
В эту ночь огромная волчица делала все, что могла, чтобы не обращать внимания на вой - даже притворялась спящей, но выдавала себя, сверкая колючими глазами в сторону самых громких воплей. Волчья песня, решил Саймон, закутываясь в одеяло, это пожалуй самая одинокая песня, которую ему приходилось слышать.
Почему я здесь? думал он. Почему все мы здесь? Ищем в ужасных снегах какой-то меч, о котором долгие годы никто и не вспоминал. А тем временем принцесса и все остальные, оставшиеся в замке, со дня на день ждут королевской атаки! Глупо! Бинабик вырос в горах, в снегу; Слудиг, Гримрик и Хейстен солдаты, они ко всему привыкли; один Эйдон знает, чего хотят ситхи, - но почему я здесь ?! Это глупо!
Вой стих. Длинный указательный палец коснулся руки Саймона, заставив его подпрыгнуть от неожиданности.
- Ты слушал волков, Сеоман? - спросил Джирики.
- Т-трудно не слышать.
- Они поют такие свирепые песни, - ситхи покачал головой. - Они такие же, как вы, смертные. Они поют о том, где они были, что видели и чуяли. Они рассказывают друг другу, где бежит лось и кто кого выбрал себе в пару, но по большей части просто кричат: Я здесь! Вот я! - Джирики улыбнулся, прикрыв глаза, сонно глядя на умирающий огонь.
- И ты думаешь, то же самое говорят... говорят смертные?
- Словами и без них, - ответил принц. - Попытайся посмотреть на вещи нашими глазами - нам, зидайя, твой народ часто кажется детьми. Вы видите” что долгоживущие ситхи не спят, что мы бодрствуем всю темную ночь истории. Вы, люди, как дети, хотите оставаться у костра со старшими, слушать песни и сказки, смотреть на танцы. - Он сделал широкий жест, как будто окружающая темень была полна танцующих весельчаков. - Но вы не можете, Сеоман, - ласково продолжал он. - Вы не должны. Вашему народу дано засыпать последним сном, так же как нам дано всю ночь гулять и петь под звездами. И возможно, что ваши сны драгоценны, но мы, зидайя, не можем понять этого.
Звезды, повисшие в хрустально-черном небе, казалось, скользнули прочь, утонув во всепоглощающей ночи. Саймон думал о ситхи, о жизни, у которой нет конца, и не мог заставить себя понять, что это может означать. Промерзший до костей - а может быть даже до самой души - он наклонился ближе к костру, стягивая с себя мокрые перчатки, чтобы согреть руки.
- Но ситхи могут ум-мереть, п-п-правда? - спросил он осторожно, проклиная свою закоченевшую, запинающуюся речь.
Джирики быстро склонился к нему, глаза его сузились, и на одно ужасное мгновение Саймону показалось, что принц сейчас ударит его за такое неуместное любопытство. Но ситхи только взял дрожащую руку Саймона и поднес ее к свету.
- Твое кольцо, - сказал он, глядя на причудливую завитушку в форме рыбы. - Я не видел его раньше. Кто дал тебе это?
- Мой... мой наставник, я д-д-думаю, - запинаясь, ответил Саймон, - доктор Моргенс из Хейхолта. Он послал его для меня Б-б-бинабику. - Ледяная хватка принца пугала его, но он не смел отнять руку.
- Значит, ты один из рода смертных, кто знает тайну? - спросил Джирики, внимательно глядя на него. Саймона пугала глубина его золотистых глаз со ржавыми отблесками огня.
- Т-т-тайна? Н-н-нет! Нет, я не знаю никакой тайны! Джирики некоторое время не сводил с него глаз, удерживая
Взгляд мальчика так же надежно, как если бы держал его голову
Двумя руками.
- Тогда почему они дали тебе кольцо? - спросил Джирики, обращаясь главным образом к самому себе, и покачал головой, отпустив руку Саймона. - А сам я дал тебе Белую стрелу...
Воистину, предки уготовили нам странный путь. - Он отвернулся, устремив взор в пляшущее пламя, и перестал отвечать на вопросы.
Тайны! сердито думал Саймон. Опять эти тайны! У Бинабика тайны, у Моргенса были тайны, ситхи полны тайн! Я ничего больше не хочу знать ни о каких тайнах! За что мне такое наказание ? Почему все всегда навязывают мне свои ужасные тайны?!
Некоторое время он беззвучно плакал, обхватив руками колени, мечтая о невозможном.

***

Они достигли восточных окраин Диммерскога вечером следующего дня. Лес прятался под толстым одеялом белого снега, но тем не менее казался, как говорил Бинабик, Обителью Призраков. Путешественники не вошли под его покровы, больше того, им вообще не хотелось идти в ту сторону, настолько была полна запретов атмосфера леса. Деревья, какого бы размера они ни были - а некоторые из них были действительно огромными - казались карликовыми, скрученными, как будто они скорчились под ношей покрытых иглами ветвей и тяжелого снега. Открытые пространства между искривленными стволами безумно изгибались, словно ходы, вырытые пьяным гигантским кротом и ведущие к опасным тайнам глубин.
Они двигались почти бесшумно. Копыта лошади Саймона мягко скрипели по снегу колонноствольных залов Диммерскога, под сверкающей белой крышей засыпанных снегом ветвей. Кто мог знать, куда ведут эти переходы? Может быть в темное, злобное сердце леса, где едино дыхание деревьев, где они передают друг другу бесконечные слухи, когда трут друг о друга чешуйчатые ветви под злобным выдохом ветра сквозь прутья и замерзшие листья.
На этот раз они снова разбили лагерь на открытом месте, хотя Диммерског скорчился совсем рядом, как спящее животное. Никто из них не хотел проводить ночь под покровом леса - особенно Слудиг, который вырос на страшных историях об омерзительных тварях, крадущихся по ночам по белым коридорам леса. Ситхи, казалось, все было безразлично, но Джирики провел часть вечера, смазывая свой клинок из волшебного дерева. Снова путники сгрудились у открытого огня, и весь длинный вечер напролет восточный ветер, словно бритва, пронизывал их, насылая неукротимые струи снежных вихрей и забавляясь в верхних пределах Диммерскога. Коща они засыпали в эту ночь, их окружали тихие звуки потрескивающего леса и ветвей, трущихся друг о друга под ударами ветра.

***

Еще два дня медленной езды вдоль леса через последний участок открытой ледяной земли - и они оказались у подножия гор. Равнина была все такой же унылой, днем ледяная корка сверкала так, что у Саймона голова болела оттого, что он постоянно прищуривался, но казалось, что погода чуть-чуть потеплела. Снег все еще падал, но острый ветер уже не пробивался сквозь плащ и куртку, как прежде, близ широкой стены гор.
- Смотрите! - крикнул Слудиг, показывая вверх, на наклонный выступ предгорья.
Сначала Саймон не увидел ничего, кроме вездесущих камней и деревьев, одетых снегом. Потом, скользя взглядом по линии низких холмов к востоку, он заметил какое-то движение. Две фигуры странной формы - а может быть четыре, причудливо связанные, - виднелись на вершине хребта, меньше чем в полумиле от них.
- Волки? - нервно спросил он.
Бинабик на Кантаке отделился от отряда, дал товарищам время отойти, потом сложил рупором руки в перчатках.
- Ях аконик мий-айа ну тутусик, хениматук? - его слова разнеслись быстрым эхом и замерли среди покрытых снежной пеленой гор. - На самом деле мы не имеем должности кричать, - прошептал он удивленному Саймону. - Выше в горах это может вызывать снежный оползень.
- Но кого ты...
- Шшш, - Бинабик махнул рукой. Через мгновение фигуры ближней дорогой двинулись вниз по хребту, к путешественникам. Теперь Саймон видел, что это были маленькие люди верхом на круторогих баранах. Тролли!
Один из них что-то крикнул. Бинабик внимательно выслушал и с улыбкой повернулся к товарищам.
- Они хотят знать, куда мы идем, не пожирающий ли людей риммер с нами и не пленник ли он?
- Дьявол их возьми! - зарычал Слудиг. Улыбка Бинабика стала шире, и он снова повернулся к хребту.
- Бинбиниквегабеник эа сикка! - крикнул он. - Ук сиккан мохинак да Йиджарьюк.
Две круглых головы в меховых капюшонах посмотрели на них тупо, как попавшие на солнце совы. Потом один из них постучал себя по груди, другой маленькой рукой в меховой варежке описал широкий круг, и, повернув своих баранов, они в облаке снежной пыли поехали вверх по хребту.
- И что это все значит? - раздраженно спросил Слудиг. Улыбка Бинабика выглядела несколько натянутой.
- Я сказал им, что мы собираемся идти на Урмсхейм, - объяснил он. - Один давал знак питать страх перед злом, другой употребил заклятье против сумасшедших.

***

Поднявшись в горы, они разбили лагерь в маленькой пещере, выдолбленной в кайме покрова Урмсхейма.
- Вот здесь мы будем оставлять лошадей и те вещи, которые будут в дальнейшем без необходимости, - сказал Бинабик, осмотрев защищенное место.
Джирики подошел к входу в пещеру и прислонился спиной к камню, глядя на скалистую, покрытую снегом голову Урмсхейма, с западной стороны окрашенной заходящим солнцем в розовый цвет. Ветер развевал его плащ и взлохматил, волосы, обрамлявшие его лицо подобно лиловатым облакам.
- Прошло очень много времени с тех пор как я в последний раз видел это место, - сказал он.
- А ты раньше уже влезал на эту гору? - спросил Саймон, возясь с пряжкой подпруги своей лошади.
- Я никогда еще не видел противоположной стороны пика, - ответил ситхи. - Это будет чем-то новым для меня - самая восточная область хикедайя.
- Норнов?
- В Дни Расставания все, что лежит к северу от этой горы, было уступлено им, - Джирики пошел обратно в пещеру. - Киушапо, ты и Сиянди приготовите укрытие для лошадей. Смотри, под наклонными камнями растет кустарник, это может вам пригодиться, если не хватит сена. - Тут он перешел на язык ситхи. Аннаи и двое других ситхи немедленно принялись устраивать лагерь, более постоянный и удобный, чем любой из тех, какими наслаждался отряд с тех пор, как покинул охотничий домик.
- Эй, Саймон, смотри, что я приносил! - крикнул Бинабик. Юноша прошел мимо троих солдат, раскалывавших только что срубленные небольшие деревья на дрова. Тролль сидел на корточках, вытаскивая обернутые промасленной кожей предметы из седельной сумки. - Кузнец в Наглимунде думал, что я настолько же безумный, насколько маленький, - улыбнулся Бинабик, когда подошел Саймон. - Но он изготовлял для меня все, чего я желал.
Из развязанных мешочков посыпались очень странные предметы: покрытые гвоздями металлические пластины с кожаными ремнями и пряжками, странные Молотки с острыми концами и нечто вроде упряжи для очень маленьких лошадей.
- Что это такое?
- Для уговаривания и покорения гор, - самодовольно улыбнулся Бинабик. - Даже кануки, очень быстроногие жители, не влезают на очень высокие вершины, когда совсем не готовы к этому. Смотри, вот это, чтобы надевать на сапоги. - Он показал на пластины с гвоздями. - А это ледяные топоры - они имеют большую пользу. Слудиг, с несомненностью, узнает их.
- А сбруя?
- Чтобы мы могли связывать себя вместе. Если идет дождь со снегом или если прибежала лавина, или если лед слишком тонкий, когда один упадет, другие могут удерживать его тяжесть. Если бы я имел время, то приготовлял бы упряжь и для Кантаки тоже. Она будет огорчаться, оставаясь сзади, и мы будем иметь грустное расставание, - смазывая и полируя все это, тролль напевал себе под нос тихую мелодию.
Саймон молча смотрел на снасти Бинабика. Почему-то он думал, что лазить по горам ничуть не труднее, чем подниматься по ступенькам Башни Зеленого ангела - круто в гору, но, в сущности, ничего более страшного, чем обыкновенный трудный переход. Эти разговоры о падениях и лавинах...
- Хо, Саймон-парень! - Это был Гримрик. - А ну-ка давай, делай дело. Собери хотя бы немного щепок. Устроим последний хороший костер перед тем как лезть в горы, искать свою смерть.

***

Этой ночью в его снах снова возникла белая башня. Он отчаянно цеплялся за ее скользкие окровавленные стены, а волны выли внизу, и черная красноглазая тень наверху звонила в гибельные колокола.

***

Трактирщик поднял глаза и открыл рот, чтобы заговорить, но остановился, не сказав ни слова. Он моргал и сглатывал, как голодная лягушка.
Вошедший был монахом в черной рясе с капюшоном, его одеяние в нескольких местах было запачкано дорожной пылью. Что в нем бьшо удивительным, так это размеры. Он был нормально высокий, но могучий, как бочка, достаточно большой для того, чтобы комната таверны - не самая светлая из всех возможных, надо отметить, - заметно потемнела, когда он протиснулся в дверь.
- Я... Извините, отец, - трактирщик заискивающе улыбнулся. Этот слуга эйдонитского бога выглядел так, как будто, увидев грешника, сжимает его, пока грех не вытечет вместе с кровью. - Что вы спрашивали?
- Я сказал, что обошел все кабаки на каждой улице у этой пристани, и нигде мне не было удачи. Спина у меня болит. Налей мне кружку чего-нибудь покрепче. - Он протопал к столу и опустил свое грузное тело на скрипучую скамью. - В этом богом проклятом Абенгейте больше трактиров, чем дорог, - трактирщик заметил, что монах говорит с акцентом жителя Риммергарда. Это объясняло нежный розовый цвет лица монаха: трактирщик слышал, что густые бороды мужчин-риммеров приходится брить трижды в день - а те, которые этого не делают, просто отращивают их.
- Это портовый город, отец, - сказал он, поставив здоровенную бутыль перед сердитым помятым монахом. - А в эти дни, когда такое творится. - Тут он передернул плечами и состроил гримасу. - Ну просто уйма приезжих ищет комнату.
Монах вытер пену с верхней губы и нахмурился.
- Я знаю. Проклятый позор. Бедный Лут...
Трактирщик нервно огляделся, но эркинландские стражники в углу не обращали на них никакого внимания.
- Вы говорили, что вам не повезло, отец, - сказал он, меняя тему. - Могу я узнать, что вы ищете?
- Монаха, - прорычал огромный человек. - Брата-монаха, я хотел сказать, да еще парнишка при нем. Я прочесал пристань сверху донизу.
Хозяин таверны улыбнулся, вытирая фартуком тяжелую бутыль:
- И вы пришли сюда под конец? Прошу простить меня, отец, но боюсь, что ваш бог решил испытать вас.
Большой человек хрюкнул и оторвался от зля.
- Что ты хочешь сказать?
- Так они же были здесь - были, если только это та самая пара. - Удовлетворенная улыбка трактирщика окаменела, когда монах поднялся со скамьи. Его покрасневшее лицо оказалось в нескольких дюймах от лица трактирщика.
- Когда?
- Д-два-три д-дня назад - я не уверен...
- Ты действительно не уверен? - угрожающе спросил монах. - Или просто хочешь денег? - Он мрачно похлопал себя по одеянию. Трактирщик не знал, кошелек иди нож нащупывает этот странный Божий человек; как бы то ни бьшо, он никогда особенно не доверял эйдонитам, и проживание в самом космополитичном городе Эрнистира не улучшило его мнения о них.
- О нет, отец, правда! Они... они были здесь несколько дней назад. Спрашивали о ложе в Пирруин. Монах маленький такой, лысый? Парнишка узколицый, черноволосый? Они были здесь.
- Что ты им сказал?
- Чтобы шли к старому Гелгиату, к "Иргвд Рам" - эта таверна с веслом, нарисованным на входной двери, у конца ближнего берега!
Трактирщик в ужасе замолчал, потому что огромные руки монаха легли ему на плечи. Будучи вполне сильным мужчиной, он чувствовал, что его держат легко, как ребенка. Через мгновение у него закружилась голова от сокрушающего ребра объятия, так что когда монах вслед за этим сунул ему в руку золотую монету, он мог только тихо хрипеть, пытаясь расправить сдавленные легкие.
- Милостивый Узирис да благословит твой трактир, эрнистириец, - прогремел огромный человек, и по всей улице головы рыбаков повернулись на шум. - Это первая удача с тех пор, как я начал этот Богом проклятый поиск! - Он протиснулся в дверь со скоростью, достойной человека, бегущего из горящего дома.
Трактирщик медленно вздохнул, морщась от боли, и сжал в кулаке монету, еще теплую от огромной руки монаха.
- Сумасшедшие, как лунатики, эти эйдониты! - сказал он себе. - Вот уж тронутый!

***

Она стояла у поручней и смотрела, как скользит прочь Абенгейт, отступая в туман. Ветер растрепал ее коротко остриженные волосы.
- Отец Кадрах! - крикнула она. - Идите сюда! Видели ли вы когда-нибудь что-то более прекрасное? - Она указала на расширяющуюся полосу зеленых вод океана, отделявшую их от туманной серой линии берега. Над пенистым кильватером корабля с криками носились чайки.
Монах слабо махнул рукой с того места, где присел у груды связанных бочек.
- Ты наслаждайся... Малахиас. Я никогда не был особенно хорошим мореплавателем. Видит Бог, я не думаю, что это путешествие может что-нибудь изменить, - он вытер со лба соленые брызги - или капли пота. Кадрах не выпил ни капли вина с тех пор, как ступил на палубу корабля.
Мириамель подняла голову и увидела двух эрнистирийских матросов, с интересом наблюдающих за ней с верхней палубы. Она тряхнула головой, встала и подошла, чтобы сесть рядом с монахом.
- Почему вы поехали со мной? - спросила она через некоторое время. - До сих пор я не могу этого понять.
Монах не поднял глаз:
- Поехал, потому что леди заплатила мне.
Мириамель натянула капюшон.
- Ничто не может так, как океан, напомнить о том, что действительно важно, - сказала она тихо и улыбнулась. Ответная улыбка Кадраха получилась невыразительной и слабой.
- Ах, видит милостивый Бог, это правда, - простонал он. - Мне он напомнил, что жизнь прекрасна, море полно предательства, а я дурак.
Мириамель таинственно кивнула, глядя на раздувшиеся паруса.
- Эти прекрасные вещи действительно стоит вспомнить, - сказала она.

13 ПОД ДЕРЕВОМ УДУНА

- Нам некуда спешить, Элиас, - рычал Гутвульф. - Никакой спешки. Наглимунд - крепкий орешек... дьявольски крепкий. Вы знали, что так будет. - Он и сам слышал, как невнятна была его речь: ему пришлось выпить перед тем, как встретиться со своим старым другом. Граф Утаньята не чувствовал себя больше свободно с королем, тем более что принес ему плохие новости.
- У тебя было две недели. Я дал тебе все - войска, осадные машины - все! - Король, нахмурившись, ущипнул себя за подбородок. Лицо его было болезненно искаженным, казалось, что он избегает встретиться глазами с Гутвульфом. - Я не могу больше ждать! Завтра - канун летнего солнцестояния.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

- А какое это имеет значение? - чувствуя себя продрогшим и больным, Гутвульф отвернулся и выплюнул потерявший вкус кусок цитрила - в шатре короля было холодно и сыро, как на дне колодца. - Никому еще не удавалось захватить одну из великих крепостей за две недели, разве только в рядах защитников были предатели и крепость была плохо подготовлена к осаде - а эти наглимундцы дерутся как загнанные в угол звери. Будьте терпеливы, ваше величество; терпение - это все, что нам нужно сейчас. Мы уморим их голодом за считанные месяцы.
- Месяцы! - раздался глухой смех Элиаса. - Он говорит о месяцах, Прейратс.
Красный священник оскалился в безразличной улыбке скелета.
Смех короля внезапно смолк. Элиас низко опустил голову, едва не касаясь подбородком рукояти серого меча, стоящего у него между колен. Что-то в этом мече было отвратительно Гутвульфу, хотя он и понимал, что глупо испытывать такие чувства к обыкновенной вещи. И все-таки в последние дни Элиас нигде не появлялся без меча, словно клинок был какой-нибудь избалованной комнатной собачонкой.
- Сегодня у тебя есть последний шанс, Утаньят, - голос Верховного короля был хриплым и тяжелым. - Или ворота будут открыты, или мне придется принять... другие меры. Гутвульф встал, он слегка покачивался.
- Ты обезумел, Элиас, ты обезумел! Как мы можем... саперы прорыли только половину... - Голова у него кружилась. Он замолчал, пытаясь сообразить, не слишком ли далеко он зашел. - Какое нам дело до кануна летнего солнцестояния? - Он снова умоляюще опустился на одно колено. - Скажи мне, Элиас.
Граф боялся вспышки гнева своего рассерженного короля, но была у него и слабая надежда на возвращение старой дружбы. Он не дождался ни того, ни другого.
- Ты не сможешь понять, Утаньят. - Пристальный взгляд покрасневших глаз короля упирался в стенку шатра или в пустоту. - У меня есть... другие обязательства. Завтра все переменится.

***

Саймон думал, что хорошо знает, что такое зима. После перехода через безлюдные просторы Белой пустыни, бесконечной вереницы однообразных дней, полных ветра, снега и рези в глазах, он был уверен, что зима уже не сможет приготовить ему никаких сюрпризов. После нескольких дней на Урмсхейме он мог только восторгаться своей прежней наивностью.
Они шли по узким ледяным тропинкам, связанные цепочкой, и осторожно пробовали лед посохом и пяткой, прежде чем сделать следующий шаг. Временами налетал ветер, швырявший их, словно сухие листья, и тоща они прижимались к ледяному боку Урмсхейма и цеплялись за него, пока ветер не успокаивался. Сами тропинки тоже таили предательство; Саймон, считавший себя мастером по восхождениям на башни Хейхолта, постоянно соскальзывал там, где не более локтя было между стеной и пропастью, а на пути к далекой земле он мог встретить только облако снежной пыл”: И забраться на Башню Зеленого ангела, которая раньше казалась вершиной мира, теперь было таким же уютным детским занятием, как, например, встать на табуретку в кухне.
С горной дороги были видны вершины других пиков и облака, клубящиеся вокруг них. Северо-восток Светлого Арда простирался так далеко, что Саймон отворачивался от этого вида. Не годилось смотреть с такой высоты - от этого колотилось сердце и перехватывало дыхание. Больше всего Саймону хотелось оказаться внизу, но теперь единственным путем туда было дальнейшее восхождение.
Часто он ловил себя на том, что горячо молится в надежде, что со столь высокой точки слова его недолго будут добираться к небесам.
Вполне хватило бы головокружительных высот и бесконечных ударов по самолюбию, но Саймон к тому же еще веревкой у пояса был связан со всем остальным отрядом, за исключением ситхи. Поэтому приходилось опасаться не только собственных ошибок: неверный шаг любого из них грозил стащить их с тропы, как перегруженную рыболовную леску, и ввергнуть в беспредельные глубины безмолвия. Они двигались вперед невыносимо медленно, но никто не протестовал, и Саймон меньше всех.

***

Нельзя сказать, что все уроки гор были такими уж мучительными. Воздух был настолько разреженным и до боли холодным, что Саймону иногда казалось: следующий вдох превратит его в кусок льда, но эта морозная атмосфера приносила странный восторг открытости и бестелесности, словно возбуждающий, тревожащий ветер дул прямо сквозь тело.
Сама ледяная поверхность горы была до боли прекрасна. Саймону даже присниться не могло, что у льда может быть цвет. Он был знаком только с прирученным вариантом, украшавшим крыши Хейхолта в эйдонтиды затейливой бахромой и покрывавшим колодцы. Тот был чистым, как бриллиант, или молочно-белым. Покоробленная, выщербленная ветром и далеким солнцем ледяная броня Урмсхейма поражала радужным многоцветием и разнообразием форм. Над головами усталых путников склонялись ледяные башни, пронизанные фиолетовыми и сине-зелеными венами; раскрошившиеся скалы рассыпались хрустальными слитками, похожими на драгоценные камни, чьи сверкающие края отливали неистово синим; все это вместе образовывало ледяную мозаику, как покинутые кварталы города, построенные по проекту какого-то безумного архитектора.
В одном месте над краем залитой белым туманом расщелины чернели кости двух замерзших, давно погибших деревьев, похожих на забытых часовых. Пелена льда, протянутая между ними, растаяла на солнце до толщины пергамента. Мумифицированные деревья казались воротными столбами Небес, а лед между ними был мерцающим нежным веером, разбивавшим сияние дня в пылающую радугу рубинового и персикового, вихрями золотого, бледно-лилового и бледно-розового. Саймон был уверен, что рядом с этим великолепием даже знаменитые окна Санкеллана Эйдонитиса показались бы тусклыми, словно вода в грязном пруду или оплывшие свечи.

***

Великолепное одеяние горы радовало глаз, но ее холодное сердце вынашивало темные планы против незваных гостей. В конце первого дня пути, когда Саймон и его смертные товарищи приспосабливались к медленной и осторожной поступи, которую навязывали им шипы Бинабика, а ситхи, пренебрегавшие подобными предосторожностями, двигались, тем не менее, ничуть не быстрее их - тьма расползлась по небу так внезапно и неотвратимо, как расползаются чернила по промокашке.
- Ложитесь! - закричал Бинабик Саймону и двум эркинландерам, которые с любопытством смотрели туда, где минуту назад было солнце. За спинами Хейстена и Гримрика Слудиг уже бросился ничком на твердый снег. - Вниз на землю! - кричал тролль. Хейстен тоже упал, потащив за собой Саймона.
Когда он пытался догадаться, какую опасность увидел впереди Бинабик и что делают ситхи, скрывшиеся за поворотом тропы с юго-восточной стороны Урмсхейма, - низкий, ровный гул ветра внезапно взлетел до визга. Саймон почувствовал сильный рывок, потом что-то потащило его, и юноша утопил пальцы в снежной пыли, пытаясь ухватиться за ледяную корку тропы. Потом фянул гром, едва не разорвавший его уши. Первый раскат еще разносился эхом по далеким ущельям, и в это время второй тряхнул Саймона, как Кантака могла бы трясти пойманную крысу. Он захныкал и с новой силой вцепился в землю, а костлявые пальцы ветра рвали его одежду, и гром раз за разом обрушивался на гору, как будто она была наковальней гигантского кузнеца.
Буря прекратилась так же внезапно, как и началась. После того, как вопль ветра стих, скорчившийся на земле Саймон еще долго не мог заставить себя двинуться с места. Когда он наконец сел, стараясь не обращать внимания на непрерывный звон в ушах, солнце уже проглядывало сквозь чернильные брызги туч. Около него с видом озадаченного ребенка сидел Хейстен, нос солдата был разбит, а борода полна снега.
- Во имя Эвдона! - выругался он. - Во имя страждущего, истекающего кровью скорбного Эвдона и Бога Всевышнего! - Хейстен вытер нос тыльной стороной руки и тупо уставился на красные полоски, оставшиеся на меховой рукавице. - Что?..
- Много счастья, что мы местополагались на широком куске тропы, - сказал Бинабик, поднимаясь на ноги. Хотя он тоже был в снегу с головы, до ног, тролль выглядел почти весело. - Здесь бури летают очень быстро.
- Быстро... - пробормотал Саймон. Он проколол лодыжку правого сапога шипом, надетым на левый, и по тому, как сильно болела нога, был уверен, что серьезно поранился.
У поворота тропы появилась стройная фигура Джирики.
- Вы никого не потеряли? - крикнул он. Когда Бинабик ответил, что все живы, ситхи насмешливо отдал честь и снова исчез.
- Я не вижу на нем снега, - мрачно ответил Слудиг.
- Горные бури летают быстро, - сказал Бинабик. - Но также и ситхи.

***

Семеро путешественников провели эту первую ночь в горах у задней стены неглубокой пещеры на восточной стороне Урмсхейма, всего в пяти или шести локтях от узкой тропы над черной пропастью. Дрожа от пронизывающего ветра, утешенный, но не согретый нежным пением Джирики и Аннаи, Саймон вспомнил слова, сказанные ему доктором Моргенсом одним душным летним полднем, когда юноша жаловался наставнику, что живет в переполненных помещениях для слуг, где совершенно невозможно уединиться.
Никогда не привязывай дом к определенному месту, сказал тогда старик, слишком разомлевший от летнего тепла даже для того, чтобы пошевелить пальцем, устраивай себе дом в собственной голове. Когда-нибудь ты поймешь, что твой дом нуждается в меблировке - воспоминаниях, друзьях, которым ты доверяешь, любви к учению... и прочее в том же духе. Моргенс улыбнулся. Все это останется с тобой, куда бы ты ни отправился. Тебе никогда не понадобится дом - конечно, если только ты не потеряешь голову.
Он до сих пор не мог понять, что имел в виду доктор; сейчас по крайней мере больше всего на свете ему хотелось иметь дом, который можно было бы назвать своим. Пустая каморка отца Стренгьярда всего за неделю стала для него настоящим домом. И все-таки было что-то соблазнительное в идее жить свободным, в дороге, и каждое место, где останавливаешься, превращать в дом, как хирка - торговец лошадьми. Но он был готов к другому. Начинало казаться, что сам он долгие, годы провел в пути - и в самом деле, сколько же именно?
Он старательно отсчитывал перемены луны, прибегая к помощи Бинабика в тех местах, гае не мог вспомнить сам, и был ошарашен тем, что прошло... меньше двух месяцев. Невероятно, но факт: тролль подтвердил, что прошло только три недели ювена, и Саймон точно знал, что все его ужасное путешествие началось в злополучную Ночь камней, в последние часы авреля. Как сильно изменился мир за какие-то семь недель! И - подумал он мрачно, уже погружаясь в сон, - главным образом к худшему.

***

Утром путешественники пытались преодолеть массивную ледяную плиту, которая упала с плеча горы, и теперь лежала посреди тропы, как выброшенный кем-то сверток. В этот момент Урмсхейм нанес им новый удар. Внезапно раздался страшный треск, сине-серая трещина расколола плиту как раз под ногами Гримрика, и огромный кусок плиты отвалился и скользнул, крошась, вниз по склону горы. Эркинландер успел только коротко изумленно вскрикнуть, мгновением позже он исчез в проломе. Саймон ни о чем не успел подумать, он только почувствовал, как его с силой потащило вперед. Он свалился, отчаянно выбросив руку, чтобы схватиться за ледяную стену. Черная расщелина неуклонно приближалась. В беспомощном ужасе Саймон увидел сквозь трещину туманные очертания гор в полумиле внизу.
Он закричал и медленно покатился вперед, бесполезно цепляясь пальцами за скользкую тропу.
Бинабик шел во главе процессии; услышав звук ломающегося льда, он бросился на землю с быстротой, которую может дать только большой опыт, и теперь растянулся лицом вниз, вонзив свой топорик и шипы как можно глубже в лед. Широкая рука Хейстена схватила Саймона за пояс, но даже тяжесть тела огромного стражника не могла остановить их неотвратимого скольжения. Подвешенный на тонкой веревке над вихрящейся снегом пустотой Гримрик жалобно кричал, но тело его неумолимо тянуло вниз остальных. Замыкающий цепочку Слудиг спешно делал зарубки, чтобы хоть как-то остановить движение Саймона и Хейстена, и тревожно звал ситхи.
Аннаи и принц Джирики быстро вернулись назад по горной тропе, двигаясь по пушистой поверхности легко, как снежные зайцы. Они вонзили свои топорики глубоко в лед и привязали к ним концы веревок Бинабика. Освобожденный таким образом тролль вместе с ситхи обошел вокруг расщелины, чтобы помочь Слудигу.
Саймон почувствовал, что его все сильнее тянут за пояс, и страшная пропасть медленно начала отступать. Юноша скользнул назад. Он не умрет - по крайней мере не сейчас. Встав на ноги, он ухватился за одну из вырванных у него веревок. Голова его раскалывалась от боли.
Теперь, когда за веревки тянул весь отряд, они наконец подтащили Гримрика, уже потерявшего сознание, с безжизненным серым лицом, к тому месту, где он был в безопасности. Много времени прошло после того, как он пришел в себя, прежде чем солдат стал узнавать своих товарищей. Несчастный трясся, словно в лихорадке. Слудиг и Хейстен соорудили носилки из связанных вместе меховых плащей, чтобы нести Гримрика до того места, где они смогут разбить лагерь. Когда они нашли глубокую расщелину, уходившую внутрь до самого каменного сердца горы, солнце едва перевалило за полдень, но им не оставалось другого выбора - пришлось разбить лагерь пораньше. Они разожгли костер, едва ли выше колена, из дров, собранных у подножия Урмсхейма и вознесенных к его вершинам специально для такого случая. Дрожащий Гримрик лежал около него в ожидании снадобья троллей, которое Бинабик готовил, смешивая с растопленным снегом травы и порошки из своей сумки. Никто не скупился на драгоценное для Гримрика тепло.
По мере продвижения послеполуденного солнца к западу, когда его смутное серебро, падавшее в расщелину, стало подниматься все выше и выше по синим стенам и под конец совсем исчезло, спутников охватил более глубокий и более мучительный холод. Напряженные мышцы Саймона дрожали, как струны лютни, уши болели, несмотря на меховой воротник, юноша чувствовал, что проваливается - так же стремительно и беспомощно, как скатывался он к обнаженной пустоте пропасти, - в туманный, полный миражей сон наяву. Но вместо мрачного беспощадного холода, которого он ожидал, сон заключил его в теплые, душистые объятия.

***

Вокруг царило лето - как давно это было? Неважно, потому что времена года наконец вспомнили о своем естественном порядке, и упоительно горячий воздух был полон низким пчелиным жужжанием. Весенние цветы разбухли и перезрели, их окаймляла хрустящая коричневая корочка, напоминавшая о пирогах с бараниной, таившихся в духовке у Юдит. В полях под стенами Хей-холта желтела трава, начиная неотступное превращение, которое завершится осенью, когда ее соберут в ароматные золотые стога. Эти стога усеют всю землю, точно маленькие домики.
Саймон слышал сонное пение пастухов, вторящих пчелам, и блеяние их подопечных в теплых лугах. Лето! Он знал, что скоро наступит праздник... Лафманса Святого Сутрина, но сначала его любимый канун летнего солнцестояния.
Канун летнего солнцестояния, когда все менялось и принимало новые формы, когда закрытые масками друзья и переодетые враги смешиваются в затаившей дыхание темноте... когда музыка играет всю долгую бессонную ночь, когда сад украшен серебристыми лентами и смеющиеся, танцующие фигуры населяют лунные часы...

***

- Сеоман! - Чья-то рука осторожно трясла его за плечо. - Сеоман, ты плачешь. Проснись.
- Танцоры... маски...
- Проснись! - Его снова трясли, теперь уже сильнее. Он открыл глаза и увидел узкое лицо Джирики. Смутный свет падал под таким углом, что видны были только лоб и скулы ситхи. - Тебе, кажется, приснился страшный сон, - сказал принц, опускаясь на корточки рядом с Саймоном.
- Но... на самом деле нет. - Юноша дрожал. - Это было л-лето... Канун летнего солнцестояния.
- А! - Джирики поднял бровь, пожал плечами и достал из-под плаща - тем жестом, каким любимый дедушка достает игрушку, чтобы развлечь капризного ребенка, - блестящий предмет в деревянной рамке, покрытой искусной резьбой.
- Ты знаешь, что это такое? - спросил Джирики.
- Зе-зеркало. - Саймон не знал, о чем спрашивает ситхи. Может быть, ему известно, что Саймон уже рассматривал зеркальце в пещере?
Джирики улыбнулся.
- Да. Особое зеркало, зеркало, у которого очень долгая история. Ты знаешь, для чего может служить такая вещь? Кроме того, разумеется, чтобы бриться, как это делают мужчины.
- В-видеть вещи, которые далеко, - брякнул он и съежился в ожидании вспышки гнева, по его мнению неминуемой. Некоторое время ситхи молча смотрел на него.
- Ты слышал о Зеркале справедливого народа? - спросил он, наконец, удивленно. - Он нем до сих пор упоминается в сказаниях и песнях людей запада?
Теперь у Саймона появилась возможность уклониться от правды. Но он удивил сам себя, сказав:
- Нет. Я смотрел в него, когда был в вашем охотничьем домике.
Еще удивительнее было то, что от этого признания Джирики только широко раскрыл глаза:
- И ты увидел в нем не только отражение? Еще и что-то другое?
- Я видел... я видел принцессу Мириамель, моего друга, - кивнул он и погладил голубой шарф, окутывающий его шею. - Это было похоже на сон.
Ситхи нахмурившись посмотрел в зеркало, но гнева не было в его взгляде. Скорее казалось, что он смотрит на поверхность мутного пруда, ще мечется рыба, которую ему страшно хочется поймать.
- У тебя очень сильная воля, - медленно проговорил Джирики. - Сильнее, чем ты думаешь, - может быть дело в этом, а может быть тебе каким-то образом были даны другие силы... - Он бросил взгляд на зеркало через плечо Саймона и снова помолчал. - Это зеркало - очень древняя вещь, - вымолвил он спустя несколько минут. - Говорят, что это чешуйка Великого Червя.
- Что значит "червь"?
- Великий Червь, как говорится во многих сказаниях, обвивает землю. Мы, ситхи, считаем, что он окружает все миры - миры проснувшихся и грезящих, те, что были, и те, что будут... Хвост его у него во рту, так что он не имеет ни конца, ни начала.
- Червь? Вы имеете в виду дракона?
Джирики кивнул быстрым движением, как птица, клюнувшая зерно.
- Говорят также, что все драконы произошли от Великого Червя и что каждый последующий меньше предыдущих. Игьярик и Шуракаи были меньше, чем их мать Идохеби, а она, в свою очередь, была не так велика, как ее родитель Хирукато Золотой. Однажды, говорит легенда, драконы исчезнут все до одного - если уже не исчезли.
- Это б-было бы хорошо, - сказал Саймон.
- Хорошо? - Джирики снова улыбнулся, но глаза его напоминали холодные сияющие камни. - Люди растут, а Великие Черви... и другие... исчезают. Что ж, очевидно, таков путь вещей. - Он потянулся с сонной грацией только что разбуженной кошки. - Путь вещей, - повторил он. - Но я принес тебе чешуйку Великого Червя, чтобы кое-что показать. Хотел бы ты посмотреть, сын человеческий?
Саймон кивнул.
- Это путешествие было нелегким для тебя, - Джирики бросил взгляд назад, где вокруг огня и спящего Гримрика сгрудились их товарищи. Только Аннаи ответил на его взгляд, и между двумя ситхи промелькнуло бессловесное понимание. - Смотри, - через мгновение сказал принц.
Зеркальце, лежавшее в его ладони, словно горсть драгоценной воды, казалось, покрылось рябью. В темноте, которую оно заключало, медленно проступали зеленые точки, словно звезды, прорастающие в вечернем небе.
- Я покажу тебе настоящее лето, - мягко сказал Джирики. - Более настоящее, чем ты когда-либо знал.
Сияющие зеленые крапинки трепетали и соединялись, сверкающие изумрудные рыбки поднимались к поверхности тенистого пруда. Саймон чувствовал, что погружается в зеркало, хотя не двигался с места, на котором сидел. Зеленый превратился во множество самых разных зеленых - здесь было столько тонов и оттенков, сколько когда-либо существовало. Через мгновение круговерть зеленого превратилась в дивную путаницу деревьев, мостов и башен: это были город и лес, растущие среди травянистой равнины вместе, как одно целое - не лес, выросший на развалинах города, как в Да'ай Чикиза, а цветущая, живая смесь растений и полированного камня, мирта, нефрита и трав.
- Энки э-Шаосай, - прошептал Джирики. Трава на равнине с наслаждением сгибалась под напором ветра, алые и голубые знамена развевались на ветвящихся башнях, словно полевые цветы. - Последний и величайший город Лета.
- Где... где... он?.. - выдохнул Саймон, изумленный и очарованный его красотой.
- Не столько где, сколько когда, человеческое дитя. Мир не только больше, чем ты можешь даже вообразить, Сеоман, он еще и гораздо, гораздо старше. Энки э-Шаосай уже давно разрушен. Он лежит к востоку от Великого Леса.
- Разрушен?
- Это было последнее место, где зидайя и хикедайя жили вместе, еще до Расставания. Это был город великих ремесел и величайшей красоты; даже ветер, путающийся в башнях, рождал музыку, а ночные фонари сияли ярче небесных звезд. Ненайсу танцевала в лунном свете у лесного пруда, и восхищенные деревья склонялись, наблюдая за ней. - Он медленно покачал головой. - Все исчезло. Это были летние дни моего народа. Сейчас для нас наступила поздняя осень.
- Исчез?.. - Саймон все никак не мог осознать этой трагедии. Казалось, ничего не стоит протянуть сквозь зеркало руку и коснуться одной из острых, как стекло, башен. Слезы рвались из него на волю. Нет дома. Дома ситхи разрушены. Они одиноки и бездомны в этом мире.
Джирики провел рукой над зеркалом, и оно затуманилось.
- Исчезло, - сказал он. - Но пока есть память, лето остается. И даже зима проходит. - Он повернулся и долгим взглядом посмотрел на Саймона. Измученное лицо юноши вызвало у ситхи осторожную, слабую улыбку.
- Не печалься так, - сказал он и похлопал Саймона по руке. - Краски не окончательно покинули мир - пока нет. Еще цела Джао э-Тинукаи, обитель моей семьи и моего народа. Быть может однажды, если мы оба живыми спустимся с этой горы, ты увидишь его. - Он улыбнулся странной улыбкой. - Быть может...

***

Дальнейшее восхождение на Урмсхейм - еще три дня на узких опасных тропках, не шире ледяных лент, скользкие отвесные скалы, которые преодолевали при помощи зарубок для рук и ног; еще две ночи злющего, сводящего челюсти мороза - показалось Саймону мучительным, но быстрым сном. Он боролся со смертельной усталостью, охватившей его, держась за подаренное Джирики Лето - потому что он знал, что это подарок, - и Лето утешало его. Даже когда его окоченевшие пальцы тщетно цеплялись за выступы льда, а онемевшие ноги скользили по узкой тропе, он помнил, что когда-нибудь вернется лето, и будет тепло, мягкая кровать и горячая вода, чтобы помыться. Все это существует, и нужно только сохранить голову и вернуться живым с горы.
Если подумать, размышлял он, не так уж много в мире вещей, которые действительно нужны человеку. Хотеть слишком многого - хуже жадности, это глупость, трата драгоценного времени и усилий.
Отряд медленно продолжал свой путь вокруг ледяного тела горы до тех пор, пока солнце не начало вставать над их правым плечом. Воздух теперь был таким разреженным, что приходилось делать частые остановки, чтобы восстановить дыхание. Даже выносливый Джирики и никогда не жалующийся Аннаи двигались медленнее, как будто их руки и ноги сковывала тяжелая, неудобная одежда. Что касается людей, то они, за исключением тролля, вообще еле шли. Гримрик, пришедший в себя благодаря могуществу эликсира кануков от Бинабика, во время восхождения дрожал и кашлял.
Время от времени ветер усиливался, заставляя облака, обнимавшие плечи Урмсхейма, носиться по воздуху, словно оборванных духов. Медленно материализовывались горы, безмолвные соседи Урмсхейма, их зубчатые пики вели свои неспешные беседы высоко над поверхностью Светлого Арда, равнодушные к мелкому, грязному ландшафту у своих ног. Бинабик, чувствовавший себя в разреженном воздухе Крыши Мира гораздо лучше, чем, скажем, в буфетной Наглимунда, показал задыхающимся товарищам широкий, скалистый Минтахок на востоке, и другие пики, составляющие страну троллей - Йиканук.

***

Они вышли к нему внезапно, когда не меньше половины горы еще возвышалась над ними. Они пробирались через скопление камней - веревки, связывающие их, были натянуты, словно тетивы луков, каждый вдох сжигал их легкие - как вдруг один из ситхи, который ушел вперед и совершенно скрылся из вида, издал странный свистящий крик. Спутники теперь торопились, как могли, никто не задавал вопросов. Бинабик, шедшей во главе цепочки, остановился на гребне горы, слегка покачиваясь, чтобы сохранить равновесие.
- Дочь Гор! - ахнул тролль, и струйка пара его дыхания поднялась в воздух. Несколько секунд он стоял, видимо не в силах двинуться с места. Саймон осторожно сделал несколько последних шагов.
Сначала он не увидел ничего, кроме еще одной широкой снежной долины, ее белая стена преграждала им путь. Справа она была открыта воздуху и небу, так что можно было видеть ряд снежных скал, спускающихся по склону Урмсхейма. Он повернулся к Бинабику, спросить, почему тролль кричал, и вопрос застыл у него на губах.
По левую сторону долина глубоко вгрызалась в скалу, дно ее поднималось вверх по мере того, как сходились друг к другу ее высокие стены. Там где они сошлись, к треугольнику ярко-синего неба поднималось Дерево Удуна.
- Элисия, Матерь Божия! - хриплым голосом сказал Саймон. - Матерь Божья! - повторил он.
Столкнувшись лицом к лицу с безумным, невозможным не правдоподобием того, что стояло перед ним, он решил, что это действительно дерево - титаническое ледяное дерево в тысячу эллей вышиной, с мириадами сверкающих и искрящихся на полуденном солнце ветвей, с вершиной, охваченной туманным сиянием. Только убедив себя, что оно настоящее и существует в одном мире с такими вещами, как свиньи, миски и изгороди, он начал понимать, что это такое на самом деле: ледяной водопад! Много лет снег падал на зубчатый каменный гребень горы, образовавшей ствол Дерева Удуна, таял под горячими лучами близкого солнца и застывал скоплением сосулек, безумным кристаллическим узором.
Джирики и Аннаи стояли, окаменев, в нескольких эллях от дна долины, глядя вверх, на сказочное дерево. Саймон вслед за Бинабиком стал спускаться навстречу им по склону, и почувствовал, как натянулась веревка у него на поясе, когда Гримрик достиг вершины и застыл в потрясении. Он терпеливо ждал, пока эта процедура повторится еще дважды - с Хейстеном и Слудигом. Наконец, спотыкаясь, поглощенные своими мыслями, они спустились в долину. Ситхи тихонько пели и не обратили никакого внимания на прибытие отставших людей.
Никто не произнес ни слова. Волшебство Дерева Удуна останавливало дыхание и замедляло бег крови. Долгое время путешественники смотрели на Дерево, чувствуя себя опустошенными.
- Идем вперед, - сказал наконец Бинабик. Саймон одарил его возмущенным взглядом. Голос тролля казался юноше грубым посягательством на таинственную магию этого места.
- Это с-с-самое проклятое зрелище, которое в-видели мои г-глаза, - запинаясь, сказал Гримрик.
- Здесь старый черный Одноглаз взбирался к звездам, - тихо сказал Слудиг. - Спаси меня Бог от святотатства, но я все еще ощущаю его присутствие.
Бинабик двинулся вперед через открытую долину. Через несколько мгновений, когда веревка натянулась, остальные неохотно последовали за ним. Снег, доходивший до бедер, не позволял идти быстро. Когда они сделали около тридцати невероятно трудных шагов, Саймон наконец оторвал глаза от Дерева и оглянулся. Джирики и Аннаи еще не присоединились к ним, они стояли бок о бок на снегу, словно ожидая чего-то.
Путники двигались вперед. Стены долины склонялись все ближе к их головам, как бы зачарованные появлением таких необычных гостей. Теперь Саймон видел, что основанием Дерева была огромная груда камней, скрытая под изогнутыми нижними ветвями - не настоящими ветвями, а, скорее, пластом растаявших и замерзших сосулек, сужающихся кверху, так что над россыпью валунов образовался потолок величиной с половину турнирного поля.
Они подошли так близко, что стало казаться, будто величественная ледяная колонна проткнула крышу неба. Саймон до боли изогнул шею, чтобы бросить последний взгляд на утопающую в облаках вершину, и тут волна удивления и страха накатила на него, да так, что на мгновение потемнело в глазах.
Башня! Башня с ветвями из моих снов! Оглушенный внезапностью понимания, он споткнулся и упал в снег. Хейстен протянул широкую руку и, не сказав ни слова, вытащил его. Саймон успел еще раз взглянуть наверх. Нечто большее, чем просто головокружение, овладело им.
- Бинабик! - закричал он. Тролль, скрытый фиолетовым сумраком тени Дерева Удуна, быстро обернулся.
- Тихо, Саймон, - прошипел он. - Мы не имеем знания, не может ли громкий вопль сбивать весь этот острый лед к большому нашему сожалению.
Саймон пробирался сквозь липнущий снег так быстро, как только мог.
- Бинабик, это же та башня, которую я видел во сне, - белая башня, с ветками, как у дерева! Это она!
Тролль оглядел гигантские валуны и каменные обломки в темноте под деревом.
- Я предполагал, ты считал, что видывал Башню Зеленого ангела в Хейхолте?
- Да - то есть, это была одновременно и та, и другая. Но ведь я никогда раньше не видел эту и не знал, а теперь знаю, что часть той была частью этой. Ты понимаешь?!
Бинабик поднял густые черные брови:
- Когда мы одни раз будем иметь время, я буду раскидывать кости. Сейчас мы имеем задачу, до сих пор не выполненную. - Он подождал, пока подойдут остальные, и снова заговорил:
- Я думаю, что мы скоро будем устраивать лагерь. Потом мы можем тратить последние часы дневного света на разыскивание следов от Колмунда или меча Торна.
- А они... - Хейстен указал на далеких ситхи. - Собираются помогать?
Прежде, чем Бинабик успел высказать свою точку зрения по этому вопросу, Гримрик возбужденно присвистнул и показал вверх, на кучу камней.
- Глядите, вы, - сказал он. - Похоже, там кто-то останавливался раньше! Глядите туда, на камни!
Саймон проследил за направлением пальца солдата. В верхней части насыпи, у одной из пещер, камни были сложены в несколько рядов.
- Ты прав! - воскликнул Хейстен. - Он прав! Здесь кто-то делал себе лагерь, это так же верно, как то, что кости святого Туната лежат с севера на юг.
- Осторожно! - настойчиво сказал Бинабик, но Саймон уже сбросил свое снаряжение и карабкался по насыпи, вызывая неосторожными движениями маленькие лавины. Юноша быстро достиг пещеры и остановился, покачнувшись на шатком камне.
- Эту стенку сделали люди, это точно! - возбужденно крикнул он. - Здесь раньше был вход примерно в три элля шириной, и кто-то поспешно, но не бездумно складывал перед ним камни - может быть для того, чтобы сохранить тепло? Или для защиты от диких зверей?
- Окажи доброту не кричать, Саймон, - ответил Бинабик. - Мы поднимаемся прямо к тебе.
Охваченный нетерпением, позабыв о разреженном воздухе и убийственном холоде, Саймон смотрел, как догоняют его спутники. Когда Хейстен начал влезать на груду, под Деревом Удуна появились ситхи. Оценив открывшуюся перед ними сцену, они взобрались к пещере легко, как белки, прыгающие по ветвям.
Через мгновение глаза Саймона привыкли к темноте низкого свода пещеры. Когда он наконец обрел способность видеть, глаза его изумленно расширились.
- Бинабик... это... они... - сказал он.
Тролль, выпрямившийся во весь рост на том месте, где Саймон стоял, согнувшись крючком, медленно прижал руку к груди.
- Кинкипа! - сказал он. - Они имели ожидание нашего прихода!
Пещера была усеяна пожелтевшими человеческими костями. Скелеты, обнаженные, не считая снаряжения и украшений из ржавого черного с прозеленью металла, сидели, прислонившись к стенам пещеры. Топкий ледяной покров закрывал все это, как предохраняющее стекло.
- Это Колмунд? - спросил Саймон.
- Да спасет нас Узирис, - задохнулся позади них Слудиг. - Выходите скорее! Воздух, должно быть, отравлен!
- Здесь нет яда, - успокоил его Бинабик. - Что же до того, наблюдаем ли мы остатки сира Колмунда, то наши шансы в этом должны быть велики.
- Интересно бы узнать, почему они умерли? - голос Джирики пугающе отскакивал от стен маленькой пещеры. - Если они замерзли, то почему не прижались друг к другу, чтобы согреться? - Он указал на тела, прислоненные к стене. - Если они были убиты животными или погибли в междоусобице, то почему тела их лежат так, как будто они по очереди ложились умирать?
- Здесь мы имеем загадки, о которых с интересом можно будет разговаривать когда-нибудь в последующем, - отрезал Бинабик. - Но мы имеем другие обязательства и мало времени до темноты.
- Все, - сказал Слудиг, и в голосе его звенело напряжение. - Идите сюда! Сюда!
Он стоял над одним из скелетов. Некоторые кости рассыпались желтоватой грудой, но все равно казалось, что этот человек умер во время молитвы - на коленях, с протянутыми руками. Между костями рук, ушедшими в лед, как камни в миску с молоком, лежал длинный сверток, прикрытый полуистлевшей промасленной тканью.
Казалось, что внезапно в пещере не стало воздуха. Мертвенная тишина наступила, придавив людей к земле. Тролль и риммер встали на колени, принимая положение древних костей, и начали скалывать лед вокруг свертка своими топориками. Промасленная ткань сходила пластами, как прогнившая кора. Отскочила длинная полоска, обнаружив глубокий черный блеск обернутого в ткань предмета.
- Это не металл, - разочарованно протянул Саймон.
- Но Торн и не сделан из металла, - проворчал Бинабик. - По крайней мере не из такого, который ты когда-нибудь в своей жизни видывал.
Слудиг с трудом пропихнул острие топорика под задубевшую ткань, и с помощью Хейстена ему удалось оторвать еще полосу.
Саймон разинул рот. Бинабик был прав: предмет, появившийся на свет, словно бабочка из хрустального кокона, был не просто мечом. Такого меча никто из присутствовавших никогда не видел: он был длиной с широко разведенные руки мужчины и черный, как смоль. На конце меча сверкала радуга, словно он был таким неестественно острым, что расщепил даже тусклый дневной свет, но и ее яркие цвета не могли изменить его глубокого черного существа. Если бы не серебряный шнур, обернутый вокруг рукояти - оставляя непокрытую гарду и часть эфеса такими же черными, как и лезвие, - он казался бы и вовсе не имеющим отношения к роду человеческому. Скорее его можно было бы принять за часть природы, за чистую сущность ее черноты, случайно вылившуюся в форму совершенного изысканного меча.
- Торн, - прошептал Бинабик, и, кроме естественной радости, что-то вроде уважения было в его голосе.
- Торн, - повторил Джирики. И Саймон не мог даже попытаться угадать, что чувствовал он, произнося это имя.
- Так это он? - спросил Слудиг. - Красивая вещь. Что же убило их, когда с ними был такой клинок?
- Кто имеет знание, что с ними случалось? - сказал Бинабик. - Но даже такой меч, как Торн, не может служить вам пропитанием, когда вы не имеете совсем никакой еды.
Путешественники еще долго молча смотрели на клинок. Гримрик, сидевший ближе всех к выходу, наконец поднялся на ноги.
- Как говорит тролль, мечом сыт не будешь. Пойду, разведу костер на ночь, - он вышел из пещеры и потянулся, тихонько насвистывая; мелодия, сперва сбивчивая, становилась все яснее.
- В расщелине у камня растет кустарник! - крикнул ему вслед Слудиг. - Он будет гореть с нашей растопкой!
Хейстен наклонился и осторожно коснулся лезвия пальцем.
- Холодное, - улыбнулся он. - Неудивительно, верно? - Он повернулся к Бинабику и странная робость была в его голосе:
- Можно я подниму его?
Тролль кивнул.
- С осторожностью.
Хейстен аккуратно просунул пальцы под обмотанную шнуром рукоять и потянул, но меч не сдвинулся с места.
- Примерз, - догадался стражник и потянул снова, сильнее, но ничего не добился. - Здорово его прихватило, - сказал он, запыхавшись, и потянул еще раз, теперь уже изо всех сил. От его тяжелого дыхания вверх поднимались клубы пара.
Слудиг наклонился помочь ему. Гримрик снаружи вдруг перестал свистеть и сказал что-то неразборчивое.
Когда риммер и эркинландер потянули вместе, черный меч, наконец, начал двигаться, но вместо того, чтобы отскочить от сковавшего его льда, клинок просто медленно скользнул в одну сторону и остановился.
- Он не примерз! - у Слудига перехватило дыхание. - Он тяжелый, как мельничный жернов! Мы вдвоем его еле подвинули!
- Как же мы спустим его с горы, Бинабик? - спросил Саймон. Его разбирал нервный смех. Это было так глупо и странно - найти волшебный клинок и не суметь унести его! Он протянул руку, ощутив глубокий, холодный вес - и что-то еще. Предостережение? Да, ощущение было такое, что холодная древняя змея живет под черной поверхностью и шевелится, просыпаясь, - или это просто воображение?
Бинабик смотрел на неподвижное лезвие и думал, запустив руку в косматую шевелюру. Вдруг в пещере появился Гримрик, размахивая руками. Они повернулись к нему, и тут он рухнул на колени и повалился ничком, обмякший, словно мешок с мукой.
Черная стрела дрожала в его спине.

Предыдущая страница 17 Следующая страница


Глаз бури 18

***

Синий свет омывал серебряную маску, бледным огнем очерчивая ее контуры. Лицо под маской некогда служило моделью для изваяний сверхъестественной красоты, но ни одно живое существо не могло сказать, что теперь прикрывала она. Неисчислимые перемены произошли в мире с тех пор, как лицо Утук'ку навеки скрылось под ее сияющей неподвижностью.
Тронутая голубым отсветом маска повернулась и обратила взор на полный теней каменный зал, где суетились ее слуги, трудолюбиво исполняя то, что она приказала им. Их голоса поднимались в песнях хвалы и гимнах памяти, их волосы трепетали в бесчисленных ветрах Зала Арфы. Она спокойно прислушивалась к грохоту молотов из волшебного дерева, разносившемуся эхом по запутанному лабиринту коридоров, пронизывающих замерзшую Наккигу, которую норны называют Маска Слез. Смертные называют ее дом Пиком Бурь. Утук'ку знала, что он преследует их по ночам... как и следовало. Серебряное лицо холодно кивнуло. Все было готово.
Погруженная в туман, окутавший Великий Колодец, внезапно застонала Арфа, печально и одиноко, словно ветер в высоких просторах. Королева норнов знала, что это не Его голос - не Того, кто может заставить Дышащую Арфу петь и кричать, не Того, чья гневная песнь заставляет греметь невероятной музыкой весь Зал Колодца.
Нет, это какой-то меньший голос пробирался через Арфу, заключенный в ее безграничных пространствах, словно насекомое, запечатанное в лабиринте.
Она подняла палец, обтянутый серебряной с белым перчаткой, над черным камнем своего кресла, сделав едва заметный жест. Стон стал громче, и что-то затрепетало, появляясь в тумане над колодцем - серый меч Джингизу, пульсировавший невыносимым светом. Что-то держало его: слабая тень, чья призрачная рука казалась бесформенным узлом на гордой рукояти Джингизу.
Утук'ку поняла. Теперь ей не нужно было видеть просителя. Меч был здесь, и был он реальнее, чем любой смертный, временно допущенный владеть им.
Кто предстает перед королевой хикедайя? спросила она, прекрасно зная, каким будет ответ.
Элиас, Верховный король Светлого Арда, отвечала призрачная фигура. Я принял решение выполнить условия твоего господина.
Слово "господин" разгневало ее. Смертный, сказала она с царственным величием, то, что ты хочешь, будет тебе даровано. Но ты ждал долго... почти слишком долго.
Были... Призрачное существо, держащее меч, корчилось, словно от слабости. Как хрупки, как слабы эти смертные! Как они мокли причинить столько вреда? Я думал, продолжало оно... Что будет... иначе. Теперь я подчиняюсь.
Конечно подчиняешься. И получишь то, что было тебе обещано.
Спасибо тебе, о королева. И в ответ я дам тебе то, что обещал я.
Конечно дашь.
Она опустила пальцы, и видение исчезло. Когда пришел Он, красный свет расцвел в глубине колодца. Когда Он вступил во владение им, вибрация Арфы превратилась в Песнь Триумфа.

***

- Я... не хочу умирать!.. - хрипел Гримрик. На его щеке и подбородке пузырилась кровавая пена, полуоткрытый рот обнажил кривые зубы. Несчастный был похож на затравленного и растерзанного гончими зайца. - Т-так... так дьявольски холодно! - Он дрожал.
- Кто это сделал? - взвизгнул Саймон. Потрясенный и испуганный, он совсем потерял контроль над голосом.
- А кто бы ни был! - пробормотал Хейстен с серым, как пепел, лицом, наклоняясь над раненым земляком. - Они изловили нас как кроликов в норе.
- Мы должны выбраться! - резко сказал Слудиг.
- Заматывайте руки плащами, - сказал Бинабик, развинчивая посох. - Мы не имеем щитов, чтобы бороться со стрелами, но это будет оказывать нам небольшую помощь.
Без единого слова Джирики перешагнул через Хейстена и Гримрика и проследовал к выходу из пещеры. Аннаи, поджав губы, пошел за ним.
- Принц Джирики?.. - начал Бинабик, но ситхи не обратил на него внимания.
- Пойдем, - сказал Слудиг. - Мы не можем позволить им идти туда одним! - Он схватил свой меч с плаща, на который положил его.
Когда все побежали за ситхи к выходу из пещеры, Саймон посмотрел вниз, на черное тело Торна. Они проделали такое путешествие, чтобы найти его, - неужели им суждено тотчас же его потерять? Что если они спасутся, но будут отрезаны от пещеры и не смогут вернуться за ним? Он положил руку на рукоять и снова ощутил странное тепло. Саймон потянул, и, к его восторгу, меч подался. Вес был громадным, но двумя руками юноша смог поднять клинок с обледеневшего пола пещеры.
Что происходит? У Саймона кружилась голова. Два сильных мужчины не смогли поднять меч, а тощий юнец сделал это довольно легко. Волшебство?
Он осторожно потащил длинное, до боли тяжелое лезвие туда, где уже стояли его товарищи. Хейстен снял плащ, но вместо того, чтобы намотать его на руку для защиты от стрел, он бережно накрыл им Гримрика. Раненый кашлял, и крови вокруг становилось больше. Оба эркинландера плакали.
Прежде чем Саймон успел вымолвить хоть слово о мече, Джирики вышел из пещеры и остановился на камнях перед ней, дерзкий, словно жонглер.
- Выйди вперед! - крикнул он, и ледяные стены долины отослали его крик обратно печальным эхом. - Кто осмелился напасть на отряд принца Джирики И-са'Онсерей, сына Шима'онари и потомка Дома Танцев Года? Кто хочет воевать с зидайя?
В ответ на его призыв дюжина фигур спустилась по ледяным склонам долины и остановилась в ста эллях от основания Дерева Удуна. Все были вооружены, на всех были сверкающие маски и белые плащи с капюшонами, и у каждого на груди был треугольный значок Пика Бурь.
- Норны? - задохнулся Саймон, забыв на мгновение о странном клинке, лежавшем у него на руках.
- Это не хикедайя, - коротко ответил Аннаи, - это смертные, но они действуют по приказанию Утук'ку.
Один из мужчин, прихрамывая, шагнул вперед. Саймон узнал обожженную солнцем кожу и светлую бороду.
- Уходи, зидайя, - сказал Инген Джеггер. Голос его был спокоен и холоден. - Охотники королевы не ищут ссоры с тобой. Это смертные, скорчившиеся за твоей спиной, перечат мне. Им не будет позволено покинуть это место.
- Они под моей защитой, смертный, - принц Джирики погладил свой меч. - Ступай обратно и прячься под столом Утук'ку - здесь тебя могут поцарапать.
Инген Джеггер кивнул.
- Пусть будет так. - Он небрежно махнул рукой, один из его охотников легким движением вскинул лук и выстрелил. Джирики отскочил в сторону, потянув и Слудига, стоявшего сразу за его спиной. Стрела раскололась о камень над входом в пещеру.
- Ложись! - закричал Инген, когда Аннаи выпустил ответную стрелу. Охотники рассыпались в разные стороны, но один из них остался на снегу, лицом вниз. Саймон и его спутники побежали вниз по скользким камням к основанию ледяного дерева, а вокруг жужжали стрелы.
В считанные секунды запас стрел обеих сторон оказался истраченным, но Джирики успел подстрелить еще одного из охотников Джеггера, всадив стрелу в глаз бегущего человека так аккуратно, как будто это было яблоко, лежащее на каменной стене. Слудигу попали в мягкую часть бедра, но стрела отскочила от камня, так что риммер довольно быстро поднялся и захромал в укрытие.
Саймон пригнулся за каменным выступом на стволе Дерева Удуна, проклиная себя за то, что оставил в пещере лук и драгоценные стрелы. Он видел, как Аннаи, опустошив свой колчан, отбросил лук в сторону и вытащил из ножен тонкий темный меч; лицо ситхи было жестоким и непримиримым. Саймон был уверен, что на его собственном лице, как в зеркале, отражаются жестокий страх, спотыкающееся сердце и пустота в желудке. Он посмотрел на Тори и ощутил в нем пульсацию жизни. Тяжесть клинка стала какой-то другой, живой, словно он был полон гудящих пчел; меч казался связанным животным, которое зашевелилось, почуяв дразнящий запах свободы.
Слева, недалеко от него, за другим концом каменного ствола, Слудиг и Хейстен тихонько крались вперед, используя странные ледяные ветви в качестве прикрытия. Теперь уже не опасаясь стрел, Инген Джеггер собирал своих охотников для решающей атаки.
- Саймон! - прошептал кто-то. Он испуганно обернулся и увидел Бинабика, скорчившегося на каменном выступе у него над головой.
- Что будем делать? - спросил Саймон, безуспешно пытаясь унять дрожь в голосе. Тролль молча уставился на черное тело Торна, лежащее на руках у Саймона, словно ребенок.
- Как? - спросил Бинабик. Лицо его выражало крайнее изумление.
- Я не знаю, я просто поднял его, я не знаю. Что будем делать?
Тролль покачал головой:
- Ты теперь будешь оставаться прямо тут. Я собираюсь оказывать помощь, как смогу. Хотел бы я иметь копье, - он легко спрыгнул вниз, обдав Саймона дождем мелких камешков, и умчался.
- За Джошуа Безрукого! - закричал Хейстен и выскочил из-под прикрытия Дерева Удуна на белое дно долины. Слудиг целеустремленно ковылял за ним. Дойдя до глубокого снега, они замедлили шаг, как будто ступали по патоке. Охотники Ингена с трудом двигались к ним, исполняя тот же медленный смертельный танец.
Хейстен взмахнул тяжелым мечом, но прежде чем он дошел до атакующих, один из одетых в белые плащи схватился за горло и упал.
- Йиканук! - торжествуя, закричал Бинабик и согнулся, чтобы перезарядить свою духовую трубку.
Как только первый из людей Ингена достиг Хейстена и Слудига, зазвенели мечи. Через секунду тут же оказались ситхи, легко спустившиеся по склону, но нападающих все равно было больше. Хейстен получил удар плашмя мечом по капюшону и рухнул на землю в облаке снежной пыли. Аннаи прыгнул вперед и встал над распростертым телом - только это и спасло эркинландера от смертоносного удара копья.
Клинки блестели в неярком солнечном свете, лязг оружия был едва слышен из-за криков боли и ярости. Сердце Саймона упало, когда он увидел, что Бинабик, чьи стрелы были бесполезны против плотных плащей охотников Утук'ку, выхватил из-за пояса кинжал.
Как он может быть таким храбрым? Он слишком мал - они убьют его, прежде чем он подойдет достаточно близко, чтобы можно было воспользоваться кинжалом.
- Бинабик! - крикнул он и вскочил на ноги. Он поднял тяжелый меч над. головой и почувствовал, как закачался под его огромным весом, торопясь на помощь другу.
Земля поехала у него из-под ног. Он пошатнулся, стараясь удержаться, и понял внезапно, что это качается сама гора. Грохочущий, зловещий звук ударил в уши, словно гром тяжелого камня, который тащат по каменоломне.
Сражающиеся остановились, остолбенев, и уставились себе под ноги.
С ужасающим визгом раскалывающегося льда земля в центре долины начала вспучиваться. Всего в нескольких шагах от того места, где в растерянности стоял Инген Джегтер, с треском поднялась огромная ледяная пластина, стряхивая сугробы снега.
Ошарашенный внезапными колебаниями земли, Саймон споткнулся и упал, крепко вцепившись в Торн. Он покатился по камням и остановился прямо среди сражавшихся. Казалось, никто не обратил на него внимания, словно древние льды Дерева Удуна превратили их кровь в сгустки парализующего мороза. Люди в оцепенении смотрели на невероятную тварь, выбирающуюся из-под снега.
Ледяной дракон.
Из образовавшейся расщелины появилась змеиная голова, длиной со взрослого мужчину: над зубастой пастью плотная белая чешуя, пристальные голубые глаза прикрыты прозрачной пленкой. Она волнообразно раскачивалась на длинной шее, словно с любопытством разглядывая крошечные существа, пробудившие ее от многолетнего сна. Потом, с ужасающей быстротой, голова чудовища метнулась вперед, блеснули страшные зубы, и один из охотников Ингена Джеггера был раскушен пополам. Дракон проглотил ноги несчастного, окровавленный торс отлетел в сторону, как ненужная грязная тряпка.
- Игьярик! Это Игьярик! - слабо вскрикнул Бинабик. Сверкающая голова цвета слоновой кости ударила еще раз, и новый охотник отчаянно закричал в последнее предсмертное мгновение. Все прочие бросились врассыпную, с лицами, опустошенными бездумным ужасом, и тогда кривые когти белых лап вцепились в край расщелины, и длинное тело дракона появилось на поверхности. Огромная спина была покрыта странным бледным мехом, пожелтевшим, как старый пергамент. Удар хвоста, длинного, как турнирная дорожка, смел в расщелину еще двух вопящих охотников.
Саймон сидел на снегу, не в силах заставить себя поверить в существование чудовищной твари, свернувшейся на краю расщелины, точно кошка на спинке кресла. Длинная голова медленно повернулась, и мрачные, немигающие голубые глаза оказались прямо напротив глаз Саймона. Спокойная вечная злоба была в них. В голове у Саймона стучало, как будто он открыл глаза глубоко под водой - глаза дракона были пустыми, как ледяные пропасти. Червь видел его, он знал его - древний, как кости гор, мудрый, жестокий и равнодушный, словно само Время.
Челюсти разжались. Серебристо-черное жало высунулось, как бы пробуя воздух. Голова приблизилась к Саймону.
- Ске'и, отродье Идохеби! - закричал кто-то. Мгновением позже Аннаи прыгнул на спину чудовища, вцепившись в густой мех, чтобы удержаться. С песней поднял он меч и ударил по чешуйчатой лапе. Саймон поднялся на ноги и снова упал, когда хвост дракона поднялся, смахивая ситхи со спины. Аннаи пролетел пятьдесят локтей и бесформенной грудой упал в снег у открытого края долины. За ним был только туман. Джирики кинулся к нему с криком ярости и отчаяния.
- Саймон! - закричал тролль. - Побеги! Мы ничего не можем делать!
От резкого голоса Бинабика туман, заполнивший сознание Саймона, начал рассеиваться. В одно мгновение он вскочил на ноги и побежал следом за Джирики. Бинабик, стоявший на другой стороне расщелины, прыгнул в сторону, когда дракон сделал выпад, и огромные челюсти клацнули впустую, со звуком, с каким захлопываются железные ворота. Тролль упал в трещину во льду и исчез.
Джирики, неподвижный, как статуя, согнулся над телом Аннаи. Спеша к нему, Саймон обернулся. Игъярик выскользнул из разрушенной ледяной крепости и теперь, извиваясь, цепляясь за лед короткими лапами, полз через маленькую долину, быстро сокращая расстояние между собой и бегущей добычей.
Саймон хотел позвать Джирики, но горло у него перехватило, так что получился только придушенный хрип. Ситхи обернулся, его янтарные глаза сияли гневом и болью. Он встал на ноги возле тела своего товарища и поднял длинный клинок из покрытого рунами волшебного дерева.
- Иди, Древняя Тварь, - вскричал Джирики. - Иди ко мне и испробуй Ивдрейу, ты, незаконное дитя Идохеби!
Саймон, пробиравшийся к принцу, слегса поморщился. Не было нужды кричать - дракон шел и так.
- Подойди сзади... - начал Джирики, когда Саймон подошел к нему, потом внезапно бросился вперед: снег под ним провалился. Джирики скользил назад, к краю долины и пустоте пропасти. В отчаянии он пытался схватиться за снег и остановился, когда ноги его уже болтались над пустотой. Аннаи лежал окровавленной грудой на расстоянии локтя от него.
- Джирики! - Саймон остановился. За его спиной раздался звук, подобный грому. Он резко повернулся и увидел надвигающегося на него Игьярика; голова чудовища раскачивалась в такт движениям его лап. Нырнув вбок, в сторону от Джирики и Аннаи, Саймон откатился на несколько локтей и вскочил на ноги. Голубые глаза-блюдца неотступно следили за ним, чудовище повернуло к юноше.
Саймон вдруг понял, что все еще несет Торн. Он поднял меч, - клинок теперь был легким, как ветка ивы, и пел в руках Саймона, словно натянутый канат на ветру. Саймон бросил взгляд через плечо; еще несколько локтей твердой поверхности - и все, дальше пустота. По ту сторону расщелины парила в облачном венце одна из отдаленных вершин - белая, тихая, спокойная.
Узирис, спаси меня, думал он. Почему дракон не издает ни звука? Несмотря на весь ужас происходящего, мысли его текли медленно и спокойно. Коснувшись рукой шарфа Мириамели у горла, он снова сжал обернутую серебром рукоять. Голова Игьярика раскачивалась прямо перед ним: пасть - черная яма, глаза - голубые огни. Мир, казалось, был создан из тишины.
Что же он крикнет перед концом?
Даже когда на него повеяло ледяным мускусным запахом дракона - запахом кислой холодной земли и мокрых камней, Саймон вспомнил слова, сказанные Джирики о смертных.
- Я здесь! - закричал он и вонзил Торн в пустой глаз червя. - Я... Саймон!
Клинок встретил сопротивление. Брызги черной крови полетели на него, обжигая, как огонь, как лед, опаляя лицо. Потом огромное бело нечто с грохотом обрушилось на него и унесло вниз, во тьму.

14 ТЕРЗАНИЯ

Оранжевая грудка малиновки, сидевшее на одной из нижних ветвей вяза, блестела, как тускнеющий янтарь. Птица медленно поворачивала головку из стороны в сторону, разглядывая заросший травой сад, и сердито чирикала, как будто была недовольна тем, что застала все в таком беспорядке.
Джошуа смотрел, как она улетала через стену сада, круто взмыв вверх над зубцами. Через секунду она превратилась в крошечное темное пятнышко на сером рассветном небе.
- Первая малиновка за долгое, долгое время. Может быть, это добрый знак в темном для нас ювене?
Принц удивленно обернулся и увидел Ярнауга, стоящего на дорожке, устремив взгляд туда, где исчезла птичка. Старик, стоя босыми ногами на холодной земле, по-видимому, не обращал внимания на холод, на нем были только штаны и тонкая рубашка.
- Доброе утро, Ярнауга, - сказал Джошуа, стягивая ворот плаща, словно ему холодно было даже смотреть на нечувствительного риммера. - Что привело тебя в сад в столь раннюю пору?
- Старому телу не нужно много сна, принц Джошуа, - улыбнулся северянин. - Я, в свою очередь, мог бы спросить вас о том же, но полагаю, что знаю ответ.
Джошуа угрюмо кивнул:
- Я не спал как следует с тех пор, как впервые вошел в подземелье моего брата. Теперь постель моя несколько удобнее, чем в тюрьме, но заботы заняли место цепей и не дают мне отдохнуть.
- Тюрьмы бывают разными, - кивнул Ярнауга.
Некоторое время они молча брели по запутанным дорожкам. Некогда сад этот был гордостью леди Воршевы, он был разбит по ее воле и под ее руководством - и придворные принца шептались, что для девушки, рожденной в фургоне, она, безусловно, неплохо борется за изящество и утонченность, - но теперь сад пришел в упадок, благодаря ненастной погоде, равно как и изобилию более печальных обстоятельств.
- Что-то не так, Ярнауга; - сказал наконец Джошуа, - я это чувствую. Я ощущаю это, как рыбак ощущает погоду. Что делает мой брат?
- Мне кажется, он делает все, что только возможно, чтобы сокрушить нас, - ответил старик, широко улыбнувшись. - В этом есть что-то не правильное?
- Нет, - серьезно ответил принц. - Нет, в этом-то и дело. Мы отбивались от него месяц и несли тяжелые потери - барон Ордмайер, сир Гримстед, Вулдорсен из Кальдса... не говоря уже о сотнях смелых крестьян, - но прошло почти две недели с тех пор, как он предпринял последний серьезный штурм. Теперь атаки стали... поверхностными. Он только изображает осаду. Почему? - Принц присел на низкую скамейку, и Ярнауга опустился рядом с ним. - Почему? - повторил Джошуа.
- Не всегда только военная сила решает успех осады. Может быть, он собирается уморить нас голодом.
- Но тогда вообще зачем атаковать? Мы нанесли им огромный урон. Почему бы им не подождать, пока мы все перемрем с голода? Такое ощущение, что он просто хочет, чтобы мы оставались внутри, а он снаружи. Что делает Элиас?
Старик пожал плечами.
- Я уже говорил вам - многое вижу я, но видеть глубины людских сердец - не в моей власти. Пока что мы выстояли. Будем же благодарны за это.
- Я и благодарен. Но я знаю своего брата. Он не из тех, кто может спокойно сидеть и ждать. У него есть какой-то план... - Джошуа замолчал, глядя на клумбу переросшего львиного зева. Цветы так и не раскрылись, и сорняки нагло стояли среди переплетенных стеблей, словно падальщики, смешавшиеся с умирающими коровами.
- Он мог бы стать великолепным королем, ты знаешь, - сказал внезапно Джошуа, словно отвечая на какой-то невысказанный вопрос. - Было время, когда он был сильным, но не безжалостным. Он бывал и жестоким, когда мы были моложе, но то была неосознанная жестокость, с которой старшие мальчики обращаются с младшими. Он даже учил меня - фехтованию, борьбе. Я же никогда и ничему его не научил. Его не интересовало то, что знаю я.
Принц грустно улыбнулся, и на какое-то мгновение его суровые черты приняли обиженное, детское выражение.
- Мы могли бы даже быть друзьями. - Принц поднес к губам сжатые длинные пальцы и подышал на них. - Если бы только Илисса осталась жива.
- Мать Мириамели? - тихо спросил Ярнауга.
- Она была очень красива - южанка, как ты знаешь: черные волосы, белые зубы. Застенчивая, тихая, а когаа она улыбалась, казалось, что в комнате зажгли лампу. Она любила моего брата - как могла. Но он пугал ее: слишком громкий, слишком порывистый, необузданный. А она была очень маленькая... тоненькая, как ива... вздрагивала, если кто-нибудь касался ее плеча.
Принц замолчал, погрузившись в воспоминания. Водянистое солнце на горизонте пробилось сквозь пелену облаков и принесло краски в серо-коричневый сад.
- Вы говорите так, как будто много думаете о ней, - мягко сказал старик.
- О, я любил ее, - просто сказал Джошуа. Он по-прежнему не сводил глаз с заросшего сорняками львиного зева. - Я сгорал от любви к ней. Я молил Бога избавить меня от этой любви, но знал, что если такое случится, от меня останется пустая скорлупка и ничего живого не будет во мне. Мои молитвы не помогли мне. И я думаю, что они тоже любила меня! Я был ее единственным другом, она часто говорила. Никто не знал ее так, как я.
- Элиас подозревал?
- Конечно. Он подозревал каждого, кто стоял рядом с ней на придворных маскарадах, а я ни на шаг не отходил от нее. Но, конечно, никогда не переступая определенных границ, - добавил он поспешно, потом остановился. - Почему я должен чувствовать себя виноватым даже теперь? Да простит меня Узирис, я хотел бы, чтобы мы и в самом, деле предали его! - Джошуа стиснул зубы. - Я хотел бы, чтобы она была моей умершей любовницей, а не просто умершей женой моего брата. - Он обвиняюще посмотрел на покрытый шрамами обрубок, торчащий из его правого рукава. - Ее смерть тяжелым камнем лежит у меня на совести - это была моя вина! Боже мой, наша семья населена призраками!
Он замолчал, услышав звук шагов на дорожке.
- Принц Джошуа! Принц Джошуа, где вы?
- Здесь, - рассеянно ответил принц, и через мгновение из-за куста выбежал один из стражников.
- Мой принц, - задыхаясь, проговорил он, падая на одно колено. - Сир Деорнот говорит, что вы должны немедленно идти к нему.
- Они снова на стенах? - спросил Джошуа, вставая и стряхивая росу с шерстяного плаща. Голос его звучал так, как будто доносился издалека.
- Нет, сир, - сказал стражник, рот его судорожно открывался и закрывался, словно он был усатой рыбой. - Это ваш брат - то есть, я хочу сказать, король, сир. Он отступает. Осада снята.
Принц бросил на Ярнаугу озадаченный, встревоженный взгляд. Оба они поспешили по дорожке вслед за возбужденным стражником.

***

- Верховный король отступил! - закричал Деорнот, когда Джошуа в развевающемся на ветру плаще поднялся по ступенькам. - Смотрите! Он пождал хвост и бежит!
Деорнот повернулся и дружески хлопнул по плечу стоящего рядом Изорна. Молодой риммер улыбнулся, но находившийся тут же Айнскалдир свирепо нахмурился на тот случай, если глупый эркинландер вздумает и на нем испробовать подобную глупость.
- И что теперь? - спросил Джошуа, протискиваясь мимо Деорнота к парапету оседавшей внешней стены. Прямо под ними валялись обломки разрушенного укрытия саперов, свидетельство безуспешной попытки свалить внешнюю стену, подкопавшись под нее. Стена осела на несколько футов, но выдержала - Девдинис строил на века! Саперы были убиты теми несколькими камнями, которые они сами же и расшатали.
Вдали виднелся разворошенный муравейник лагеря Элиаса. Уцелевшие осадные машины были свалены в кучу и разбиты, чтобы они больше никому не могли послужить; бесконечные ряды палаток исчезли, словно унесенные штормовыми ветрами.
По мере того, как нагружались фургоны Верховного короля, грозный рокот барабанов сменился отдаленными криками Погонщиков и щелканьем хлыстов.
- Он отступает! - счастливым голосом сказал Деорнот. - Мы это сделали!
Джошуа покачал головой:
- Но почему? Мы уничтожили лишь малую часть его войск.
- Может быть, он просто понял, как силен Наглимунд? - прищурившись, спросил Изорн.
- Тогда почему они не ждут нас снаружи? - возразил принц. - Эйдон! Что здесь происходит? Я мог бы еще поверить, что сам Элиас отправился обратно в Хейхолт, но почему он не оставил хотя бы видимость осады?
- Чтобы выманить нас, - тихо сказал Айискалдир, - на открытое место. - Нахмурившись, суровый риммер провел большим пальцем по лезвию своего ножа.
- Это возможно, - сказал принц. - Но странно - король хорошо меня знает.
- Джошуа... - Ярнауга смотрел вдаль за снимающуюся с лагеря армию, на утренний туман, заволакивающий северный горизонт. - Там, на севере, очень странные тучи.
Остальные напрягали зрение, но не увидели ничего, кроме смутных пределов Фростмарша.
- Какие тучи? - медленно спросил принц.
- Штормовые тучи. Очень странные. Я никогда не видел таких к югу от гор.

***

Принц стоял у окна, прижавшись лбом к холодной оконной раме, и слушал бормотание стелющегося ветра. Пустой двор внизу окрашивал нежный лунный свет, темные силуэты деревьев раскачивались на ветру.
Воршева выпростала белую руку из-под мехового покрывала.
- Джошуа, в чем дело? Холодно. Закрой окно и возвращайся в постель.
Принц не обернулся.
- Ветер проникает всюду, - сказал он тихо. - Его нельзя не впустить и нельзя остановить его, если он захочет уйти.
- Слишком поздняя ночь для твоих загадок, Джошуа, - сказала она, зевая, и расправила свои чернильные волосы, так что они распростерлись по простыне, словно черные крылья.
- Может быть, для многого уже слишком поздно, - ответил он и подошел, чтобы сесть на кровать рядом с ней. Джошуа нежно провел рукой по изгибу ее лебединой шеи, но все еще не отводил взгляда от окна. - Прости меня, Воршева. Я... непонятен тебе, я знаю. Я никогда не был правильным - ни для моих учителей, ни для моего брата или отца... ни для тебя. Иногда мне кажется, что я появился на свет не в свое время. - Он погладил ее по щеке, ощутив тепло ее дыхания. - Когда я гляжу на мир, каким он предстал передо мной, меня охватывает только чувство невыносимого одиночества.
- Одиночества?! - Воршева села. Меховая накидка упала; гладкую кожу женщины прикрывали только нити лунного света. - Клянусь моим кланом, Джошуа, ты жестокий человек! Неужели тебе не надоело наказывать меня за злосчастную попытку помочь принцессе? Как ты можешь делить со мной постель и называть себя одиноким?! Уходи, ты, унылый страдалец, иди спать с вашими холодными северными дамами в монашеской келье! Убирайся!
Она замахнулась, но он поймал ее руку. Несмотря на всю ее грацию, Воршеву трудно было назвать слабой женщиной, и она успела дважды хлестнуть его свободной рукой, прежде чем принц обезвредил ее, крепко прижав к себе.
- Спокойно, леди, спокойно, - засмеялся он, но лицо его горело. Воршева хмурилась и вырывалась. - Ты права, - сказал он, - я нанес тебе оскорбление и прошу прощения. Мира, о благородная леди. - Джошуа наклонился и поцеловал белую шею и покрасневшую от гнева щеку.
- Подвинься ближе, и я укушу тебя, - шипела она. Принц слышал, как бешено колотится ее сердце. - Я боялась за тебя, когда ты шел в бой, Джошуа. Я очень боялась, что они убьют тебя.
- И я был испуган не меньше, моя леди. Многое есть в этом мире, чего следует бояться.
- Ты и теперь чувствуешь себя одиноким?
- Одиноким можно быть, - сказал принц, подставляя губы для укуса, - в благороднейшей и прекраснейшей компании.
Ее освобожденная рука обвилась вокруг его шеи. Воршева ближе притянула его к себе. Лунный свет серебрил их сплетенные тела.

***

Джошуа бросил костяную ложку в тарелку с супом и сердито смотрел на маленькие волны, избороздившие его поверхность. Обеденный зал гудел наплывом множества голосов.
- Я не могу есть! Я должен знать!
Воршева, которая ела молча, но со свойственным ей хорошим аппетитом, тревожно взглянула на него через стол.
- Что бы ни произошло, мой принц, - застенчиво сказал Деорнот, - вам понадобятся силы.
- Они понадобятся, чтобы говорить с вашими подданными, Джошуа, - заметил Изорн. - Люди удивлены и встревожены. Король ушел. Почему в замке нет никакого празднования?
- Вы дьявольски хорошо знаете, почему! - отрезал Джошуа и, сморщившись от боли, поднес руку к голове. - Вы прекрасно знаете, что это какая-то ловушка: Элиас не мог сдаться так легко!
- Наверное, - сказал Изорн, но в его голосе не было убежденности. - Но это не значит, что люди, словно стадо набившиеся за внутренней стеной, - он указал широкой рукой на толпящихся вокруг стола принца людей, большинство которых сидело на полу у стен обеденного зала, ибо стулья были драгоценностью, принадлежащей только знати, - что они тоже поймут. Вы можете ожидать этого от тех, кто провел долгую зиму в заваленном снегом Элвритсхолле. - Изорн откусил еще один огромный кусок хлеба.
Джошуа вздохнул и повернулся к Ярнауге. Старик, чья татуированная змея в свете фонарей казалась живой и подвижной, был поглощен беседой с отцом Стренгьярдом.
- Ярнауга, - тихо сказал принц. - Ты собирался поговорить со мной о странном сне, который ты видел.
Северянин, извинившись, отвернулся от священника.
- Да, Джошуа, - сказал он, наклонившись поближе, - но может быть стоит подождать и обсудить это наедине. - Он прислушался к шуму обеденного зала. - С другой стороны, здесь никто не сможет услышать нас, даже если сядет у вас под стулом, - старик изобразил холодную улыбку. - Я снова видел сны, - сказал он наконец, и его серые глаза под густыми бровями сияли, как драгоценные камни. - У меня нет власти вызвать их, но иногда они являются непрошенные. Что-то случилось с отрядом, посланным в Урмсхейм.
- Что-то? - лицо Джошуа потемнело и обмякло.
- Это был только сон, - защищаясь, сказал Ярнауга. - Но я чувствовал страшный разрыв - боль и ужас - и еще я слышал, как этот мальчик, Саймон, зовет... кричит в страхе и гневе... и что-то еще...
- Могло ли случившееся с ними быть причиной бури, которую ты видел сегодня утром? - спросил принц мрачно, как будто услышал дурные вести, которых давно ждал.
- Не думаю. Урмсхейм восточнее, за Дроршульвеном и Пустыней.
- Они живы?
- Я не вижу пути узнать это. Это был только сон, к тому же короткий. И странный.

***

Позже они молча шли по высокой стене замка. Ветер унес тучи, и луна превратила покинутый город внизу в кость и пергамент. Глядя в черное северное небо, Джошуа выдохнул:
- Так, значит, пропала даже слабая надежна на Торн. - Облачко пара окутало его слова.
- Я этого не сказал.
- В словах не было необходимости. И, как я понимаю, вы и Стренгьярд ничего не узнали о том, что сталось с Миннеяром, мечом Фингила?

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

- Как это ни печально, ничего.
- Так что же еще нужно, чтобы убедиться в нашем поражении? Бог сыграл злую шутку... - Джошуа замолчал, потому что старик неожиданно схватил его за руку.
- Принц Джошуа, - сказал он, прищурившись на далекий горизонт. - Вы убеждали меня никогда не насмехаться над богами, даже если они чужие. - Голос его был потрясенным и впервые казался голосом очень старого человека.
- Что ты имеешь в виду?
- Вы спрашивали, что еще может произойти? - Старик горестно фыркнул. - Штормовые тучи, эта черная буря на севере! Она идет к нам, причем очень быстро.

***

Молодой Острейл из Ранчестера стоял, дрожа, на внешней стене, и думал о словах, сказанных однажды его отцом.
Служить принцу - это здорово. Посмотришь малость на мир, как будешь на солдатской службе, парень. Так говорил Фирсфрам, положив тяжелую загрубевшую руку потомственного фермера ему на плечо. Мать молча смотрела на них заплаканными глазами. Может, попадешь на Южные острова, а может и в Наббан, и нечего тебе будет бояться этого ветра с Фростмарша, будь он проклят.
Отца его больше нет в живых. Он пропал прошлой зимой, волки утащили его в тот жуткий холодный декандер... волки, а может и что другое, потому что от него и следа не осталось. А сын Фирсфрама, так и не отведавший южной жизни, стоял на стене под ударами леденящего ветра и чувствовал, что холод проникает до самого сердца.
Мать и сестры Острейла приютились внизу вместе с сотнями других, оставшихся без крова, они поселились во временных бараках под защитой тяжелых каменных стен Наглимунда. За этими стенами можно было укрыться от ветра, не то что на высоком посту Острейла, но даже самые толстые стены не могли заглушить ужасной музыки начинающейся бури.
Испуганный Острейл не мог отвести глаз от темного мутного пятна на горизонте, которое расплывалось, приближаясь, как серые чернила, налитые в воду. Это было пятно пустоты, как будто кто-то стер живое вещество реальности. Это была точка, где само небо, казалось, прорвалось, и, словно через воронку, сбрасывало в мир взвихренную массу туч. Колючки молний то и дело блестели на вершинах облаков. И все время, все время мерно звучал барабанный бой, далекий, как стук дождя по высокой крыше, настойчивый, как стук зубов Острейла.
Сейчас горячий воздух и сказочные горы в солнечных пятнах далекого Наббана все больше и больше напоминали сыну Фирсфрама истории из Книги, рассказанные священниками, - воображаемое утешение, помогающее спрятать ужас неотвратимой смерти.
Буря пришла. Бой барабанов пульсировал, словно осиный рой.

***

Фонарь Деорнота замигал от жестокого ветра и едва не погас; рядом с ним в холодную тьму, пронизанную вспышкам молний, смотрел Изорн, сын Изгримнура.
- Божье древо, темно, как ночью, - простонал Деорнот. - Только что было полдень, а я почти ничего не вижу!
Рот Изорна был раскрыт, челюсть отвисла, и только губы безмолвно шевелились.
- Все будет хорошо, - сказал Деорнот, напуганный ужасом сильного молодого риммера. - Это просто буря, какая-то новая злобная пакость Прейратса... - произнося это, он уже знал, что лжет. Черные тучи, скрывшие солнце и принесшие ночь к самым воротам Наглимунда, принесли с собой и тяжелый страх, давивший, словно каменная крышка гроба. Какое же нужно было магическое действо, какое злобное колдовство, чтобы воткнуть ледяную стрелу ужаса в отважные сердца защитников Наглимунда?
Гроза надвигалась на них. Сгусток тьмы, распространившийся далеко за стены замка, нависал над самыми высокими башнями. Голубые вспышки молний простреливали его. Сжавшийся в страхе город на мгновение возникал, как мираж или видение, и снова исчезал в непроглядной тьме. Барабанный бой эхом отскакивал от внешней стены.
Когда молния еще раз блеснула поддельным дневным светом, Деорнот увидел нечто, заставившее его резко обернуться и с такой силой схватить руку Изорна, что молодой риммер испуганно вздрогнул.
- Приведи принца, - глухо сказал Деорнот.
Изорн поднял глаза. Странное поведение Деорнота заставило его на время забыть о своем суеверном страхе перед грозой. Лицо эркинландера обмякло, стало пустым, словно мешок из-под муки, ногти с такой же силой вонзились в руку Изорна, что потекла кровь.
- Что... Что это?
- Приведи принца Джошуа, - повторил Деорнот. - Ступай!
Риммер, в последний раз оглянувшись на своего друга, осенил себя знаком древа и побежал по стене к лестнице. Онемевший Деорнот с тяжелым, как свинец, сердцем стоял и думал, что лучше бы ему было погибнуть у Бычьей Стены - и даже умереть в бесчестье - только бы не видеть того, что было сейчас перед ним.

***

Когда Изорн вернулся с принцем и Ярнаугой, Деорнот все еще молча смотрел вперед. Не было нужды спрашивать, что он увидел, ибо молнии освещали всю округу.
Неисчислимая армия подходила к Наглимувду. Среди бушующей штормовой мглы вырос бескрайний лес ощетинившихся пик. Млечный путь горящих глаз мерцал в темноте. Снова зароптали барабаны, и буря обрушилась на город и замок, гигантский бурлящий шатер дождя, черных туч и леденящего тумана.
Глаза смотрели вверх, на стены - тысячи сияющих глаз, полных злобного ожидания. Белые волосы развевались по ветру, узкие белые лица были обращены к неприступным стенам Наглимунда. Наконечники пик отливали голубым во вспышках молний. Захватчики в гробовом молчании всматривались во тьму могучей армией призраков, бледные, как слепая рыба, бестелесные, как лунный свет. В тумане за ними шествовали другие длинные тени, закованные в доспехи, с громадными, шишковатыми дубинками. Снова раздался раскат барабанной дроби, и все стихло.
Милостивый Эйдон, даруй мне спасение, молился Изорн. В Твоих руках буду я спать, на Твоем лоне...
- Что это, Джошуа? - спросил Деорнот тихо, как бы из простого любопытства.
- Белые Лисы, норны, - ответил принц. - Это подкрепление, которого ждал Элиас. - Он устало поднял руку, как бы прикрывая глаза, чтобы не видеть призрачного легиона. - Это дети Короля Бурь.

***

- Ваше преосвященство, прошу вас, - отец Стренгьярд тянул старика за руку, сначала осторожно, потом со все возрастающей силой. Старик цеплялся за скамью, как клещ, маленькая фигурка в темном саду.
- Наш долг молиться, Стренгьярд, - упрямо ответил аббат Анодис. - Встань на колени!
Нарастающий стучащий стон бури все усиливался. Архивариус подавил растущую паническую потребность бежать - куда-нибудь, куда угодно.
- Это... это не естественные сумерки, ваше преосвященство, вы должны войти в дом, я прошу вас. Пожалуйста.
- Я знал, что напрасно остался здесь. Я говорил принцу Джошуа, чтобы он не сопротивлялся законному королю, - жалобно добавил Анодис. - Бог гневается на нас. Мы должны молиться, чтобы Он указал нам верную дорогу, мы должны помнить Его мученичество на древе... - он конвульсивно взмахнул рукой, как бы отгоняя муху.
- Это? Это делает не Бог, - ответил Стренгьярд, его обычно добродушное лицо теперь было нахмуренным и суровым. - Это работа вашего "законного короля" и его домашнего колдуна.
Епископ не обращал на архивариуса внимания.
- Благословенный Узирис, - бормотал он, двигаясь к заросшей клумбе львиного зева, - припадающие к Тебе смиренно раскаиваются в грехах своих. Мы перечили Твоей воле и, поступая так, навлекли Твой праведный гнев...
- Епископ Анодис, - нервно и раздраженно закричал Стренгьярд. Он сделал шаг вслед за стариком и остановился, пораженный густым, вихрящимся холодом, спустившимся на сад. Он все усиливался, и когда архивариус задрожал, звук барабанного боя стих. - Что-то... - Ледяной ветер швырнул капюшон Стренгьярда ему в лицо.
- О да, мы м-м-много грешили в нашем высокомерии, ничтожные и недостойные дети Твои, - пел Анодис, пробираясь через заросли львиного зева. - Мы м-м-молимся... мы... м-м-м-молимся... - старик замолчал на странно высокой ноте.
- Епископ?
На клумбе что-то двигалось. Стренгьярд увидел искаженное лицо старика с широко открытым ртом. Казалось, что-то схватило его. Грязь вокруг взметнулась тучей брызг, мешая разглядеть происходящее в зарослях. Епископ закричал тонким, пронзительным голосом.
- Анодис! - вскрикнул Стренгьярд, бросаясь к нему. - Епископ!
Крик прекратился. Стренгьярд застыл над скорчившимся телом епископа. Словно показывая заключительную часть какого-то сложного трюка, епископ медленно перекатился на бок.
Его лицо было залито кровью. Черная голова торчала из земли подле него, словно кукла, выброшенная ребенком. Челюсти головы быстро двигались. Улыбаясь, она повернулась к Стренгьярду. Ее крошечные глаза походили на белую смородину, спутанные бакенбарды намокли в крови епископа. Существо протянуло длинную руку, чтобы подтащить тело старика поближе, и в этот момент еще две руки высунулись из земли с другой стороны. Священник попятился. Крик камнем застрял у него в горле. Земля снова содрогнулась - тут, там, со всех сторон. Тонкие черные руки, извивающиеся, как мокрые змеи, ползли из-под земли на свет.
Стренгьярд споткнулся и упал, в стремлении добраться до дорожки, уверенный, что холодная черная рука вот-вот схватит его за ногу. Его лицо перекосила гримаса ужаса, но священник не мог издать ни звука. Сандалии остались в густой траве, и теперь он, пошатываясь, бежал бесшумными босыми ногами по дорожке к церкви. Мир, казалось, был покрыт мокрым одеялом тишины, она душила его и сжимала ему сердце. Даже шум двери, которую он захлопнул за собой, казался тихим и приглушенным. Когда он дрожащей рукой нащупывал засов, глаза его затянула серая пелена. Он упал в нее благодарно, как в мягкую постель.

***

Огни бессчетных факелов поднялись теперь над норнами, словно алые маки в поле пшеницы, превращая кошмарно красивые лица в красноватые пятна, подчеркивая нелепость огромных, закованных в доспехи понов. Солдаты на стенах замка смотрели вниз в потрясенной тишине.
Пять призрачных фигур на прозрачных, как паутина, лошадях выехали на открытое место перед внешней стеной. Свет факелов плясал на длинных белых плащах с капюшонами, и красная пирамида Пика Бурь мерцала и пульсировала у них на щитах. Они были окружены облаком страха, пронзавшего всех, кто видел их. Наблюдатели на стенах были не в силах бороться с бесконечной, изматывающей слабостью, навалившейся на них.
Первый из пяти поднял копье; остальные четверо сделали то же самое. Трижды ударили барабаны.
- Где хозяин Уджин э-д'а сикунаи - ловушки, которая поймает охотника? - в голосе спрашивающего была издевка, отдающийся эхом стон звучал в нем и подобно ветру разносился повсюду. - Где хозяин Дома Тысячи Гвоздей?
Долго не было слышно ничего, кроме тяжелого дыхания нависающей бури; потом раздался ответ.
- Я здесь, - Джошуа шагнул вперед, стройная тень на крыше Сторожевой башни. - Чего хотят странные путешественники у моих дверей? - голос его был спокоен, но слегка дрожал.
- Чего... мы просто пришли посмотреть, как заржавели гвозди, пока мы набирали силы, - слова были растянутыми и свистящими, как будто всадник не привык говорить. - Мы пришли сюда, смертные, чтобы вернуть часть нашей земли. На сей раз человеческая кровь прольется на земле Светлого Арда. Мы пришли задушить тебя в твоем доме.
Неумолимая сила и ненависть глухого голоса была такова, что многие солдаты с криками бежали со стен обратно в замок. Джошуа молча стоял над воротами, и в этот момент испуганный шепот наглимундцев перекрыл пронзительный крик:
- Землекопы! Землекопы в замке!
Принц обернулся, услышав какое-то движение за своей спиной. Деорнот на неверных ногах поднялся по лестнице и встал рядом с ним.
- Сады замка полны буккенов, - уронил молодой рыцарь. Глаза его расширились, когда он увидел белого всадника. Принц сделал шаг вперед.
- Вы говорите, что хотите отомстить, - крикнул он бледной толпе. - Но это ложь! Вы пришли по приказу смертного - Верховного короля Элиаса. Вы служите смертному, как лягушки цапле. Что ж, идите! Вершите злодеяние! Вы увидите, что еще не все гвозди Наглимунда заржавели, и что есть еще здесь железо, несущее смерть ситхи!
Нестройные одобрительные возгласы послышались из рядов еще оставшихся на стенах солдат. Первый всадник заставил лошадь сделать еще шаг вперед.
- Мы - Красная Рука! - голос его был холоден, как могила. - Мы не служим никому, кроме Инелуки, Повелителя Бурь. Наши цели - это наши цели так же, как ваша смерть будет вашей смертью. - Он взмахнул копьем, и барабаны снова взорвались мелкой дробью. Зазвенели пронзительные сигналы.
- Тащите сюда фургоны! - крикнул Джошуа с крыши Сторожевой башни. - Закройте дорогу! Они попытаются свалить ворота.
Но норны не пытались тараном сокрушить надежную сталь и крепкое дерево ворот. Они стояли в молчании и глядели, как пятеро всадников не спеша ехали вперед. Один из солдат, оставшихся на стене, выпустил стрелу. За ней последовали и другие, не если они и достигли цели, то прошли сквозь нее; бледные всадники даже не вздрогнули.
Барабаны свирепо гремели, трубы и странные фанфары стонали и пронзительно вопили. Спешившись, всадники сделали несколько последних шагов к воротам, появляясь и исчезая в непрестанных вспышках молнии. С ужасающей медлительностью вожак поднял руку и развязал плащ. Алый свет пролился вперед. Сорвав плащ, он вдруг потерял форму, став туманным пятном нестерпимо яркого алого света. Остальные четверо повторили его движение. Пять существ, состоящих из перекрещивающихся мерцающих лучей, стояли теперь в своей истинной форме - больше чем прежде, каждый в два человеческих роста, безликие, переливающиеся, как ярко-красный шелк. Черная щель рта открылась на безглазом лице предводителя, когда он шагнул к воротам и прижал к ним свои горящие руки.
- Смерть! - взревел он, и голос его, казалось, потряс самое основание стен крепости. Железные петли ворот вспыхнули тусклым оранжевым сиянием.
- Хеи ма 'акаиао-за! - тяжелые перекладины почернели и задымились. Джошуа, неистово дернув за руку окаменевшего Деорнота, прыгнул к лестнице.
- Гси анхпра ИНЕЛУКИ!
Когда солдаты принца с воплями скатились со стен, блеснула невыносимо яркая вспышка света, оглушительный треск перекрыл раскаты грома, и мощные ворота обратились в дымящийся столб пыли. Обломки посыпались смертоносным дождем, и стена с обеих сторон рухнула, погребая под собой пытавшихся убежать людей.
Закованные в доспехи норны хлынули в дымящуюся пробоину. Огромные темные фигуры разбрасывали обломки; гюны, размахивая длинными дубинками, усеянными железными шипами, рыча, как разъяренные медведи, крушили все на своем пути. Искалеченные тела разлетались перед ними, как ловко сбитые кегли.
Некоторые солдаты, героически преодолевая душивший их страх, поворачивались лицом к чудовищам, чтобы сражаться. Один из великанов свалился с двумя пиками в животе, но через мгновение храбрый копьеносец упал мертвым с белой стрелой норнов в груди. Мертвенно-бледные норны словно черви проскальзывали в замок, оглашая воздух пронзительными криками.
Деорнот потащил медлившего Джошуа к внутренней стене. Лицо принца, измазанное сажей, было мокрым от слез и крови.
- Элиас посеял зубы дракона, - задыхаясь, проговорил Джошуа, когда Деорнот тащил его мимо булькающего кровью солдата. Деорноту показалось, что он узнал молодого копьеносца Острейла, сопровождавшего их на переговорах с королем, ныне погребенного под извивающимися телами землекопов. - Мой брат разбросал семена гибели всего человечества, - стонал Джошуа. - Он безумен!
Прежде чем Деорнот успел ответить - а что тут можно ответить, быстро подумал он, - два норна с горящими из под шлемов глазами, появились из-за внутренней стены, волоча кричащую девушку. Заметив принца и Деорнота, один из них что-то прошипел и длинным темным ножом перерезал ей горло. Она обреченно упала на землю.
Деорнот почувствовал, как тошнота подступает к горлу, и бросился вперед, подняв меч. Принц опередил его. Найдл мелькал как молния, прорезавшая темное небо - полдень, это был только полдень!
Вот и настал час, думал он отчаянно. Сталь скрестилась с полированным волшебным деревом. Помни о чести, последняя безнадежная мысль. Даже если никто этого не увидит... Бог увидит...
Ненавистные и ненавидящие белые лица поплыли перед его залитыми потом глазами.

***

Никакие сны о преисподней, никакие гравюры в его многочисленных книгах, никакие предостережения его эйдонитских учителей не могли подготовить отца Стренгьярда к тому завывающему аду, в который превратился Наглимунд. Молнии с шипением пронзали небо, гремел гром, голоса убийц и их жертв одинаково возносились к небесам, как кощунственное бормотание проклятых. На ветру под проливным дождем тут и там мелькали огни, убивая многих, кто надеялся крепкими дверьми укрыться от подступающего безумия.
Ковыляя по темным внутренним переходам, он видел норнов, ломающих закрытые ставнями окна церкви и беспомощно стоял рядом, когда они поймали несчастного брата Иглафа, молившегося на коленях перед алтарем. Стренгьярд не мог дальше смотреть на этот кошмар, не мог он и ничем помочь своему собрату, божьему человеку. С полными слез глазами и свинцовой тяжестью на сердце он проскользнул мимо и направился к внутреннему двору и комнатам принца.
Прячась в глубине живой изгороди, он видел стойкого Этельферта из Тинсетта и двух его стражников, раздавленных дубиной рычащего великана.
Он видел, содрогаясь, как истекает кровью лорд-констебль Идгрем, облепленный копошащимися землекопами.
Он видел, как одну из придворных дам разорвал на куски другой косматый гюн, и еще одну женщину, скорчившуюся на земле неподалеку с пустым бездумным лицом.
По всему разгромленному замку эти трагедии повторялись тысячекратно. Ночной кошмар, по-видимому, не имел конца.
Рыдая, он молился Узирису, уверенный, что Господь отвернулся от предсмертной агонии Наглимунда, и молясь, отчаянно, страстно, бездумно, Стренгьярд повернул за внутреннюю стену. Два обожженных рыцаря стояли над кучей мертвых тел, глаза их сверкали белками, как глаза отчаявшихся, загнанных животных. Он не сразу узнал Деорнота и принца, и за долгие, леденящие душу секунды ему удалось убедить их следовать за ним.

***

В лабиринте коридоров замка было тише. Норны, конечно, прорвались туда; несколько тел было распростерто на каменных плитах, но большинство обитателей внутренних покоев замка бежало искать укрытия в церкви и в обеденном зале, а норны не стали задерживаться для основательных поисков. У них будет время заняться этим позже.
В ответ на крик Джошуа Изорн отодвинул засов. Он, Айнскалдир и горстка эркинлавдских и риммерских солдат охраняли леди Воршеву и герцоганю Гутрун. Здесь же были и несколько других придворных, среди них Таузер и арфист Сангфугол.
Когда Джошуа холодно отстранился от объятий Воршевы, Стренгьярд обнаружил на матрасике в углу Ярнаугу с окровавленной повязкой на лбу.
- Крыша библиотеки рухнула, - с горькой улыбкой сказал старый риммер. - Боюсь, что пламя уничтожило почти все.
Для отца Стренгьярда это было, пожалуй, самым тяжелым ударом из всех, постигших его в этот день. Он разразился отчаянными рыданиями, слезы струились даже из-под черной повязки.
- Хуже... могло быть и хуже, - сказал он наконец, сглатывая слезы. - Ты мог погибнуть с ними, друг мой.
Ярнауга медленно покачал белоснежной головой и вздрогнул.
- Нет. Пока еще нет. Но скоро. Одну вещь я все-таки спас, - он вытащил из складок своего деяния потрепанный пергамент манускрипта Моргенса. На верхней странице пламенел кровавый след. - Храни его. Он еще не раз пригодится, я надеюсь.
Стренгьярд осторожно взял рукопись, перевязал ее шнуром со стола Джошуа и опустил во внутренний карман своей рясы.
- Ты сможешь встать? - спросил он Ярнаугу.
Старик кивнул, и священник помог ему подняться на ноги.
- Принц Джошуа. - окликнул Стренгьярд, бережно поддерживая друга. - Я кое-что придумал.
Принц оторвался от важной беседы с Деорнотом и нетерпеливо взглянул на архивариуса.
- В чем дело? - Принц поднял брови, его бледный лоб казался еще более высоким, чем всегда. - Ты хочешь, чтобы я сейчас же выстроил новую библиотеку? - Принц устало прислонился к стене. Шум снаружи все усиливался. - Прости меня, Стренгьярд. Я сказал глупость. Что пришло тебе в голову?
- Здесь есть выход.

Несколько забрызганных грязью, отупевших лиц повернулись к нему.
- Что? - спросил Джошуа, нагибаясь, чтобы внимательно посмотреть в глаза священнику. - Ты предлагаешь выйти через ворота? Я слышал, что их открыли для нас.
Стренгьярд, понимая важность того, о чем он говорил, нашел в себе силы не опустить глаз под пристальным взглядом принца.
- Есть потайной ход, ведущий от Сторожевой башни к Восточным воротам, - сказал он. - Уж я-то знаю - по вашему приказу я месяцами смотрел на планы замка в рукописи Дендиниса, когда мы готовились к осаде. - Он подумал о том, что знакомые свитки коричневого пергамента, покрытые выцветшими чернилами аккуратных букв Дендиниса, обратились в пепел, сгорев в развалинах библиотеки, и проглотил комок, застывший в горле. - Если... если только мы п-попадем туда, можно будет уйти по Переходу в Вальдхельмские горы.
- А оттуда куда? - ворчливо спросил Таузер. - Помирать от голода в пустынных горах? Устроить банкет для волков в чаще Альдхорта?
- А ты предпочитаешь, чтобы тебя съели здесь и сейчас, да еще куда менее приятные твари? - огрызнулся Деорнот. Сердце его забилось с новой силой при словах священника. Возвращение слабой надежды было почти невыносимым, но он готов был вынести все что угодно ради спасения принца.
- Придется пробиваться силой, - сказал Изорн. - Я уже слышу крики норнов во внутренних покоях, а у нас женщины и несколько детей.
Джошуа оглядел комнату, бледные, испуганные лица двух десятков людей.
- Лучше умереть снаружи, чем заживо сгореть внутри, так я полагаю, - промолвил он наконец, поднимая руку в жесте благословения или покорности. - Идемте быстрее.
- Есть еще одна вещь, принц Джошуа. - Услышав этот голос, принц подошел к тому месту, где священник помогал встать раненому Ярнауге. - Если мы доберемся до входа в тоннель, - тихо сказал Стренгьярд, - нам придется решить еще одну проблему. Дверь предназначалась для защиты, а не для бегства. Ее очень легко открыть и закрыть изнутри.
Принц вытер со лба сажу.
- Ты хочешь сказать, что мы должны найти какой-нибудь способ запереть ее за нами?
- Если хотим иметь хоть какую-то надежду на спасение.
Принц вздохнул. Кровь из раны на губе капала ему на подбородок.
- Сначала надо вообще дойти до ворот, а если уж это случится, постараемся что-нибудь придумать.

***

Они толпой вывалились из дверей. Увидев ожидавших в коридоре норнов, Айнскалдир обрушил топор на шлем ближайшего из них, высекая искры, озарившие темный коридор. Прежде чем второй успел замахнуться, подняв короткий меч, его пронзили с двух сторон клинки Изррна и одного из наглимундских стражников. Деорнот и принц быстро вывели придворных.
Шум резни стих. Лишь изредка последний крик боли или победное пение проносилось по пустынным коридорам. Едкий дым, тут и там мелькающие языки пламени и издевательские голоса норнов делали внутренние покои Наглимунда похожими на лабиринт мучеников на краю преисподней.
В вытоптанных садах замка на них напали землекопы. Один из солдат упал с зазубренным кинжалом буккенов в спине, остальные свирепо сражались. Молоденькую служанку Воршевы затащили в дыру в черной земле. Деорнот бросился вперед, чтобы помочь ей, и проткнул извивающееся черное тело концом меча, но девушка уже исчезла. Только изящная домашняя туфелька, лежащая в черной грязи, свидетельствовала о том, что бедняжка когда-либо существовала.
Два огромных гюна нашли винные погреба и сцепились в пьяной драке над последней бочкой перед караульным помещением внутренней стены. Они царапались, ревели и яростно молотили друг друга дубинками. Рука одного из них бесполезно болталась сбоку, а у другого все лицо было залито кровью и огромный лоскут кожи свисал со лба, но они свирепо рвали друг друга, рыча что-то на своем непонятном языке, среди расколотых бочек и окровавленных тел защитников Наглимунда.
Скорчившиеся в грязи Стренгьярд и Джошуа щурились от струй непрекращающегося дождя.
- Дверь караулки закрыта, - констатировал Джошуа. - Мы можем еще пройти через открытый двор, но если она заперта - мы погибли. Нам не удастся быстро взломать ее.
Стренгьярд содрогнулся.
- А если бы и взломали, не смогли... не смогли бы запереть ее за собой.
Джошуа взглянул на молчавшего Деорнота.
- И все-таки, - прошептал принц, - для этого мы и пришли сюда. Мы попытаемся бежать.
Построив маленький отряд, они стремительно побежали вперед. Гюны, один из которых вцепился зубами в горло своего товарища, катались по земле, отдавая последние силы смертельной схватке, словно древние первобытные боги. Не обращая внимания на людей, один из них брыкнул ногой от страшной боли и ненароком сбил с ног арфиста Сангфугола. Изорн и старый Таузер помогли ему подняться; в этот момент с другой стороны двора раздался пронзительный возбужденный кряк.
Дюжина норнов, двое из которых восседали на высоких бледных лошадях, обернулись на крик своего товарища. Увидев отряд принца, они пришпорили лошадей и бросились вперед, галопом промчавшись мимо бесчувственных великанов.
Изорн бросился к двери и дернул. Она распахнулась, но когда люди в панике рвались внутрь, первый всадник настиг их. На голове его был высокий шлем, в руке - длинная пика.
Темнобородый Айнскалдир с рычанием загнанный в угол собаки увернулся от змеиного удара копьем и сбоку бросился на норна. Он ухватился за развевающийся плащ и отскочил, стащив на землю своего врага. Лошадь, потерявшая всадника, поскользнулась на мокром булыжнике. Поднявшись на колени над упавшим врагом, Айнскалдир дважды опустил свой топор. Не замечая ничего вокруг, он был бы убит копьем второго всадника, но Деорнот бросил крышку сломанной бочки, сбив его с лошади. Кричащие пехотинцы бежали к ним. Деорнот схватил Айнскалдира и оттащил его от тела убитого норна.
Они проскользнули в дверь за несколько мгновений до того, как к ней подбежали норны. Изорн и два других беглеца с грохотом захлопнули ее. Пики ударились о дерево; один из норнов крикнул что-то высоким щелкающим голосом.
- Топоры! - сказал Ярнауга. - Насколько я знаю язык хикедаия, они пошли за топорами.
- Стренгьярд! - крикнул Джошуа. - Где этот проклятый коридор?
- Так... так темно, - дрожащим голосом ответил священник. Действительно, комнату освещал только неверный свет оранжевого пламени, ползущего по балкам крыши. Дым скапливался под низким потолком. - Я... я думаю, она должна быть с южной стороны... - Айнскалдир и несколько других бросились к стене и начали срывать тяжелые гобелены.
- Дверь! - прогремел Айнскалдир. - Заперта, - добавил он мгновение спустя.
Замочная скважина в тяжелой деревянной двери была пуста. Джошуа смотрел на нее, когда серебристое лезвие топора пробило дверь со двора.
- Ломайте ее, - приказал принц. - А вы, остальные, наваливайте все что можно перед другой дверью.
В несколько секунд Айнскалдир и Изорн выбили засов из косяка, а Деорнот поднес незажженный факел к тлеющему потолку. Еще через мгновение дверь была сбита с петель, и люди, проскочив через проход, побежали по наклонному коридору. Еще один кусок отлетел от двери, сокрушаемой их преследователями.

***

Несколько фарлонгов они бежали, не останавливаясь, сильные помогали слабым. Один из придворных рыдая упал на землю, не в силах идти дальше. Изорн хотел поднять его, но Гугрун, сама уставшая так, что еле передвигала ноги, отрицательно махнула рукой.
- Оставь его здесь, - сказала она. - Он еще может идти.
Изорн внимательно посмотрел на нее, потом пожал плечами. Продолжая путь по наклонному каменному тоннелю, они услышали, как тот человек с проклятиями поднялся на ноги и последовал за ними.
Когда перед ними возникла последняя дверь, высотой от пола до потолка, темная, прочная, погоня уже шумела в другом конце коридора. Опасаясь худшего, Джошуа протянул руку к одному и железных колец и потянул. Дверь легко отворилась, и петли мягко застонали.
- Слава Узирису, - сказал Изорн.
- Пусть проходят женщины и дети, - распорядился Джошуа, и два солдата повели маленькую группу по темному тоннелю за тяжелой дверью.
- Теперь мы подошли к этому, - сказал Джошуа. - Нам нужно найти способ запереть эту дверь или остаться, чтобы задержатьнаших преследователей.
- Я останусь, - зарычал Айнскалдир. - Я отведал сегодня колдовской крови, могу и еще добавить. - Он погладил рукоять меча.
- Нет. Это дело для меня, для меня одного. - Ярнауга кашлянул и беспомощно повис на руке Стренгьярда, но почти сразу же выпрямился. Высокий священник удивленно посмотрел на старика и вдруг понял.
- Я умираю, - сказал Ярнауга. - Мне не суждено было покинуть Наглимунд. Я всегда знал это. Я прошу только оставить мне меч.
- У тебя же нет сил! - сердито сказал Айнскалдир, словно его постигло неприятное разочарование.
- У меня их достаточно, чтобы закрыть эту дверь, - мягко сказал старик. - Видите? - он показал на огромные петли. - Они сработаны очень тщательно. Если дверь закрыть, клинок, сломанный в петельной щели, задержит самого стойкого преследователя. Идите.
Принц повернулся, как будто хотел что-то возразить; щелкающий крик разнесся по тоннелю.
- Хорошо, - горько сказал он. - Да благословит тебя Бог, Ярнауга.
- Не надо, - сказал Ярнауга. Он стащил с шеи что-то блестящее и вложил это с руку Стренгьярда. - Странно приобрести друга в самом конце, - сказал он. Лицо священника было мокро от слез, и он поцеловал риммера в щеку.
- Друг мой, - прошептал он и прошел в открытую дверь.
Они увидели, как блеснули в свете факелов глаза Ярнауга, когда он навалился плечом на дверь. Потом она захлопнулась, заглушив звуки подступающей погони.

***

Взобравшись по длинной лестнице, они, наконец, вышли наружу. Был ветреный дождливый вечер. Буря стихала. Стоя на каменистом плато под заросшим деревьями Переходом, они смотрели на далекий огонь, мерцающий на развалинах Наглимунда, и на черные нечеловеческие фигуры, пляшущие среди языков пламени.
Джошуа долго молчал. Капли дождя прочертили белые полоски на его измазанном сажей лице. Маленький отряд, дрожа, сгрудился за его спиной, собираясь снова тронуться в путь.
Принц поднял сжатую в кулак руку.
- Элиас! - крикнул он, и ветер унес далекое эхо. - Ты принес смерть и ужас в королевство нашего отца. Ты призвал Древнее Зло и надругался над опекой Верховного короля! Ты лишил меня дома, ты хотел уничтожить все, что я любил, - он замолчал, пытаясь сдержать слезы. - Отныне ты не король больше! Я отберу у тебя корону! Я отберу ее, клянусь!
Деорнот взял его под локоть и повел к дороге. Люди Джошуа ожидали его, замерзшие, испуганные и бесприютные в диком Вальдхельме. Он на минуту склонил голову в отчаянии или в молитве и повел их за собой в темноту.

Предыдущая страница 19 Следующая страница


Глаз бури 20

15 КРОВЬ И КРУЖАЩИЙСЯ МИР

Черная кровь дракона хлынула на него, обжигая, как адское пламя. В мгновение, когда первые капли коснулись его, все его существо было подавлено. Ужасная кровь протекла через него, выжигая душу и оставляя сознание древнего дракона. Казалось, что он сам стал древним сердцем червя - в момент слабости, перед наступающей тьмой.
Тлеюще-меддительная, запутанная жизнь Игьярика захватила его; он менялся, и эта перемена была мучительна, как смерть или рождение.
Кости его становились тяжелыми и крепкими, как камень, искривленными, словно кости огромного червя. Кожа его обратилась в чешую, подобную драгоценным камням, и шкура на его спине скользила, словно жемчужная кольчуга.
Кровь сердца дракона с могучей, невероятной силой билась в его груди, тяжелая, словно темная звезда в глубокой ночи, и горячая, словно огни земных горнов. Когти его пронзали каменную кожу земли, а его древнее сердце билось... билось... билось... Он постиг всю хрупкую, великую мудрость народа драконов, пережив рождение своего долго живущего племени в детские годы земли и тяжесть бессчетных лет, давивших на него, долгих тысячелетий, несущихся мимо, словно мутные воды. Он был одним из старших всех племен, перворожденным остывающей земли, и теперь лежал, свернувшись, под ее поверхностью, как меньший червь мог бы укрыться под кожурой яблока...
Древняя черная кровь бежала по его жилам. Он рос, осознавал и называл все предметы кружащегося мира. Каменная кожа земли теперь была его собственной кожей - бесконечным пространством, на котором порожденные им живые существа боролись, сдавались и погибали, чтобы снова стать его частью. Их кости были его костями, скальными колоннами, подпиравшими мир, благодаря которым он улавливал любой трепет дыхания жизни.
Он был Саймоном. Но он был змеем. И был он еще самой землей, всей ее гигантской поверхностью и каждой частичкой. Он медленно рос, чувствуя, что смертная жизнь ускользает от него...
Во внезапном одиночестве своего величия, боясь потерять все, он потянулся, чтобы прикоснуться к тому, что знал. Он чувствовал их теплые жизни, маленькие искры в пустынной, ветреной темноте. Множество жизней - таких значительных и таких ничтожных...

***

Он видел Рейчел - сгорбленную, постаревшую. Она сидела на скамеечке в пустой комнате, обхватив руками седую голову. Когда она стала такой маленькой? У ее ног лежала метла, рядом аккуратная кучка пыли. В комнате замка быстро темнело.
Принц Джошуа стоял на склоне горы и смотрел вниз. Отсветы далекого пламени окрашивали его мрачное лицо. Он видел сомнения и боль принца; он пытался двинуться к нему, чтобы дать уверенность и облегчение, но был не властен прикоснуться к жизням, проносящимся перед ним.
Маленький коричневый человек, которого он не знал, направлял плоскодонку вверх по течению. Огромные деревья почти касались ветвями воды, тучи мошкары дрожали в воздухе. Маленький человек заботливо коснулся куска пергамента, заткнутого за пояс. Ветер трещал в перепутанных ветвях, и маленький человек благодарно улыбался.
Большой человек - Изгримнур? А где его борода? - расхаживал по искореженной ветром пристани и смотрел в темнеющее небо, на иссеченный бурей океан.
Красивый старик со спутанными белыми волосами сидел на камне, играя с толпой полуобнаженных детей. Его голубые глаза были мягкими и далекими, окруженными морщинками спокойной улыбки.
Мириамель, коротко остриженная, смотрела через поручни корабля на тяжелые облака, сгущающиеся на горизонте. Мокрые паруса с щелканьем мотались у нее над головой. Он хотел задержать взгляд, но видение пронеслось мимо, словно падающий осенний листок.
Высокая эрнистирийская женщина стояла на коленях у двух каменных пирамидок в рощице стройных берез на высоком склоне овеваемой ветрами горы.
Король Элиас смотрел в глубину винной кружки, глаза его покраснели, на коленях лежал серый меч Скорбь. Меч был дикой, злобной тварью, которая притворялась спящей.

***

Моргенс в огненной короне внезапно возник перед ним, и это вонзило ледяное копье боли даже в его драконье сердце. В руках доктора была огромная книга, губы его дергались в безмолвном крике предупреждения: остерегайся фальшивого посланника... остерегайся...

***

И потом все лица ускользнули, все, кроме одного, последнего призрака.
Мальчик, худой и неуклюжий, шел по темным подземным переходам, с плачем полз по запутанному лабиринту, словно пойманное в ловушку животное. Каждая деталь его пути, каждый новый изгиб или поворот мучительно открывались его сознанию.
Мальчик стоял на склоне горы, освещенный полной луной, и в ужасе смотрел на белолицые фигуры и серый меч. Черная туча закрыла мальчика своей тенью.
Тот же мальчик, только повзрослевший, стоял перед огромной белой башней. Ослепительный свет сверкал на его пальце, хотя вокруг была сгущающаяся тень. Звонили колокола. И крыша башни вдруг вспыхнула пламенем...

***

Теперь темнота поглощала его, унося в иные, незнакомые миры - но он не хотел идти. Не раньше, чем вспомнит имя этого ребенка, глупого неуклюжего мальчика, который трудился в невежестве. Он никуда не пойдет, он вспомнит...

***

Мальчика звали... мальчика звали... Саймон!
Саймон.
И тогда его зрение наконец погасло.

***

- Сеоман, - довольно громко сказал чей-то голос. Саймон понял, что его зовут уже не в первый раз.
Он открыл глаза. Цвета были такими яркими и насыщенными, что он быстро зажмурился, ослепленный. За его сомкнутыми веками танцевали безумные вертящиеся серебряные и красные колеса.
- Приди, Сеоман, приди и присоединись к своим спутникам. Ты нужен здесь.
Он снова чуть-чуть приоткрыл глаза, медленно привыкая к свету. Цвета не было вовсе - все было бело. Он застонал, пытаясь пошевелиться, но ужасная слабость сковала его, как будто что-то тяжелое сдавило его со всех сторон; в то же время он казался себе прозрачным и хрупким, словно был соткан из чистого стекла. Лежа с закрытыми глазами, он чувствовал, как свет проходит сквозь него, наполняя сиянием, но не согревая.
Тень пересекла его чувствительное лицо, ему показалось, что он ощущает ее реальный вес. Что-то мокрое и холодное коснулось его губ. Он глотнул, почувствовал ожог боли, закашлялся и глотнул еще. По вкусу можно было определить весь путь этой воды - ледяной пик, тяжелая дождевая туча, каменистый горный шлюз.
Он шире открыл глаза. Все вокруг, кроме маячившего поблизости золотистого лица Джирики, действительно было ошеломляюще белым. Он был в пещере с выбеленными пеплом стенами, исчерченными слабыми темными линиями. У стен грудами лежали шкуры, резные деревянные предметы и красивые изукрашенные чаши. Едва шевеля тяжелыми, онемевшими, но странно сильными руками, Саймон медленно ощупывал деревянное ложе и меховое покрывало. Как?..
- Я... - Он снова закашлялся.
- Ты болен, ты устал. Так и должно было быть. - Ситхи нахмурился, но выражение его светящихся глаз не изменилось. - Ты сделал нечто ужасное, Саймон, знаешь ли? Ты вторично спас мою жизнь.
- Мммм. - Его голова, казалось, так же онемела, как и мышцы. - Что произошло? Была гора... пещера... и... Дракон! - задыхаясь, воскликнул Саймон и попытался сесть. Меховая накидка сползла вниз, и только тут он понял, как на самом деле холодно в комнате. Из-за шкуры, висевшей на другом конце комнаты, сочился слабый свет. Волна внезапного головокружения лишила его всех сил. Он снова опустился на ложе.
- Пропал, - коротко ответил Джирики. - Живой или мертвый, я не знаю, но пропал. Когда ты ударил, он прополз мимо тебя и рухнул в пропасть. Я не разглядел, куда он упал, сложно различить что-нибудь в бездне снега и льда. Ты владел мечом, как истинный воин, Сеоман Снежная Прядь.
- Я... - Саймон прерывисто вдохнул и попытался еще раз. Когда он говорил, болело лицо. - Я думаю... это не я. Торн... использовал меня. Мне кажется, он... хотел, чтобы его спасли. Это наверное звучит глупо, но...
- Нет. Может быть, ты и прав. Смотри, - Джирики показал на стену пещеры в нескольких футах от них. Торн лежал на плаще принца, как на подушке, черный и далекий, как дно колодца. Как могла такая вещь казаться живой в его руках? - Не трудно было нести его сюда, - сказал Джирики. - Может быть, он хотел идти именно в этом направлении.
Слова ситхи запустили в мозгу Саймона медленное движение колеса воспоминаний.
Меч хотел попасть сюда - но куда это "сюда"? И как. мы попали... Матерь Божья, дракон!..
- Джирики, - задохнулся он. - Остальные! Где остальные?
Принц осторожно кивнул.
- О да. Я надеялся подождать с этим, но вижу, что у меня нет выбора. - На секунду он прикрыл янтарные глаза. - Аннаи и Гримрик погибли. Их погребли на горе Урмсхейм. - Он вздохнул и сделал незнакомый, беспомощный жест. - Ты не знаешь, что значит похоронить вместе смертного и ситхи, Сеоман. Это случалось очень редко - и ни разу за последние пять веков. Деяния Аннаи будут жить до конца мира в Танце Лет, и имя Гримрика всегда будет рядом с ним. Они вечно останутся лежать под Деревом Удуна. - Джирики закрыл глаза и некоторое время молчал. - Остальные... Что ж, они все живы.
Сердце Саймона сжалось, но он отогнал на время мысли о погибших. Он увидел, что темные линии, испещряющие потолок, складывались в странные изображения змей и животных с длинными клыками. Пустые глаза животных тревожили его: ему казалось, что если слишком долго смотреть на них, они начнут двигаться. Он снова повернулся к Джирики.
- Где Бинабик? - спросил он. - Нам надо поговорить. Я видел странный сон... Самый странный сон...
Прежде чем Джирики открыл рот, в отверстие пещеры просунул голову Хейстен.
- Король все еще не хочет говорить? - спросил он, потом увидел Саймона. - А ты поднялся, парень! Это здорово!
- Какой еще король? - встревоженно спросил Саймон. - Надеюсь, не Элиас?
- Нет, парень, - покачал головой Хейстен. - После... после того, что было на горе, нас нашли тролли. Ты спал несколько дней. Мы теперь на Минтахоке, Горе Троллей.
- И Бинабик со своими друзьями?
- Не совсем, - Хейстен посмотрел на Джирики. Ситхи кивнул. - Бинабик - и Слудиг с ним - они в плену у короля. Приговорены к смерти, вот что.
- Что?! В плену?! - взорвался Саймон, но тут же рухнул на подушки, потому что боль обручем стянула его голову. - Почему?
- Слудиг потому что он ненавистный риммер, - ответил Джирики. - А Бинабик, как они говорят, совершил какое-то ужасное преступление против короля троллей. Мы еще не знаем, что случилось на самом деле, Сеоман Снежная Прядь.
Потрясенный, Саймон кивнул.
- Это все безумие. Я сошел с ума, а может быть просто сплю. - Он обвиняюще повернулся к Джирики. - А почему ты все время называешь меня таким странным именем?
- Не надо, - начал Хейстен, но Джирики, не обратив на него внимания, достал из кармана куртки маленькое зеркальце. Саймон сел и взял его. Изящная резьба оправы казалась грубой чувствительным пальцам юноши. За стенами пещеры выл ветер, его холодные струи проникали внутрь сквозь меховой полог.
Может быть, уже весь мир покрыт льдом? И зима теперь никогда не кончится.
При других обстоятельствах он был бы очарован красно-золотым пушком, покрывавшим его лицо, но сейчас он смотрел на длинный шрам, поднимающийся от подбородка через всю щеку мимо левого глаза. Кожа вокруг него была лилово-синей и казалась совсем новой. Он потрогал ее и вздрогнул. Потом провел пальцами по голове.
Длинная прядь его волос была белой, как снега Урмсхейма.
- Ты был отмечен, Сеоман, - Джирики протянул руку и коснулся его щеки длинными пальцами. - К добру ли, к худу, но ты был отмечен.
Саймон выронил зеркало и закрыл лицо руками.

ЧАСТЬ 2
ДОРОГИ СТРАНСТВИЙ

ПРОЛОГ

Ветер с пронзительным воем проносился над опустевшими крепостными стенами. Казалось, что это души обреченных на вечную муку молят о пощаде. Брату Хенгфиску это доставляло злорадное удовольствие, хоть зверская стужа выморозила воздух из его некогда мощных легких и сморщила и обветрила кожу на лице и руках.
Да, вот так и будут они стонать, эти многочисленные грешники, не внявшие зову Матери Церкви, а в их числе, к сожалению, и некоторые наименее богобоязненные члены его братства Святого Ходерунда. Так они будут вопить пред гневным ликом Господним, моля о пощаде, но будет поздно, слишком поздно...
Он сильно ударился коленом о камень, упавший со стены, и повалился на снег, застонав сквозь стиснутые зубы. Монах захныкал, но тут же вскочил, ощутив, как слезы замерзают на щеках, и заковылял дальше.
Главная дорога, ведущая наверх к замку через город Наглимунд, была занесена снегом. Дома и лавки по обе ее стороны почти не были видны, укрытые белым саваном снежного покрова, а те дома, которые еще можно было различить, казались безжизненными, словно скелеты давно умерших животных. Пустынная дорога, а на ней только брат Хенгфиск и снег.
Ветер часто менял направление, свист его в каменных бастионах на горе становился все пронзительнее. Монах, прищурившись, взглянул вверх, на стены, потом опустил голову и побрел дальше в сером дневном свете, окутанный серой послеполуденной тишиной. Хруст снега под ногами напоминал отдаленные удары барабана, сопровождающие завывание ветра, похожее на пронзительные звуки волынки.
Ничего удивительного, что народ сбежал из города в крепость, подумал он, содрогнувшись. Тут и там зияли, как рты идиотов, черные крыши и стены, продавленные напором снега. Но в замке, под прикрытием камня и гигантских бревен, люди в безопасности. Там, должно быть, горят костры, повсюду раскрасневшиеся веселые лица - лица грешников, напомнил он себе с укором, беззаботные лица с печатью проклятия на них. Они окружат его, пораженные тем, что он преодолел столь дальний путь, несмотря на коварный буран.
Сейчас ведь месяц ювен? Да что ж такое с его памятью? Неужели не вспомнить месяца?
Ну, конечно же, ювен. Две полных луны назад была весна; может быть, немного прохладная, но это пустяк для риммерсмана - Хенгфиск вырос на холодном севере.
Нет, конечно, тут что-то нечисто, если в ювене - первом месяце лета - такая жуткая стужа да еще со снегом и льдом.
Разве брат Лангриан не отказался покинуть аббатство, несмотря на все, что сделал Хенгфиск, чтобы вернуть ему здоровье?
- Дело не просто в плохой погоде, брат мой, - сказал Лангриан. - Здесь речь идет о проклятии над всеми созданиями божьими. Это пришел День расплаты к нам еще при жизни нашей.
Пусть Лангриан поступает, как хочет: захотел остаться среди сожженных руин аббатства Святого Ходерунда, питаться ягодами и другими лесными дарами (много ли их сейчас, в такую-то холодину?), захотел - и остался. Но брат Хенгфиск не дурак. Он-то знает, что идти надо в Наглимунд, где ему обрадуется старый епископ Анодис. Епископ сумеет оценить все тонко подмеченное им в пути, его рассказы о том, что произошло в аббатстве, и об этой невероятной погоде. Жители Наглимунда приютят его, накормят, расспросят и пригласят посидеть у теплого огня.
Но они-то должны знать, отчего так холодно, думал Хенгфиск без особой уверенности, кутаясь в обледенелый плащ. Он уже был под самой стеной. Белый мир, окружавший его столько дней и ночей, казалось, исчезает: перед ним вставало каменное безмолвие. Должны же они знать про снег и про все это. Вот почему они перебрались из города в крепость. А стража укрылась из-за этой проклятой дьявольской погоды, так ведь? Конечно же так!
Он стоял и с каким-то безумным любопытством смотрел на груду обломков, в которую превратились большие ворота Наглимунда. Из снежных сугробов торчали черные обгоревшие громады колонн и массивных камней, зиявший в стене пролом мог вместить двадцать Хенгфисков, поставленных в ряд, плечом к плечу.
Только посмотрите, как они все запустили! Ох, и будут они вопить, когда придет Судный день, вопить и вопить, и не будет им надежды на спасение. Все запустили: и ворота, и город, и погоду.
Кто-то заслуживает порки за такую небрежность. У епископа Анодиса, конечно, рук не хватает, чтобы держать в повиновении такое непокорное стадо. Хенгфиск будет счастлив помочь достойному старцу заняться этими недотепами. Но сначала тепло очага и пищи, и только затем - немного монашеской дисциплины. Скоро, скоро все наладится.
Хенгфиск осторожно пробрался через разбитые столбы и заснеженные камни.

***

Взглянув перед собой, Хенгфиск вдруг осознал, как это красиво: за воротами все было покрыто тончайшим слоем льда, похожим на кружевную паутину; заходящее солнце раскрасило отблесками бледного пламени заиндевелые башни, обледенелые стены и двор.
Под прикрытием бастионов вой ветра стал тише. Хенгфиск долго стоял, оглушенный внезапной тишиной. Бледное солнце скользнуло за стены, и лед потемнел. Глубокие лиловые тени сгустились в углах, протянувшись к основанию разрушенных башен. Свист ветра теперь походил на кошачье шипение. И пучеглазый монах обреченно опустил голову, начиная понимать, что произошло здесь.
Вдруг он встрепенулся: что же тогда означают эти голубые огоньки в башенных окнах?
И что за фигуры направляются к нему через заваленный обломками двор, двигаясь изящно, будто пух, летящий над обледенелыми камнями?
Сердце его учащенно забилось. Сначала, увидев их прекрасные холодные лица и белые волосы, он принял их за ангелов. Но уловив дьявольский огонь в черных глазах и улыбки, он повернулся и, спотыкаясь, попробовал бежать.

***

Норны без усилий схватили его и потащили по лабиринту разоренного замка, под своды обледенелых башен, погруженных в глубокий мрак, который неустанно пронизывали мерцающие огоньки. А когда новые хозяева Наглимунда зашептали ему в уши таинственными мелодичными голосами, его отчаянные крики на время заглушили даже завывание ветра.

1 МЕЛОДИИ ГОРНЫХ ВЫСОТ

Даже в самой пещере, где потрескивал огонь, посылая серые столбики дыма к отверстию в каменной крыше, где красные отблески играли на резных настенных изображениях переплетенных змей и клыкастых большеглазых зверей, даже здесь холод пронизывал Саймона до костей. Сквозь лихорадочный сон, приглушенный дневной свет и мрак ночи он чувствовал, как серый лед сковывает его, как коченеет тело, как его заполняет мороз. Он уже не верил, что когда-нибудь сможет согреться.
Оставляя свое больное тело в холодной пещере Йиканука, он путешествовал по стране снов, беспомощно переносясь из фантазии в фантазию. Много раз ему казалось, что он вернулся в Хейхолт, в родной замок, чего уж никогда не будет: к нагретым солнцем полянам и тенистым уголкам, в этот великолепнейший из домов, полный веселой суеты, красок и музыки. Он снова бродил по саду за зеленой изгородью, и ветер, воющий вокруг пещеры, где он спал, в его снах лишь слегка шелестел листвой, путаясь в нежном кустарнике.
В одном из своих странных снов он вновь очутился в кабинете доктора Моргенса. Кабинет был наверху, в высокой башне, облака проплывали мимо стрельчатых окон. Старик, чем-то озабоченный, склонился над большой раскрытой книгой. В его сосредоточенном молчании было что-то пугающее. Саймон, казалось, не существовал для него: он пристально рассматривал примитивное изображение трех мечей, занимавшее открытые страницы.
Саймон отошел к окну. Был слышен шум ветра, но Саймон не ощущал его дуновения. Он взглянул вниз, во двор. Оттуда на него были устремлены широко раскрытые серьезные глаза ребенка, маленькой темноволосой девочки. Она подняла руку, как бы в знак приветствия, и внезапно исчезла.
Башня вместе с захламленным кабинетом доктора Моргенса начала стремительно таять прямо под ногами Саймона, подобно морскому отливу, и наконец исчез сам старый доктор. Даже растворяясь, как тень при свете дня, Моргенс не поднял глаз на Саймона, напротив, он продолжал судорожно листать страницы книги, как бы ища в ней ответ. Саймон окликнул его, но все вокруг стало холодным и серым, полным танцующих туманов и обрывков снов.
Он проснулся и в который раз за последние дни увидел погруженную в ночную мглу пещеру, Хейстена и Джирики, лежащих у стены, исписанной рунами. Эркинландер спал, свернувшись калачиком в своем плаще, борода его свисала с камня. Ситхи рассматривал что-то, зажатое в руке. Джирики, казалось, глубоко задумался. Глаза его слабо мерцали, отражая свет угасающего огня. Саймон попытался что-то сказать - он изголодался по теплу и голосам - но сон не отпускал его. Как громко воет ветер...
Он стонет в горных расщелинах, как раньше стонал между башнями Хейхолта, как завывал над бастионами Наглимунда.
Так тоскливо! Ветер такой тоскливый...
Скоро он снова заснул. В пещере было тихо, слышалось лишь легкое дыхание и мелодии одиноких горных высот.

***

Это была всего лишь яма, но из нее получилась вполне сносная тюрьма. Она уходила на двадцать локтей в каменные глубины Минтахока, а в ширину в ней могли разместиться два человека или четверо троллей. Стены скважины были отшлифованы, как лучший мрамор для скульптур, так что даже пауку не за что было бы уцепиться, а дно - темным, холодным и сырым, как и положено в подземелье.
Луна уже взошла над снежными вершинами соседних гор, но лишь отраженный свет ее проникал на дно ямы, .едва касаясь двух неподвижных фигур. Призрачный мир застыл, и бледный диск луны, которую тролли называют Шедда, медленно пересекал черное небесное поле.
Вдруг что-то шевельнулось наверху, у отверстия ямы. Маленькая фигурка перевесилась через край, всматриваясь в густой мрак внизу.
- Бинабик... - позвала она наконец на языке троллей. - Бинабик, ты меня слышишь?
Если и шевельнулась одна из теней на дне ямы, она сделала это беззвучно. Фигурка вверху заговорила снова.
- Девять раз по девять дней, Бинабик, твое копье стояло у моей двери, и я ждала тебя. - Слова произносились размеренно, как в ритуальном действе, но голосок задрожал на мгновение, а потом продолжал:
- Я ждала тебя и называла имя твое в Долине эха, но лишь мой собственный голос возвращался ко мне. Почему же-ты не вернулся и не взялся снова за копье свое? - И снова не было ответа. - Бинабик! Почему ты не отвечаешь? Хоть это-то ты можешь сделать для меня?
Тень покрупнее шевельнулась на дне ямы. Бледно-голубые глаза блеснули в лунном свете.
- Что за тролль там ноет наверху? Мало того, что бросают в яму человека, никому не делавшего зла, так еще приходят и бормочут что-то над головой, как только он попытается уснуть.
Тень застыла на мгновение, как олень, пойманный лучом фонаря, и исчезла в ночи.
- Ну и слава Богу, - и Слудиг снова завернулся в промокший плащ. - Не знаю, что говорил тебе этот тролль, Бинабик, но я терпеть не могу тех, кто насмехается над тобой, да и надо мной заодно, хоть я и не удивляюсь, что они нас ненавидят.
Тролль, лежавший рядом с ним, промолчал и только посмотрел на риммерсмана темными печальными глазами. Слудиг снова перевернулся и попытался заснуть, хотя дрожал от холода.

***

- Нет, Джирики, ты не можешь уйти! - Саймон сидел на нарах, спасаясь в одеяле от пронизывающего холода. Чтобы преодолеть приступ головокружения, пришлось стиснуть зубы: он редко поднимался за те пять дней, что прошли с тех пор, как он проснулся.
- Я должен, - сказал ситхи, опустив глаза, чтоб не видеть мольбы во взгляде Саймона. - Я уже послал вперед Сиянди и Киушапо, но требуется мое личное присутствие. Я останусь еще на день или два, Сеоман, но больше откладывать не смогу.
- Ты должен помочь освободить Бинабика! - Саймон подобрал ноги с холодного каменного пола на постель. - Ты говорил, что тролли тебе доверяют. Заставь их отпустить Бинабика, и пойдем все вместе.
Джирики тихо вздохнул.
- Это не так просто, юный Сеоман, - сказал он, почти теряя терпение. - У меня нет ни сил, ни власти, чтобы заставлять кануков делать что бы то ни было. Кроме того, у меня есть обязанности и обязательства, которых тебе не понять. Единственная причина, по которой я не ушел до сих пор, - это желание поставить тебя на ноги. Мой дядя Кендарайо'аро давно вернулся в Джао э-Тинукай, и я должен последовать за ним.
- Должен?! Но ты же принц!
Ситхи покачал головой:
- Эти слова в наших языках имеют разное значение, Сеоман. Я принадлежу к правящей фамилии, но я никем не командую и никем не управляю. К счастью, и мной никто не управляет, за исключением отдельных случаев и отдельных моментов. Мои родители объявили, что этот момент настал. - Саймону показалось, что он улавливает нотки гнева в голосе Джирики. - Но не бойся. Ни ты, ни Хейстен не являетесь пленниками. Кануки вас уважают. Они отпустят вас, когда вы пожелаете.
- Но я без Бинабика не уйду. - Руки Саймона теребили край плаща. - И без Слудига тоже.
У входа появилась меленькая темная фигурка и вежливо кашлянула. Джирики взглянул через плечо и кивнул. Вошла старая женщина и поставила у ног Джирики дымящийся котелок, затем ловко вынула из широкой шубы три чашки и расставил их полукругом. Хоть ее крохотные пальчики орудовали ловко, а морщинистое круглощекое лицо ничего не выражало, Саймон уловил страх в ее глазах, когда они на мгновение встретили его взгляд. Закончив, она попятилась из пещеры и исчезла за пологом так же бесшумно, как и появилась.
Кого она боится? с недоумением подумал Саймон. Джирики? Бинабик ведь говорил, что кануки и ситхи всегда ладили между собой - более или менее.
Но тут он увидел себя ее глазами: вдвое выше троллей, рыжеволосый, заросший - лицо его покрыла первая юношеская борода, - тощий как жердь, хотя этого она заметить не могла, поскольку он был закутан в одеяло. Какую разницу могли жители Йиканука уловить между ним и ненавистными им риммерами? Разве люди Слудига не воевали с троллями веками?
- Выпей это, Сеоман, - сказал Джирики, наливая из котелка какой-то дымящийся напиток. - Здесь есть для тебя чашка.
Саймон протянул руку.
- Снова суп?
- Кануки называют это ака, или, по-вашему, чай.
- Чай! - он схватил чашку. Юдит, хозяйка кухни в Хейхолте, очень любила чай. По окончании долгого рабочего дня она часто усаживалась с огромной кружкой этого напитка, и кухня наполнялась ароматами трав, собранных на Южных островах. Когда она бывала в хорошем настроении, она и Саймону давала попробовать. Боже! Как ему хочется домой!
- Никогда не думал... - начал он, отхлебывая, но тут же выплюнул жидкость, поперхнувшись. - Что это? - спросил он полузадушенно. -Это не чай!
Может быть Джирики и улыбнуся, но за краем чашки, из которой он медленно потягивал напиток, было не разглядеть.
- Конечно это чай, - сказал ситхи. - Кануки используют иные травы, чем вы, судходайя. Иначе и быть не может, раз их торговля с вами так ограничена.
Саймон вытер губы, не скрывая отвращения.
- Но он соленый. - Он снова с гримасой понюхал чашку. Ситхи кивнул и сделал еще глоток.
- В него кладут соль, и масло к тому же.
- Масло?!
- Сколь удивительны потомки Мезумииру, - сказал Джирики нараспев, - бесконечна их изобретательность.
Саймон с отвращением поставил чашку.
- Масло. Ну и дела, клянусь Узирисом, сыном Божьим!
Джирики спокойно допил чай. Упоминание о богине луны Мезумииру снова вернуло Саймона к мысли о друге-тролле, который однажды ночью в лесу спел ему песню о лунной женщине. Настроение испортилось.
- Так как же помочь Бинабйку? - спросил Саймон. - Как?
Джирики поднял свои спокойные кошачьи глаза.
- Мы сможем завтра о нем поговорить. Я еще не знаю, в чем его обвиняют. Очень немногие кануки могут объясняться на других языках. Твой друг - счастливое исключение среди троллей, а я не очень силен в их наречии. Кроме того, мне не хочется передавать их соображения посторонним.
- А что будет завтра? - спросил Саймон, снова опускаясь на ложе. В голове у него стучало. Ну что же делать с этой проклятой слабостью?
- Будет... суд, я полагаю. Суд, на котором правители кануков слушают споры и выносят решения.
- И мы выступим в защиту Бинабика?
- Нет, Сеоман, не совсем так, - мягко сказал Джирики. Легкая тень пробежала по его треугольному лицу. - Мы отправляемся туда, потому что ты встретился с Горным драконом... и остался жив. Правители Йиканука хотят тебя. видеть. Не сомневаюсь, что преступления твоего друга будут также оглашены перед всем народом. Теперь отдыхай. Завтра тебе понадобятся силы.
Джирики встал и странным движением расправил свое необычайно гибкое и стройное тело. Его янтарные глаза были устремлены, казалось, в бесконечность. По телу Саймона пробежала сильная дрожь, и на него накатилась крайняя усталость.
Дракон! думал он словно в забытье, не то недоумевая, не то ужасаясь. Он видел дракона! Он, Саймон, презренный и никчемный мечтатель, замахнулся мечом на дракона и остался в живых, хоть и был ошпарен его кипящей кровью. Как в сказке!
Он взглянул на темно поблескивающий меч Торн, который лежал у стены, едва прикрытый чем-то. Лежал в ожидании, как прекрасная смертоносная змея. Даже Джирики, казалось, не хотел ни прикасаться к нему, ни говорить о нем. Ситхи отказывался отвечать на расспросы Саймона о том, что за магические силы могли, подобно крови, наполнять клинок Камариса. Окоченевшими пальцами Саймон прикоснулся к болезненному шраму на лице. Как простой кухонный мальчишка посмел поднять такое могучее оружие?
Закрыв глаза, он почувствовал, что огромный чуждый мир медленно вращается под ним. Он слышал, как Джирики прошел через пещеру к входу, как прошелестел полог, приподнятый им, и сон поглотил его.

***

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

И снова перед ним проплывало лицо маленькой темноволосой девочки. Серьезные глаза на детском лице казались старыми и глубокими, как кладбищенский колодец. По-видимому, она что-то хотела сказать ему: рот ее беззвучно двигался, и сквозь зыбкую атмосферу сна он на мгновение уловил звук ее голоса.

***

Проснувшись на следующее утро, он увидел у своей постели Хейстена. Солдат мрачно улыбался, сверкая зубами, на бороде блестел тающий снег.
- Пора вставать, друг Саймон. Уйма дел сегодня, уйма дел.
Саймону удалось одеться, несмотря на слабость, но эта процедура заняла много времени. Хейстен помог ему надеть сапоги, которых он не надевал с момента пробуждения в Йикануке. Они напоминали деревянные колодки, а одежда царапала кожу, вдруг ставшую необычайно чувствительной. Но то, что он на ногах и одет, придало ему бодрости. Он неуверенно прошелся несколько раз по пещере, как бы снова обретая двуногость.
- Где Джирики? - спросил Саймон, натягивая на плечи плащ.
- Этот-то уже ушел. Не беспокойся насчет собрания. Я могу тебя, хилого, туда донести.
- Если меня принесли сюда, - сказал Саймон и вдруг ощутил холодок в своем голосе, - это не значит, что меня придется носить вечно.
Грубоватый эркинландер хмыкнул, но не обиделся.
- По мне так и хорошо, если сам пойдешь, парень. Эти тролли делают такие узкие дорожки, что носить кого по ним - не дай Бог.
Саймону пришлось минутку повременить, прежде чем шагнуть в поток света, хлынувший в пещеру, когда подняли полог. Он шагнул и чуть не ослеп, хотя день был пасмурный.
Они стояли на широком каменном карнизе, который выдавался на двадцать локтей от пещеры. Он тянулся налево и направо, вдоль отвесного склона горы. Саймону были видны дымы других пещер, располагавшихся по всей длине карниза, который вдали заворачивал за выступ горы Минтахок и терялся из виду. Похожие/проезды можно было увидеть и вверху ряд за рядом, по всему склону. К Саймону приближались несколько всадников на баранах. Все они были крупнее Бинабика: здесь, в Йикануке, Саймон понял, что Бинабик мал ростом даже для тролля. Эти к тому же выглядели более примитивными и опасными, чем его друг; хорошо вооруженные, со свирепыми лицами, они имели угрожающий вид, несмотря на малый рост.
Саймон рассматривал троллей, тролли рассматривали Саймона.
- Они о тебе слыхали, Саймон, - пророкотал Хейстен. Наездники испуганно взглянули на него. - А видеть-то тебя никто не видел.
Тролли с тревогой осмотрели высокого стража с ног до головы, пощелкали языками, понукая своих баранов, и поспешили прочь. Вскоре они исчезли за поворотом,
- Ну теперь будет разговоров! - усмехнулся Хейстен. - Бинабик рассказывал мне о своем доме, но трудно было все это представить. Редко все оказывается таким, как ожидаешь увидеть, верно?
- Только наш добрый господь Узирис знает все ответы, - согласился Хейстен. - А теперь, если хочешь повидать своего маленького приятеля, нужно пошевеливаться. Иди не торопясь и подальше от края.

***

Они медленно шли по петляющей тропинке, которая то сужалась, то расширялась, пересекая горный склон. Солнце стояло высоко над головой, но было закрыто темными облаками. Колючий ветер проносился над Минтахоком. Вершина горы была покрыта льдом, как и другие пики по всей долине. Но здесь, пониже, снег лежал пятнами. Кое-где на дороге белели широкие сугробы, снег занес даже входные отверстия пещер, но преобладали сухие камни и голая земля. Саймон представления не имел о том, является ли снег привычным для первых дней тьягара в Йикануке, но он точно знал, что слякоть и холод ему уже осточертели. Каждая снежинка, попавшая на лицо, вызывала возмущение: страшно болела кожа на щеках и скулах.
После того, как они покинули населенную часть горы, тролли попадались навстречу реже. Темные силуэты выглядывали из дымных отверстий пещер, еще две группы всадников обогнали их, следуя в том же направлении. Они замедлили ход, чтобы поглазеть, а затем торопливо двинулись дальше, как и первый отряд.
Саймон и Хейстен прошли мимо стайки детей, игравших в сугробе. Юные тролли, доходившие Саймону всего до колена, были одеты в тяжелые меховые куртки и вязаные штаны и походили на ежиков. У них округлялись глаза, когда чужеземцы проходили мимо, их высокие голоса умолкали, но они не убегали и не показывали страха. Саймону это понравилось. Он осторожно улыбнулся, щадя больную щеку, и помахал им.
Когда дорога, петляя, вывела их далеко к северному склону, они оказались там, куда совсем не долетали звуки поселка: слышен был лишь голос ветра, да кружился снег.
- Мне и самому это все не по вкусу, - сказал Хеистен.
- Что это такое? - Саймон указал вверх. Высоко на каменном уступе стояло яйцеобразное сооружение, тщательно сложенное из снежных кирпичей. Оно слегка светилось розовым светом, отражая скользящие лучи солнца. Перед ним молча стояли в ряд тролли с зажатыми в руках копьями, а лица их под капюшонами были суровы.
- Не показывай пальцем, парень, - сказал Хеистен, тихонько потянув Саймона за руку. Им почудилось или действительно несколько стражей перевели взгляды вниз? - Там что-то важное, сказал твой друг Джирики. Называется Ледяной дом. Эта мелкота что-то сегодня вокруг него суетится. Не знаю почему да и знать не хочу.
- Ледяной дом? - заинтересовался Саймон. - Там кто-нибудь живет?
Хеистен покачал головой.
- Джирики не говорил.
Саймон задумчиво посмотрел на Хейстена.
- Ты много разговаривал с Джирики с тех пор, как оказался здесь? То есть, с тех пор, как со мной не смог говорить?
- Да вроде, - сказал Хеистен, но, помолчав, добавил:
- По правде сказать, немного. Он все время вроде бы о чем-то важном думает, знаешь? О важном. Но он неплохой вообще-то. Ну не по-нашему, а так неплохой. - Хеистен еще подумал. - Он вроде бы не такой, каким должен быть колдун. Говорит по-простому этот Джирики. - Хеистен улыбнулся. - Он к тебе относится по-доброму, говорит с тобой, как будто он твой должник. - Он усмехнулся в бороду.
Ослабевшему Саймону дорога показалась долгой и изнурительной: вверх и вниз, взад и вперед по склону горы. И хотя Хейстен подхватывал его под локоть каждый раз, когда он оседал, Саймон начал сомневаться, что осилит остаток пути, как вдруг они, обогнув выступ, который торчал на середине дороги, как камень на стремнине, оказались перед широким входом в Великий кратер Йиканука.
Огромное отверстие - не менее пятидесяти шагов от края до края - зияло в горе Минтахок, как рот, готовый произнести торжественный приговор. Вход сторожили огромные обветренные статуи с круглыми животами, похожие на людей, серо-желтого цвета, как гнилые зубы. Они сгибались под тяжестью свода. Их гладкие головы украшали бараньи рога, из ртов торчали клыки. Непогода веками стирала черты их лиц, но в глазах потрясенного Саймона это придавало им не столько вид древности, сколько еще не оформившейся новизны: как будто они все еще лепили сами себя из первобытного камня.
- Чидсик Уб-Лингит, - послышался голос позади него. - Дом предка.
Саймон даже подпрыгнул и повернулся, удивленный, но говорил не Хеистен: рядом с ним стоял Джирики, глядя на слепые каменные лица.
- Давно ты здесь? - Саймон устыдился своего испуга. Он оглянулся на вход: кто бы мог подумать, что эти крошечные тролли могут высечь у ворот таких гигантских стражей?
- Я вышел, чтобы встретить тебя, - сказал Джирики. - Приветствую и тебя, Хеистен.
Стражник прорычал что-то невнятное и кивнул. Саймон снова подумал о том, как складывались отношения между эркинландером и ситхи за долгое время его болезни. Даже Саймону иногда было чрезвычайно трудно вести беседу с принцем Джирики, который выражался туманно и уклончиво. Каково же приходилось такому прямодушному и прямолинейному солдату, как Хейстен, который не привык выслушивать рассуждений доктора Моргенса, способных свести с ума?
- Это здесь живет король троллей? - спросил он вслух.
- И королева троллей тоже, - подтвердил Джирики. - Хотя их называют по-другому на канукском наречии. Вернее будет сказать Пастырь и Охотница.
- Короли, королевы, принцы - и ни один не соответствует своему титулу, - проворчал Саймон. Он устал, тело болело, и ему было холодно. - Почему эта пещера такая большая?
Ситхи тихо засмеялся. Его волосы цвета вереска развевались на ветру.
- Потому что, если бы пещера была меньше, юный Сеоман, они несомненно нашли бы другое место для своего Дома предка вместо нее. А теперь нам пора войти и не только для того, чтобы ты мог согреться.
Джирики провел их между двумя центральными статуями в направлении мерцающего желтого света. Когда они проходили между колонноподобными ногами и Саймон взглянул на безглазые лица над огромными каменными животами, ему снова вспомнились философические рассуждения доктора Моргенса. Доктор неоднократно утверждал, что никто не знает, что его ждет: "Не строй планов на ожиданиях", - все время повторял он. Кто бы мог подумать, что когда-нибудь я увижу подобное, попаду в подобные переделки? Никто не знает, что с ним будет...
Болезненная судорога передернула лицо, и холодок пробежал к сердцу. Доктор, как уже многократно бывало, оказался прав.

***

Огромная пещера с неровными стенами и высоким потолком была заполнена троллями, стоял крепкий кисло-сладкий запах горящего масла: по всему каменному залу - в стенных нишах и прямо в полу - горели сотни светильников с плавающими в масле белыми червячками фитилей, и свет их был ярче, чем серый дневной свет снаружи. Кануки в кожаных куртках, заполнившие зал, представлялись морем черных голов. За спинами их, как чайки на волнах, сидели младенцы. В центре зала, как на скале, выступающей из моря троллей, на платформе, высеченной из камня, сидели две фигурки.
Их освещал не просто масляный светильник, но целый ровчик, заполненный тем же маслом, что и другие лампы, фигуры как бы полулежали в подобии гамака, сделанного из красиво выделанной шкуры и привязанного кожаными ремнями к костяной раме. Парочка неподвижно сидела в уютном гнездышке из бело-рыжего меха. Глаза их ярко сверкали на круглых спокойных лицах.
- Ее зовут Нунуйка, а его Вамманак, - тихо сказал Джирики. - Они владеют Йикануком.
Пока он говорил, одна из фигурок сделала знак своим загнутым посохом. Бескрайняя плотная толпа троллей расступилась, еще плотнее прижавшись друг к другу и образовав проход от платформы до места, где стоял Саймон со спутниками. Несколько сотен маленьких, исполненных ожидания лиц обернулись к ним. Пронесся шепот. Саймон, крайне удивленный, уставился на проход.
- Да чего там, все ясно, - прорычал Хейстен. - Давай, парень, иди.
- Все вместе, - сказал Джирики. Красноречивым жестом он дал понять, что Саймон пойдет первым.
Казалось, что шепот и запах выделанной кожи усилился, когда Саймон направился к королю и королеве... - К Пастырю и Охотнице, напомнил он себе. Или как их там?
В пещере стало вдруг невыносимо душно. Пытаясь вдохнуть побольше воздуха, он споткнулся и упал бы, не подхвати его сзади Хейстен. Когда они приблизились к помосту, он на мгновение задержал взгляд на полу, преодолевая головокружение, и лишь затем поднял глаза на фигурки на возвышении. Светильники слепили глаза. Он был зол непонятно на кого. Он ведь сегодня впервые поднялся с постели. Чего они ждут от него? Что он вскочит и пойдет убивать драконов?
Самым удивительным в Вамманаке и Нунуйке было их сходство: они походили на двойняшек. Не то чтобы нельзя было сразу разобрать кто есть кто: у Вамманака, сидевшего слева, с подбородка свисала тоненькая бороденка, заплетенная красными и синими ремешками в длинную косичку. Волосы его были также заплетены и уложены в сложную прическу, которая держалась с помощью гребней из блестящего черного камня. Толстыми пальчиками одной руки он теребил заплетенную бородку, а другой держал королевский посох - массивное резное копье бараньего наездника с крючком на конце.
Его жена, если она таковой являлась по йиканукским обычаям, тоже держала копье, прямое, изящное смертоносное оружие, конец которого был заточен до прозрачности. Ее длинные черные волосы были уложены с помощью многочисленных гребешков, вырезанных из слоновой кости. Глаза ее, сверкавшие из-под удлиненных век, казались плоскими и яркими, как шлифованные камешки. Никогда еще ни одна женщина не смотрела на Саймона так холодно и высокомерно. Он вспомнил, что она зовется Охотницей, и почувствовал себя не в своей тарелке. По сравнению с ней Вамманак выглядел гораздо безобиднее. Казалось, его тяжеловатое лицо готово погрузиться в дрему, хотя в его взгляде и проглядывала хитринка.
После краткого мига взаимного рассматривания лицо Вамманака расплылось в широкой желтой улыбке, а глаза почти исчезли в веселом прищуре. Он поднял вверх обе руки и сказал что-то на гортанном канукском наречии.
- Пастырь приветствует вас в Чидсик Уб-Лингите и в Йикануке, горах троллей, - перевел Джирики.
Прежде чем он успел что-нибудь добавить, заговорила Нунуйка. Ее слова звучали осторожнее, чем слова Вамманака, но нисколько не понятнее для Саймона. Джирики внимательно слушал.
- Охотница также приветствует вас. Она считает, что ты очень высокий, но если она не ошибается насчет утку, ты еще молод, чтобы быть победителем дракона, несмотря на седину в волосах. Людей в долинах тролли называют утку, - тихо добавил он.
Саймон посмотрел на супружескую чету.
- Скажи им, что мне приятно их приветствие или что там положено в этих случаях. И скажи им, пожалуйста, что я не убил дракона, скорее ранил его и сделал это, защищая товарищей, как Бинабик из Йиканука защищал меня много раз до этого.
На длинную фразу ушел весь запас воздуха, и, закончив ее, он почувствовал дурноту. Пастырь и Охотница, с интересом наблюдавшие за ним во время его речи, нахмурившиеся при упоминании Бинабика, в ожидании перевода повернулись к Джирики.
Ситхи мгновение помолчал, а затем выдал длинную фразу на густом наречии троллей. Вамманак озадаченно кивал. Нунуйка слушала бесстрастно. Когда Джирики закончил, она бегло взглянула на супруга и снова заговорила.
Судя по переведенному ответу, она как будто и не слышала имени Бинабика. Она похвалила отвагу Саймона, сказав, что кануки давно считали гору Урмсхейм - Йиджарьюк, как она ее назвала, - местом, которого следует всячески избегать. Теперь, сказала она, возможно, пришло время снова исследовать западные горы, так как дракон, если он и выжил, наверняка ушел в глубину залечивать раны.
Вамманак слушал жену в нетерпении. Как только Джирики кончил передачу ее слов. Пастырь заверил, что время для подобных приключений непоходящее, ибо прошедшая зима была ужасной и к тому же наблюдается зловещая активность риммеров. Он поспешил добавить, что, конечно, Саймон и его товарищи - второй житель долин и уважаемый Джирики - могут оставаться здесь сколько хотят в качестве почетных гостей и что если они с Нунуйкой могут что-то сделать, чтобы скрасить их пребывание в Йикануке, стоит только попросить.
Не успел Джирки переложить эти слова на вестерлинг, как Саймон в нетерпении обратился к Джирики.
- Да, - сказал он. - Да, есть нечто, что они могут сделать, - это освободить Бинабика и Слудига, наших товарищей. Освободите наших друзей, если хотите оказать нам услугу! - громко заявил он, повернувшись к укутанной в меха парочке напротив, которая рассматривал его, не понимая. Его громкий голос вызвал встревоженное бормотание троллей, собравшихся вокруг помоста. Преодолев накатившую дурноту, Саймон подумал, не зашел ли он слишком далеко, но на мгновение ему стало все равно.
- Сеоман, - сказал Джирики, - я обещал себе, что буду переводить дословно и не стану вмешиваться в твой разговор с правителями Йиканука, но сейчас я прошу тебя об одной услуге:
Не проси у них этого, пожалуйста.
- Почему?
- Пожалуйста, сделай мне одолжение. Я потом объясню. Прошу тебя, поверь мне.
Саймон не успел сдержать гневного взрыва.
- Ты хочешь, чтобы в угоду тебе я предал друзей!? Разве я не спас тебе жизнь? Разве ты не вручил мне Белую стрелу? Кто из нас кому должен?
Еще не закончив, он уже сожалел о сказанном, боясь, что между ними возникнет непреодолимый барьер. Глаза Джирики прожгли его. Публика занервничала и стала переговариваться.
Ситхи опустил глаза:
- Мне стыдно, Сеоман. Я слишком многого прошу.
У Саймона появилось такое чувство, будто он камнем летит в грязную лужу. Как ему хотелось просто лечь и ничего не знать!
- Нет, Джирики, - вырвалось у него. - Мне стыдно, стыдно за то, что я сказал. Я идиот. Спроси у них, можно ли поговорить завтра. Мне плохо, - вдруг все поплыло перед глазами, пол пещеры закачался. Пламя светильников заколыхалось, как от сильного ветра. Колени Саймон подогнулись, и Хейстену еле удалось удержать его на ногах, подхватив под руку.
Джирики быстро повернулся к Вамманаку и Нунуйке. По шеренгам троллей прокатилась водна зачарованного ужаса. Не умер ли этот житель равнин, похожий на аиста с красным хохолком на голове? Может быть, такие длинные тонкие ноги не в состоянии долго поддерживать его вес, предположили некоторые. Но почему тогда два других утку стоят и не падают? Качали головами, шепотом обменивались догадками.
- Нунуйка, самая зоркая из зорких, и Вамманак, самый уверенный из всех правителей, юноша еще болен и очень слаб, - Джирики говорил негромко, и многие, привлеченные его мягким голосом, наклонились вперед. - Я прошу о благодеянии в знак первородной дружбы наших народов.
Охотница склонила голову с легкой улыбкой.
- Говори, Старший Брат, - сказала она.
- Я не смею вмешиваться в ваше правосудие и не стану этого делать. Я только прошу, чтобы суд над Бинабиком из Минтахока приостановился до тех пор, пока его товарищи, включая юношу Сеомана, не получат возможности выступить в его защиту, и то же касается риммерсмана Слудига. Я прошу этого во имя Луны, женщины, которая является нашим общим корнем. - Джирики слегка поклонился, но с достоинством, исключавшим какое-либо подобострастие.
Вамманак постучал пальцами по древку копья, с тревогой взглянув на Охотницу. Наконец он кивнул.
- Мы не можем в этом отказать. Старший Брат. Да будет так. Через два дня - когда юноша окрепнет. Но даже если бы этот странный молодой человек привез нам зубастую голову Игьярика, притороченную к седлу, даже это не изменило бы того, что должно быть. Бинабик, ученик Поющего, совершил тяжкое преступление,
- Так мне сказали, - ответил Джирики. - Но не только смелые сердца кануков завоевали им уважение ситхи. Мы ценим также и доброту троллей.
Нунуйка прикоснулась к гребням в прическе, взгляд ее был жестким.
- Добрые сердца - не помеха правосудию, иначе все потомки Шедды, ситхи так же, как и смертные, вернутся в снега нагишом. Бинабика ждет суд.
Принц Джирики кивнул и отдал еще один краткий поклон, прежде чем повернуться. Хейстен почти волоком вытащил спотыкающегося Саймона через кратер, мимо охваченных любопытством троллей наружу, на холодный ветер.

2 МАСКИ И ТЕНИ

Огонь подпрыгивал и плевался, когда снежинки залетали в костер, чтобы тут же обратиться в пар. На деревьях вокруг все еще играли оранжевые отблески, хотя костер догорел почти дотла. За хрупким барьером, который воздвиг огонь, терпеливо ждали туман, холод и тьма.
Деорнот протянул руки к костру и старался не обращать внимания на живое присутствие Альдхортского леса: переплетенные над головой ветви заслоняли звезды, окутанные туманом стволы мерно раскачивались на холодном неутихающем ветру. Джошуа сидел напротив, отвернувшись от огня и устремив взор в недружелюбную темень. Узкое лицо принца, раскрасневшееся от жара костра, выражало безмолвную муку. Сердце Деорнота сочувствовало принцу, но ему было мучительно видеть выражение страдания. Он отвернулся, разминая онемевшие от холода пальцы, как будто мог таким образом разогнать печаль, свою, своего повелителя и всего их жалкого, обездоленного племени.
Кто-то застонал неподалеку, но Деорнот не поднял глаз. Многие страдали, а некоторые, например, маленькая служанка с ужасной раной на горле или Хельмфест, один из людей лорда-констебля, искусанный этими ужасными тварями, вряд ли доживут до утра.

***

Их беды не кончились, когда они спаслись из разоренного замка в Наглимувде. И уже когда отряд принца пробирался через последние разбитые ступени Перехода, преследование продолжалось. Буквально в нескольких ярдах от Альхорта земля вокруг закипела, и коварная ночь вдруг наполнилась щебечущими криками.
Повсюду были землекопы, буккены, как называл их юный Изорн. Он продолжал истерически выкрикивать это слово, орудуя мечом. Несмотря на испуг, сын герцога убил многих из них, но и сам получил дюжину мелких ран, нанесенных острыми зубами землекопов и их примитивными зазубренными ножами. Это была еще она причина для беспокойства: малейшая ранка грозила воспалиться.
Деорнота передернуло. Эти мелкие твари вцепились и ему в руку, как крысы. Задыхаясь от омерзения, он чуть не отрубил себе руку, пытаясь сбросить этих мелких чирикающих чудовищ. Даже сейчас он содрогнулся от одного воспоминания.
Отряду Джошуа все-таки удалось вырваться из окружения и пробиться к лесу. Как ни странно, эти мрачные деревья оказались своего рода преградой, обеспечившей им убежище, полчища землекопов, все еще слишком многочисленные, не последовали за ними.
Нет ли в этом лесу какой-то власти, которая их остановила? подумал Деорнот. Или, скорее, не живет ли здесь кто-нибудь пострашнее их?
Спасаясь, они оставили позади пять растерзанных тел, некогда бывших людьми. Выживших членов отряда оставалось около дюжины, а судя по затрудненному дыханию Хельмфеста - закутанный в плащ, он лежал у костра, - их скоро будет еще меньше.
Леди Воршева стирает кровь с его мертвенно-бледного лица. Взгляд у нее отрешенный, как у того сумасшедшего, которого Деорнот видел однажды на площади в Наглимунде. Он часами переливал воду из одной плошки в другую, не проливая ни капли. Ухаживать за этим полуживым - такое же бессмысленное занятие. Деорнот был в этом уверен, то же можно было прочесть и в темных глазах леди Воршевы.
Принц Джошуа обращал на леди Воршеву не больше внимания, чем на остальных членов своего отряда. Несмотря на ужас и крайнюю усталость, которые она делила с остальными спутниками, было ясно, что ее злит его невнимание. Деорнот давно наблюдал за их бурным романом, но так и не мог решить, как к ней относиться: иногда эта женщина раздражала его, потому что мешала принцу выполнять его обязанности; иногда он испытывал к ней невольную жалость, так как ее страстный темперамент превосходил ее терпение. Джошуа мог быть иногда безумно медлительным и педантичным и даже в лучшие моменты имел склонность к меланхолии. Деорнот понимал, что жизнь с таким человеком для женщины, даже любящей, тяжела.
Старый шут Таузер и арфист Сангфугол вели вялую беседу. Недалеко от них валялся опустошенный бурдюк шута. Таузер один опорожнил бурдюк в несколько глотков, чем вызвал резкие замечания товарищей. Пока он пил, его слезящиеся глаза сердито моргали, как у петуха, грозящего чужаку, переступившему порог курятника.
Единственными людьми, занятыми полезным делом, были герцогиня Гутрун, жена Изгримнура, и отец Стренгьярд, архивариус из Нагпимунда. Гутрун разрезала свою парчовую юбку спереди и сзади и, сшивая половинки, делала себе подобие брюк, чтобы легче пробираться через густые заросли Альдхорта. Стренгьярд, признав разумность этой идеи, резал перед своей сутаны затупившимся ножом Деорнота.
Охваченный мрачными мыслями риммерсман Айнскалдир сидел возле отца Стренгьярда; между ними лежала тихая фигура, темная в свете костра. Это была маленькая служанка, Деорнот не помнил ее имени. Она бежала вместе с ними и тихо плакала всю дорогу вверх и вниз по Переходу.
То есть плакала, пока ее не догнали землекопы. Они вцепились ей в горло, как терьеры в кабана, и не отпускали, даже когда ее спасители обрубали их тела. Она лежала очень тихо, робко цепляясь за жизнь.
Деорнот почувствовал, как в нем нарастает волна ужаса. Милостивый Узирис, чем мы. заслужили такую страшную расплату? В каком чудовищном грехе повинны, чтобы быть наказанными разорением Наглимунда?
Он пытался подавить панику, которая, он знал, читалась на его лице, затем огляделся. Слава Узирису: никто не наблюдал за ним, никто не видел его позорного страха. Конечно, не пристало так себя вести. Деорнот рыцарь, и он гордился тем, что принц возложил руку на его голову и принял его присягу. Он жаждал испытать опасность в честном бою, но с представителями рода человеческого, а не с крохотными визжащими землекопами или норнами с их каменными лицами и цветом кожи, напоминающим вареное рыбье мясо, с теми, что разрушили замок Джошуа. Разве можно сражаться с существами из детских сказок?
Должно быть, пришел Судный день. Это единственное объяснение. Те, с кем они сражались, были живыми существами, ведь их раны кровоточили, и они умирали. А способны ли на это демоны? И все-таки это силы зла. Похоже, и правда настают последние дни.
Как ни странно, эта мысль приободрила Деорнота. Разве не в том истинное призвание рыцаря, чтобы хранить повелителя своего и землю свою от врагов духовных, равно как и телесных? Разве не это говорил монах, когда Деорнот готовился к посвящению? Он заставил мысли вернуться в положенное русло. Он всегда гордился своим спокойствием, умением не поддаваться гневу, именно поэтому он чувствовал себя уверенно в присутствии сдержанного принца. Как иначе смог бы он вести за собой людей? Только личным примером.
Подумав о Джошуа, Деорнот украдкой взглянул на него и снова ощутил приступ тревоги. Казалось, броня терпения принца дает трещину под напором сил, справиться с которыми не дано человеку. Пока преданный рыцарь смотрел на сюзерена, губы принца безмолвно двигались - он разговаривал сам с собой, вглядываясь в шумящую от ветра темень: лоб его был сосредоточенно наморщен. Зрелище невыносимое.
- Принц Джошуа, - тихо окликнул его Деорнот. Принц закончил свою безмолвную речь, но не взглянул на юного рыцаря. Деорнот сделал еще одну попытку:
- Джошуа?
- Да, Деорнот? - отозвался он наконец.
- Мой лорд, - начал рыцарь и понял, что сказать нечего. - Господин мой, добрый мой господин...
Деорнот прикусил нижнюю губу, надеясь, что вдохновение осенит его усталую голову, как вдруг Джошуа выпрямился, глаза, бесцельно блуждавшие за минуту до этого, впились в темноту за освещенными костром деревьями.
- Что там? - спросил Деорнот встревоженно.
Изорн, дремавший позади него, поднял голову, невнятно отозвавшись на голос друга. Деорнот потянулся за. мечом, привстал и вынул его из ножен.
- Тише, - приподнял руку Джошуа.
Лагерь замер в ужасе. Прошло несколько томительных секунд, и остальные тоже услышали: какое-то существо неуклюже пробиралось сквозь чащу за пределами освещенного круга.
- Эти чудовища! - голос Воршевы из шепота перешел в дрожащий крик. Джошуа повернулся, крепко ухватил ее за руку и резко тряхнул.
- Тише, Бога ради!
Треск ломающихся ветвей приближался. Изорн и другие воины были уже на ногах, руки на рукоятках мечей. Остальные беззвучно плакали или молились.
Джошуа прошипел:
- Ни один обитатель леса не станет делать столько шума... - Скрыть беспокойства ему не удалось. Он вытянул Найдл из ножен. - Это двуногое...
- Помогите... - донесся голос из темноты.
Ночь, казалось, сгустилась еще больше, как будто чернота ее была готова накрыть их и стереть с лица земли вместе с их жалким костром.
Через мгновение какое-то существо прорвалось сквозь кольцо деревьев и вскинуло руки, чтобы защитить глаза от света.
- Господи, спаси нас, Господи, спаси! - хрипло воскликнул Таузер.
- Смотрите, человек, - ахнул Изорн. - Эйдон, он весь в крови!
Раненый сделал еще два шага, затем, качаясь, упал на колени, и стало видно, что лицо его почти почернело от запекшейся крови, невидящие глаза остановились на испуганных людях.
- Помогите, - простонал он снова. Голос был медленным и густым. Слова, произносимые на вестерлинге, было трудно разобрать.
- Что это за безумие, моя леди? - закричал Таузер, как малое дитя, дергая за рукав герцогиню Гутрун. - Скажите мне, что за проклятие обрушилось на нас?
- Мне кажется, я знаю этого человека! - воскликнул Деорнот. Сковывавший его ужас исчез, он подскочил к пришельцу и подтащил его за локоть ближе к костру. Одежда его превратилась в лохмотья, с почерневшего кожаного воротника свисали гроздья перекрученных колец - остатки кольчуги. - Это копьеносец, который был в охране, - сказал Деорнот принцу, - когда вы встречались с братом в палатке под стенами.
Принц медленно кивнул. Взгляд его был напряжен, выражение лица сразу стало непроницаемым.
- Острейл... - пробормотал Джошуа. - Ведь так его звали?
Принц на несколько мгновений задержал взгляд на окровавленном молодом воине, глаза его наполнились слезами, и он отвернулся.
- Возьми, бедный, несчастный человек, вот... - Отец Стренгьярд протянул ему бурдюк с водой. Ее у них было едва ли больше, чем вина, но никто не промолвил ни слова. Вода, поднесенная ко рту раненого, вылилась, стекая по подбородку. Казалось, он был не в силах глотать.
- Это землекопы, - сказал Деорнот. - Я уверен. Я видел, как они схватили его в Наглимунде. - Он чувствовал, как дрожало под его рукой плечо копьеносца, слышал, как со свистом вырывается его дыхание. - Эйдон, как же тебе досталось!
Острейл поднял на него глаза. В неясном свете они казались желтыми и остекленевшими. Рот на лице, покрытом коркой засохшей крови, снова раскрылся:
- Помогите... - говорил он болезненно медленно, как будто с усилием поднимал каждое тяжелое слово из горла в рот, чтобы затем выпустить его наружу. - Больно... - просипел он. - Там пустота.
- Бог мой, что же можно для него сделать? - простонал Изорн. - Нам всем больно.
Рот Острейла раскрылся, слепые глаза смотрели вверх.
- Можно перевязать его раны. - Гутрун, мать Изорна, постепенно обретала прежнее достоинство. - Можно дать ему плащ. Если он доживет до утра, мы сможем сделать больше.
Джошуа повернулся, чтобы снова взглянуть на молодого копьеносца.
- Герцогиня права, как всегда. Отец Стренгьярд, постарайтесь найти ему плащ. Может быть, у кого-нибудь из менее пострадавших...
- Ну нет! - прорычал Айнскалдир. - Мне это не по нраву!
Собравшиеся растерянно замолчали.
- Не может быть, чтоб ты пожалел... - начало было Деорнот, но у него перехватило дыхание: бородатый риммерсман прыгнул мимо него, схватил Острейла за плечи и бросил его на землю. Он встал коленями на грудь копьеносца, приставив невесть откуда взявшийся нож к его окровавленной шее.
- Айнскалдир! - Лицо Джошуа побледнело. - Ты с ума сошел?
Риммерсман глянул через плечо со странной ухмылкой на бородатом лице.
- Это не настоящий человек! Мне все равно, где вы его раньше видели!
Деорнот попытался удержать Айнскалдира, но едва успел отдернуть руку, когда нож риммерсмана промелькнул у самых его пальцев.
- Безумцы! Смотрите! - Айнскалдир указал рукояткой на огонь.
Голая ступня Острейла лежала прямо на раскаленных углях у края кострища. Нога уже почернела и дымилась, однако он лежал почти спокойно, лишь легкие с трудом качали воздух.
На миг воцарилась тишина. Удушливый, до костей пронизывающий туман опускался на поляну: ощущение пугающе странное и в то же время неотвратимое, как кошмар. Спасшись из руин Наглимунда, они оказались в краю безумия, откуда нет пути.
- Может быть, его раны... - начал Изорн.
- Идиот! Он же не чувствует огня, - огрызнулся Айнскалдир. - А на горле у него рана, от которой любой давно бы умер. Смотри! - Он откинул назад голову Острейла так, чтобы все могли увидеть рваные края раны, которая шла от уха до уха. Отец Стренгьярд наклонился пониже и, застонав, отдернул голову.
- Теперь рассказывайте, что он не привидение... - продолжал риммерсман, когда его чуть не сбросило на землю внезапно забившееся в конвульсиях тело копьеносца. - Держите его! - закричал он, пытаясь уберечь лицо от головы Острейла: она моталась из стороны в сторону, клацая зубами.
Деорнот ухватил одну тонкую руку, твердую и холодную, как камень, но неприятно гибкую. Изорн, Стренгьярд и Джошуа также пытались прижать к земле извивающуюся, взбрыкивающую фигуру. Полутьма наполнилась отчаянными ругательствами. Когда Сангфуголу удалось обеими руками ухватить ногу, тело на миг замерло, но Деорнот чувствовал, как подрагивают мускулы под кожей, сжимаясь и разжимаясь, готовясь к очередной попытке. Воздух со свистом вырывался из идиотски разинутого рта.
Голова Острейла приподнялась, почерневшее лицо повернулось к каждому из них по очереди. Затем с ужасающей быстротой глаза, устремленные на них, почернели и запали. Еще через мгновение колеблющееся алое пламя вспыхнуло в его полом нутре и затрудненное дыхание прекратилось. Кто-то пронзительно вскрикнул, и звук тут же погас, как бы захлебнувшись тишиной.
У всех, кто был в лагере, появилось такое чувство, будто их схватила липкая, беспощадная рука неведомого титана. Первобытный страх и отвращение окутали их, когда пленник заговорил.
- Ну что ж, - в голосе его не осталось ничего человеческого, он отдавал страшным ледяным отзвуком пустоты, слова звучали глухо и напоминали черный, не знающий преград ветер. - Так было бы гораздо легче... но теперь быстрая смерть, приходящая во сне, не станет вашим уделом.
Сердце Деорнота колотилось, как у пойманного зайца, стучало так, словно хотело выскочить из груди. Он чувствовал, как силы покидают его, хотя он все еще удерживал тело, когда-то бывшее Острейлом сыном Фирсфрама. Сквозь рваную рубашку он осязал могильный холод, хотя тело дрожало мелкой дрожью.
- Кто ты? - спросил Джошуа, пытаясь сохранять спокойствие. - И что сделал ты с этим несчастным?
Существо хихикнуло, почти приятно, если не считать непостижимой пустоты этих звуков.
- С ним я ничего не сделал. Он уже был мертв или почти мертв - не составляет труда найти мертвецов в твоем свободном княжестве, князь руин.
Чьи-то ногти впились в руку Деорнота, но он не смог отвести глаз от искаженного лица, как от пламени свечи в конце темного тоннеля.
- Кто ты? - снова потребовал ответа Джошуа.
- Я один из хозяев твоего замка... и вестник твоей неминуемой кончины, - сказало существо с ядовитой серьезностью. - Я не обязан отвечать на вопросы смертных. Если бы не зоркость этого бородатого, все ваши глотки были бы тихо перерезаны в ночи, быстро и без хлопот. Когда ваши души с жалобным визгом отправятся, наконец, в бесконечное пространство между мирами, откуда мы сумели выбраться, это будет наша заслуга. Мы - Красная Рука, рыцари Короля Бурь, а ему принадлежит все!
Из разрезанной глотки вырвалось шипение, тело вдруг сложилось, как дверная петля, извиваясь с безумной силой ошпаренной змеи. Деорнот почувствовал, как его хватка ослабевает. Угли костра рассыпались искрами. Где-то рядом он слышал рыдания Воршевы, Ночь наполнилась испуганными криками. Он стал соскальзывать с поверженного тела, на него обрушился сброшенный Изорн. С криками ужаса окружающих сливалась его собственная отчаянная мольба о придании сил...

Предыдущая страница 21 Следующая страница


Глаз бури 22

Вдруг конвульсии ослабли. Тело продолжало метаться из стороны в сторону, как умирающий угорь, а затем замерло.
- Что?.. - смог, наконец, Деорнот выдавить из себя. Айнскалдир, задыхаясь, указал локтем на землю, все еще крепко держа неподвижное тело. Отрубленная острым ножом Айнскалдира, голова Острейла откатилась на расстояние вытянутой руки, почти невидимая за костром. Пока собравшиеся смотрели на нее, мертвые губы раздвинулись в безобразной ухмылке. Алое пламя погасло, глазницы опустели. Еле слышный шелест, похожий на шепот, вырвался из мертвеющего рта с последним вздохом.
- Не спастись... Норны найдут... Нет...
И молчание.
- Клянусь архангелом... - охрипший от ужаса шут Таузер нарушил тишину.
Джошуа судорожно вздохнул.
- Мы должны похоронить жертву демона по эйдонитскому обычаю, - голос принца был тверд, но это явно стоило ему героических усилий. Он оглянулся на Воршеву, глаза которой были расширены от пережитого ужаса, а рот приоткрыт. - А потом нужно бежать. Они всерьез взялись преследовать нас. - Джошуа повернулся и встретил пристальный взгляд Деорнота. - Похороните по-эйдонитски, - повторил он.
- Сперва, - сказал Айнскалдир, прерывисто дыша и вытирая кровь, сочившуюся из длинной царапины на лице, - я отрублю еще руки и ноге.
Он склонился над трупом, подняв топорик. Остальные отвернулись.
Лесная ночь все плотнее окутывала их.

***

Старик Гелгиат медленно брел по мокрой ныряющей палубе своего корабля к двум закутанным фигурам, прижавшимся к поручням правого борта. Они повернулись при его приближении, но не бросили поручня.
- Проклятая, мерзкая погода! - закричал капитан, перекрывая вой ветра. Закутанные фигуры хранили молчание. - Но сегодня мои люди будут спать на нормальных кроватях на Большом Зеленом острове, - добавил он в своей задушевно-громогласной манере. Его сильный эрнистирийский голос позволял перекричать даже хлопание и скрип снастей. - Погодка-то как раз для потопления.
Более мощная из двух фигур сбросила капюшон, прищурилась от хлещущего в лицо дождя:
- Мы что, в опасности? - прокричал брат Кадрах.
Гелгиат засмеялся, отчего загорелое лицо. его сморщилось. Ветер заглушил его смешок:
- Только если задумаете искупаться. Мы уже рядом с проходом в гавань Анзис Пелиппе.
Кадрах повернулся, вглядываясь в бурный сумрак, окружающий корабль плотной стеной дождя и тумана.
- Мы уже почти прибыли? - закричал он, обернувшись. Капитан поднял скрюченный палец, чтобы указать на более темное пятно по носу справа:
- Вот то черное пятно - гора Пирруин или, как ее иногда называют. Башня Страве. Мы войдем в гавань еще до полной темноты, если только ветры не сыграют с нами злой шутки. Проклятая небом погода для ювена.
Товарищ Кадраха, ростом поменьше, бегло взглянул на темный силуэт Пирруина и снова опустил голову.
- Так или иначе, отец мой, - стараясь перекричать стихию, сообщил Гелгиат, - мы пристанем сегодня и пробудем в порту два дня. Вы, как я полагаю, нас покинете, вы же заплатили только досюда. Может, сойдем на берег и выпьем чего-нибудь, если вера позволяет? - Капитан усмехнулся: всем известно, что эйдонитским монахам не чуждо удовольствие, доставляемое крепкими напитками.
Брат Кадрах задержал взгляд на вздымавшихся парусах, а потом взглянул несколько холодно и странно на моряка. Круглое лицо его сморщилось в улыбке.
- Спасибо капитан, но нет: мы с юношей побудем на палубе немного, после того как пришвартуемся. Нам предстоим долгий путь до аббатства и почти все время в гору. - Спутник Кадраха многозначительно подергал его за рукав, но монах не обратил на это внимания.
Гелгиат пожал плечами, натянул поглубже свою бесформенную зюйдвестку.
- Как знаете, преподобный. Вы заплатили за проезд и поработали на борту, хотя я бы сказал, ваш парень работал больше. Можете сойти, когда сочтете нужным, конечно, до того, как мы отчалим на Краннир. - Он повернулся, махнув своей узловатой рукой, и отправился назад по скользким доскам палубы, прокричав:
- Но если парню худо, ему бы спуститься вниз.
- Мы вышли подышать! - закричал ему вслед Кадрах. - Скорее всего, мы сойдем на берег завтра. Спасибо, добрый капитан!
Когда старик Гелгиат поковылял прочь и растаял в дымке дождя, спутник Кадраха обернулся к монаху.
- Почему это мы останемся на борту? - потребовала объяснений Мириамель. Ее хорошенькое личико ясно выражало гнев. - Я не хочу задерживаться на корабле! Важен каждый час! - Дождь просочился даже через ее плотный капюшон, волосы, выкрашенные в черный цвет, прилипли ко лбу мокрыми прядями.
- Молчите, моя леди, тише, - на этот раз улыбка брата Кадраха казалась более искренней. - Конечно, мы сойдем на берег почти сразу же, как пристанем, не беспокойтесь.
Мириамель разозлилась:
- Зачем же ты сказал ему?..
- Потому что моряки болтливы, и, готов поклясться, ни один из них не может быть болтливее и громогласнее нашего капитана. И никакие силы небесные не в силах заткнуть ему рот. И даже если дать ему денег, чтобы молчал, он напьется на них и станет болтать еще больше. А так, если мы кого-то интересуем, они будут думать, что мы все еще на борту. Тем временем мы тихонько сойдем в Анзис Пелиппе.
- А-а. - Мириамель молча поразмыслила минуту. Она опять недооценила монаха. Кадрах оставался трезвым весь путь от Абенгейта, и неудивительно, ведь он плохо переносил качку. Но за этим пухлым лицом скрывался проницательный ум. Ей снова, уже не в первый раз, а возможно и не в последний, захотелось узнать, что у Кадраха на уме.
- Прости, - сказала, она. - Это хорошая мысль. Ты и вправду считаешь, что кто-то нас разыскивает?
- Глупо было бы полагать иначе, моя леди, - монах взял ее за локоть и повел назад, к тесному помещению на нижней палубе.

***

Когда она, наконец, увидела Пирруин, он показался ей огромным кораблем, возникшим из бурных глубин океана и неотвратимо надвигающимся на их маленькое суденышко. Сначала он был лишь темной массой впереди, но как только исчез покров тумана, прятавшего остров, город навис над ними, как нос мощного корабля.
Тысячи огней, маленьких, как светлячки, засияли сквозь туман, и скала засверкала в ночи. По мере того как грузовое судно Гелгиата пробиралось по фарватеру, остров продолжал подниматься над ними, а его гористая оконечность темным клином врезалась в небо.
Кадрах предпочел остаться внизу. Мириамель это устраивало. Она стояла у поручня, слушая, как перекликаются и смеются матросы, убирая снасти. Иногда голоса заводили песню, которая тут же обрывалась проклятиями или смехом.
Здесь, в гавани, ветер бьш тише. Мириамель почувствовала, как неожиданное тепло разливается по спине и шее, и узнала это ощущение: она была счастлива. Она была свободна и могла идти, куда хочет, а такого не бывало никогда на ее памяти.
Она ни разу с самого детства не бывала на Пирруине, но в ней росло такое чувство, как будто она вернулась домой. Мать ее Илисса привозила ее сюда, когда Мириамель была еще совсем ребенком. Они навещали сестру Илиссы герцогиню Нессаланту в Наббане и остановились в Анзис Пелиппе, чтобы отдать визит вежливости графу Страве... Мириамель плохо помнила визит: она была слишком мала - запомнила только доброго старого господина, угостившего ее мандарином, и сад с мощеными дорожками за высокой стеной. Мириамель гонялась за прекрасной длиннохвостой птицей, пока ее мать пила вино, смеялась и разговаривала с другими взрослыми.
Наверное, этот добрый старик и был графом, решила она. Сад несомненно принадлежал богатому человеку. Это был прекрасно ухоженный рай, спрятанный во дворе замка. Там цвели деревья, а в пруду, вырытом прямо посреди дорожки, плавали золотые и серебряные рыбки...
Ветер в гавани крепчал, рвал на ней плащ. Поручень под рукой был холодным, поэтому она засунула руки под мышки.
Вскоре после поездки в Анзис Пелиппе ее мать снова уехала, на этот раз без Мириамели. Дядя Джошуа повез Илиссу к отцу Мириамели Элиасу, который находился со своей армией в боевом лагере. Именно в этой поездке Джошуа был искалечен. А Илисса не вернулась. Элиас, окаменевший от горя, слишком исполненный гнева, чтобы говорить о смерти, все повторял дочери, что ее мать никогда не вернется. В ее детском представлении мать была пленницей в каком-то обнесенном стеной саду, чудесном саду, подобном тому, что они посетили на Пирруине, в прекрасном месте, и ей не суждено оставить его даже для того, чтобы навестить дочь, которая так о ней тоскует. А дочь лежала без сна ночами, устремив взгляд в темноту, и строила планы, как освободить потерянную маму из ее тюрьмы с благоухающими цветами и бесконечными мощеными дорожками...
С тех пор все изменилось. Казалось, со дня смерти матери отец был отравлен каким-то ядом. И эта жуткая отрава, скопившаяся внутри, превратила его в камень.
Где он сейчас? Что делает в этот миг король Элиас?
Мириамель взглянула на призрачный гористый остров и ощутила, как исчез миг счастья, который она только что пережила. Так ветер выхватывает и уносит из руки платочек. Вот сейчас отец осаждает Наглимунд, изливая свою дьявольскую злобу на стены убежища Джошуа. Изгимнур, старик Таузер - все они сражаются за свою жизнь, пока она проплывает мимо огней гавани, над темной гладкой океанской водой.
А где Саймон, кухонный мальчик, рыжеволосый неуклюжий Саймон, всегда готовый помочь, всегда озабоченный и желающий во всем разобраться, - у нее сердце защемило при мысли о нем. Он ушел на неизведанный север с маленьким троллем и, возможно, навсегда.
Она распрямилась. Воспоминали о спутниках вернули ее к мыслям о долге. Она должна изображать послушника при монахе, к тому же больного. Ей следует быть внизу. Судно скоро пришвартуется.
Мириамель горько усмехнулась. Столько перевоплощений! Теперь она свободна от придворной жизни, но все еще не стала самой собой. Печальный ребенок, она часто притворялась счастливой в Наббане и Меремунде. Проще было лгать, нежели отвечать на сочувственные вопросы, не имеющие ответов. Отец отдалялся от нее, и она притворялась, что ей все равно, хотя чувствовала, что печаль сжигает ее изнутри.
Где был Господь, спрашивала Мириамель, где был Он, когда любовь постепенно каменела, превращаясь в безразличие, а забота в обязанность? Где Он был, когда ее отец Элиас молил Небеса об ответе, а дочь его слушала, затаив дыхание, притаившись в его комнате?
Может быть, он верил моей лжи, горько думала она, спускаясь по скользким ступеням на нижнюю палубу. Он хотел верить ей, чтобы заниматься более важными делами.

***

Город на холме был ярко освещен, а дождливая ночь полна гуляк в масках. В Анзис Пелиппе праздновали Середину лета, несмотря на неподходящую погоду. Узкие петляющие улицы бурно веселились.
Мириамель отступила в сторону, чтобы пропустить процессию людей, одетых в костюмы обезьян, связанных цепочкой, которой они позвякивали, спотыкаясь. Увидев, что она стоит в дверях дома с закрытыми ставнями, один из подвыпивших ряженых повернулся к ней. Он остановился, как будто желая что-то ей сказать, но вместо этого рыгнул, виновато улыбнулся сквозь съехавшую маску и снова опустил печальный взгляд на неровный булыжник под ногами.
Когда обезьяны проковыляли дальше, Кадрах снова возник рядом.
- Где ты был? - возмущенно спросила она. - Ты пропадал целый час.
- Ну не так долго, милая леди. - Кадрах покачал головой. - Я добывал кое-какие нужные сведения, очень нужные. - Он огляделся. - Ого, какая бурная ночка, а?
Мириамель потащила его за собой по улице.
- Глядя на все это, не скажешь, что на севере идет война и гибнут люди, - заметила она неодобрительно. - Не скажешь, что Наббан может тоже скоро вступить в войну, а Наббан всего лишь на другой стороне залива.
- Конечно нет, моя леди, - фыркнул Кадрах, примеряясь к ее шагам. - Жители Пирруина не желают ничего слышать о подобных вещах. Вот что позволяет им оставаться такими беззаботными, не втягиваясь в конфликты, умудряясь вооружать как возможного победителя, так и побежденного, и неплохо наживаться на этом. - Он усмехнулся и вытер глаза. - Единственное, за что пирруинцы пошли бы воевать, это за свои денежки.
- Удивительно, что еще никто не вторгся сюда. - Принцесса не понимала, почему ее так раздражает легкомыслие граждан Анзис Пелиппе, но она была крайне ими недовольна.
- Вторгнуться? И засорить источник, из которого все пьют? - Кадрах удивился. - Дорогая моя Мириамель, он, простите, дорогой Малахиас, мне это следует помнить, так как скоро мы будем вращаться в кругах, где ваше подлинное имя известно, - вам еще предстоит многое узнать об этом мире. - Он на минутку замолчал, пока еще одна компания ряженых проплывала мимо, занятая громким пьяным спором о словах какой-то песенки. - Вот, - сказал монах, указывая на них. - Вот почему не может произойти то, о чем вы говорите. Вы слышали этот бессмысленный спор?
Мириамель натянула капюшон пониже, спасаясь от косого дождя. - Часть, - сказала она. - Ну и что это значит?
- Дело не в предмете спора, а в методе. Они все из Пирруина, если морская стихия не лишила меня способности различать акценты, а спорили они на вестерлинге.
- Ну?
- А-а-а. - Кадрах прищурился, как будто искал чего-то на запруженной людьми, ярко освещенной улице, но не прерывал беседы. - Мы с вами говорим на вестерлинге, но кроме жителей Эркинланда, да и то не всех, никто между собой на этом наречии не говорит. Риммеры говорят между собой на риммерпакке. Мы, жители Эрнистира, говорим по-своему. Только пирруинцы восприняли универсальный язык вашего дедушки короля Джона, и он стал для них почти родным.
Мириамель остановилась посреди мокрой дороги, пропуская поток участников праздника справа и слева. Благодаря свету тысяч фонарей, казалось, что встает солнце.
- Я устала и голодна, брат Кадрах, и не понимаю, к чему ты клонишь.
- Вот к чему: пирруинцы таковы из желания угодить, или, проще говоря, они всегда знают, откуда дует ветер, и бегут так, чтобы ветер дул им в спину. Если бы мы, эрнистирийцы, были народом-завоевателем, купцы и моряки Пирруина упражнялись бы в эрнистирийском наречии. Если король хочет яблок, говорят наббанайцы, Пирруин сажает фруктовый сад. Любой народ, пытающийся напасть на таких уступчивых и услужливых союзников, был бы просто глуп.
- Так ты хочешь сказать, что у них продажные души? - спросила Мириамель. - Что они преданы сильнейшему?
- От этого веет презрением, - Кадрах улыбнулся. - Но, моя леди, это достаточно точная характеристика.
- Тогда они не лучше, - она осторожно осмотрелась, сдерживая гнев, - не лучше шлюх!
Лицо монаха приняло холодное, отстраненное выражение, улыбка стала натянутой.
- Не каждый может устоять и умереть героем, принцесса, - сказал он тихо. - Некоторые предпочитают сдаться и утешаться тем, что выжили.
Мириамель приняла очевидную истину сказанного Кадрахом, но пока они шагали по улице, не могла понять, отчего ей сделалось так невыносимо грустно.

***

Мощеные дороги Анзис Пелиппе не только неустанно петляли, они переходили в ступени, выдолбленные прямо в скале, а потом снова спускались, сливаясь с другими, пересекались под немыслимыми углами, как змеи в корзине. Дома с каждой стороны стояли, тесно прижавшись друг к другу, у большинства из них окна казались закрытыми глазами спящих, из некоторых лился яркий свет и доносилась музыка. Фундаменты домов были приподняты спереди, и каждое строение как бы приникало к поверхности горы, а верхние этажи нависали над узкими улочками. От голода и усталости у Мириамели мутилось сознание, и порой ей казалось, что она снова под низкими сводами Альдхортского леса.
Пирруин представлял собой группу гор, окружающих Ста Мироре, главную гору. Их горбатые вершины поднимались почти от самых скалистых берегов острова над заливом Эметтин. Очертания острова напоминали свинью, окруженную поросятами. Ровной поверхности почти не было, разве лишь седловины в местах соединения высоких холмов, так что селения и города Пирруина лепились к горам, как ласточкины гнезда. Даже Анзис Пелиппе, великий порт и резиденция графа Страве, был построен на крутом склоне, на мысе под названием Гаванский камень. В городе было множество мест, из которых можно было помахать соседу на нижней улице.
- Я должна что-нибудь съесть, - сказала наконец Мириамель, тяжело дыша. Они стоял между зданиями на повороте одной из петляющих улиц, откуда можно было видеть огни туманной гавани внизу. Тусклая луна, как обломок кости, висела в облачном небе.
- Я бы тоже передохнул, Малахиас, - выдохнул Кадрах.
- Далеко до аббатства?
- Нет никакого аббатства, во всяком случае, мы идем не туда.
- Но ты же сказал капитану... ой, - Мириамель Тряхнула головой и ощутила тяжесть намокшего плаща и капюшона. - Да, конечно. Так куда же мы идем?
Кадрах посмотрел на луну и тихо засмеялся:
- Куда хотим, друг мой. Мне кажется, в конце этой улицы есть приличная таверна. Должен признаться, именно в этом направлении мы и шли. Конечно, не потому, что мне нравится лазать по этим треклятым горам.
- Таверна? А почему не гостиница, чтобы была постель после ужина?
- Потому что я, с вашего позволения, думаю не о еде. Я слишком долго проболтался на этом мерзком суденышке и могу подумать об отдыхе, лишь утолив жажду. - Кадрах утер рот тыльной стороной ладони и усмехнулся.
Мириамели не очень понравился его взгляд.
- Но там внизу на каждом шагу было по таверне... - начала она.
- Вот именно. Таверны, полные болтунов и любопытных любителей совать нос в чужие дела. Разве там получишь заслуженный отдых? - Он повернулся спиной к луне и стал взбираться выше. - Пойдем, Малахиас. Осталось совсем немного, я уверен.
Казалось, в эту праздничную ночь не найти такого места, где не было бы толкучки, но по крайней мере в "Красном дельфине" посетители сидели не щека к щеке, как в прибрежных тавернах, а только локоть к локтю. Мириамель благодарно опустилась на скамью, прислоненную к дальней стене, и окунулась в тихий гул голосов, смеха и песен. Кадрах, поставив палку и положив мешок, ушел в поисках награды путника, но тут же вернулся.
- Мой добрый Малахиас, я совершенно забыл, что почти разорен оплатой нашего путешествия. Не найдется ли у тебя пары монет, которые помогли бы мне утолить жажду?
Мириамель порылась в кошельке и достала пригоршню золотых.
- Принеси мне хлеба и сыру, - сказала она, высыпав деньги на его раскрытую ладонь.
Она сидела и думала о том, как бы ей снять свой мокрый плащ и насладиться тем, что она попала, наконец, под крышу, когда еще одна группа ряженых ворвалась в дверь, стряхивая дождь со своих нарядов и требуя пива. На одном из самых горластых была маска охотничьей собаки с высунутым языком. Пока он стучал по стойке, его правый глаз на мгновение задержался на Мириамели. Она почувствовала приступ страха, вдруг вспомнив другую собачью маску и горящие стрелы, пронзающие ночные тени. Но пес быстро повернулся к своим приятелям, обронив какую-то шутку и, смеясь, запрокинул голову с забавными тряпочными ушами.
Мириамель прижала руку к груди, пытаясь унять бешеный стук сердца.
Нельзя снимать капюшон, сказала она себе. В эту карнавальную ночь никто не обратит на это внимания. Лучше уж сидеть так, чем быть узнанной кем-нибудь, хоть это и маловероятно.
Кадраха не было удивительно долго. Мириамель уже начала беспокоиться и хотела пойти его искать, когда он вернулся с двумя жбанами эля, полбуханкой хлеба и горбушкой сыра, зажатыми между жбанами.
- Тут сегодня можно помереть от жажды, пока дождешься пива, - сказал монах.
Мириамель начала с жадностью есть, потом отхлебнула пива, горького и непривычного на вкус. Остальное она оставила Кадраху, который не возражал.
Когда она слизала последние крошки с пальцев и раздумывала, не съесть ли еще пирожок с голубиным мясом, на скамью, где сидели они с Кадрахом, упала тень.
Из-под черного монашеского капюшона на них смотрело лицо Смерти - голый череп.
Мириамель слабо вскрикнула, а Кадрах пролил эль на серую сутану, но незнакомец с маской в виде черепа не шевельнулся.
- Очень забавная шутка, приятель, - сказал Кадрах сердито. - С летним праздничком тебя. - Он вытер свое одеянии.
Рот не двигался. Ровный невыразительный голос прозвучал из-за обнаженных зубов.
- Идите со мной.
Мириамель почувствовала мурашки на коже и противную тяжесть в желудке.
Кадрах прищурился. Его шея и пальцы, она заметила, напряглись.
- Да кто ты такой, жалкий актеришка? Будь ты и вправду смертью, я полагаю, ты был бы одет пошикарнее, - монах ткнул пальцем в потрепанную рясу.
- Вставайте и следуйте за мной, - сказала фигура. - У меня нож: закричите - будет хуже.
Брат Кадрах взглянул на Мириамель и сделал гримасу. Они встали. У принцессы дрожали колени. Смерть жестом велела им следовать перед собой через толпу посетителей.
В голове Мириамели роились бессвязные мысли о рывке на свободу, когда еще две фигуры осторожно отделились от толпы у дверей: одна в синей маске и костюме моряка, вторая в костюме крестьянина и необычайно широкополой шляпе. Серьезные глаза не вязались с их яркими нарядами.
Сопровождаемые Моряком и Крестьянином, Мириамель и Кадрах шли по улице за черным плащом Смерти. Не сделав и тридцати шагов, маленькая процессия повернула в проулок и спустилась по лестнице на нижний уровень. Мириамель поскользнулась на мокрой ступеньке, и, когда рука человека в страшной маске-черепе подхватила ее, она содрогнулась от ужаса. Прикосновение было мгновенным, и она не смогла отдернуть руку, иначе упала бы, поэтому пришлось промолчать. Они спустились, попали в новый проулок, прошли вверх и завернули за угол.
Несмотря на слабый лунный свет, на крики гуляк, доносившиеся из таверны наверху и с пристани, Мириамель быстро потеряла ориентацию. Они пробирались по узеньким задним улочкам, как крадущиеся кошки, ныряя в какие-то серые дворы, укрытые виноградными лозами проходы. Время от времени до них доносились неясные голоса, а однажды женский плач.
Наконец они подошли к арке в высокой каменной стене. Смерть вынула из кармана ключ и отперла ворота. Они прошли в заросший двор, над которым склонились ивы, с ветвей на растрескавшиеся камни падали капли дождя. Предводитель повернулся к остальным, махнул ключом, потом жестом направил Мириамель и Кадраха перед собой к темному дверному проему.
- Мы с тобой уже далеко забрались, брат, - сказал монах шепотом, как будто он тоже был участником заговора. - Но какой нам смысл лезть в западню? Может, мы здесь и сразимся? Лучше умереть под открытым небом, если уж так суждено.
Вместо ответа фигура наклонилась. Кадрах подался назад, но человек в маске-черепе только постучал в дверь рукой в черной перчатке, затем толкнул ее. Она беззвучно открылась на смазанных петлях.
Неясный свет теплился внутри. Мириамель вошла первой, за ней, что-то бормоча под нос, последовал Кадрах. Череп вошел последним, закрыв за собой дверь.
Перед ними была меленькая гостиная, освещенная лишь пламенем камина и свечой, горевшей в плошке на столе рядом с графином вина. На стенах висели бархатные гобелены, рисунки на них в тусклом свете казались неясными мазками краски. За столом на стуле с высокой спинкой сидела фигура не менее странная, чем их провожатые, - высокий человек в ржаво-коричневом плаще и в остромордой лисьей маске.
Лис наклонился вперед, указав изящным жестом руки, одетой в бархатную перчатку, на два стула.
- Садитесь, - голос был жидковат, но мелодичен. - Садитесь, принцесса Мириамель. Я бы поднялся, но больные ноги не позволяют.
- Это какое-то безумие, - бурно запротестовал Кадрах, не упуская, однако из виду призрак в маске черепа. - Вы ошиблись, сир. Тот, к кому вы обратились, - юноша, мой прислужник...
- Прошу вас, - Лис миролюбиво попросил тишины. - Пора сбросить маски, ведь именно так кончается праздник Середины лета.
Он поднял лисью маску, обнажив седые волосы и лицо, изборожденное старческими морщинами. Глаза его блестели при свете огня, легкая улыбка расправила морщинистые губы.
- Теперь, когда вам известно, кто я... - начал он, но Кадрах перебил его:
- Мы не знаем, кто вы, и вы нас не за тех принимаете!
Старик сухо засмеялся.
- Оставьте. Мы с вами, возможно, и не встречались раньше, добрый мой приятель, но с принцессой мы старинные друзья. Она, между прочим, была однажды моей гостьей, давным-давно.
- Так вы... граф Страве? - выдохнула Мириамель.
- Именно так. - кивнул граф. Его тень казалась огромной позади его стула. Он наклонился, взяв ее мокрую руку в свою бархатную когтистую лапу. - Хозяин Пирруина и с того момента, как вы ступили на скалы, которыми я владею, ваш хозяин тоже.

3 КЛЯТВОПРЕСТУПНИК

В день знакомства с Пастырем и Охотницей, когда солнце стояло высоко в небе, Саймон ощутил в себе силы выйти и посидеть на каменном крыльце пещеры. Одним углом одеяла он прикрыл плечи, а остальное подвернул под себя, чтобы не прислоняться к холодной поверхности скалы. Если не считать королевского ложа в Чидсик Уб-Лингите, во всем Йикануке не было даже подобия стула.
Пастухи давно уже вывели своих овец из защищенных долин, где они проводили ночи, и вели их по горам в поисках корма. Джирики сказал, что нежные ростки, которыми овцы обычно питаются весной, были почти начисто уничтожены затянувшейся зимой. Саймон следил за одним из стад, бредущим по склону далеко внизу, и овцы казались ему муравьями. До него доносились глухие удары, когда бараны стукались рогами в борьбе за обладанием стадом.
Женщины-тролли с черноволосыми детишками в подобии гамаков из расшитой кожи за их спинами вооружились легкими копьями и отправились на охоту за сурком и прочей живностью, чтобы восполнить нехватку баранины. Бинабик часто говорил, что овцы являются единственным богатством кануков и что в пищу идут только ни к чему другому не пригодные особи: старые и бесплодные.
Сурки, кролики и другие им подобные мелкие животные были единственным объектом охоты местных женщин. Однако Саймон помнил, что среди шкур, в которые так величаво куталась Нунуйка, была шкура снежного барса с блестящими, острыми как кинжалы когтями. Вспоминая свирепое выражение ее глаз, Саймон почти не сомневался, что она сама добыла этот трофей.
Опасности подвергались не только женщины, пастухам тоже приходилось не сладко: они должны были охранять драгоценные стада от многочисленных хищников. Бинабик однажды говорил ему, что волки и леопарды не так опасны, как гигантские снежные медведи, самые крупные из которых весом превосходят две дюжины троллей.
Саймон подавил невольную болезненную судорогу, пробежавшую по телу при этой мысли. Как удалось ему выстоять в битве с драконом Игьяриком, равного которому нет среди обычных зверей?
Он сидел так до вчера, наблюдая жизнь на горе Минтахок, жизнь, которая казалась беспорядочной и одновременно организованной, как жизнь улья. Тролли постарше, для которых время охоты и пастушества уже прошло, болтали, расположившись на крылечке или грелись на солнце, вырезая из кости и рога, кроили и сшивали выделанную кожу, превращая ее во всевозможные изделия. Дети, которых матери уже не могли носить с собой на охоту, играли под доброжелательным присмотром стариков. Они лазали по лестницам, раскачивались и перелетали с места на место, хватаясь за перила ременных мостов на головокружительной высоте, над леденящими душу пропастями. Саймону было страшновато наблюдать за этими развлечениями, хотя за весь день не пострадал ни один маленький тролль. Многие мелочи здесь казались ему абсолютно чуждыми, но он чувствовал во всем определенный порядок. Размеренный ритм жизни казался таким же прочным и устойчивым, как сама гора.

***

Этой ночью Саймону снова снилось огромное колесо.
На этот раз, как в дурной пародии на страдания Узириса, беспомощный, с руками и ногами, привязанными к колесу, он вращался не только по кругу, как Господь Узирис на древе, но вместе с колесом несся в черном небе за пределами земного пространства. Неясный свет звезд из-за этого бешеного вращения был похож на хвосты комет. И нечто - какая-то ледяная тень, чей смех напоминал жужжанье мух, - плясало, не попадая в поле зрения, и издевалось над ним.
Он закричал, как это часто бывало в подобных снах, но звука не было. Он сопротивлялся, но не было сил. Где же Бог, который, по утверждению священников, все видит? Почему он допускает, чтобы Саймон пребывал в такой безысходной мгле?
Что-то вдруг стало медленно возникать из бледных, немощных звезд, и сердце его преисполнилось тоскливого ожидания. Но из вращающейся пустоты возникло не то, чего он ждал, - не страшное красноглазое чудовище, но маленькое серьезное личико темноволосой девочки, которую он уже видел в других снах. Сумасшедшее вращение неба замедлилось.
Она произнесла его имя.
Звук прилетел, как из конца длинного коридора. Он понял, что уже где-то видел ее. Ему знакомо это лицо, но кто... где...?
- Саймон, - сказала она на этот раз четче. Голос был полон тревоги. Но что-то иное тоже тянулось к нему - что-то рядом. Что-то совсем близко.
Он проснулся.

***

Кто-то его ищет. Саймон сел на нарах. Он затаил дыхание, настороженно ждал звука. Но кроме бесконечных вздохов горных ветров и легкого храпа Хейстена, завернувшегося в плащ у догоревшего вечернего костра, в пещере ничего не было слышно.
Джирики не было. Может быть, это ситхи звал его откуда-то? Или это был просто отголосок сна? Саймон содрогнулся и уже решил снова накрыться с головой меховой накидкой. Его дыхание казалось облаком дыма на фоне мерцающих углей.
Нет, кто-то ждет его снаружи. Он не знал, откуда у него эта уверенность. Он казался себе дрожащей струной арфы, настроенной на определенный лад. Ночь превратилась в туго натянутую тетиву.
А что, если его и вправду кто-то ждет? А может быть, это кто-то или что-то, от чего лучше затаиться?
Эти мысли были бесполезны. Все равно он уже вбил себе в голову, что нужно идти. И это решение тянуло его наружу, он не в силах был сопротивляться.
- У меня страшно болит щека, уверял он себя, и я все равно долго не смогу уснуть.
Он вытащил свои штаны из-под плаща, где их сберегал от ледяных йиканукских ночей, с трудом натянул их, стараясь не шуметь, сунул в сапоги озябшие ноги. Он вспомнил о кольчуге, но мысль о холоде металла, а не соображения безопасности, взяла верх в его решении. Набросив на плечи плащ, он проскользнул мимо спящего Хейстена и, отвернув меховой полог, выбрался наружу.
Звезды над высокой горой были беспощадно яркими. Взглянув вверх, Саймон с изумлением почувствовал, как они далеки, как необъятны небесные выси. Еще неполная луна повисла над горными пиками. Снег на вершинах отражал ее холодный свет, все остальное было погружено во тьму.
Как только он опустил глаза и сделал несколько шагов вправо от входа в пещеру, его остановило тихое рычание. Странный силуэт появился перед ним на дороге, окруженный лунным сиянием. Снова раздался глухой рык. Вспыхнули зеленые таза в лунном свете.
У Саймона на миг перехватило дыхание. И тут он вспомнил:
- Кантака! сказал он тихо.
Рычание сменилось странным подвыванием. Волчица наклонила голову набок.
- Кантака! Это ты? - Он попытался вспомнить что-нибудь из наречия троллей, которым пользовался Бинабик, но ничего не смог вспомнить. - Ты ранена? - Он беззвучно клял себя: ни разу не подумать о волчице с того момента, как его принесли с Драконьей горы! Ведь она была их спутницей и больше - другом. - Эгоист! - ругал он себя.
Бинабик в тюрьме, и никто не знает, что с Кантакой. У нее отобрали хозяина и друга так же, как у Саймона отобрали доктора Моргенса. Ночь показалсь еще более холодной и пустой, наполненной лишь легкомысленной жестокостью, царящей в мире.
- Кантака? Ты голодна? - Он шагнул к ней, но волчица попятилась. Она снова зарычала, но скорее от возбуждения, чем от злобы.
Она сделала несколько прыжков, ее серая шкура стала почти невидимой, снова зарычала, прежде чем отбежать.
Саймон пошел за ней.
Когда он осторожно ступал по мокрой каменной дороге, ему пришло в голову, что он делает глупость. Петляющие тропы горы Минтахок совершенно не годились для полуночных прогулок, особенно без факела. Даже тролли знали это: за пологами пещер ни света, ни звука, тропинки безлюдны. Как будто он очнулся от одного сна, чтобы оказаться в другом: путешествие впотьмах при отдаленном сиянии бездушной луны.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

Кантака, казалось, знала, куда идти. Когда Саймон сильно отставал, она возвращалась, останавливалась на расстоянии вытянутой руки, а затем снова бежала вперед. Ее горячее дыхание колыхало ночной воздух. Она казалась существом из иного мира и уводила его от людских очагов.
Только когда они обогнули гору, удалившись от пещеры, Кантака примчалась к Саймону и не остановилась поодаль. Ее мощное тело ударилось об него, и хотя удар был несильным, он сел на землю. Она постояла над ним минутку, уткнувшись мокрым носом в шею возле уха. Саймон почесал ее за ушами и даже сквозь толстый мех почувствовал, что она дрожит. Через мгновение, как будто утолив потребность в ласке, она отскочила и тихо завыла. Он встал, потирая спину, и пошел за ней.

***

У Саймона создалось впечатление, что они обошли полгоры. Волчица стояла теперь на краю большого черного провала, поскуливая от волнения. Саймон осторожно продвигался вперед, ощупывая грубую каменную поверхность горы правой рукой. Кантака нетерпеливо перебирала лапами.
Волчица стояла на краю ямы. Луна, проплывавшая по небу низко, как груженный галеон, могла лишь посеребрить камень, отвесно уходящий вниз. Кантака снова взвизгнула с едва сдерживаемым энтузиазмом.
Саймон был потрясен, услышав голос, отозвавшийся снизу:
- Убирайся, волк! Даже спать не дают, проклятье Эйдона!
Саймон бросился на холодные камни и пополз вперед на четвереньках. Наконец он остановился и свесил голову в зияющую пустоту.
- Кто там? - крикнул он. Его слова отдались в яме так, как будто пролетели значительное расстояние. - Слудиг?
Короткое молчание.
- Саймон, это ты?
- Да! Да, я. Кантака привела меня. Бинабик с тобой? Бинабик! Это я, Саймон.
Снова молчание, потом снова заговорил Слудиг, и Саймон уловил напряжение в голосе риммера:
- Тролль не разговаривает. Он здесь, но он отказывается говорить со мной, с Джирики, когда тот приходил, вообще со всеми.
- Он болен? Бинабик, это Саймон. Почему ты не отвечаешь?
- Он болен сердцем, думаю, - сказал Слудиг. - Он выглядит так же, как всегда, может отощал, но я тоже отощал. Но ведет себя, как мертвый. - Снизу послышался царапающий звук, когда Слудиг или кто-то другой пошевелился там, в глубине. - Джирики говорит, они нас убьют, - сказал риммер минутой позже. В голосе его была обреченность. - Ситхи за нас просил, может без особого жара или особой злости, но во всяком случае просил. Он сказал, что тролли не согласны с его доводами и Хотят осуществить свое правосудие. - Он горько засмеялся. - Ничего себе правосудие: убить человека, который не сделал им никакого зла, да еще убить одного из своих. Причем оба пострадали за общее благо, в том числе и за троллей. Айнскалдир был прав: кроме этого молчальника рядом, все они связаны с адом.
Саймон сидел, обхватив голову руками. Ветер беззаботно носился вверху. Его охватило отчаяние беспомощности.
- Бинабик! - воскликнул он, перевесившись через край. - Кантака ждет тебя! Слудиг страдает возле тебя! Почему ты мне не отвечаешь?
Ответил Слудиг:
- Говорю тебе, это бесполезно. У него закрыты глаза. Он тебя не слышит и совсем не разговаривает.
Саймон шлепнул рукой по камню и выругался, почувствовав, что на глаза навернулись слезы.
- Я помогу тебе, Слудиг. Не знаю как, но помогу. - Он сел. Кантака ткнулась в него носом и заскулила. - Что-нибудь тебе принести? Еды? Питья?
Слудиг глухо засмеялся:
- Нет, нас кормят, хотя и не на убой. Я бы попросил вина, но не знаю, коща за мной придут, а мне не хотелось бы уходить с головой, отуманенной зельем. Помолись за меня, пожалуйста, и за тролля тоже.
- Я сделаю больше, Слудиг. Клянусь! - Он поднялся на ноги.
- Ты был отважен там, на горе, Саймон, - тихо отозвался Слудиг. - Я рад, что встретился с тобой.
Звезды тихо мерцали над ямой, когда Саймон уходил, пытаясь держаться и больше не плакать.

***

Так он брел под луной, погруженный в вихрь своих несвязных мыслей, пока не понял, что снова следует за Кантакой. Волчица, которая нервно металась у края ямы, пока он разговаривал со Слудигом, теперь целенаправленно трусила перед ним по дороге. Она по-прежнему не подпускала его к себе, и он с трудом поспевал за ней.
Лунного света едва хватало, чтобы видеть, куда они идут, а ширина тропы едва позволяла исправить любой неверный шаг. Он все еще ощущал слабость. Не раз ему приходило в голову, что лучше просто сесть и подождать рассвета, коща кто-нибудь наткнется на него и благополучно доставит его в пещеру, но Кантака бежала вперед со свойственной волкам решимостью. Ощущая перед ней некоторую вину, он старался не отставать.
Вскоре он не без тревоги отметил, что путь их становится все круче, а тропинка все уже. По мере того, как волчица поднималась выше, они пересекли не одну горизонтальную тропу, воздух становился разреженнее. Саймон сознавал, что они не могли забраться настолько высоко и что это ощущение порождено его собственным затрудненным дыханием, но он все равно чувствовал, что они выходят из зоны безопасности в более высокие области. Звезды стали значительно ближе.
На мгновение он подумал, что эти холодные звезды могут быть просто лишенными воздуха пиками других, невероятно далеких гор, которые теряются в темноте, и только их покрытые снегом вершины отражают лунный свет. Но нет, это нелепо. Где бы могли они располагаться, чтобы быть невидимыми днем под яркими лучами солнца?
Может быть, воздуха не стало меньше, но холод усилился несомненно. Не спасал даже теплый плащ. Дрожа, он решил, что ему пора повернуть назад на основную дорогу и оставить ночные забавы, увлекавшие Кантаку. К собственному удивлению, спустя мгновение он сошел с тропы на узкий карниз.
Каменистый выступ, усеянный пятнами слабо мерцающего снега, предварял большую черную расщелину. Кантака подбежала к ней и остановилась, принюхиваясь. Она оглянулась на Саймона, склонив мохнатую голову набок, затем вопросительно тявкнула и скользнула в черноту. Саймон решил, что там, наверное, пещера. Он раздумывал, стоит ли идти за ней: в конце концов, одно дело - позволить волчице вести себя в легкомысленный поход по горам, и совсем другое - дать ей втащить себя в темный кратер посреди ночи. Вдруг три маленьких темных силуэта отделились от черной скалы, настолько испугав Саймона, что он чуть не шагнул с каменного уступа в пропасть.
Землекопы! - пришла в голову жуткая мысль, и он стал судорожно шарить по голой земле в поисках какого-нибудь оружия. Одна из фигур шагнула вперед, направив в его сторону тонкое копье как бы в знак предупреждения. Конечно, это был тролль - они гораздо больше подземных буккенов, когда спокойно на них посмотришь. Но он все равно бьш испуган. Эти кануки, хоть и малы, но превосходно вооружены, а Саймон чужак, бродящий ночью, да еще, возможно, в заповедных местах.
Ближайший к нему тролль откинул меховой капюшон. Бледный свет луны упал на лицо молодой женщины. Саймон не мог рассмотреть ее черт, видел только сверкающие белки глаз, но уловил, что выражение ее лица было свирепым и опасным. Оба ее товарища бормотали что-то сердитыми голосами. От отступил на шаг, осторожно нащупав упор для ноги.
- Извините. Я ухожу, - сказал он, сознавая, пока говорил, что они его не понимают. Саймон проклинал себя за то, что не научился у Бинабика или Джирики хоть нескольким словам языка троллей. Вечно сожалеешь и вечно поздно! Неужели он всегда будет таким простаком? Ему это надоело. Пусть кто-нибудь другой побудет в этой шкуре.
- Я уже ухожу, - повторил он. - Я просто шел за волком. Шел... за... волком. - Он говорил медленно, стараясь, чтобы голос звучал дружелюбно, несмотря на то, что горло сжималось от страха. Малейшая ошибка, и ему придется вытаскивать одно из этих копий из собственного тела.
Женщина наблюдала за ним. Она сказала что-то одному из сопровождавших. Он сделал несколько шагов по направлению ко входу в пещеру. Кантака угрожающе зарычала откуда-то изнутри, из гулких глубин, и тролль быстро откатился назад.
Саймон сделал еще один шаг вниз по тропе. Тролли молча следили за ним, стоя в напряженных выжидательных позах, но не пытались помешать. Он медленно повернулся к ним спиной и заспешил вниз по тропе, выбирая путь между серебристых камней. Через минуту три тролля, Кантака и таинственная пещера исчезли, оставшись позади.
В одиночестве он проделал путь вниз в обманчивом лунном свети. Пройдя половину пути, он бьш вынужден присесть, уперев локти в дрожащие колени. Он знал, что его бесконечная усталость и страх постепенно улягутся, но не мог придумать, чем утолить свое ужасное одиночество.

***

- Искренне сожалею, Сеоман, но ничего не поделаешь. Прошлой ночью Ренику - звезда, которую мы называем летним фонариком, - появилась над горизонтом при закате солнца. Я слишком задержался. Дольше я оставаться не могу.
Джирики сидел, скрестив ноги, на камне у входа в пещеру и смотрел вниз на затянутую дымкой долину. В отличие от Саймона и Хейстена на нем не было теплой одежды. Ветер трепал рукава его блестящей рубашки.
- Но что же нам делать с Бинабиком и Слудигом? - Саймон швырнул камень вниз, в душе надеясь, что он попадет в какого-нибудь скрытого туманом тролля. - Их убьют, если ты им не поможешь.
- Я ничего не смог бы сделать в любом случае, - сказал тихо Джирики. - Кануки вправе сами вершить правосудие, и мне не пристало вмешиваться.
- Не пристало? К черту пристойность. Бинабик даже говорить не хочет! Как он может защищаться?
Ситхи вздохнул, но его птичье лицо оставалось невозмутимым.
- Может быть, ему нечего сказать? Возможно, Бинабик знает, что нанес вред своему народу?
Хейстен возмущенно фыркнул:
- Нам даже не сказали, в чем его обвиняют.
- Насколько мне известно, он нарушил клятву, - сказал Джирики мягко и повернулся к Саймону. - Я должен идти, Сеоман. Известие о нападении охотника королевы норнов на зидайя крайне расстроило мой народ. Они хотят, чтобы я вернулся. Столько всего необходимо обсудить! - Джирики убрал с глаз прядь волос. - К тому же со смертью моего родственника Аннаи на меня ложится большая ответственность. Его имя надлежит торжественно занести в Книгу Танцев Года, и я менее всех других в моей стране имею право пренебречь этой ответственностью. В конце концов именно Джирики И-са'Онсерей привел его на место смерти, и это все связано со мной и с моим упрямством, в том числе его смерть. - Голос ситхи зазвучал тверже, а смуглая рука сжалась в кулак. - Ты понимаешь, что я не могу отказаться от этого ритуала?
Саймон был в отчаянии.
- Я ничего не знаю о вашей Книге Танцев, но ты обещал, что мы сможем выступить в защиту Бинабика! Они тебе так сказали.
Джирики склонил голову набок.
- Да, Пастырь и Охотница договорились об этом.
- Как мы сможем это сделать без тебя? Мы не знаем языка тролллей, а они не понимают нашего.
Саймону показалось, что по непроницаемому лицу ситхи промелькнула тень озабоченности, но она исчезла так быстро, что он не мог сказать этого с уверенностью. Глаза Джирики, искрившиеся золотом, встретились с его глазами и долго не отрывались.
- Ты прав, Сеоман, - сказал Джирики медленно. - И раньше бывало, что честь и родовое чувство ставили меня в затруднительное положение. Мне и раньше приходилось выбирать между честью и долгом и другими обязательствами, но никогца я не оказывался в таком трудном положении. - Он опустил голову и уставился на свои руки, потом медленно поднял глаза к серому небу. - Аннаи и семья должны простить. Джасу пра-перокхин (Позор дома моего (ситх.))! В Книгу Танцев Года должен быть занесен мой позор. - Он глубоко вздохнул. - Я останусь, пока не состоится суд над Бинабиком из Йиканука.
Саймон должен был бы несказанно обрадоваться, но вместо этого он ощутил лишь пустоту. Даже для смертного было ясно, сколь глубоко несчастен принц ситхи. Джирики принес какую-то невероятную жертву, недоступную пониманию Саймона. Но что поделаешь? Они все оказались здесь, вне известного им мира, все были пленниками по крайней мере обстоятельств. Они были невежественными героями, друзьями клятвопреступника...
Вдруг по спине Саймон пробежал холодок.
- Джирики! - вырвалось у него. Он помахал рукой, как бы пытаясь очистить путь для вдохновения.
Получится ли? Если получится, поможет ли?
- Джирики, - повторил он на этот раз тише. - Мне кажется, я придумал что-то, что позволит тебе выполнить долг и одновременно поможет Слудигу и Бинабику.
Хейстен, услышав, как прерывается от волнения голос Саймона, положил палку, которую вырезал, и наклонился к нему. Джирики приподнял бровь в ожидании.
- Тебе нужно сделать лишь одно: пойти со мной к королю и королеве, то есть к Пастырю и Охотнице, - сказал Саймон.

***

Поговорив с Нунуйкой и Вамманаком и добившись неохотного согласия на свое предложение, Саймон и Джирики, освещенные горной луной, возвращались из Дома предка. На лице ситхи была легкая улыбка.
- Ты продолжаешь удивлять меня, юный Сеоман. Это смелый ход. Не имею представления, поможет ли это твоему другу, но тем не менее - это начало.
- Они ни за что бы не согласились, если бы ты не вступился, Джирики. Спасибо.
Ситхи сделал какой-то сложный жест своими выразительными руками.
- Все еще существует хрупкое уважение между зидайя и судходайя - детьми заката, в основном это относится к эрнистирийцам и канукам. За пять веков нельзя разрушить то благое, что создавалось на протяжении тысячелетий. Тем не менее многое изменилось. Вы, смертные - дети Лингита, как зовут вас тролли, - находитесь на подъеме. Но мой народ уже не принадлежит этому миру. - Он положил свою легкую ладонь на руку Саймона. - Есть еще связь между нами, мной и тобой, Сеоман. Я не забыл об этом. - Саймон, шагая рядом с бессмертным, не знал, что сказать в ответ. - Я прошу, чтоб ты понял лишь одно: нас очень немного. Я обязан тебе жизнью - дважды, к моему огорчению, - но мой долг по отношению к моему народу перевешивает даже ценность моего непрерывного существования. Есть нечто, от чего так просто не отмахнешься, мой смертный друг. Я, конечно, надеюсь, что Бинабик и Слудиг выживут... но я принадлежу к роду зидайя и должен донести до моего народа рассказ о том, что произошло на Драконьей горе: предательство поданных Утук'ку и смерть Аннай.
Он неожиданно остановился и повернулся к Саймону. Волосы его развевались, и в лиловатых вечерних тенях он казался духом диких гор. На мгновение Саймон уловил в глазах Джирики бесконечные годы, прожитые ситхи, и ему показалось, что он улавливает это великое неуловимое: бесконечное число поколений расы, к которой принц принадлежал, годы их истории, бесчисленные, как песчинки на берегу.
- Все не просто кончается, Сеоман, - сказал Джирики неторопливо, - даже с моим отъездом. Совсем не нужно быть волшебником, чтобы предсказать, что мы еще встретимся. Долги зидайя запоминаются надолго. Они становятся мифами. У меня перец тобой такой долг. - Джирики снова сделал руками своеобразный жест, затем достал из-под своей тонкой рубашки какой-то круглый предмет. - Ты уже видел это, Сеоман, - сказал он. - Это мое зеркало - пластинка чешуи Великого Червя, как говорит легенда.
Саймон принял зеркало из протянутой руки ситхи, поражаясь его невесомости. Резная рамка холодила ладонь. Однажды это зеркало показало ему Мириамель; в другой раз Джирики извлек из его глубин лесной город Энки э-Шаосай. Теперь оно отражало лишь суровое лицо Саймона, нечеткое в меркнувшем свете дня.
- Я дарю его тебе. Оно служило нашей семье талисманом с незапамятных времен. Вне моих рук оно будет простым зеркалом. - Джирики поднял руку. - Нет, это не совсем так. Если тебе нужно будет поговорить со мной, если придет нужда во мне, настоящая нужда, обратись к зеркалу. Я услышу и узнаю. - Джирики направил на безмолвного Саймона палец. - Но не думай, что я тут же явлюсь в облаке дыма, как в одной вашей сказке. Я не обладаю такими способностями, такими волшебными силами. Я не могу даже обещать, что приду. Но узнав о твой нужде, я постараюсь помочь по мере сил. У зидайя есть друзья даже в этом новом мире, где живут смертные.
Губы Саймона зашевелились.
- Спасибо, - наконец вымолвил он. Маленькое серое зеркальце вдруг показалось очень тяжелым. - Спасибо.
Джирики улыбнулся, обнажив ряд белых зубов. И снова Саймону показалось, что среди своего народа он всего лишь юноша.
- У тебя есть еще и кольцо. - Он показал на другую руку Саймона, на тонкий золотой обруч со знаком рыбы. - Кстати о сказках про гоблинов, Сеомая! Белая стрела, черный меч, золотое кольцо и зеркало ситхи - ты так нагружен важной добычей, что будешь звенеть на ходу. - Принц засмеялся: трель шелестящих звуков.
Саймон посмотрел на кольцо, которое было спасено для него из руин жилища доктора и послано Бинабику - последняя воля Моргенса. Замызганное кольцо не слишком привлекательно выглядело на его почерневшем от грязи пальце.
- Я все еще не знаю, что означает надпись внутри, - сказал он. В минутном порыве он стащил его с пальца и передал ситхи. - Бинабик тоже не смог прочесть ее, он понял только что-то насчет драконов и смерти. - Внезапно его осенила мысль:
- Может быть, оно помогает убивать драконов? - Это его как-то не обрадовало, тем более что ему все казалось, что он не смог убить этого ледяного червя. Неужели это был всего лишь магический трюк? По мере того как к Саймону возвращалась былая сила, он стал все больше гордиться своей отвагой перед ужасным Игьяриком.
- То что произошло на Урмсхейме, произошло между тобой и сыном древней Идохеби, Сеоман. Никакого волшебства не было! - Улыбка исчезла с лица Джирики. Он торжественно возвратил кольцо. - Но я не могу сообщить тебе ничего более о кольце. Если мудрый Моргенс не объяснил тебе всего, когда послал кольцо, я не возьмусь рассказывать о нем. Наверное, я и так обременил тебя лишними знаниями за время нашего краткого знакомства. Даже самые отважные из смертных устают от избытка правды.
- Ты можешь прочесть, что здесь написано?
- Да, это написано на одном из языков зидайя, хотя, что особенно интересно для вещи, принадлежащей смертному, на одном из самых малоизвестных. Вот что я тебе скажу, однако: насколько я понимаю значение надписи, она никак не связана с твоим нынешним положением и знание ее содержания никаким ощутимым образом тебе не поможет.
- И это все, что ты мне скажешь?
- Пока да. Может быть, при нашей новой встрече я лучше пойму, почему его дали тебе. - Лицо ситхи выглядело обеспокоенным. - Удачи тебе. Ты необычный юноша для смертного.
В этот момент они услышали крик Хейстена, который направлялся к ним, чем-то размахивая: он поймал снежного зайца и с радостью возвестил, что огонь разведен и можно готовить еду.

***

Несмотря на приятную сытость в желудке от мяса, тушенного с травами, Саймон долго не мог уснуть в эту ночь. Когда он лежал на тюфяке и смотрел на красные отблески, играющие на потолке пещеры, в голове его проносилось все происшедшее с ним: все эти невероятные события, участником которых он оказался.
Я попал в какую-то историю, так сказал Джирики. В историю, подобную той, что рассказывал Шем, а может быть, это История, которой обучал меня доктор Моргенс ? Но никто не говорил мне, как ужасно оказаться в середине сказки, не зная конца...
Постепенно сознание отключилось, но ненадолго. Внезапно он проснулся. Хейстен, как всегда, похрапывал и вздыхал в бороду, объятый крепким сном. Джирики исчез. Эта необычная пустота в пещере подтвердила Саймону, что ситхи действительно ушел, отправился вниз, в свои родные места.

***

Охваченный одиночеством, даже несмотря на сонное бормотание стража неподалеку, он вдруг заплакал. Он плакал тихо, стыдясь этой немужественной слабости, но не мог сдержать поток слез так же, как не смог бы поднять на плечах гору Минтахок.

***

Саймон и Хейстен пришли в Чидсик Уб-Лингит в час, указанный Джирики: час после рассвета. Мороз усилился. Лестницы и ременные мосты раскачивал холодный ветер, на них никого не было видно. Каменные переходы Минтахока стали еще более коварными, чем обычно, так как их покрйвал местами тонкий слой льда.
Когда двое пришельцев пробирались через толпу болтающих троллей, Саймон тяжело опирался на руку Хейстена. Он плохо спал после ухода ситхи, сны его были наполнены тенями мечей и. притягательно-необъяснимым присутствием темноглазой девочки.
Тролли вокруг них были наряжены, многие надели ожерелья из резной кости, черные волосы женщин украшали гребни из черепов, птиц и рыб. Мужчины и женщины передавали друг другу бурдюки с каким-то горным горячительным напитком и жестикулировали, прикладываясь к нему. Хейстен неодобрительно наблюдал за всем этим.
- Я уговорил одного из них дать мне попробовать, - сказал страж. - На вкус как лошадиная моча, не лучше. Чего бы я не дал за каплю пирруинского красного!
В центре зала, прямо у рва с незажженным маслом, Саймон и Хейстен обнаружили четыре табурета, искусно вырезанных из кости с сиденьями из натянутой кожи, которые стояли перед пустым помостом. Так как суетливые тролли уже удобно расположились повсюду, оставив эти четыре сиденья свободными, чужаки догадались, что два из них предназначены им. Не успели они усесться, как окружавшие их йиканукцы встали. Раздался странный звук, отражавшийся от стен кратера, - торжественное глухое песнопение. Непонятные канукские слова в море этих звуков казались плавающими обломками, возникающими над волнами и снова ныряющими в пучину стенаний. Звук был необычным и тревожащим душу.
На мгновение Саймону показалось, что эти песнопения как-то связаны с его и Хейстена появлением в пещере, но темные глаза собравшихся в зале были устремлены к двери в дальней стене.
Через эту дверь появился, наконец, не хозяин Йиканука, как ожидал Саймон, а фигура еще более экзотическая, чем окружавшие его. Вошедшим был тролль, судя по росту. Его маленькое мускулистое тело было так натерто маслами, что блестело в свете ламп. На нем была кожаная юбка с бахромой, а лицо скрывала маска из бараньего черепа, украшенная нарядной резьбой и отполированная так, что казалась филигранной белой корзинкой вокруг черных глазниц. Два огромных витых рога, выскобленных почти до прозрачного состояния, возвышались над его плечами. Мантия из белых и желтых перьев и ожерелье из черных полированых когтей колыхались под костяной маской.
Саймон не знал, является ли он священником, танцором или глашатаем, возвещающим явление королевской четы. Когда он топнул своей блестящей от масла ступней, толпа восторженно взревела. Когда же он коснулся кончиков рогов, а затем поднял ладони к небу, тролли замерли и быстро возобновили свое торжественное песнопение. В течение нескольких минут он скакал по помосту, причем делал это старательно, как бы выполняя серьезную работу, а потом остановился, прислушиваясь. Еще четыре фигуры появились в дверях: трое ростом с троллей, и один, возвышавшийся над ними.
Бинабика и Слудига провели вперед. По одному троллю-стражнику стояло с каждой стороны, причем острия их пик были все время направлены на затылки пленников. Саймону хотелось встать и крикнуть, но широкая ладонь Хейстена легла на его руку, удерживая его на месте.
- Держись, парень. Они пройдут мимо нас. Повремени. Не устраивай представления для этого сброда.
Как тролль, так и риммерсман сильно похудели с тех пор, как Саймон видел их последний раз. Лицо Слудига в пышной бороде покраснело и шелушилось. Бинабик был бледнее, чем раньше, его когда-то загорелая кожа стала похожей на тесто, глаза ввалились, окруженные тенями.
Они шагали медленно, голова тролля была опущена, Слудиг же с вызовом огляделся и мрачно улыбнулся, заметив Саймона и Хейстена. Остановившись у рва, образовавшего внутреннее кольцо, риммерсман протянул руку и потрепал Саймона по плечу и тут же рыкнул от боли, когда страж ткнул его копьем в руку.
- Был бы у меня меч, - пробормотал Слудиг, ступив вперед и неохотно опустившись на один из табуретов. Бинабик занял другой, с краю.
- Тут одним мечом не обойдешься, приятель, - прошептал Хейстен. - Они маленькие, но крепкие. Посмотри, сколько их тут, проклятых.
- Бинабик! - горячо проговорил Саймон, наклоняясь через Слудига. - Бинабик! Мы пришли за тебя вступиться!
Тролль поднял голову, и на миг показалось, что он готов заговорить, но выражение его глаз было далеким. Он еле приметно качнул головой, затем снова уставился на пол кратера. Саймон почувствовал, как внутри у него нарастает гнев. Бинабик должен бороться! А он сидит, как старая кляча, ожидая убоя.
Нарастающий гул возбужденных голосов внезапно смолк. Еще три фигуры возникли в дверях и медленно двинулись вперед: Охотница Нунуйка и Пастырь Вамманак в полном церемониальном одеянии - в мехах, с украшением из кости и шлифованных камней. Еще одна фигура следовала за ними - молчаливая, мягко ступающая молодая женщина-тролль. Ее большие глаза ничего не выражали, а губы были сжаты в прямую линию.
Она окинула беглым, как бы невидящим взглядом табуреты и отвернулась. Тролль с бараньими рогами сопровождал пляской шествие троицы, пока они не достигли помоста и не уселись на диван из кожи, покрытый мехами. Незнакомка уселась прямо перед королевской четой, но на ступеньку ниже. Скачущий герольд - или кем он там был, Саймон никак не мог решить, - сунул тонкую свечку в одну из настенных ламп, а потом коснулся ею масляного круга, который тут же вспыхнул. Пламя побежало по кругу, за ним стлался черный дым. Через минуту дым рассеялся, поднявшись к потолку. Те, кто был рядом, оказались в огненном кольце.
Пастырь наклонился вперед, подняв свое крючковатое копье, и махнул в сторону Бинабика и Слудига. Пока он говорил, толпа снова запела, пропела несколько слов и замолкла, но Вамманак продолжал говорить. Его жена и молодая женщина смотрели перед собой. Взгляд Охотницы показался Саймону далеко не сочувствующим, скорее враждебным. Чувства остальных определить было сложнее.
Речь продолжалась некоторое время. Саймон уже начал подозревать, что властители Йиканука нарушили обещание, данное Джирики, когда Пастырь замолчал, махнул пикой в сторону Бинабика, затем сердито взмахнул в сторону его товарищей. Саймон взглянул на Хейстена, который поднял брови, как бы говоря: посмотрим, что будет.
- Обстоятельства имеют необычайность, Саймон.
Это заговорил Бинабик; причем глаза его были обращены к земле. Звуки его голоса показались Саймону не менее приятными, чем пение птиц или звук дождя по крыше. Саймон знал, что улыбается, как последний простак, но ему было в этот момент все равно.
- Кажется, - продолжал Бинабик голосом, сиплым от долгого молчания, - что вы с Хейстеном находитесь здесь гостями моих повелителей и что я имею должность говаривать вам все, что будут говаривать они, потому что никто здесь не имеет достойного знания вашего языка.
- Мы же не сможем вступиться за тебя, если нас не понимают, - тихо сказал Хейстен.
- Мы тебе поможем, Бинабик, а твое молчание не поможет никому, - сказал Саймон убежденно.
- Это, как я говорил, вызывает удивление, - просипел Бинабик. - Передо мной высказывают обвинение в бесчестности, и в одно и то же время я имею должность честно передавать рассказ о своих дурных поступках низоземцам, так как они почетные гости. - Слабый намек на мрачную улыбку промелькнул в уголках его губ. - Уважаемый гость, триумфатор драконов, тот, кто имеет обычай вмешаться в чужие дела, я вижу здесь твою руку, Саймон. - Он на миг сощурился, затем вытянул свои узловатые пальцы, как бы желая дотронуться до лица Саймона, - твой шрам приносит почет, друг Саймон.
- Что ты сделал, Бинабик? Или что они считают, ты сделал?
Улыбка исчезла с лица маленького человека:
- Я не выполнял клятву.
Нунуйка резко сказала что-то. Бинабик поднял на нее глаза и кивнул.
- Охотница говаривает, что я имел в достаточности времени, чтобы давать пояснения. Теперь мои преступления имеют должность быть рассказанными для всеобщего осуждения.

***

Бинабик переводил происходящее на вестерлинг, и все, казалось, происходило очень быстро. Иногда по-видимому он переводил дословно, иногда суть сказанного передавалась вкратце. Хотя и создавалось впечатление, что Бинабик обрел свою былую живость, выполняя роль переводчика, не было сомнения в безнадежности ситуации.
- Бинабик, ученик Поющего, великого Укекука, ты провозглашен клятвопреступником, - Пастырь Вамманак наклонился вперед, беспокойно теребя жиденькую бородку, как будто вся процедура ему не нравилась. - Ты это отрицаешь?
За переводом этого вопроса последовало долгое молчание. Затем Бинабик отвернулся от своих друзей и взглянул на правителей Йиканука.
- Я не отрицаю, - сказал он, наконец. - Я предлагаю вашему вниманию всю правду, если вы соблаговолите выслушать, вы, зоркая глазом и твердый рукой.
Нунуйка откинулась на подушки.
- Для этого еще будет время. - Она повернулась к мужу. - Он этого не отрицает.
- Итак, - важно заявил Вамманак, - Бинабику предъявлено обвинение. Ты, крухок, - он повернул свою круглую голову к Слудигу, - обвиняешься в том, что будучи представителем расы, объявленной вне закона, атаковал и ранил наших людей, чего не случалось с незапамятных времен. Никто не может отрицать, что ты риммерсман, и обвинение остается в силе.
Когда слова Пастыря были переведены, Слудиг начал гневно отвечать на них, но Бинабик поднял руку, и Слудиг, как ни странно, замолк.
- Не может быть справедливого суда над старыми врагами, как я понимаю, - пробормотал северянин Саймону. Его свирепый взгляд погас, он уныло нахмурился. - Конечно, некоторым троллям в руках моих соплеменников пришлось хуже, чем мне здесь.
- Теперь пусть выступят те, кому есть чем подтвердить обвинение, - сказал Вамманак.
Пещера наполнилась тишиной ожидания. Вперед выступил герольд, позванивая ожерельями. Сквозь глазницы бараньего черепа он посмотрел на Бинабика с нескрываемым презрением, затем поднял руку и-сказал грубым низким голосом:
- Канголик, заклинатель духов, говорит: Укекук, Поющий, не пришел в Ледяной дом в последний день зимы, а таков был закон нашего народа с тех самых времен, как Шедда дала нам эти горы. - Бинабик переводил. Его голос воспринял что-то от неприятного тона обвинителя. - Канголик говорит: Бинабик, ученик Поющего, также не пришел в Ледяной дом.
Саймон физически ощущал волны ненависти, излучаемые его другом и троллем в маске. Было ясно, что они давние враги.
Заклинатель духов продолжал:
- По причине того, что ученик Укекука не пришел выполнять свой долг - исполнять Ритуал Призывания - Ледяной дом до сих пор не растаял и зима не ушла из Йиканкука. Своим предательством Бинабик отдал народ холоду. Лето не придет, и многие умрут. Канголик называет Бинабика нарушителем клятвы, преступником.
Сердитый говор пронесся по пещере. Заклинатель духов снова присел, прежде чем Бинабик перевел его слова на вестерлинг.
Нунуйка огляделась с ритуальной медлительной торжественностью:
- Еще кто-нибудь обвиняет Бинабика?
Молодая незнакомка, о которой Саймон почти забыл, слушая бурные обвинения Канголика, медленно поднялась со своего места на верхней ступени. Глаза ее были полуопущены, а голос тих. Она говорила очень недолго.
Бинабик не сразу объяснил значение ее слов, хотя они вызвали шелест шопота среди многочисленных троллей, собравшихся в пещере. На лице друга Саймон увидел выражение, которого никогда не замечал раньше: он выглядел совершенно несчастным. Бинабик смотрел на молодую женщину с мрачной сосредоточенностью, как будто был свидетелем какого-то ужасного события, которое он тем не менее должен наблюдать, чтобы позднее изложить его в деталях.
Когда Саймон уже подумал, что Бинабик снова замолчал, на этот раз навсегда, тролль вдруг заговорил, бесстрастно, как бы повествуя о некогда полученной ране, которая теперь кажется незначительной.
- Ситкинамук, младшая дочь Нунуйки, Охотницы, и Вамманака. Пастыря, тоже говорит вину Бинабика из Минтахока. Он поставлял свое копье у ее дверей, но когда проходило девять раз по девять дней и наступал день свадьбы, он не пришел. Он не прислал слова объяснения. Когда он вернулся в наши горы, он не спешил домой, к своему народу, а отправился с крухоком и утку к запретному пику Йиджарьюку. Он призывал позор на Дом предка и на свою бывшую нареченную. Ситкинамук объявляет его преступником, нарушителем клятвы.
Как громом пораженный, Саймон смотрел на несчастное лицо Бинабика, пока тот монотонно излагал суть дела. Женитьба! Все то время, пока Саймон и этот человек пробивались в Наглимунд и прокладывали путь через белое безмолвие пустоты, соплеменники Бинабика ждали, что он выполнит свои брачные обязательства. А обручен он был не с кем-нибудь, а с дочерью Пастыря и Охотницы! И он ни разу даже не намекнул!
Саймон присмотрелся к той, что высказала обвинения против Бинабика. Хотя Ситкинамук, на взгляд Саймона, была ростом с прочих своих соплеменников, она казалась ему выше Бинабика. Ее блестящие черные волосы были заплетены в косы по обеим сторонам лица, а под подбородком соединялись в одну толстую косу, переплетенную небесно-голубой лентой. На ней было немного драгоценностей, особенно по сравнению с ее устрашающей мамашей. Единственный темно-синий камень на лбу держался на тонком ремешке черной кожи.
На ее смуглых щеках был заметен легкий румянец. Взгляд ее был затуманен гневом или страхом, но в линии подбородка улавливались своеволие и вызов, а в глазах - острота, но не острота лезвия, как у Нунуйки, а решительность. На миг Саймон взглянул на нее взглядом ее соплеменника: это не была нежная податливая красота; перед ним была красивая и умная молодая женщина, завоевать которую очень нелегко.
Он внезапно понял, что именно она стояла в ту ночь перед пещерой Кантаки, это она угрожала ему копьем. Какой-то еле уловимый поворот головы подсказал ему это. Воспоминание убедило его, что перед ним действительно охотница, дочь своей матери.
Бедный Бинабик! Возможно, ее расположение нелегко завоевать, но его другу это удалось, по крайней мере, так казалось. Однако ум и решительность, которые, очевидно, так пленили Бинабика, теперь были обращены против него.
- Я имею согласие с Ситкинамук, дочерью лунного рода, - наконец ответил Бинабик. - Большая поразительность была в том, что она вообще принимала копье такого недостойного, как ученик Поющего
Ситкинамук скривила губы на эти слова, как будто с отвращением, но ее презрение не показалось Саймону слишком убедительным.
- Позор мой очень велик, - продолжал Бинабик. - Мое копье и в действительности стояло у ее двери девять раз по девять ночей. Я не приходил на свадьбу, когда прошли эти ночи. Я не имею слов, которыми я мог бы залечить нанесенную рану Или очень уменьшить свою вину. Я имел необходимость выбирать и так случается со всеми, кто уже имеет зрелость, и с мужчинами и с женщинами. Я был в чужой стране, господин мой совсем умер. Я имел необходимость сам находить решения. Если бы я имел обязанность выбирать еще один раз, я должен с прискорбием говорить, что я повторял бы тот же выбор.
Толпа гудела от полученного потрясения, пока Бинабик переводил сказанное своим товарищам. Закончив перевод, он снова повернулся к молодой женщине, стоявшей перед ним, и сказал ей что-то тихо и быстро, назвав ее Ситки, а не полным именем. Она резко отвернулась, как будто была не в состоянии смотреть на него. Он не перевел своих последних слов, но с грустью повернулся к ее матери и отцу.
- В отношении чего же, - сказала Нунуйка неодобрительно, - тебе пришлось принимать решение? Какой выбор сделал тебя клятвопреступником? Тебя, который и так забрался далеко за пределы родных снегов, тебя, чье копье было выбрано среди других той, которая намного выше тебя?
- Мой господин Укекук давал обещание доктору Моргенсу их Хейхолта, весьма мудрому человеку. Когда он умирал, я понял, что имею обязанность выполнять его обещание.
Вамманак наклонился вперед, и борода его тряслась от гнева и удивления:
- Ты считаешь обещание, данное низоземцам, более важным, чем брак с дочерью Дома предка или призыв лета? Правду говорят, Бинабик, те, кто считает, что ты воспринял безумие у ног толстого Укекука. Ты отвернулся от своего народа ради... утку?
Бинабик беспомощно покачал головой.
- Дело не только в том, Вамманак, Пастырь кануков. Мой господин питал страх перед серьезной опасностью, и не только для Йиканука, но также и для всего мира. Укекук питал страх перед зимой, более жестокой, чем все, которые уже были, такой, которая оставит Ледяной дом замерзшим на тысячу черных лет. Но не только очень плохая погода пугала его. Моргенс, мудрый из Эркинланда, питал такие же опасения. Именно из-за них это обещание получило великую важность, именно поэтому - потому что я не имею сомнений в истинности опасений моего наставника - я бы снова нарушал клятву, если бы не имел иного выхода.
Ситкинамук снова смотрела на Бинабика. Саймон надеялся, что ее сердце смягчилось, однако губы ее по-прежнему были сжаты в тонкую горькую линию. Ее мать Нунуйка ударила ладонью по древку копья.
- Это совсем не оправдание! - воскликнула Охотница. - Совершенно. Если бы я боялась сползания снегов с верхних переходов, разве я бросила бы голодать своих детей, покинув пещеру? Это все равно что заявить, что твой народ и дом, тебя вскормивший, ничего для тебя не значат. Ты хуже пьяницы, который по крайней мере говорит: "Мне не следует пить", но снова поддается слабости. Ты стоишь перед нами, смелый, как грабитель чужих седельных сумок, и заявляешь: "Я это сделаю снова. Моя клятва ничего не стоит". - Она в гневе потрясла копьем. Собравшаяся публика согласно зашипела. - Тебя тотчас же следует казнить. Если ты заразишь других своим безумием, ветер будет выть в пустых пещерах еще до того, как вырастунаши дети.
Как только Бинабик закончил перевод своим безжизненным голосом, Саймон вскочил, трясясь от гнева. Лицо его горело, особенно шрам от ожога, и каждый удар сердца сейчас приводил на память тот момент, когда Бинабик приник к спине ледяного червя и кричал Саймону, чтобы тот бежал, спасался, что он, тролль, будет бороться один.

Предыдущая страница 23 Следующая страница


Глаз бури 24

- Нет! - воскликнул Саймон так страстно, что удивил даже Хейстена и Слудига, которые с затаенным дыханием следили за всеми перипетиями суда. - Нет! - Он оперся на табурет. Голова его кружилась. Бинабик, оборотившись к своим повелителям и нареченной, старательно объяснял им слова рыжеволосого утку.
- Вы не понимаете происходящего, - начал Саймон, - или того, что совершил Бинабик. Здесь, в этих горах, мир далек от вас, но существует опасность, которая может коснуться и вас тоже. В замке, где я жил, мне казалось, что зло - это что-то, о чем рассуждают священники, но даже они в него всерьез не верят. Сейчас я знаю, что это не так. Вокруг нас существуют опасности, которые постоянно множатся! Разве вы не понимаете, что за нами гнались эти злые силы, гнались через великий лес и через снега внизу, под горами. Они гнались за нами даже в драконовых горах!
Саймон на мгновение остановился, голова кружилась, дыханье участилось. У него было ощущение, что в руках его извивается какое-то существо, пытаясь выскользнуть.
Что я могу сказать? Наверно, им кажется, что я сошел с ума. Вон Бинабик рассказывает им, что я сказал, и они смотрят на меня, как будто я лаю по-собачьи! Я наверняка подставлю Бинабика под смертную казнь.
Саймон тихо застонал и начал снова, пытаясь управлять своими почти неуправляемыми мыслями:
- Мы все в опасности. На севере таится ужасная опасность, то есть, мы сейчас на севере... - Он повесил голову и попытался подумать. - К северо-западу отсюда. Там есть огромная гора изо льда. Там живет Король Бурь, но он не живой. Имя его Инелуки. Вы о нем слышали? Инелуки! Он ужасен!
Он наклонился, теряя равновесие, уставился на встревоженные лица Пастыря и Охотницы и их дочери Ситкинамук.
- Он ужасен... - снова повторил он, глядя в темные глаза девушки.
Бинабик назвал ее Ситки, подумал он бессвязно. Он ее, наверное, любит...
Вдруг что-то захватило его разум и тряхнуло, как собака крысу. Вращаясь, он падал в глубокую шахту. Темные глаза Ситкинамук стали глубже и больше, затем изменились. Через мгновение женщина-тролль исчезла, ее родители, друзья Саймона и весь Чидсик Уб-Лингит исчезли вместе с ней. Но глаза остались, преображенные в другие, серьезные, взгляд которых постепенно заполнил все поле его зрения. Эти карие глаза принадлежали кому-то из его племени, ребенку, который посещал его сны... Ребенку, которого он, наконец, узнал.
Лилит, подумал он. Девочка, которую мы оставили в лесной избушке из-за ее страшной раны. Девочка, которую мы оставили с...
- Саймон, - сказала она, причем ее голос странно отдавался у него в голове, - это моя последняя возможность. Мой домик скоро развалится, и я уйду в лес, но сначала я должна тебе что-то сказать.
Саймон ни разу не слышал, чтобы девочка Лилит говорила. Тонкий голосок соответствовал ее возрасту, но что-то в этом голосе было необычным: он был слишком серьезным, слишком взрослым, произношение слишком четким. Речь напоминала речь взрослой женщины, такой как...
- Джулой? - произнес он. Хотя знал, что ничего не сказал на самом деле, он слышал, как его голос гулко отдается в голове.
- Да, у меня не остается времени. Я бы не смогла достичь тебя, но дитя Лилит способна... она как линза, благодаря которой я могу концентрировать свою энергию. Она странное дитя, Саймон. - И правда: почти лишенное выражения лицо девочки, которая произносила эти слова, казалось иным, нежели лицо любого другого ребенка. Было что-то в этих глазах, которые смотрели как бы сквозь него, за него, как будто он сам был бестелесен, как туман.
- Где ты?
- В своем доме, но останусь здесь недолго. Мои ограждения разрушены, озеро полно каких-то темных существ. Силы, стоящие у моих дверей, слишком могучи. Вместо того, чтобы сопротивляться этим ураганным ветрам, я лучше убегу и проведу еще один день в борьбе. Я должна сообщить тебе, что Наглимувд пал. Элиас победил на этот раз, но истиный победитель тот, о ком мы оба знаем, - тот темный, с севера. Джошуа, однако, жив.
Саймон ощутил, как внутри у него шевельнулся страх.
- А Мириамель?
- Та, что была Марией и Малахиасом? Я знаю только, что она уехала из Наглимунда, но больше этого ни глаза, ни уши друзей не смогли ничего узнать. Я обязана сказать еще одно: ты должен помнить об этом и думать об этом, раз Бинабик из Йиканука закрылся для меня. Ты должен отправиться к Скале прощания. Это единственное место спасения от надвигающейся бури, безопасность хотя бы на короткое время. Отправляйся к Скале прощания.
- Куда? Где эта скала? - Наглимунд пал. Саймон почувствовал, как его охватило отчаяние. Тогда все и впрямь пропало. - Где скала, Джулой?
Черная волна обрушилась на него, нежданная, как удар гигантской руки. Лицо темноглазой девочки исчезло, оставив лишь серую пустоту. Прощальные слова Джулой вертелись у него в голове.
- Это единственное безопасное место... Беги!... надвигается буря...
Серое пятно исчезло, будто убегающая с берега волна.
Оказывается, он уставился на мерцающее, прозрачное желтое пламя в луже горящего масла. Он стоит на коленях в кратере Чидсик Уб-Лингит. Испуганное лицо Хейстена низко склоняется к нему.
- Что в тебя вселилось, парень? - спросил страж, поддерживая плечом тяжелую голову Саймона, когда тот садился на табурет. Саймону казалось, что его тело сделано из тряпок и зеленых веточек.
- Джулой сказала, ... сказала, что буря... и Скала... Мы должны идти к Скале про... - Саймон не договорил, увидев, что Бинабик стоит на коленях перед помостом. - Что с Бинабиком?
- Ждет приговора, - хрипло сказал Хейстен. - Когда ты грохнулся в обморок, он сказал, что не станет больше бороться. Поговорил немного с королем и королевой, теперь ждет.
- Но это не правильно! - Саймон попытался встать, но ноги подкосились. Голова гудела, как чугунный котел, ударенный молотком. - Не...правильно.
- Такова воля Божия, - пробормотал расстроенный Хейстен.
Вамманак, пошептавшись с женой, повернулся и посмотрел на коленопреклонного Бинабика. Он что-то произнес на гортанном канукском наречии, что вызвало стон у собравшихся. Пастырь поднял руку и нарочито медленным жестом прикрыл ею глаза. Охотница торжественно повторила жест. Саймон почувствовал, как холод, страшнее и безнадежнее зимних холодов, охватывает все вокруг, опускается на него. Он не сомневался, что его друг осужден на смерть.

4 ЧАШКА ГОРНОГО ЧАЯ

Солнечные лучи просачивались через набрякшие тучи, едва касаясь большой группы вооруженных людей в доспехах и их лошадей, продвигавшихся по Центральному ряду к Хейхолту. Цвет их ярких знамен был приглушен неровными тенями, а цокот лошадиных подков замирал на грязной дороге, как будто отважная армия беззвучно двигалась по дну океана. Многие солдаты ехали, опустив головы. Другие выглядывали из тени шлемов, как люди, которые боятся быть узнанными.
Но не все выглядели такими расстроенными. Граф Фенгбальд, которому предстояло стать герцогом, ехал впереди королевского отряда под черно-зеленым драконьим флагом Элиаса и собственным с серебряным орлом. Длинные черные волосы Фенгбальда рассыпались по спине, обвязанные лишь алой повязкой, закрепленной на висках. Он улыбался и размахивал в воздухе рукой в перчатке, вызывая приветственные крики у нескольких сот зрителей вдоль дороги.
Прямо за ним следовал Гутвульф из Утаньята, еле скрывая неудовольствие. Он тоже носил графский титул и пользовался благосклонностью короля, но не оставалось и тени сомнения, что осада Наглимунда все изменила.
Он всегда представлял себе, как в один прекрасный день его старый товарищ Элиас займет престол, а он, Гутвульф, будет рядом. Ну что ж, Элиас стад королем, но с остальным не получилось. Только такой тупоголовый молодой идиот, как Фенгбальд, мог быть настолько невежественным, чтобы не замечать... или слишком честолюбивым, чтобы беспокоиться.
Гутвульф сбрил свои седые волосы почти наголо перед началом осады, и шлем теперь болтался на голове. Хотя он был мужчиной в расцвете сил, он чувствовал, как сжимается его тело, становясь все меньше внутри доспехов.
Неужели он единственный, кому не по себе, размышлял он. Может быть, он стал слишком мягким и изнеженным за многие годы, проведенные вдали от поля битвы?
Но это невозможно! Действительно, во время осады две недели назад сердце его бешено билось, но это было биение, вызванное возбуждением, подъемом, а не страхом. Он смеялся, когда враги налетали на него. Он сломал хребет врагу и обменивался ударами, оставаясь в седле и управляя конем так же ловко, как и двадцать лет назад, даже лучше. Нет, он не размягчился. По крайней мере не в этом смысле. Он также знал, что не один испытывает гложущее чувство беспокойства. Хотя толпа приветствовала их, в основном ее составляли лихая молодежь и городские пьяницы. Большая часть окон, выходивших на главную улицу Эрчестера, была закрыта ставнями; остальные выглядели темными полосками, из которых выглядывали любопытные горожане, которые не потрудились даже спуститься, чтобы приветствовать короля на улице.
Гутвульф повернулся, чтобы взглянуть на Элиаса, и ему стало не по себе, когда он встретился с жестким зеленым взглядом короля. Помимо воли Гутвульф поклонился. Король ответил ему, затем без энтузиазма взглянул на приветствовавших его горожан Эрчестера. Элиас, ощущая какое-то неясное недомогание, только что покинул крытую повозку и взобрался на спину своего вороного - всего за полверсты от городских ворот. Тем не менее он ехал уверенно, скрывая неприятные ощущения. Король похудел за - последние годы, резче обозначилась твердая линия скул. Если не замечать бледности его кожи, которая не бросалась в глаза в неясном свете, и рассеянного взгляда, Элиас выглядел сильным и стройным, как и подобает королю-воину, возвращающемуся с триумфом после успешной осады.
Гутвульф украдкой бросил взгляд на обоюдоострый меч, висевший в ножнах у королевскоого пояса... Проклятая вещь! Как он желал бы, чтобы Элиас выбросил его в колодец! Что-то зловещее было в нем. Гутвульф знал это точно. Некоторые в толпе явно чувствовали себя неуютно поблизости от опасного оружия, но только Гутвульф достаточно часто бывал в присутствии меча Скорбь, чтобы понять истинную причину их состояния.
Не только меч тревожил жителей Эрчестера. Так же как король, восседавший на коне, незадолго до этого был лишь больным человеком в повозке, так и разгром Наглимунда вряд ли можно было назвать славной победой над братом-узурпатором. Гутвульф знал, что даже вдали от места событий жители Эрчестера и Хейхолта прослышали о странной и жуткой судьбе замка Джошуа и его людей. Даже если бы до них не дошли эти слухи, они поняли бы, что что-то неладно, по подавленному и унылому виду армии, которая, казалось, должна ликовать.
Гутвульф, как и остальные солдаты, испытывал не просто стыд или ощущение потери мужского достоинства. Это был страх, который не удавалось скрыть. Безумен ли их король? Не накликал ли он на них на всех беду? Бог допускал битву, граф это знал, и даже небольшие кровопролития-чернила, которыми писалась Его воля, как сказал один философ, - но, проклятие Узириса! - здесь ведь совсем иное дело, не так ли?
Он снова украдкой взглянул на короля, ощутив холодок внутри. Элиас внимательно слушал своего советника Прейратса, облаченного в красные одежды. Лысая голова священника подпрыгивала у королевского уха, как покрытое пленкой яйцо.
У Гутвульфа была мысль убить Прейратса, но он решил, что будет только хуже - это все равно, что убить егеря, когда его собаки готовы вцепиться тебе в глотку. Прейратс, возможно, единственный, кто сейчас еще может управлять королем, если только, как полагал граф Утаньята, он сам не является той силой, которая ведет короля дорогой гибели, - этот священник, постоянно во все встревающий. Кто знает, черт бы их всех побрал? Кому дано это знать?
Очевидно в ответ на что-то, сказанное Прейратсом, Элиас обнажил в улыбке зубы, оглядывая редкую толпу, приветствующую его, но лицо его при этом не было лицом счастливого человека.

***

- Я очень зол и не желаю сносить подобную неблагодарность. - Король водрузился на трон из костей дракона, убитого его отцом Джоном. - Ваш король возвращается с войны, приносит весть о великой победе, а его встречает лишь горстка человеческих отбросов. - Элиас скривил губу, уставившись на отца Хельфсена, субтильного священника, который являлся также канцлером Хейхолта. Хельфсен преклонил колена у ног короля, его лысая макушка казалась жалким подобием щита. - Почему мне не было оказан достойный прием?
- Но мы же оказали его, мой лорд, - заикался канцлер. - Разве я не встречал вас у Нирулагских ворот вместе со всеми вашими домашними, оставшимися в Хейхолте? Мы безмерно рады видеть ваше Величество в добром здравии, нас привела в священный восторг ваша победа на севере!
- Мои жалкие подданные в Эрчестере не показались мне ни радостными, ни восторженными, ни почтительными. - Элиас потянулся за своей чашей. Недремлющий Прейратс подал ее, стараясь не расплескать темную жидкость. Король отпил большой глоток и сморщился от горечи. - Гутвульф, ты почувствовал, что королевские подданные выказали нам должное почтение?
Граф набрал в грудь побольше воздуха, прежде чем медленно ответить:
- Может быть, они были... может быть, до них дошли слухи...
- Слухи? Какие? Так разрушили мы или не разрушили оплот моего брата-предателя в Наглимунде?
- Конечно, мой повелитель. - Гутвульф почувствовал, что зашел слишком далеко. Зеленоватые глаза Элиаса вперились в него, как ненормально любопытные глаза совы. - Разумеется, - повторил граф, - но наши... союзники... не могли не вызвать толков.
Элиас повернулся к Прейратсу. Лоб короля был наморщен, как будто он всерьез озадачен:
- Мы же приобрели могущественных друзей, не так ли, Прейратс?
Священник угодливо кивнул:
- Могущественных, величество.
- И они, тем не менее, подчинялись нашей воле, не так ли? Они выполняли наши желания, ведь так?
- Выполняли их до конца, как вы того хотели, король Элиас. - Прейратс скользнул взглядом по Гутвульфу. - Они выполнили нашу волю.
- Ну вот. - Элиас повернулся, удовлетворенный, и посмотрел на отца Хельфсена снова. - Ваш король отправился на войну и уничтожил своих врагов, возвратился, заручившись поддержкой королевства, которое древнее бывшей Наббанайской империи. - Его голос опасно задрожал:
- Почему же мои подданные ведут себя, как побитые собаки?
- Они темные крестьяне, сир, - сказал Хельфсен. С его носа свисала капля пота.
- Думаю, что кто-то здесь мутил воду в мое отсутствие, - сказал Элиас с пугающей нарочитостью. - Я хотел бы знать, кто распространяет небылицы. Ты меня слышишь, Хельфсен? Я должен выяснить, кто считает, что знает лучше, что нужно для блага Светлого Арда, чем его Верховный король. Иди, и когда снова предстанешь предо мной, ты должен мне об этом сообщить. - Он сердито провел рукой по лицу. - Некоторым из этих проклятых домоседов-аристократов пора показать тень виселицы, чтобы напомнить, кто правит в этой стране.
Капля пота, наконец, соскользнула с носа Хельфсена и шлепнулась на кафельный пол. Канцлер быстро поклонился, еще несколько капель пота скатились с его лица, а день, между тем, был необычайно прохладным.
- Конечно, мой лорд. Так хорошо, что вы вернулись, так хорошо! - Он приподнялся, не разгибаясь, снова поклонился, затем повернулся и торопливо вышел из тронного зала.
Звук закрывшейся двери гулко прокатился по залу, отразился от потолочных балок, и Элиас откинулся на широкую спинку трона из пожелтевших драконьих костей. Он потер глаза тыльной стороной сильной руки.
- Гутвульф, подойди, - сказал он приглушенным голосом.
Граф Утаньята сделал шаг вперед, испытывая неодолимое желание бежать из комнаты. Прейратс не покидал своего поста возле Элиаса, лицо его было гладким и бесстрастным, как мрамор.
Пока Гутвульф подходил к драконьему креслу, Элиас опустил руки на колени. Синие круги создавали впечатление, что глаза короля глубоко запали. На. миг Гутвульфу показалось даже, что король смотрит на него из какой-то дыры, из западни, в которую попал.
- Ты должен защитить меня от предательства, Гутвульф. - В словах Элиаса послышались нотки отчаяния. - Я сейчас так уязвим, а нам предстоят великие дела. Эта земля увидит золотой век, такой, о котором философы и церковники могут только мечтать, но я должен выжить. Я должен жить, или всем конец. Все превратится в пепел. - Элиас наклонился вперед, ухватившись за огрубевшую руку Гутвульфа холодными, как рыба, пальцами. - Ты должен мне помочь, Гутвульф. - Мощная нота прозвучала в его напряженном голосе. На мгновение граф услышал голос прежнего товарища по битвам и тавернам, и ему стало больно. - Фенгбальд, Годвиг и другие - дураки. Хельфсен - трусливый заяц. Ты единственный во всем мире, кому я могу довериться... кроме Преиратса, конечно. Вы единственные, кто искренне предан мне.
Король устало откинулся и снова прикрыл глаза, скрипнув зубами, как от боли. Он жестом отпустил Гутвульфа. Граф взглянул на Преиратса, но священник лишь покачал головой и повернулся, чтобы снова наполнить королевский кубок.
Когда Гутвульф открыл дверь зала и вышел в освещенный коридор, он почувствовал, что внутри у него застрял комок страха. И он начал обдумывать не подлежащее осмыслению.

***

Мириамель отшатнулась, освободив свою руку из рук графа Страве. Она отпрянула назад и упала на стул, который ей подставил человек в маске-черепе. На секунду она почувствовала себя в западне.
- Как вы узнали, что это я? - спросила она наконец. - И что я приеду сюда?
Граф усмехнулся, протянув узловатый палец к лисьей маске, которую снял.
- Сильные полагаются на силу, - сказал он. - А слабые должны быть хитрыми и быстрыми.
- Вы не ответили на мой вопрос.
Страве поднял бровь.
- Да? - Он повернулся к помощнику в маске-черепе. - Можешь идти, Ленти. Жди со своими людьми на улице.
- Там дождь, - сказал Ленти с тоской в голосе. Его белая маска закачалась, в темных глазницах сверкнули глаза.
- Тогда жди наверху, дурак, - уступил граф. - Я позвоню, когда ты понадобишься.
Ленти изобразил поклон, бросил взгляд на Мириамель и удалился.
- Вот он иногда прост как дитя. Но тем не менее очень исполнителен, а я не могу сказать этого о большинстве своих людей.
Граф придвинул графин с вином к брату Кадраху, который с подозрением к нему принюхался, пытаясь побороть соблазн.
- Да пей же, - резко сказал граф. - Неужели ты думаешь, я стал бы возиться с вами и водить вас по всему Анзис Пелиппе, чтобы затем отравить в одной из своих резиденций? Если бы я желал вашей смерти, вы бы плавали лицом вниз в гавани, не успев сойти с трапа.
- От этого мне не легче, - сказала Мириамель, приходя в себя и сильно рассердившись. - Если ваши намерения благородны, граф, почему нас привели сюда под угрозой ножа?
- Ленти сказал вам, что у него нож? - спросил Страве.
- Конечно, - сказала Мириамель обиженно. - Вы хотите сказать, что ножа у него не было?
Старик снова усмехнулся:
- Святая Элисия! Конечно, есть! У него их дюжина, разной формы и размера, некоторые из них обоюдоострые, другие раздвоенные, с двумя расходящимися лезвиями. У Ленти больше ножей, чем у тебя зубов. - - Страве опять тихо хохотнул. - Я постоянно напоминаю ему, чтобы он не объявлял этого вовсеуслышанье. По всему городу он известен как Ленти Ави Стетто. - Страве на мгновение престал смеяться, слегка запыхавшись.
Мириамель повернулась к Кадраху за объяснением, но он был поглощен бокалом графского вина, которое наконец признал безопасным.
- Что означает... Ави Стетто? - спросила она.
- Это означает на нашем наречии "У меня есть нож", - Страве покачал головой с выражением нежности на лице. - Но он умеет пользоваться своими игрушками, уж он-то умеет.
- Как вы о нас узнали, сир? - спросил Кадрах, вытирая рот рукой.
- И что вы собираетесь с нами делать? - добавила Мириамель.
- Что касается ответа на первый вопрос, - сказал Страве, - как я вам сказал, у слабых должны быть свои способы. Мой Пирруин - не та страна, которая заставляет трепетать другие, и потому у нас отличные шпионы. Каждый двор в Светлом Арде представляет собой открытую биржу информации, а все лучшие брокеры принадлежат мне. Я знал о том, что вы покинули Наглимунд, еще до того, как вы достигли реки Гринвуд, и с тех пор за вами следили мои люди. - Он взял красноватый фрукт из вазы на столе и стал чистить его дрожащими пальцами. - Что же касается второго - это, конечно, непростой вопрос.
Он продолжал борьбу с жесткой кожурой фрукта. Мириамель, ощутив вдруг прилив нежности к старому графу, осторожно взяла фрукт из его рук.
- Дайте, я это сделаю, - сказала она.
Страве удивленно поднял бровь:
- Спасибо, моя дорогая. Ты очень добра. Так вот, к вопросу о том, что мне с вами делать. Должен вам сказать, что когда я узнал о вашем... временном неприкаянном состоянии... мне пришло в голову, что найдется немало тех, кто готов неплохо заплатить за сведения о вашем местонахождении. Потом - позже, когда стало ясно, что вы перейдете на другой корабль здесь, в Анзис Пелиппе, я понял, что тот, кто готов платить за известия, готов будет заплатить гораздо больше за самое принцессу. Твой отец или дядя, например...
Потрясенная, Мириамель уронила недочищенный фрукт обратно в вазу.
- Вы готовы продать меня моим врагам?!
- Ну, ну, моя дорогая, - успокоил ее граф. - Разве об этом идет речь? И кого же ты называешь врагами? Твоего отца-короля? Твоего любящего дядю Джошуа? Мы не ведем речь о передаче тебя в руки работорговцев Наскаду за медные гроши. Кроме того, - добавил он торопливо, - эта альтернатива вообще закрыта.
- Что вы имеете в виду?
- Я имею в виду, что не собираюсь продавать тебя никому, - сказал Страве. - Пожалуйста, не тревожься об этом.
Мириамель снова взялась за фрукт. Теперь дрожала ее рука.
- Что же с нами будет?
- Возможно, граф будет вынужден запереть нас в своих глубоких, темных винных подвалах - для нашей безопасности, - сказал Кадрах, с нежностью глядя на почти опустошенный графин. Он казался совершенно блаженно пьяным. - Да, вот это была бы ужасная судьба!
Она с отвращением отвернулась от него.
- Ну? - спросила она Страве.
Старик взял у нее из рук скользкий фрукт и осторожно надкусил.
- Скажи мне одно: ты направляешься в Наббан?
Мириамель поколебалась, судорожно раздумывая.
- Да, - ответила она наконец. - Да, туда.
- Зачем?
- Почему я должна вам отвечать? Вы не причинили нам зла, но и не доказали пока, что вы нам друг.
Страве пристально посмотрел на нее. По его лицу медленно разлилась улыбка. Глаза его, хотя и покрасневшие, сохраняли жесткость.
- Да, я люблю, когда молодая женщина знает то, что она знает, - сказал он. - Светлый Ард полон до краев сентиментами и недопониманием, что, насколько ты знаешь, не является грехом, но когда это глупые сентименты, даже ангелы стонут от отчаяния. Но ты, Мириамель, даже в раннем детстве подавала большие надежды. - Он забрал графин у Кадраха, чтобы налить себе. Монах забавно смотрел на него, как собака, у которой отнимают кость. - Я сказал, что никто тебя не продаст, - сказал, наконец, Страве. - Но это не совсем так. Ну, не смотри так гневно, юная леди! Сначала выслушай все, что я имею сказать. У меня есть... друг, думаю, что его можно так назвать, хотя мы лично не близки. Он религиозный человек, но вращается также и в иных кругах. Лучшего друга не сыскать: его знания обширны, а влияние огромно. Единственная проблема в том, что он человек необычайно, до противного прямой. Тем не менее он не раз оказывал услуги Пирруину и мне лично. Я многим ему обязан. Так вот: не я один знал о твоем отъезде из Наглимувда. Этот человек, этот религиозный деятель, также получил сведения об этом из собственных источников...
- И он? - Мириамель встревожилась. Она в гневе обрушилась на Кадраха:
- Так это ты послал депешу?
- Из моих уст не вырвалось ни слова, моя леди, - сказал монах заплетающимся языком. Ей показалось или он и вправду не был так пьян, как притворялся?
- Прошу тебя, принцесса. - Страве поднял дрожащую руку. - Как я уже сказал, этот друг - влиятельный человек. Даже окружающие его люди не знают, сколь велико его влияние. Сеть его осведомителей, хоть и уже моей, имеет глубину и размах, которым я не перестаю удивляться. Так вот. Когда мой друг связался со мной, - у нас есть почтовые голуби для переписки, - он сообщил мне о Тебе. Я, правда, уже знал об этом. Он, однако, не знал о моих планах в отношении тебя, о тех, что я уже изложил.
- То есть о том, как меня продать.
Страве кашлянул, как бы извиняясь, потом у него начался приступ настоящего кашля. Отдышавшись, он продолжил:
- Итак, как я уже сказал, я обязан этому человеку. Посему, когда он попросил меня предотвратить твою поездку в Наббан, у меня не было выбора...
- Он попросил о чем? - Мириамель не могла поверить своим ушам. Неужели ей никогда не избавиться от вмешательства посторонних в ее дела?
- Он не хочет, чтобы ты ехала в Наббан. Это неподходящее время.
- Неподходящее время? Кто этот "он" и какое право...
- Он? Он хороший человек, один из немногих, к кому применимо это слово. Хоть это не мой тип людей. Что касается права... Он говорит, что речь идет о спасении твоей жизни, или, во всяком случае, свободы.
Принцесса почувствовала, что волосы прилипли ко лбу. В комнате было тепло и сыро. А этот старик с его загадками, которые так раздражают, опять улыбается, довольный, как ребенок, овладевший новым трюком.
- Вы собираетесь держать меня здесь? - медленно проговорила она. - Вы собираетесь держать меня в тюрьме, чтобы защитить мою свободу?
Граф Страве протянул руку и дернул за темный шнур, который был почти невидим на фоне портьер. Где-то наверху слабо прозвучал звонок.
- Боюсь, что это так, моя дорогая, - сказал он. - Я должен задержать тебя, пока мой друг не подаст сигнала. Долг есть долг, а услуги следует оплачивать. - За порогом послышались шаги ног, обутых в сапоги. - Это все для твоего блага, принцесса, хотя ты можешь пока этого и не знать...
- Предоставьте мне самой судить, - огрызнулась Мириамель. - Как вы могли? Разве вы не знаете, что назревает война? Что я везу важные известия герцогу Леобардису? - Она должна добраться до герцога, уговорить его помочь Джошуа. Иначе ее отец разрушит Наглимунд и безумие его никогда не кончится.
Граф усмехнулся.
- Ах, дитя мое, лошади передвигаются гораздо медленнее птиц, даже птиц, обремененных важной информацией. Видишь ли, Леобардис вместе со своей армией уже отправился на север около месяца назад. Если бы вы не пробирались так поспешно, крадучись и таясь, через селения Эрнистира, если б вы хоть с кем-нибудь поговорили, вы бы знали об этом...
Мириамель рухнула на стул, потрясенная. Граф громко постучал костяшками пальцев по столу. Дверь распахнулась, и Ленти со своими двумя помощниками, все еще в маскарадных костюмах, вошли в комнату. Ленти уже снял свою страшную маску: его мрачные глаза светились на лице, которое было розовее, но не намного живее сброшенной маски.
- Устрой их поудобнее, Ленти, - сказал Страве. - Потом запри двери и поможешь мне добраться до постели.
Пока засыпающего Кадраха поднимали из кресла, Мириамель обратилась к графу:
- Как вы могли так поступить? - горячо заговорила она. - Я всегда вспоминала вас с любовью, вас и ваш таинственный сад.
- А-а, сад, - сказал Страве. - Да, ты бы снова хотела его увидеть, не так ли? Не сердись, принцесса. Мы еще поговорим: мне многое нужно тебе сказать. Так приятно видеть тебя снова! Только подумать, что эта бледная застенчивая Илисса могла произвести на свет такое темпераментное создание!
Когда Ленти и помощники выводили их на дождь, Мириамель бросила последний взгляд на Страве. Он пристально смотрел на каминную решетку, а его седая голова медленно кивала.

***

Ее привели в высокий дом, полный пыльных портьер и древних скрипучих стульев. Замок Страве, примостившийся на выступе Ста Мироре, был пуст, если не считать горстки молчаливых слуг и настороженных посыльных, которые скрытно сновали туда и обратно, подобно горностаям, ныряющим в дыру забора.
У Мириамели была своя комната. Когда-то она, наверное, была прелестной, но очень, очень давно. Теперь поблекшие гобелены хранили лишь призраки людей и пейзажей, а солома в матрасе стала такой ломкой и сухой, что всю ночь шелестела ей в уши.
Каждое утро ей помогала одеться женщина с грубым лицом. Она натянуто улыбалась и мало говорила. Кадраха держали где-то в другом месте, поэтому ей не с кем было говорить в течение этих долгих дней и нечего было читать, кроме старой Книги Эйдона, рисунки в которой так стерлись, что изображения превратились в силуэты, как бы выгравированные на хрустале. С того момента, когда ее привели в дом Страве, Мириамель строила планы, придумывая способы освобождения, но несмотря на всю атмосферу пыльного запустения, замок оказался местом, из которого сбежать было сложнее, чем иэ самых глубоких и страшных подвалов Хейхолта. Парадный вход крыла, в котором она содержалась, был крепко заперт. Комнаты, выходившие в коридор, были также заперты на засовы. Женщину, которая ее одевала, так же как и другую прислугу, приводил широкоплечий серьезный стражник. Из всех возможных путей побега только дверь на другом конце коридора иногда бывала открытой. За этой дверью располагался огороженный стеной сад Страве. Там-то Мириамель и проводила большую часть времени.
Сад был меньше, чем ей помнилось, но это и не удивительно: она была очень мала, когда видела его в прошлый раз. Он казался старше, как будто яркие цветы и зелень поблекли.
Купы красных и желтых роз обрамляли дорожки, но их постепенно вытесняли пышные вьющиеся лозы с красными как кровь колокольчиками, их приторный аромат смешивался с мириадом других томительно-сладостных запахов. Аквилегия жалась к стенам и дверным проемам: ее изящные цветки казались в сумерках слабо мерцающими звездочками. Здесь и там меж ветвей деревьев и цветущих кустарников вспыхивали еще более экзотические краски: хвосты редких птиц с Южных островов. Воздух был наполнен пронзительными криками.
Над этим садом, обнесенным высокой стеной, было открытое небо. В свое первое утро в саду Мириамель попыталась взобраться на стену, но вскоре обнаружила, что камень был слишком гладок для ее ногтей, а вьющиеся растения - слишком слабыми, чтобы служить опорой. Как бы напоминая ей о близости свободы, маленькие горные птички спускались в сад через это небесное окно и прыгали с ветки на ветку, пока что-нибудь не пугало их, и тоща они снова взмывали в воздух. Время от времени чайка, занесенная ветром с моря, спускалась в сад, чтобы побродить среди более ярких представителей птичьего племени и угоститься остатками трапезы Мириамели. Но несмотря на открытое небесное пространство с его клубящимися облаками в такой непосредственной близости, южные птицы с их великолепным оперением оставались в саду, издавая возмущенные крики в тенистой зелени.
Иногда по вечерам Страве присоединялся к ее прогулкам по саду. Его приносил на руках угрюмый Ленти, он сажал графа на стул с высокой спинкой, покрывал его усохшие ноги узорным ярким пледом. Чувствуя себя несчастной в неволе, Мириамель сознательно сдержанно реагировала на его попытки развлечь ее забавными морскими историями или портовыми слухами. Тем не менее она обнаружила, что ей не удается вызвать в себе истинную ненависть к старику.
По мере того, как она убеждалась в бесполезности попыток бежать, а время смягчало горечь заточения, она начала находить неожиданное успокоение, когда сидела в саду по вечерам. Обычно в конце дня, когда небо над головой становилось из голубого синим, а затем черным и свечи догорали в канделябрах, Мириамель чинила порванную за время путешествия одежду. Когда ночные птицы робко пробовали свои голоса в начале ночи, она пила вечерний чай и делала вид, что не слушает рассказов старого графа. Когда солнце скрывалось, она куталась в плащ для верховой езды. Этот ювен был необычно холодным, и даже в защищенном саду ночи были прохладными.
Когда Мириамель провела пленницей замка Страве неделю, он пришел к ней с печальной вестью о гибели ее дяди герцога Леобардиса в битве под стенами Наглимунда. Старший сын герцога Бенигарис, двоюродный брат, которого она всегда недолюбливала, вернулся в Санкеллан Магистревис, чтобы занять трон в Наббане. Не без помощи, как предполагала Мириамель, своей матери Нессаланты, еще одной родственницы, которую никогда не жаловала Мириамель. Известие расстроило ее: Леобардис был добрым человеком. К тому же это означало, что Наббан покинул поле боя, оставив Джошуа без союзников.
Через три дня, в первый вечер месяца тьягара, Страве, наливая ей чай своей дрожащей рукой, сообщил, что Наглимунд пал. По слухам, там была кровавая бойня и мало кто уцелел.
Когда она зарыдала, он неловко обнял ее дрожащими руками.

***

Свет угасал. Пятна неба, просвечивавшие сквозь кружево листвы, неприятно лиловели подобно синякам на человеческой коже.
Деорнот споткнулся о незамеченный им корень и вместе с Сангфуголом и Изорном рухнул на землю. Изорн отпустил, падая, руку арфиста. Сангфугол прокатился по земле и застонал. Повязка на щиколотке, сделанная из полосок женского белья, снова покраснела от крови.
- Ой, бедняга, - сказала Воршева; прихрамывая, подошла к нему, присела, расправив потрепанную юбку, и взяла Сангфугола за руку. Глаза арфиста, в которых читалась невыносимая боль, были устремлены на ветви над головой.
- Мой лорд, мы должны остановиться, - сказал Деорнот. - Становится слишком темно.
Джошуа медленно повернулся. Его легкие волосы были растрепаны, лицо выглядело рассеянным.
- Мы должны идти до полной темноты. Надо дорожить каждой светлой минутой.
Деорнот проглотил ком в горле. Ему стоило болезненных усилий возражать своему господину.
- Мы должны обеспечить безопасный ночлег, мой принц. Это будет трудно сделать в темноте. А для раненых продолжение пути представляет дополнительный риск.
Джошуа рассеянно посмотрел на Сангфугола. Деорноту не нравилась перемена, которую он наблюдал в принце. Джошуа всегда был тих, и многие считали его странным, но тем не менее он всегда был несомненным лидером, даже в последние недели осады и падения Наглимунда. Теперь, казалось, он ко всему утратил интерес, как в малом, так ив большом.
- Хорошо, - сказал он наконец. - Если ты так считаешь, Деорнот.
- Прошу прощения, но не могли бы мы продвинуться немного дальше по этому... этому ущелью? - спросил отец Стренгьярд. - Это всего несколько шагов, но там кажется безопаснее для лагеря, чем здесь, на дне. - Он вопросительно посмотрел на Джошуа, но принц не сказал ничего внятного. Тогда арихвариус повернулся к Деорноту:
- Как вы считаете?
Деорнот осмотрел отряд: оборванные люди с испуганными глазами на грязных лицах.
- Это хорошая мысль, ваше преподобие, - сказал он. - Мы так и сделаем.

***

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

Они разложили маленький костер в яме, обложенной камнями, больше для света, чем для иных целей. Очень хотелось тепла, тем более, что с наступлением ночи воздух стал пронзительно холодным, но они не могли рисковать, выдавая свое местоположение, да и есть было нечего. Они шли слишком быстро, чтобы можно было поохотиться.
Отец Стренгьярд и герцогиня Гутрун вместе занялись раной Сангфугола. Черно-белая стрела, сбившая его с ног вчера, задела кость. Несмотря на тщательность, с которой стрелу доставали, часть наконечника, видимо, застряла в ране. Сангфугол пожаловался, что нога почти онемела, потом заснул тревожным сном. Воршева стояла рядом, с жалостью глядя на него. Она намеренно избегала Джошуа, но его, казалось, это не волновало.
Деорнот молча проклинал свой легкий плащ. Если бы я мог предвидеть, что мы будем шататься по лесам, я бы взял свой плащ на меховой подкладке. Он мрачно улыбнулся своим мыслям и вдруг рассмеялся вслух, коротко, как будто пролаял, чем привлек внимание Айнскалдира, присевшего радом.
- Что смешного? - спросил риммер, нахмурившись. Он точил свой топорик о камень. Приподняв его, он опробовал лезвие на своем заскорузлом пальце, затем снова стал точить.
- Да в сущности ничего. Я просто подумал, как мы были глупы, как неподготовлены.
- Чего уж теперь плакать, - проворчал Айнскалдир, не отрывая глаз от лезвия, которое он рассматривал в свете огня. - Сражайся и живи, сражайся и умирай - всех нас ждет Господь.
- Не в этом дело, - Деорнот на минуту замолчал, раздумывая. То, что зародилось в нем, как праздная мысль, стало чем-то большим. Вдруг он испугался, что потеряет нить. - Нас толкали и тянули, - медленно сказал он, - гнали и тащили. Нас преследовали три дня с того момента, как мы покинули Наглимунд, не давая ни минуты опомниться от страха.
- Чего бояться? - ворчливо сказал Айнскалдир, дергая свою темную бороду. - Если нас поймают, то убьют, а есть вещи похуже смерти.
- В этом-то как раз и дело! - сказал Деорнот. Сердце его громко билось. - В этом-то вся суть! - он наклонился вперед, поняв, что почти кричит. Айнскалдир перестал точить топор и уставился на него. - Вот это-то меня и мучает, - сказал Деорнот уже тише. - Почему они нас не убили?
Айнскалдир посмотрел на него и проворчал:
- Они же пытались.
- Нет. - Деорнот вдруг обрел уверенность. - Землекопы... или как вы их называете, буккены, пытались. А норны нет.
- Ты с ума сошел, эркинландер, - сказал Айнскалдир с отвращением. Деорнот удержался от резкого ответа и прополз вокруг кострища к Джошуа.
- Мой принц, мне нужно с вами поговорить.
Джошуа не ответил, опять погруженный в свои далекие мысли. Он сидел, глядя на Таузера. Старый шут спал, прислонившись к дереву, а лысая голова его болталась на груди. Деорнот не уловил ничего интересного в этом зрелище и вторгся в пространство между принцем и предметом его внимания. Лица Джошуа практически не было видно, но язычок пламени, вырвавшийся из костра, позволил Деорноту уловить бровь, приподнятую в удивлении.
- Да, Деорнот?
- Мой принц, вы нужны вашим людям. Почему вы так странно себя ведете?
- Мои люди очень малочисленны теперь, не так ли?
- Но они все равно ваши, и вы им тем нужнее, чем больше опасность.
Деорнот услышал, как Джошуа вздохнул, как будто удивившись или готовый к резкому замечанию. Но когда принц заговорил, голос его был спокоен:
- Пришли дурные времена, Деорнот. Каждый встречает их по-своему. Ты об этом со мной хотел поговорить?
- Не совсем, мой лорд. - Деорнот подобрался поближе, на расстояние вытянутой руки. - Чего хотят от нас норны, принц Джошуа?
Джошуа усмехнулся:
- Мне это кажется очевидным - убить нас.
- Почему же они этого не сделали?
Наступило молчание.
- Что ты имеешь в виду?
- Только то, что сказал: почему они нас не убили? У них было много возможностей.
- Мы бежим от них уже...
Деорнот порывисто схватил Джошуа за руку. Принц был очень худ.
- Мой лорд, неужели вы полагаете, что норны, прислужники Короля Бурь, разрушившие Наглимунд, не могли бы поймать дюжину голодных и раненых людей?
Он почувствовал, как напряглась рука Джошуа.
- И что это значит?
- Я не знаю! - Деорнот отпустил руку принца и, подняв с земли ветку, стал нервно ощипывать с нее кору. - Но я не могу поверить, что они не справились бы с нами, если бы захотели.
- Узирис, покровитель лесов! - выдохнул Джошуа. - Мне стыдно, что ты принял на себя мою ответственность, Деорнот. Ты прав. Это нелепо.
- Возможно, есть что-то более важное, чем наша смерть, - сказал Деорнот, раздумывая. - Если они хотят, чтобы мы умерли, почему им не окружить нас? Если на нас свалился этот ходячий труп, заставший нас врасплох, почему этого не могут сделать норны?
Джошуа на мгновение задумался.
- Может быть, они боятся нас? - принц снова помолчал. - Позови остальных. Это слишком серьезно, чтобы держать в тайне.
Когда остальные собрались, сгрудившись вокруг костра, Деорнот сосчитал их и покачал головой. Джошуа, он сам, Айнскалдир, Изорн, Таузер, все еще сонный, и герцогиня Гутрун, еще были Стренгьярд и Воршева, врачующая Сангфугола. Вот и все, осталось только девятеро, возможно ли это? Два дня назад они похоронили Хельмфеста и служанку. Гамвольд, пожилой стражник с седыми усами, умер при нападении на Сангфугола. Им не удалось добыть его тело, не то что похоронить его. Они были вынуждены оставить его лежать на выступе скалы, открытой ветрам и дождю.
Осталось девять, подумал он. Джошуа прав: королевство действительно маленькое.
Принц закончил свои объяснения. Стренгьярд нерешительно заговорил.
- Мне неприятно даже говорить об этом, - начал он, - но... но, может быть, они просто играют с нами, как играет кошка с загнанной мышкой?
- Какая ужасная мысль, - сказала Гутрун. - Но они язычники: от них всего можно ждать.
- Они страшнее язычников, герцогиня, - сказал Джошуа. - Они бессмертны. Они живут с незапамятных времен, они существовали задолго до прихода Эйдона на холмы Наббана...
- Они умирают, - сказал Айнскалдир. - Я это знаю.
- Но они чудовищны, - сказал Изорн. По его мощному телу пробежала дрожь. - Мне уже было известно, что именно они пришли с севера, когда нас держали в плену в Элвритсхолле. Даже от теней этих тварей веет холодом, как от Страны смерти.
- Подожди-ка, ты мне о чем-то напомнил, - сказал Джошуа. - Изорн, ты рассказывал, что коща вы были в плену, некоторых из вас мучили.
- Да, этого не забудешь.
- Кто мучил?
- Черные риммеры, те, что живут под сенью Стурмспейка. Они были союзниками Скали из Кальдскрика, хотя я, помнится, говорил вам, они не получили того, на что рассчитывали, и под конец были напуганы не меньше нас, пленников.
- Но вас мучили черные риммеры. А что же делали норны?
Изорн на минуту задумался, на его широком лице появилось озадаченное выражение.
- Нет... - сказал он медленно. - Мне кажется, что норны не имели к этому никакого отношения. Они были просто черными тенями в плащах с капюшонами, которые сновали по Элвритсхоллу. Казалось, они ни на что особенно не обращали внимания, да мы и видели их, к счастью, крайне редко.
- Итак, - сказал Джошуа, - похоже, что норны пытками не занимаются.
- Похоже, им на это наплевать, - проворчал Айнскалдир. - Но судя по Наглимунду, они нас не любят.
- Тем не менее, мне кажется, они не станут преследовать нас через весь Альдхортский лес ради своего удовольствия. - Принц задумчиво нахмурился. - Трудно придумать, почему они могут нас бояться, нас, жалкой кучки людей. Что еще им может быть от нас нужно?
- Посадить нас в клетки, - ворчливо сказал Таузер, потирая больные ноги. Долгий путь, проделанный задень, сказался на нем сильнее, чем на остальных, кроме Санпругола. - Заставят нас танцевать перед собой.
- Молчи, старик, - огрызнулся Айнскалдир.
- Не командуй им, - сказал Изорн, многозначительно взглянув на Айнскалдира.
- Я думаю, Таузер прав, - сказал Стренгьярд в своей тихой извиняющейся манере.
- Что ты этим хочешь сказать? - спросил Джощуа.
Архивариус прокашлялся:
- Возможно, они хотят именно этого, конечно, не заставить нас танцевать, - он попытался улыбнуться, - но посадить нас в клетки. Во всяком случае, вероятно, они хотят нас поймать.
Деорнот подхватил эту мысль.
- Думаю, Стренгьярд прав: они не убили нас, когда могли это сделать, потому что хотят взять нас живыми.
- Или взять живьем некоторых из нас, - осторожно сказал Джошуа. - Возможно, именно поэтому они использовали тело этого несчастного молодого копьеносца: хотели чтоб он внедрился в наш отряд и выкрал одного или нескольких его членов.
- Нет, - возбуждение Деорнота вдруг улеглось. - Почему же тогда они не окружили нас? Я уже задавался этим вопросом, но не могу на него ответить.
- Если они намеревались... захватить кого-то из нас, - предположил Стренгьярд, - может, они побоялись, что он-то и будет убит.
- Если это так, - сказала герцогиня Гутрун, - они точно выбрали не меня, потому что от меня мало толку даже для себя самой. Они охотятся за принцем Джошуа. - Она сотворила знак древа.
- Конечно, - сказал Изорн, обнимая мать за плечи. - Элиас послал их на поимку Джошуа. Он хочет взять вас живым, мой лорд.
Джошуа стало не по себе.
- Может быть. Но почему они стреляют из луков? - Он указал на лежащего на земле Сангфугола, голову которого поддерживала Воршева, пытаясь напоить его. - Так опасность попадания в нужного человека становится еще большей: мы ведь все время в движении.
На это никто не мог ответить. Они долго сидели, смущенные и встревоженные, прислушиваясь к звукам сырой ночи.
- Подождите-ка, - сказал Деорнот. - Мы сами себя запутали. Когда они последний раз на нас напали?
- Рано утром после той ночи, когда... когда к нашем костру пришел тот молодой парень, сказал Изорн.
- Кто-нибудь пострадал?
- Нет, - сказал Изорн, вспоминая. - Но нам с трудом удалось спастись. Многие стрелы едва в нас не попали.
- Одна из них сбила с меня шляпу, - сварливо сказал Таузер. - Мою лучшую шляпу!
- Жаль, что не твою лучшую башку, - огрызнулся Айнскалдир.
- Но ведь норны - превосходные стрелки, - продолжал Деорнот, не обращая внимания на перепалку. - А когда кого-то вообще подстрелили?
- Вчера! - воскликнул Изорн, качая головой. - Тебе бы нужно помнить, что Гамвольд умер, а Сангфугол сильно ранен.
- Но Гамвольда не застрелили.
Все повернулись к Джошуа. В голосе принца прозвучала такая сила, что мурашки пробежали по спине Деорнота.
- Гамвольд упал, - сказал принц. - Все, кого мы потеряли, кроме Гамвольда, были убиты землекопами. Деорнот прав. Норны гонятся за нами три дня, целых три дня, и много раз в нас стреляли, но досталось лишь Сангфуголу.
Принц встал, и лицо его оказалось в тени. Он прошелся у костра.
- Но почему? Почему они рискнули выстрелить в него? Мы чем-то их испугали? Что же мы делали? Или мы куда-то шли?..
- Что вы имеете в виду, принц Джошуа? - спросил Изорн.
- Мы повернули на восток, к середине леса.
- Точно! - воскликнул Деорнот, вспоминая. - Мы продвигались на юг вдоль Перехода от Наглимувда. А там мы впервые попытались-повернуть на восток, в чащу леса. Потом, когда арфиста ранили, а Гамвольд упал, мы вернулись назад и снова пошли на юг.
- Нас пасут, - сказал Джошуа медленно. - Как безмозглый скот.
- Но это потому, что мы пытались делать что-то, что им не нравится, - настаивал Деорнот. - Они не дают нам повернуть на восток.
- А мы все еще не знаем почему, - сказал Изорн. - Нас гонят в западню?
- Скорее на бойню, - сказал Айнскалдир. - Они просто хотят расправиться с нами дома. Попировать. Созвать гостей.
Джошуа почти улыбался, когда садился: в свете огня сверкнули зубы.
- Я решил, - сказал он, - отклонить их приглашение.

***

За час или два до рассвета отец Стренгьярд потрепал Деорнота по плечу. Деорнот слышал шорох, когда архивариус пробирался к нему, тем не менее прикосновение заставило его вздрогнуть.
- Это я, сир Деорнот, - сказал Стренгьярд торопливо. - Пора мне заступить на вахту.
- Не обязательно. Думаю, я все равно не засну.
- Тогда, может быть, мы сможем... покараулить вместе, если мой разговор не раздражает вас...
Деорнот улыбнулся про себя:
- Конечно нет, отец мой. И не нужно называть меня "сир". Приятно хоть часок провести спокойно - нам за последнее время их так мало выдавалось.
- Хорошо, что мне не нужно караулить одному, - сказал Стренгьярд. - У меня ослабло зрение в том единственном глазу, который еще видит. - Он слегка усмехнулся, как бы извиняясь. - Ничего нет страшнее, чем видеть, как тускнеют буквы в твоей любимой книге.
- Ничего более страшного? - спросил Деорнот мягко.
- Ничего, - подтвердил Стренгьярд. - Не то, чтобы я не боялся другого. Я не боюсь смерти: знаю, что Господь призовет меня, когда сочтет нужным. Но проводить последние дни в потемках, без возможности заниматься единственным своим делом на этой земле... - архивариус смущенно замолчал. - Извините, Деорнот. Я болтаю о пустяках. Видимо, сейчас то самое время суток, когда я дома, в Наглимунде, просыпался, как раз перед рассветом... - священник снова замолчал. Оба они молча задумались о том, что случилось с их родным городом.
- Когда мы будем в безопасности, Стренгьярд, - вдруг начал Деорнот, - если вы не сможете читать, я буду приходить и читать вам. Мои глаза не так быстры, как ваши, и ум мой тоже, но я упрям, как некормленный конь. Я наловчусь и буду вам читать.
Архивариус вздохнул и помолчал.
- Вы очень добры, - сказал он вскоре, - и у вас будут более важные дела, когда мы будем в безопасности, а Джошуа займет высокий пост правителя Светлого Арда. У вас будут гораздо более важные дела, чем чтение для старого книжного червя.
- Нет, нет, я так не думаю.
Они долго сидели, прислушиваясь к ветру.
- Итак, мы двинемся... мы двинемся на восток сегодня, - сказал Стренгъярд.
- Да. И я думаю, это не обрадует норнов. Я боюсь, что еще кто-то из нас будет ранен, а, может быть, и убит. Но нам нужно крепко взять свою судьбу в свои руки. Принц Джошуа осознал это, слава Всевышнему!
Стренгьярд вздохнул:
- Знаете, я подумал. Это, конечно, покажется... совершенно нелепым, но... - Он замолчал.
- Что?
- Может быть, они стремятся захватить не Джошуа. Может быть... меня.
- Отец Стренгьярд! - Деорнот был потрясен. - Как это может быть?
Священник затряс головой, смущенный:
- Я знаю, что это покажется глупым, но я должен об этом сказать. Видите ли, именно я изучал манускрипт Моргенса, описывающий Три Великих меча, и он находится сейчас именно у меня. - Он похлопал по карману своего обширного одеяния. - Вместе с Ярнаугой я исследовал его, пытаясь определить судьбу меча Миннеяра, принадлежавшего Фингилу. Теперь, когда он мертв, мне, конечно, не хочется приписывать себе особое значение, но... - Он протянул вперед нечто маленькое, висящее на цепочке, еле различимое в предрассветных сумерках. - Он вручил мне рукопись и знак его Ордена. Может быть, это делает меня опасным для остального отряда. Может быть, если я сдамся, они отпустят остальных?
Деорнот рассмеялся:
- Если они хотят сохранить в живых вас, отец мой, тогда нам повезло быть вместе с вами, иначе нас бы уже давно перебили, как цыплят. Никуда не отлучайтесь.
Стренгьярд засомневался:
- Ну, если вы так полагаете, Деорнот...
- Да, уж не говоря о том, что нам необходим ваш ум, и это нам нужнее всего, кроме самого принца.
Архивариус скромно улыбнулся:
- Вы очень добры.
- Конечно, - сказал Деорнот и почувствовал, как портится у него настроение, - если нам дано пережить предстоящий день, нам понадобится не только ум. Нам еще потребуется везение.

***

Посидев еще немного с архивариусом, Деорнот решил найти себе местечко поудобнее, чтобы урвать часок сна до наступления дня. Он слега подтолкнул задремавшего было Стренгьярда.
- Я дам вам возможность закончить вахту, отец мой.
- Ммм? Ох! Да, сир Деорнот. - Священник энергично закивал, изображая бодрость духа.
- Солнце скоро взойдет, отец мой.
- Несомненно, - улыбнулся Стренгьярд.
Деорнот отошел на несколько десятков шагов и пристроился к поваленному дереву на ровном участке. Леденящий ветер носился над землей как бы в поисках теплых человеческих тел. Деорнот плотнее закутался в плащ и старался найти удобное положение. Он долго пытался согреться и заснуть, но понял, что это ему не удастся. Тихо ворча, чтобы не разбудить спящих вокруг, он вскочил на нога и пристегнул пояс с мечом, а затем направился обратно к посту отца Стренгьярда.
- Это я, отец мой, - сказал он тихо, выходя из-за деревьев на маленькую полянку, - и замер, потрясенный: на него смотрело белое лицо с прищуренными черными глазами. Стренгьярд обмяк в руках напавшего на него неизвестного. Он спал или был без сознания. Лезвие ножа, похожее на шип огромной розы из черного дерева, было приставлено к обнаженной шее священника.
Когда Деорнот бросился вперед, он увидел еще два бледных узкоглазых лица в ночных сумерках и закричал:
- Белые лисы! Норны! На нас напали!
Вопя, он ударил бледнокожее существо и обхватил его руками. Они повалились на землю, архивариус упал вместе с ними. Все так перепуталось, что на мгновение Деорнот не мог разобраться в смешении брыкающихся рук и ног. Он почувствовал, как это существо тянет к нему свои тощие конечности, исполненные неуловимой, ускользающей силы. Руки вцепились ему в лицо, отталкивая подбородок, чтобы открыть шею. Деорнот двинул кулаком во что-то похожее по твердости на кость. Наградой послужил сипящий крик боли. Теперь были слышны треск и крики в деревьях вокруг поляны. Он не знал происхождения звуков: еще лисы или, наконец, проснувшиеся друзья.
Меч! подумал он. Где мой меч?
Но он застрял в ножнах, запутался в поясе. Лунный свет показался вдруг яркой вспышкой. Над ним снова возникло белое лицо, губы раздвинулись, обнажив зубы. Глаза, устремленные на него, были так же холодно бесчеловечны, как морские камни. Деорнот попытался достать кинжал. Норн одной рукой схватил его за горло, другая, свободная, взмыла в воздух.
У него нож! Деорноту почудилось, что он плывет по широкой реке, что его несет медленный полноводный поток, но в то же время в голове мелькали панические мысли, как полевые. мошки: Черт возьми, я забыл о его ноже.
Еще одно бесконечное мгновение он смотрел на норна - на потусторонние черты, на белые, похожие на паутину волосы, спутанные на лбу, тонкие губы, плотно облегающие красные десны. И тогда Деорнот мотнул головой, целясь в похожее на труп лицо. Прежде чем он почувствовал шок от первого удара, он уже нанес второй, врезавшийся в лицо противника. Внутри у него как бы разросся огромный бесплотный гриб: Пронзительные крики и ночной ветер перешли в приглушенный замирающий гул, а луна погрузилась во тьму;

***

Когда к нему вернулось сознание, он увидел Айнскалдира, тот плыл к нему, руки его вертелись, подобно крыльям ветряной мельницы, а его боевой топорик казался мерцающим штрихом. Рот риммерсмана был раскрыт в крике, но Деорнот не слышал ни звука. Джошуа следовал прямо за ним. Оба они набросились на две тенеподобные фигуры. Клинки вращались и сверкали, рассекая мглу молниями отраженного лунного света. Деорнот хотел подняться и помочь им, но на нем лежало что-то тяжелое, какой-то бесформенный груз, которого он не мог сбросить. Он не оставлял попыток, не понимая, куда ушли его силы. Наконец ему удалось сбросить этот груз, и он почувствовал дуновение ветра, холодившее тело.
Джошуа и Айнскалдир все еще мелькали перед ним, их лица казались причудливыми масками в голубизне ночи. Другие фигуры появились из лесных зарослей, но Деорнот не мог решить, друзья это или враги. Глаза его застилал туман: в них что-то попало, что-то их жгло. Он удивленно провел руками по лицу. Оно было мокрым и липким. Его пальцы, когда он поднял их к свету, были черны от крови.

***

Длинный сырой тоннель вел вниз, прямо в гору, полтысячи стертых от старости ступеней змеились прямо через сердцевину Ста Мироре - от дома графа Страве к маленькому тайному доку. Мириамель догадалась, что тоннель неоднократно спасал ранее обитавших здесь аристократов, вынужденных покидать в ночи свои роскошные жилища, когда крестьяне вдруг начинали беспокоиться или выяснять правомочность привилегий вельмож.
В конце утомительного пути под неусыпным надзором Ленти и еще одного из загадочных графских слуг Мириамель и Кадрах очутились на каменной пристани между нависающей скалой и свинцовой водой гавани, расстилавшейся перед ними потрепанным ковром. Прямо под ними маленькая гребная лодка, привязанная канатом, прыгала на волнах.
Чуть позже появился сам граф. Его принесли по другой тропинке в резном занавешенном паланкине четверо дюжих парней в матросской форме. На старом графе был теплый плащ и шарф, чтобы уберечься от ночного тумана. Мириамель подумала, что в бледном свете раннего утра он выглядит древним.
- Что же, - сказал он, сделав знак носильщикам остановиться, - настал час расставания. - Он грустно улыбнулся. - Мне очень жаль вас отпускать, причем не последней причиной служит то. Что победитель Наглимунда, твой обожаемый папаша, много бы заплатил за твое благополучное возвращение. - Он покачал головой и закашлялся. - Но что поделаешь, я честный человек, а невыполненное обязательство подобно неукрощенному привидению, как мы говорим здесь в Пирруине. Передай привет моему другу, когда встретишь его, передай мое почтение.
- Вы нам не сказали, кто он, этот ваш друг, - сказала Мириамель с нескрываемой тревогой. - Кто тот, кому вы нас препоручаете?
Страве махнул рукой, отметая вопрос:
- Если он захочет сообщить вам свое имя, он это сделает сам.
- И мы отправляемся по морю в Наббан в этой утлой лодчонке? - проворчал Кадрах. - В этой рыбацкой скорлупе?
- Да это в двух шагах, - сказал граф. - И при вас будут Ленти и Алеспо, чтобы защитить вас от килп и им подобных. - Он показал на двух слуг дрожащей рукой. Ленти что-то мрачно жевал. - Ты же не думаешь, что я тебя отпущу одну? - Страве улыбнулся. - Я бы не мог быть уверен, что ты прибудешь к моему другу и оплатишь мой долг.
Он жестом приказал слугам поднять паланкин. Мириамель и Кадрах спустились в качающуюся лодку и с трудом втиснулись на узкое сиденье на корме.
- Не поминайте меня лихом, Мириамель и Падреик, прошу вас, - крикнул Страве из паланкина, который слуги тащили по скользким ступеням. - Мой маленький остров вынужден балансировать, причем очень деликатно. Иногда, приспосабливаясь к этому, можешь показаться жестоким. - Он задвинул занавески.
Тот, кого Страве назвал Алеспо, отвязал канат, а Ленти оттолкнул веслом маленькую лодочку от причала. Когда они начали удаляться от огней пристани, Мириамель почувствовала, что сердце ее упало. Они направлялись в Наббан, который не обещал ей ничего хорошего. Кадрах, ее единственный союзник, был мрачен и тих с момента их воссоединения. Как назвал его Страве? Она уже раньше слышала это имя. Теперь она направлялась к какому-то неизвестному другу графа Страве в качестве залога в какой-то таинственной сделке. И все, начиная с местных вельмож и кончая последним крестьянином, казалось, знают ее дела лучше ее самой. Чего еще ждать?
Во вздохе Мириамели были тоска и безнадежность.
Ленти, сидящий напротив нее, напрягся.
- Не вздумай ничего затевать, - сказал он жестко. - У меня нож.

5 ДОМ ПОЮЩЕГО

Саймон шлепнул ладонью по холодной стене пещеры и почувствовал удовлетворение от испытанной боли.
- Окровавленный Узирис! - выругался он. - Окровавленный Узирис! Узирис, орошающий древо кровью своей!
Он поднял руку, чтобы снова ударить по стене, но удержался и опустил ее, чтобы вонзить ногти в собственную ногу.
- Успокойся, парень! - сказал Хейстен. - Мы ничего не могли поделать.
- Я не дам им убить его! - Он умоляюще взглянул на Хейстена. - И Джулой сказала, что мы должны идти к Скале прощания. А я даже не знаю, где она!
Хейстен печально покачал головой:
- О какой бы скале ты ни толковал, я тебя совсем не понимаю с того момента, как ты грохнулся и стукнулся головой сегодня. Ты такую околесицу несешь с тех пор! Но как нам помочь риммерсману и троллю?
- Не знаю, - рявкнул Саймон. Он оперся о стену ноющей рукой. Ночной ветер завывал за пологом. - Освободить их, - сказал он наконец. - Освободить обоих, Бинабика и Слудига. - В его голосе не осталось и следа от сдерживаемых слез. Он вдруг ощутил ясность мысли и прилив сил.
Хейстен хотел было ответить, но сдержался. Он посмотрел на дрожащие кулаки юноши, на лиловый шрам, идущий через щеку.
- Как? - спросил он тихо. - Двое против целой горы?

Предыдущая страница 25 Следующая страница


Глаз бури 26

Во взгляде Саймона светилась ярость.
- Должен быть какой-то способ!
- Единственную веревку у нас забрали вместе с вещами Бинабика. А сидят они в глубоченной яме, и вокруг стража.
После долгого молчания Саймон опустился на пол пещеры, отбросив овечью шкуру, чтобы быть как можно ближе к беспощадному камню.
- Мы не можем просто дать им умереть, Хейстен. Не можем. Бинабик сказал, что их просто сбросят со скалы. Как они могут быть... такими демонами?
Хейстен присел к огню и поворошил угли ножом.
- Я толком ничего не знаю обо всех этих язычниках и прочих, - сказал бородатый страж. - Какие-то они непонятные: их сажают в тюрьму, а нас держат на свободе да еще с оружием.
- Потому что у нас нет веревок, - сказал Саймон с горечью. Его передернуло, он начал ощущать холод. - И если бы даже мы убили стражников, так что? Ну они бы и нас сбросили со скалы. А кто бы доставил меч Торн Джошуа? - Он задумался. - Может, можно где-нибудь достать веревку?
Хейстен усомнился:
- В потемках да еще в незнакомом месте? Скорее всего мы разбудим стражу и получим копье под ребра.
- Проклятье! Мы должны хоть что-то предпринять, Хейстен. Ну не трусы же мы! - Резкий порыв ветра ворвался из-за полога. Он обхватил себя руками. - По крайней мере я снесу эту паршивую пастушью голову с плеч. Пусть тогда меня казнят - мне наплевать!
Стражник грустно усмехнулся.
- Ерунду ты болтаешь, парень. Сам же говорил, что кто-то должен отнести этот черный меч Джошуа. - Он ткнул в сторону завернутого в ткань Торна у стены пещеры. - Если меч не доставить принцу, значит Этельберн и Гримрик погибли ни за что. Это было бы позорищем. Слишком много надежд, хоть и слабых, возложены на твой клинок. - Хейстен усмехнулся. - Кроме того, парень, ты думаешь, они пощадят второго, если первый убил их короля? Ты и меня тогда погубишь. - Он снова поковырялся в костре. - Нет, ты еще слишком зелен и не знаешь жизни. Ты и на войне не бывал и того не видывал, что я. Не мне ли довелось увидеть, как погибли двое моих приятелей, как раз когда мы ушли из Наглимунда? Да прибережет Всевышний свой справедливый суд до Судного дня. До этого нам самим придется постоять за себя. - Он наклонился вперед, увлеченный этой темой. - Каждый должен за себя стараться, но не всегда удается все сделать как надо, Саймон...
Он внезапно остановился, уставившись на вход. Увидев изумление на круглом лице солдата, Саймон резко обернулся. Какая-то фигура шагнула внутрь из-за полога.
- Это молодая троллиха, - сказал тихо Хейстен, как будто она могла вдруг испугаться и умчаться как лань.
Глаза Ситкинамук были исполнены тревоги, но Саймон уловил решимость в твердой линии ее подбородка. Она была скорее готова драться, нежели бежать.
- Пришла полюбоваться? - сердито спросил он.
Ситкинамук не отвела твердого взгляда.
- Помочь мне, - сказала она наконец.
- Элисия, Матерь Божия, - изумился Хейстен, - она заговорила!
Девушка-тролль смутилась от его бурной реакции, но не сдалась. Саймон поднялся на колени перед ней. Даже на коленях он был выше невесты Бинабика.
- Ты умеешь говорить по-нашему?
Она посмотрела на него озадаченно, затем сделала знак скрещенными пальцами.
- Мало. Мало говорить. Бинабик учить.
- Да, это на него похоже, - сказал Саймон. - Он всю дорогу пытался что-то вбить мне в голову.
Хейстен фыркнул. Саймон знаком предложил Ситкинамук войти. Она проскользнула за полог и присела у самого входа, прижавшись спиной к стене. Снежная змейка, выбитая на камне, свернулась над ее головой, как нимб.
- Почему мы должны тебе помогать? спросил он. - И помогать в чем?
Она смотрела не него, не понимая. Он повторил все медленнее.
- Помогать Бинабик, - ответила она наконец. - Помогать я. Помогать Бинабик.
- Помочь Бинабику?! - прошипел удивленный Хейстен. - Не ты ли его в это впутала?
- Как? - спросил Саймон. - Помочь Бинабику как?
- Уходить, - ответила Ситкинамук. - Бинабик уйти Минтахок.
Она сунула руку в свою теплую куртку. На миг Саймон испугался возможного подвоха: может быть, она поняла что-то из того, о чем они говорили, что они обсуждали побег? Но когда ее ручка появилась из недр куртки, в ней был моток тонкой серой веревки.
- Помочь Бинабик, - повторила она. - Ты помочь, я помочь.
- Милостивый Эйдон! - воскликнул Саймон.
Они поспешно собрали все свои вещи, беспорядочно побросав их в два мешка. Когда с этим было покончено и они надели подбитые мехом плащи, Саймон направился в угол пещеры, где лежал черный меч Торн - предмет, как заметил Хейстен, многих надежд, обоснованных или нет. В неясном свете костра он казался лишь силуэтом меча, вмятиной на меховом покрывале. Саймон прикоснулся пальцами к его холодной поверхности и вспомнил ощущение, испытанное им, когда он поднял меч на Игьярика. На миг он потеплел под рукой.
Кто-то прикоснулся к его плечу.
- Нет, нет убить, - сказала Ситкинамук. Она, нахмурясь, показала на меч, потом легонько потянула юношу. Саймон взялся рукой за его рукоятку, обмотанную шнуром, и приподнял: он был слишком тяжел для одной руки. С трудом оторвав его от земли, Саймон повернулся к девушке.
- Я беру его не для того, чтобы убивать. Мы из-за него ходили на Драконью гору. Нет убить.
Она посмотрела на него, затем кивнула.
- Давай я его понесу, парень, - сказал Хейстен. - Я отдохнул.
Саймон с трудом удержался от резкого ответа и отдал ему меч. В руках мощного стражника он показался не легче, но и не тяжелее. Хейстен перенес его через голову и вставил в две толстые петли в рюкзаке.
Это не мой меч, напомнил себе Саймон. Мне же это известно. И Хейстен прав, взяв его, я слишком слаб. Мысли его были сбивчивы. Он ничей. Он принадлежал когда-то сиру Камарису, но тот умер. Такое чувство, как будто он живой.
Ну, если Торн захочет покинуть эту проклятую гору, ему придется спускаться с ними вместе.
Они загасили очаг и молча вышли из пещеры. От холодного ночного воздуха кровь застучала в голове Саймона. Он остановился у входа.
- Хейстен, - Прошептал он, - ты должен мне кое-что пообещать.
- Чего ты хочешь, парень?
- Я еще... слаб. Нам предстоит долгий путь, куда бы мы ни шли, да еще по снегу. Так если что-нибудь со мной случится... - он на мгновение замолчал, - если что-нибудь со мной случится, похорони меня, пожалуйста, где-нибудь в теплом месте. - Его передернуло. - Я устал мерзнуть.
На мгновение он смутился: ему показалось, что Хейстен может расплакаться. Бородатое лицо стражника сморщилось в странной гримасе, когда он наклонился поближе к Саймону. потом он улыбнулся несколько натянутой улыбкой и обнял Саймона своей медвежьей лапой за плечи.
- Ну уж это, парень, ни к чему, - прошептал он. - Путь будет долгим и холодным - это точно, но не так уж это страшно, как кажется. Мы пробьемся. - Хейстен украдкой взглянул на Ситкинамук, которая смотрела на них в нетерпении, стоя на уступе. - Джирики оставил нам лошадей, - прошипел он в ухо Саймону, - у подножия горы: они стоят в пещере. Он мне сказал, где. Не бойся, парень, не бойся. Если б знать, куда мы идем, мы бы были уже на полпути!
Они вышли на каменную тропу, щурясь от резкого ветра, который царапал, как бритвой, отвесный склон Минтахока. Он развеял туман. Желтая луна кошачьим глазом смотрела на гору и окутанную тенями долину. Спотыкаясь под тяжестью груза, они повернули вслед за маленькой тенью, в которую превратилась девушка.
Путь их пролегал по длинному узкому уступу Минтахока, и им приходилось преодолевать натиск ветра. Через сотню-другую шагов Саймон почувствовал, что замедляет шаг. Как же он сможет одолеть весь спуск? Почему ему не удается сбросить эту проклятую слабость?
Наконец девушка подала им знак остановиться, а потом направила их к укрытой тенями расщелине в стороне от тропы. Им было трудно протиснуться в нее из-за рюкзаков, но при помощи маленьких ручек Ситкинамук им это удалось. Через миг она исчезла. Они стояли, пригвожденные к месту, и наблюдали, как их дыхание, видимое в лунном свете, заполняет пещеру.
- Что, ты думаешь, она затевает? - прошептал Хейстен.
- Не знаю. - Саймон с облегчением прислонился к камню. Защищенный от ветра, он вдруг почувствовал, как у него разгорелись щеки и закружилась голова. Белая стрела, подаренная Джирики, впивалась в спину через толстую ткань рюкзака.
- Мы в западне, это точно... - начал Хейстен, но звук голосов на тропе заставил его замолчать. Когда голоса стали громче, Саймон затаил дыхание.
Трое троллей протопали по тропе мимо расщелины, концы их копий тащились по камням, низкие голоса звучали ворчливо. У всех троих были кожаные щиты. У одного к поясу был привязан бараний рог. Саймон не сомневался, что по первому зову этого горна сбегутся хорошо вооруженные тролли изо всех пещер, как муравьи из разоренного муравейника.
Владелец горна что-то сказал, и группа остановилась прямо перед укрытием. Саймон застыл, голова его кружилась. Еще через миг тролли тихонько расхохотались, когда рассказ закончился, и продолжили свой путь вокруг горы. Через несколько мгновений их разговор затих.
Саймон и Хейстен долго ждали, прежде чем выглянуть наружу. Пустынная лунная дорожка тянулась по обе стороны. Хейстен выбрался из узкой щели, потом помог выбраться Саймону.

***

Луна проскользнула мимо отверстия ямы, погрузив пленников почти в полную темноту. Слудиг тихо посапывал, но не спал. Бинабик лежал на спине, короткие ноги его были вытянуты, он смотрел на то, как мелькают звезды, когда ветер с шумом проносится вверху над отверстием их тюрьмы.
Над краем ямы появилась голова. Через мгновение моток веревки просвистел сверху и ударился о камень внизу. Бинабик замер, но не шевельнулся, напряженно вглядываясь в силуэт наверху..
- Что это? - заворчал Слудиг в темноте. - Эти варвары не могут подождать до рассвета? Хотят казнить нас в полночь, потому что стыдятся солнца? Бог все равно узнает. - Он протянул руку и дернул за веревку. - Зачем нам туда взбираться? Давай здесь сидеть. Может, они пришлют стражников за нами? - Риммерсман неприятно хмыкнул. - Тогда сломаю пару шей. По крайней мере, им придется заколоть нас копьями здесь, как медведей.
- Да возьмись же ты за веревку, дурак! - прошипел голос сверху на языке троллей. - Кинкипа на снегу!
- Ситки? - ахнул Бинабик. - Что ты делаешь?
- То, чего я себе никогда не прощу, но если не сделаю этого, я тоже не смогу себя никогда простить. Теперь молчи и взбирайся!
Бинабик осторожно потянул за веревку, - Но как ты удержишь ее? Привязать не к чему, а края скользкие...
- Ты с кем там болтаешь? - спросил Слудиг, раздосадованный канукским наречием.
- У меня есть помощники, - тихо отозвалась Ситкинамук. - Лезь! Стража вернется, когда Шедда коснется пика Сиккихока!
Бинабик, быстро все растолковав, послал первым наверх Слудига. Риммерсман, ослабевший от долгого заточения, медленно поднялся наверх и исчез во тьме, но Бинабик не последовал за ним.
Ситки снова появилась у края.
- Поторопись, пока я не пожалела о своей глупости! Лезь!
- Я не могу. Я не сбегу от правосудия своего народа. - И Бинабик уселся.
- Ты что, с ума сошел? Ты что? Стража скоро вернется! - Ситки не могла скрыть страха. - Из-за тебя погибнут твои друзья-низаземцы, из-за твоего глупого каприза.
- Нет, Ситки, уведи их. Помоги им бежать. Я буду так тебе благодарен. Уже благодарен.
Она скакала на месте, дрожа от волнения.
- Ох, Бинабик! Ты мое проклятье! Сначала унижаешь меня перед всем народом, теперь несешь сумасшедший бред со дна ямы! Вылезай! Вылезай!
- Я больше не нарушу клятву!
Ситкинамук подняла глаза к луне.
- Кинкипа, Снежная дева, спаси меня! Бинабик, почему ты так упрям!? Ты предпочтешь умереть, чтобы доказать свою правоту?
Поразительно, но Бинабик засмеялся:
- А ты что, хочешь спасти мою жизнь, только чтобы доказать, что я не прав?
Еще две головы появились над краем ямы.
- Проклятие, тролль, - зарычал Слудиг, - чего ты ждешь? Ты никак заболел? - Риммерсман упал на колени, как будто собираясь снова спуститься.
- Нет! - закричал Бинабик на вестерлинге. - Не ожидайте меня. Ситкинамук будет отводить вас в безопасное место, откуда вы можете спускаться вниз. Вы можете выбираться из Йиканука до восхождения солнца.
- Что тебя здесь держит? - спросил потрясенный Слудиг.
- Меня приговоривал мой народ, - сказал Бинабик. - Я нарушил клятву. Я не буду еще раз иметь ее нарушение.
Слудиг пробормотал что-то смущенно и зло.
Темная фигура рядом с ним наклонилась.
- Бинабик, это я, Саймон. Нам нужно идти. Нам нужно найти Скалу прощания. Джулой так сказала. Мы должны отнести туда Торн.
Тролль усмехнулся, но как-то глухо.
- А без меня нет хождения, нет Скалы прощания?
- Да, - отчаяние Саймона было очевидным. Времени не оставалось. - Мы не знаем, где она. Джулой сказала, что ты нас отведешь. Наглимунд пал. Мы, наверное, последняя надежда Джошуа и последняя надежда твоего народа!
Бинабик безмолвно сидел на дне ямы, раздумывая. Наконец, он протянул руку к веревке и начал взбираться по гладкой стене. Когда он достиг верха, он попал в горячие объятия Саймона. Слудиг так дружески хлопнул своего маленького товарища по плечу, что тот чуть не упал обратно в яму. Хейстен стоял рядом, пар путался в бороде, мощные руки быстро скручивали веревку.
Бинабик отодвинулся от Саймона.
- Твой вид не очень хороший, твои раны очень беспокойные. - Он вздохнул. - Большая жестокость. Я не имею возможности оставлять тебя для моих соплеменников, но я не имею желания еще один раз нарушить клятву. Я не имею знания, что мне делать. - Он обернулся к четвертой фигуре. - Итак, - сказал он на языке троллей, - ты меня спасла, по крайней мере спасла моих друзей. Почему же ты передумала?
Ситкинамук со сложенными на груди руками смотрела на него.
- Не знаю, - ответила она. - Я слышала, что сказал этот, с белой прядью, - она указала на Саймона, который смотрел на них в немом изумлении. - Это звучало вполне правдоподобно, то есть я поверила, что ты действительно счел, что есть что-то важнее клятвы. - Глаза ее блеснули. - Я не потерявшая от любви голову дурочка, которая готова простить тебя все, но я и не мстительный демон. Ты свободен. Теперь иди.
Бинабик переступил с ноги на ногу.
- То, что меня удерживало вдали от тебя, - сказал он, - важно не только для меня, но для всех. Надвигается страшная опасность. Есть лишь слабая надежда на сопротивление. но даже эту надежду нужно поддерживать. - Он опустил на миг глаза, потом поднял их и смело взглянул на нее. - Моя любовь к тебе крепче камня этих гор. Это так с того самого момента, как я увидел тебя на Шествии девушек, такую прекрасную и изящную, как снежная выдра под звездами. Но даже ради этой любви я не смог бы стоять в стороне и смотреть, как весь мир окутывает бесконечная черная зима. - Он взял ее за рукав меховой куртки. - Скажи мне вот что: что ты будешь делать, Ситки? Ты услала стражу, потом сбежали пленники. Остается только расписаться на снегу.
- Это будет решено между нами: отцом, матерью и мною, - сказала она сердито, высвобождая руку. - Я сделала то, что ты хотел. Ты свободен, почему же ты тратишь эту драгоценную свободу на то, чтобы убедить меня в своей невиновности? Зачем ты напоминаешь мне о прошлом? Иди!
Слудиг не понимал языка, но жесты девушки понял.
- Если она хочет, чтоб мы ушли, Бинабик, она права. Эйдон! Нам нужно спешить!
Бинабик махнул рукой.
- Идите, я скоро вас догоню. - Его друзья не двинулись с места, когда он снова обернулся к своей бывшей невесте.
- Я останусь, - сказал он. - Слудиг невиновен, и прекрасно, что ты ему помогла, но я останусь, уважая волю своего народа. Я у же много сделал для борьбы с Королем Бурь... - Он взглянул на запад, где луна исчезла в сумраке чернильных облаков. - Теперь другие могут нести эту ношу. Пошли, пусть стража гонится за нами, сделаем так, чтобы мои друзья смогли уйти.
На лице Ситки появился испуг.
- Проклятие, Бинабик! Пожалуйста, иди! Я не хочу, чтобы тебя убили! - В глазах ее стояли злые слезы. - Ну вот! Ты доволен? Я все еще люблю тебя, хотя ты разбил мне сердце!
Бинабик шагнул к ней, обнял и притянул к себе
- Тогда пошли со мной! - сказал он, и в его голосе была внезапно вспыхнувшая надежда. - Нас больше не разлучить! Ты уйдешь со мной, и к черту клятву! Ты увидишь мир: даже в эти темные дни, там, за нашими горами, существуют вещи, которые тебя ужасно удивят.
Ситки отвернулась. Похоже, она заплакала.
После долгой паузы Бинабик повернулся к остальным.
- Что бы ни случилось, - сказал он на вестерлинге, причем на лице его блуждала какая-то странная улыбка, - будем мы оставаться или уходить, будет необходимость убегать или сражаться - мы все равно имеем должность сначала идти в пещеру моего наставника.
- Зачем? - спросил Саймон.
- Мы же не имеем волшебных костей или других вещей. Я предполагаю, что они бросали все это в пещеру Укекука, моего наставника, потому что наши люди не имеют решимости уничтожить вещи Поющего. Но самое главное: если нет свитков, я не имею возможность указывать путь к Скале прощания.
- Тогда шевелись, тролль, - прогремел Хейстен. - Не знаю, как твоей подруге удалось услать отсюда охрану, но они несомненно скоро вернутся.
- Ты имеешь справедливость. - Он кивнул Саймону. - Пойдем, друг Саймон. Снова я и ты имеем должность побегать. Такова, с вероятностью, природа наших отношений. - Он сделал знак девушке, она беспрекословно пошла впереди них.

***

Они пошли обратно по главной тропе, но через дюжину шагов Ситки неожиданно свернула с тропы и повела их по такой узкой тропинке, что ее трудно было бы рассмотреть даже при дневном свете. Тропинка шла под острым углом к широкому склону Минтахока. Это была просто щель, выбитая в скале, со множеством выступов, за которые нужно было цепляться. Продвигались они все же медленно из-за кромешной тьмы. Саймон несколько раз больно ударялся щиколоткой о камни.
Путь их лежал наверх, пересекал два витка основной тропы, потом под острым углом снова шел наверх. Бледная Шедда скользила по небу в сторону темной громады соседней горы, и Саймон с тревогой подумал, что они ничего не будут различать, когда луна скроется совсем. Он поскользнулся, замахал руками, чтобы вернуть равновесие, и живо представил себе, на какой высоте они карабкаются по крутому склону темной горы. Ухватившись за уступ, Саймон замер на месте, закрыв глаза и испытав мгновение настоящей паники. Позади он слышал пыхтенье друзей. Его угнетала слабость, которая не оставляла его в Йикануке. Как хорошо было бы лечь и поспать, но об этом нечего даже и думать. Он осенил себя знаком древа и двинулся вперед.
Наконец они достигли ровной площадки - плоского уступа перед маленькой пещерой, расположенной в глубокой расщелине в горе. Саймону почудилось что-то знакомое в очертаниях скалы в лунном свете. Как раз в тот момент, когда он понял, что Кантака однажды привела его в темноте именно к этому месту, серо-белая тень тень метнулась к ним из пещеры.
- Соса, Кантака, - сказал Бинабик тихо, но через секунду на него обрушилась меховая лавина. Его товарищи минуту смущенно наблюдали, как горячий волчий язык вылизывал тролля. - Миканг, друг, - наконец выдохнул он. - Хватит! Я уверен, что ты доблестно охраняла дом Укекука. - Он поднялся на ноги, когда Кантака подалась назад, дрожа всем телом от восторга. - Я имею должность питать больше страха к приветствиям друзей, чем к копьям врагов, - сказал он, улыбаясь.
В отличие от Саймона и его друзей, ни Бинабику, ни Ситки не пришлось нагибаться, чтобы войти в пещеру. Кантака, чтобы ее не оставили на улице, бросилась в пещеру за ними и проскочила между ногами Саймона и Хейстена, чуть не свалив их.
Мгновение они постояли в темноте, насыщенной волчьим и другими, еще более странными запахами. Бинабик высек искры из огнива и поднес крошечный лепесток, пламени к масляному факелу.
Пещера Поющего была совершенно необычным местом. Пламя факела не могло развеять теней, лежащих под высоким потолком. Стены ее, словно соты в пчелином улье, были усеяны сотнями углублений, выдолбленных в камне горы. Каждая ниша была чем-то заполнена. В одной лежали остатки засушенного цветка, в Других веточки, кости и какие-то накрытые горшочки. Но большей частью они содержали свернутые шкуры и кожи. Некоторые были набиты ими до отказа, и иногда куски шкур торчали из ниш, похожие на руки, просящие милостыню.
Недельное пребывание Кантаки оставило в пещере свои следы. Посреди пода, рядом с широким кострищем, были видны остатки того, что когда-то составляло сложный круглый рисунок, выложенный из мелких цветных камешков. Волчица совершенно очевидно использовала его, чтобы чесать спину, так как по рисунку было заметно, что на нем валялись. Все, что от него осталось - это бордюр из рун и край чего-то белого под небом с красными звездами.
Целый ряд других предметов носил следы внимания волчицы: она притащила кипу одежды в дальний угол пещеры и сделала себе уютное гнездо. Около этой постели лежали изжеванные предметы, такие, как остатки свернутых кож, на которых виднелись отрывочные надписи, сделанные на непонятном Саймону языке, а также походный посох Бинабика.
- Было бы очень лучше, если бы для этого предназначения ты отыскивала что-нибудь другое, Кантака, - сказал тролль, нахмурясь. Волчица склонила голову набок и виновато заскулила, потом протопала к Ситки, которая рассматривала содержимое одного из альковов и рассеянно оттолкнула большую голову волчицы. Кантака брякнулась на пол и начала безутешно чесаться. Бинабик поднес посох к огню: следы зубов были неглубоки.
- Грызла из благодарности к запаху Бинабика, а не по какой-то другой причине, к нашему счастью, - улыбнулся тролль.
- Что ты ищешь? - спросил Слудиг нетерпеливо. - Нам нужно уходить, пока темно.
- Да, ты снова говоришь со справедливостью, - сказал Бинабик, запихивая посох за пояс. - Саймон, скорее оказывай мне помощь.
Хейстен и Слудиг присоединились к ним, и они вместе стали доставать из углублений те свитки, до которых Бинабику было не дотянуться. Они были сделаны из хорошо выскобленной кожи, так тщательно промасленной, что были жирными на ощупь. Руны, написанные на них, были выжжены прямо на коже как бы горячей кочергой. Саймон вручал свертки Бинабику, который быстро просматривал их, прежде чем бросить в растущую на полу кучу.
Осматривая эти соты, вырубленные в скале, и все эти свитки, Саймон думал, сколько сил должно было уйти на создание такой библиотеки. И он сравнивал ее с архивами отца Стренгьярда в Наглимунде или с кабинетом Моргенса, полным тяжелых томов, хотя здесь были просто свитки кожи, исписанные огнем, а не чернилами.
Наконец, Бинабик остановился на дюжине свитков, которые, кажется, представляли интерес. Он расправил их на полу, сложил вместе и скатал в один тяжелый рулон, потом забросил все это в мешок, который обнаружил у входа.
- Ну что, можем идти? - спросил Слудиг. Хейстен потирал руки, пытаясь их согреть. Он снял свои неуклюжие перчатки, чтобы помочь со свитками.
- После того, как произойдет возвращение всего этого на место, - Бинабик указал на огромную пачку отложенных свитков.
- Ты что, с ума сошел? - воскликнул Хейстен. - Как можно на этом терять время?!
- Потому что мы имеем здесь редкие, драгоценные вещи, - сказал Бинабик спокойно, - и они будут находить погибель, если мы будем оставлять их на полу. Тот, кто не уводит отару на ночь, бесплатно отдает баранину, - вот так говариваем мы, кануки. На это не очень больше, чем минута.
- Проклятое древо! - выругался Хейстен. - Помоги-ка мне, Саймон, - проворчал он, нагибаясь, - а то провозимся здесь до самого рассвета.
Бинабик давал Саймону указания, что класть в какую из верхних ниш. Слудиг с нетерпением ждал возможности включиться в эту работу. Ситки тем временем перебирала содержимое альковов и набрала целую охапку свитков, которые затем свернула в один и тихонько сунула под свою кожаную куртку, но вдруг обернулась и быстро сказала что-то по-канукски. Бинабик пробрался мимо кипы спутанных кож и встал рядом с ней.
У нее в руках был свиток, скрепленный черным кожаным ремешком. Шнурок стягивал не только середину свитка, но и оба его конца. Бинабик взял у нее свиток и приложил ко лбу два пальца жестом, выражавшим почтение.
- Это узел Укекука, - сказал он тихо Саймону. - Я не питаю сомнения.
- Это пещера Укекука, не так ли? - сказал озадаченный Саймон. - Так что же удивительного в узле?
- Этот узел имеет свидетельство об очень важном свитке, - объяснил Бинабик. -Кроме того, я этого раньше не видывал. Он возможно скрывал это от меня или возможно писал, когда мы принимали решение отправляться в путешествие, в котором он умер. А этот узел, если я правильно знаю, указывает на вещи, имеющие очень исключительную силу, послания или заговоры только для посвященных. - Он снова потрогал узел, лоб его наморщился. Ситки смотрела на свиток горящими глазами.
- Ну вот, это последняя из этих проклятых вещиц, - сказал Хейстен. - Если тебе эта штука нужна, бери ее с собой. Мы больше не можем терять время, человечек.
Бинабик мгновение колебался, нежно поглаживая узел; осмотрел пещеру еще раз, потом засунул свиток в рукав.
- Нам и вправду пора, - согласился он. Он жестом направил всех к выходу, загасил факел, прижав его к выемке в полу, и последовал за ними.
Остальная компания остановилась у входа, прижавшись друг к другу, как стадо испуганных овец. Шедда, луна, окончательно скрылась на западе за соседней горой, но ночь внезапно наполнилась светом.
Огромный отряд троллей направлялся к ним. Лица их под капюшонами были мрачны. С копьями и факелами в руках они окружили пещеру Укекука, и тропа с обеих сторон была занята ими. Несмотря на свою многочисленность, тролли вели себя так тихо, что Саймон услышал шипенье их факелов прежде, чем услышал звук шагов.
- Камни Чукку, - сказал Бинабик без выражения. Ситки отступила и вцепилась в его рукав, глаза ее расширились в свете факелов, а рот был сурово сжат.

***

Пастырь Вамманак и Охотница Нунуйка предводительствовали своими овцами. На них были сапоги и подпоясанные одеяния. Волосы их свободно развевались, как будто они одевались в спешке. Когда Бинабик выступил им навстречу, вооруженные воины встали за его спиной, направив на его товарищей щетину копий. Ситкинамук прошла сквозь их ряд, чтобы присоединиться к нему. Она встала рядом с ним, вызывающе вздернув подбородок. Вамманак избегал взгляда дочери, остановив глаза на Бинабике.
- Итак, Бинабик, ты не хочешь предстать перед судом своего народа? Я о тебе думал лучше, несмотря на твое низкое происхождение.
- Мои друзья невиновны, - ответил Бинабик. - Я держал твою дочь заложницей, пока риммерсман Слудиг не спасется вместе с остальными.
Нунуйка выехала вперед, и ее баран поравнялся с бараном мужа.
- Пожалуйста, Бинабик, не отказывай нам в наличии хоть какого-то разума, хотя никто из нас не сравнится умом с твоим наставником. Кто отослал стражу? - Она внимательно посмотрела на Ситки. Глаза Охотницы были холодны, но в лице можно было уловить своеобразную гордость. - Дочь моя, я думала, что ты просто дурочка, раз собираешься выходить за этого недоучку-колдуна. Теперь же я вижу, что ты преданная дурочка. - Она повернулась к Бинабику. - Если тебе удалось вновь околдовать мою дочь, не думай, что тебе удастся избежать исполнения приговора. Ледяной дом не растаял. Зима убила весну. Ритуал Призывания не выполнен - а ты рассказываешь нам детские сказки и снова берешься за дьявольские трюки в пещере своего наставника, которую охраняла для тебя твоя волчица. - Нунуйку охватывал все более яростный гнев. - Тебя судили, клятвопреступник. И ты отправишься на ледяные скалы Огохак Чазма, и ты будешь сброшен с них!
- Дочь, возвращайся домой, - прорычал Вамманак. - Ты совершила ужасный проступок.
- Нет! - Восклицание Ситки вызвало волнение среди троллей, наблюдавших за происходящим. - Я действительно слушалась сердца, но еще и накопленной мудрости. Волчица не пускала нас в дом Укекука, но это не пошло на пользу Бинабику. - Она вытащила из рукава Бинабика перевязанный ремешком свиток и протянула его отцу. - Вот что я там нашла. Никто из нас не надеялся увидеть, что оставил после себя Укекук.
- Только дурак способен рыться в вещах Поющего, - сказал Вамманак, но выражение его лица несколько изменилось.
- Но, Ситки, - сказал Бинабик озадаченно, - мы же не знаем, что в этом свитке! Может быть, это страшное, гибельное заклятье или...
- У меня есть хорошая мысль, - сказала Ситки торжественно. - Вы видите, чей это узел? - спросила она, протягивая свиток матери.
Охотница мельком взглянула на него и небрежно передала мужу.
- Да, это узел Укекука...
- И тебе известно, что это за узел, мама. - Она повернулась к отцу:
- Его открывали?
Вамманак нахмурился.
- Нет...
- Хорошо, отец, прочти его.
- Сейчас?
- Если не сейчас, то когда же? После того, как казнят моего жениха?
Облачко дыхания Ситки повисло в воздухе после ее сердитой реплики. Вамманак бережно развязал узел и снял черный шнур, затем медленно развернул кусок кожи и подал знак одному из факельщиков подойти ближе.
- Бинабик, - крикнул Саймон из-за ограды из копий, - что происходит?
- Оставайтесь пока все на очень своем месте и ничего не предпринимайте, - крикнул ему Бинабик на вестерлинге. - Я буду все рассказывать, как только смогу.
- Знайте, - читал Вамманак, - что я, Укекук, Поющий из Минтахока, Чугика, Тутусика, Ринсенатука, Сиккихока и Намьета, а также всех других гор Йиканука... - Пастух читал медленно, с долгими паузами, во время которых он щурился, силясь разобрать смысл почерневших рун. - Я отправляюсь в дальний путь, а в наступившие времена трудно сказать, вернусь ли обратно. Поэтому я записываю свою смертную песню на этой коже, чтобы она говорила за меня после моей смерти.
- Умница, умница, Ситки, - тихо сказал Бинабик, пока голос ее отца мерно звучал в тишине, - это тебе нужно было учиться у Укекука, а не мне. Откуда ты знала?
Она махнула рукой, чтобы он замолчал.
- Я дочь Чидсик Уб-Лингит, куда стекаются просьбы о правосудии со всех гор. Ты думаешь, я не способна определить узел, предназначенный для смертного приговора?

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Я должен предостеречь тех, кто идет за мною, - продолжал читать Вамманак слова Укекука, - что я увидел приближение большой холодной тьмы, подобной которой мой народ никогда не видел. Зима эта будет ужасной, она придет из тени Вияюка, горы бессмертных Детей облаков. Она обрушится на землю Йиканука, как черный ветер из Страны мертвых, и самые камни наших гор раздробит в своих жестоких пальцах...
Пока Пастух читал эти слова, некоторые из слушавших вскрикнули, и хриплые возгласы их разнеслись эхом по окутанным ночной мглой горам. Другие покачнулись, и пламя их факелов затрепыхалось.
Своего ученика Бинабика я забираю в это путешествие. За оставшееся время я обучу его тому малому и большому, что может помочь моему народу в это гиблое время. За пределами Йиканука есть те, кто приготовил лампы, чтобы светить в этой мгле. Я отправляюсь, чтобы прибавить свой свет к их светильникам, как бы ни был он слаб, в борьбе с ненастьем, которое грозит нам. Если мне не удастся вернуться, юный Бинабик заменит меня. Я прошу вас почитать его, как вы почитали бы меня, ибо он жаден к наукам. В один прекрасный день он превзойдет меня.
Вот я заканчиваю свою смертную песню. Я посылаю свой прощальный привет горам и небесам. Я насладился жизнью. Хорошо было принадлежать к детям Лингита и прожить жизнь на прекрасной горе Минтахок.
Собравшиеся отозвались низким завываньем на прощальную песнь Укекука, Поющего.
- Ему не хватило времени, - пробормотал Бинабик. Глаза его наполнились слезами. - Он ушел слишком быстро, он мне ничего не сказал, вернее, сказал не все. О Укекук! Как нам тебя не хватает! Как мог ты покинуть свой народ, не возведя иной стены меж ним и Королем Бурь, кроме такого недоросля, как Бинабик! - Он упал на колени и коснулся лбом заснеженной земли.
Последовало неловкое молчание, нарушаемое лишь скорбной песней ветра.
- Приведите людей долины, - велела Нунуйка копьеносцам, затем перевела свой жестокий взгляд на дочь. - Мы все отправимся в Дом предка. Нам предстоит о многом подумать.
Саймон просыпался медленно. Он долго рассматривал изменчивые тени на покрытом трещинами потолке Чидсик Уб-Лингит, пытаясь вспомнить, где находится. Чувствовал он себя немного лучше, голова прояснилась, но шрам на щеке горел.
Он сел. Слудиг и Хейстен прислонились к стене неподалеку. Они пили какой-то напиток из одного бурдюка и вполголоса разговаривали. Саймон выпутался из плаща и поискал глазами Бинабика. Его друг сидел на корточках перед Пастырем и Охотницей в центре зала, как будто умоляя их о чем-то. На мгновение Саймон испугался, но другие также сидели там, среди них Ситкинамук.
Вслушиваясь в их гортанный говор, он пришел к выводу, что это больше похоже на совет, чем на судилище. Тут и там в полутьме можно было различить другие группы троллей. Они были разбросаны по всему залу. Несколько ламп горели в зале, напоминая звезды, рассыпанные по небу, полному грозовых туч.
Саймон снова свернулся калачиком, пытаясь найти удобное положение на Попу. Как необычайно странно быть здесь! Будет ли у него когда-нибудь дом, в котором он сможет просыпаться в собственной постели, не удивляясь этому?
Он снова погрузился в полусон и видел перед собой холодные горные ущелья и красные глаза.
- Друг Саймон! - Бинабик осторожно будил его. Тролль выглядел измученным, круги под глазами стали заметны даже в полутьме, но он улыбался. - Пора вставать.
- Бинабик, - сказал Саймон сонно. - Что происходит?
- Я принес тебе чаю и очень немного новостей. Похоже, что прошло время питать страх. - Тролль улыбнулся. - Слудиг и я не будем падать со скал.
- Но это замечательно! - воскликнул Саймон. Он почувствовал, как закололо сердце от облегчения после пережитого напряжения. Он вскочил, чтобы обнять человечка, но его неожиданный прыжок сбил тролля с ног. Чай растекся лужей на каменном полу.
- Ты очень долгое время проводил в обществе Кантаки, - засмеялся Бинабик, высвобождаясь. Он был страшно доволен. - Ты перенял ее страсть к очень бурным приветствиям.
Головы повернулись к ним, чтобы видеть это необычное зрелище. Многие кануки удивленно забормотали, дивясь сумасшедшим манерам низоземца, который позволяет себе обращаться с троллем так фамильярно. Саймон уловил удивленные взгляды и в смущении опустил голову.
- Что они сказали? - спросил он. - Мы можем идти?
- Если говаривать очень коротко, то да, мы можем идти. - Бинабик присел рядом. При нем был его костяной посох, взятый в пещере Укекука. Он продолжал рассматривать его, морщась при вице многочисленных меток, оставленных зубами Кантаки. - Но мы имеем должность принимать много решений. Свиток Укекука говаривал Пастырю и Охотнице: мой рассказ имел справедливость.
- Но что нужно решать?
- Много. Если я буду ходить с тобой относить Джошуа меч Торн, мой народ опять останется без Поющего. Но я предполагаю, что я имею обязанность пойти с вами. Если Наглимунд со всей очевидностью пал, то мы имеем должность принимать советы Джулой. Она последняя из оставшихся мудрых. Кроме того, с несомненностью, мы можем питать надежду только на два оставшихся меча Миннеяр и Скорбь. И не было тщетности в твоей отваге на Драконьей горе.
Бинабик указал на Торн, прислоненный к стене рядом со Слудигом и Хейстеном.
- Если не удерживать восход Короля Бурь, то нет смысла и мне жительствовать на Минтахоке. Все то искусство, которому обучал меня Укекук, не будет оказывать мне помощи против зимы, о которой он говаривал. - Маленький человек сделал широкий жест. - Когда лавина сносит твой дом, говорим мы, тролли, не задерживайся в поисках глиняных черепков. Я говаривал своему народу, пусть они спускаются на весенние охотничьи угодья, хоть весна еще не приходила и охота будет плохой.
Он встал, поправил свою теплую куртку.
- Я имел только желание говорить тебе, что больше нет опасности для меня и для Слудига. - Он поморщился. - Плохая шутка. Мы все с великой очевидностью пребываем в страшной опасности. Но опасности больше нет от моего народа. - Он положил свою маленькую руку на плечо Саймона. - Спи еще, если имеешь возможность, со всей вероятностью мы будем уходить на рассвете. Я еще имею должность говаривать с Хейстеном и Слудигом. В эту ночь должны быть сделаны очень многие приготовления.
Уже и так многое подготовлено, подумал Саймон ворчливо, а меня почти ни во что не посвятили. У кого-то вечно готов план, а я просто иду туда, куда кто-то решил идти, я похож на повозку, старую развалюху на колесах. Когда же я буду решать за себя сам?
Он обдумывал это, поджидая прихода сна.

***

Случилось так, что солнце было уже высоко, когда закончились последние приготовления, и Саймону повезло проспать все это время.
Саймон с товарищами, а также огромная толпа троллей шагали по тропам Минтахока вслед за Пастырем и Охотницей, представляя собой невиданное зрелище. Когда они проходили по самым населенным местам, сотни троллей замирали на подвесных мостах или стремительно выбегали из своих Пещер, чтобы посмотреть на эту процессию. Они стояли в изумлении под вьющимися дымками своих очагов. Многое спускались по подвесным лестницам и присоединялись с шествию.
Большая часть пути шла вверх, а огромные толпы, рассеянные вдоль узкой тропы, замедляли ход. Много времени ушло, чтобы обогнуть гору и очутиться на ее северном склоне. Во время пути Саймон погрузился в какое-то оцепенение. Снег кружил в пустоте под тропой. Остальные пики Йиканука торчали из долины, как зубья.
Шествие наконец остановилось на широкой каменной площадке наверху выступа, который выдавался вперед над северной частью долины Йиканука. Еще одна тропа охватывала гору под ними, потом скалистые склоны Минтахока отвесно шли вниз, в белую бездну, лишь в некоторых местах тронутую солнечными бликами. Глядя вниз, Саймон вдруг вспомнил видение своего сна: неясная белая башня, которую лижут языки пламени. Он отвернулся от тревожного зрелища и обнаружил, что над каменистой площадкой, на которой он стоит, возвышается высокое яйцеобразное снежное здание, которое он видел во время первого выхода из пещеры. Теперь с близкого расстояния он мог рассмотреть, с каким тщанием были вытесаны треугольные блоки снега, как старательно они были пригнаны друг к другу, как смело была выполнена резьба на снежных блоках, так что многочисленные грани, улавливая солнечный свет, делали Ледяной дом похожим на бриллиант, а стены с их незаметными глазу внутренними углами служили призмами, искрящимися синим и розовым.
Цепочка вооруженных троллей, которые охраняли Ледяной дом, почтительно расступилась, когда Нунуйка и Вамманак прошли к колоннам из плотно уложенного снега, обрамлявшим вход. Саймон смог рассмотреть лишь серо-голубую дыру за дверью. Бинабик и Ситки, взявшись за руки, заняли место на нижней ледяной ступени. Канголик, заклинатель духов, взобрался на ступеньку рядом с ними. Хотя его лицо было по-прежнему скрыто маской из бараньего черепа, Саймону показалось, что он мрачен. Этот мускулистый тролль, который порхал как птица в танце во время судилища в Чидсик Уб-Лингит, теперь устало горбился, как батрак на поле.
Когда Пастырь поднял свой крючковатый посох и начал речь, Бинабик начал переводить своим друзьям-низоземцам.
- Странные дни мы переживаем, - глаза Вамманака были озабоченными и усталыми. - Мы знали, что что-то неладно. Мы живем в слишком тесном единстве с горой, которая является костью земли, чтобы не почувствовать беспокойства в окружающих нас землях. Ледяной дом еще на своем месте. Он еще не растаял. - Ветер усилился и засвистел сильнее, как бы подчеркивая его слова. - Зима никак не уходит. Сначала мы винили в этом Бинабика. Поющий или его ученик всегда пели Заклинание Призыва. Лето всегда наступало, а сейчас мы узнаем, что задерживает приход весны не то, что не было пропето заклинание. Странные дни. Все изменилось.
- Нам нужно отказаться от этой традиции, - добавила Нунуйка, Охотница. - Слово мудреца должно быть законом для менее мудрых. Укекук говорит так, как будто он сейчас с нами. Теперь мы больше знаем о том, чего боялись, но не могли назвать. Мой муж говорит правду: мы живем в странные времена. Традиция служила нам, но теперь она только мешает. Таким образом. Охотница и Пастырь объявляют, что Бинабик свободен от наказания. Было бы безумием с нашей стороны убивать того, кто пытался спасти нас от бури, о которой предупреждал Укекук. И еще большим безумием было бы убить того единственного, кому известна воля сердца Укекука.
Нунуйка остановилась, позволяя Бинабику перевести ее слова, затем продолжила, проведя рукой по лбу в каком-то ритуальном жесте.
- Риммерсман Слудиг представляет еще более странную проблему. Он не является кануком, поэтому его нельзя обвинить в нарушении клятвы, в чем мы обвиняли Бинабика, но он принадлежит враждебному народу, и если справедливы рассказы наших самых дальних охотников, риммерсманы на западе стали еще более жестокими, чем раньше. Бинабик же уверяет нас, что Слудиг не такой, что он занят той же борьбой, что и Укекук. Мы не уверены, но в эти безумные дни мы не можем это опровергнуть. Таким образом, со Слудига тоже снимается обвинение, и он волен покинуть Йиканук по своему желанию. Впервые со времен битвы в долине Хухинка в годы правления моей прабабушки, когда с гор струились красные от крови снега, случается такое. Мы взываем к духам высот, к бледной Шедде и Кинкипе снегов, к Морагу Безглазому и отважному Чукку, а также ко всем остальным уберечь нас, если мы рассудили неверно.
Когда Охотница окончила, Вамманак встал рядом с ней и сделал широкий жест, как бы разбивая что-то пополам и выбрасывая. Наблюдавшие это тролли пропели какое-то слово из одного слога и начали возбужденно перешептываться.
Саймон повернулся и пожал руку Слудигу. Северянин натянуто улыбнулся.
- Эти недоростки правы: воистину странные времена, - сказал он.
Вамманак поднял руку, призывая к тишине.
- Низоземцы теперь уйдут. Бинабик, который в случае возвращения станет нашим новым Поющим, волен идти с ними, чтобы отнести это, - он указал на Тори, который Хейстен держал перед собой, - низоземцам, которые могут это использовать, по его уверению, для отпугивания зимы. Мы направляем с ними группу охотников во главе с нашей дочерью Ситкинамук, которая будет сопровождать их, пока они не покинут пределов Йиканука. Охотники тогда направятся к весеннему городу у Озера голубой глины и подготовятся к приходу всех остальных наших кланов. - Вамманак подал сигнал, и один из троллей выступил вперед с кожаным мешком, покрытым изящной вышивкой. - У нас есть для вас подарки.
Бинабик вывел своих друзей вперед. Охотница даровала Саймону ножны из прекрасной кожи, искусно выделанной и украшенной каменными бусинами цвета весенней луны. Пастух дал ему нож к этим ножнам. Бледный клинок был сделан из цельной кости. Рукоятку украшали резные полированные сверху изображения птиц.
- Волшебный меч низоземцев может быть очень хорош в сражениях со снежными червями, - сказала ему Нунуйка, - но скромный канукский нож легче спрятать, и он удобнее для близкого боя.
Саймон вежливо поблагодарил их и отошел в сторону. Хейстен получил вместительный бурдюк, украшенный лентами и вышивкой, наполненный доверху канукским горячительным напитком. Стражник, который накануне выпил достаточно этого кислого напитка, чтобы войти во вкус, поклонился, пробормотал несколько слов благодарности и отошел.
Слудиг, появившийся в Йикануке в качестве пленника и покидающий его теперь почти гостем, получил копье с чрезвычайно острым наконечником из блестящего черного камня. Древко не было обработано, так как оно было сделано в спешке - тролли не употребляют копий такого размера - но оно было прекрасно отбалансировано и могло также служить посохом.
- Мы надеемся, ты также способен оценить дарованную тебе жизнь, - сказал Вамманак, - и запомнишь, что суд кануков строг, но не жесток.
Слудиг поразил их, опустившись на колено.
- Запомню, - это бьмо все, что он сказал.
- Бинабик, - начала Нунуйка, - ты уже получил самый большой подарок, который мы способны дать тебе и теперь. Если она все еще согласна, мы возобновляем свое разрешение на брак с нашей младшей дочерью. Когда мы сможем исполнить Заклинание Призыва будущей весной, обряд будет совершен.
Бинабик и Ситки взялись за руки и поклонились, стоя на ступеньке перед Пастырем и Охотницей, выслушав слова благословения.
Заклинатель духов в своей бараньей маске выступил вперед. С заклинаниями и пением он смазал их лбы маслами, но Саймону показалось, что он проделывал все это с большим неудовольствием. Когда Канголик закончил и мрачно сошел со ступеней Ледяного дома, помолвка была восстановлена.
Охотница и Пастырь сказали от себя слова напутствия отряду. Бинабик перевел. Хотя Охотница и улыбнулась, и коснулась руки Саймона своими маленькими сильными пальцами, Нунуйка все равно казалась ему холодной, как камень, острой и опасной, как наконечник копья. Ему пришлось с трудом улыбнуться в ответ и медленно отойти, когда она закончила.

***

Кантака ждала их, свернувшись в снежном гнезде около Чидсик Уб-Лингит. Полуденное солнце скрылось в наползающем тумане, от холодного ветра Саймон застучал зубами.
- Теперь нам надлежит спускаться, друг Саймон, - сказал ему Бинабик. - Большая неудобность, что ты, Слудиг и Хейстен такого великого роста - для вас нет достаточных верховых баранов. В связанности с этим наш темп будет медлительнее.
- Но куда мы идем? - спросил Саймон. - Где эта Скала прощания?
- С течением времени, - ответил тролль, - я буду производить рассматривание свитков, когда мы будем иметь остановки для сна, но сейчас мы имеем должность уходить очень скорее. Горные дороги питают коварство. Скоро наступит снег.
Опять снег, - повторил Саймон, забрасывая за спину рюкзак. - Опять снег.

6 БЕЗВЕСТНЫЕ МЕРТВЫЕ

Пришел к ней Друкхи,
К Ненайсу возлюбленной, ветроногой плясунье,
Пела Мегвин.
Лежала она на зеленой траве,
В небо смотрели темные глаза.
Молчала Ненайсу, как. камень гор.

Мегвин подняла руку к глазам, защищая их от резкого ветра, затем нагнулась, чтобы поправить цветы на надгробии отца. Ветер успел разметать фиалки по камням; лишь несколько засохших лепестков остались на другой могиле - могиле Гвитина. Куда подевалось коварное лето? И когда же снова расцветут цветы, чтобы она могла ухаживать за могилами своих родных так, как они того заслужили?
Ветер перебирал голые ветки берез, а она пела дальше:

Отвечала Друкхи только кровь ее,
Алая кровь на белой щеке.
Разметались волосы Ненайсу -
Черные волосы на зеленой траве.

Долго обнимал он Ненайсу.
Вечер, прячущийся в серых тенях,
Предвестник ночи стыдливой,
Разделил одинокие его часы.

Не смыкал Друкхи ясных глаз,
О древнем Востоке песни пел,
Шептал Ненайсу, что солнце взойдет.
Рассвет златокудрый пришел, но не смог
Не смог отогреть Друкхи Дитя Соловья.

Бездомным улетел ее быстрый дух.
Крепче Друкхи и обнял ее.
Лес и пустыня слышали, как он стонал.
И там, где два сердца бились,
Только одно сжалось от горя...

Мегвин внезапно оборвала песню, пытаясь вспомнить остальные слова. Эту песню в раннем детстве няня пела ей - печальную песню о ситхи, "мирных", как называли их ее предки. Мегвин не знала легенды, лежащей в основе баллады. Возможно, и няне она не была известна. Это была просто грустная песня, оставшаяся от лучших времен ее детства в Таиге... до того, как погибли ее отец и брат.
Она встала, отряхнула грязь со своей черной юбки и рассыпала остатки увядших цветов на траву, пробивавшуюся сквозь надгробные камни над прахом Гвитина. Поднимаясь по тропинке и кутаясь в плащ от продувающего насквозь ветра, она подумала, отчего бы ей не лежать рядом с братом и отцом ее Лутом здесь, на тихом горном склоне. Что уготовила ей жизнь?
Она знала, что сказал бы на это Эолер. Граф Над Муллаха сказал бы, что у ее народа больше никого не осталось, кроме Мегвин, чтобы вдохновлять их и вести. "Надежда, - говорил он своим тихим вкрадчивым голосом, - подобна подпруге королевского седла: тонкая вещица, но если лопнет, весь мир окажется вверх тормашками".
Подумав о графе, она испытала приступ гнева. Что он знает? Что может вообще знать о смерти человек, подобный Эолеру, настолько исполненный жизни, что она кажется ему божественным даром? Разве способен он понять, как тяжело просыпаться по утрам с сознанием, что от тебя ушли те, кого ты любил больше всего на свете, что твой народ, окруженный врагами, не защищен и обречен на медленное унизительное вымирание? Какой дар богов стоит этого серого груза боли и непрерывного потока черных мыслей?
Эолер из Над Муллаха часто навещал ее в последние дни, разговаривая с ней, как с ребенком. Когда-то, очень давно, она была влюблена в него, но никогда не была настолько глупа, чтобы поверить, что он способен на ответное чувство. Как можно влюбиться в Мегвин, которая при своем высоком, почти мужском росте, прямоте и неуклюжести в словах и манерах была гораздо больше похожа на дочь фермера, чем на принцессу? Но теперь, когда от всего королевского рода Луг Уб-Лутин остались лишь она да ее растерянная молодая мачеха, Эолер вдруг стал проявлять интерес к ней.
Однако не из каких-то низменных соображений. Она рассмеялась вслух, и ей это не понравилось. О боги, низменные соображения? Только не у благородного графа Эолера! Это-то как раз она больше всего в нем ненавидела: его бесконечную доброту и несгибаемую честь. Ей до смерти надоела жалость. Кроме того, даже если, что невероятно, он мог бы подумать о выгоде в такое время, какую выгоду он сможет извлечь из соединения их судеб? Мегвин была последней дочерью разоренного рода, правительницей разоренного народа. Эрнистирийцы одичали, живя в лесах Грианспогских гор, загнанные в первобытные пещеры предков сокрушительным смерчем, обрушенным на их головы Верховным королем Элиасом и его риммерским орудием - Скали из Кальдскрика.
Может быть, Эолер и прав. Может быть, она и вправду обязана жить ради своего народа. Она была последней в роду Лута, той тонкой нитью, которая связывала их с лучшим прошлым, единственным звеном в цепи, которое сохранилось у эрнистирийцев. Ей придется жить, и кто бы мог подумать, что жизнь может стать такой обременительной обязанностью?!
Пока Мегвин поднималась по крутой тропинке, лица ее коснулось что-то мокрое. Она взглянула вверх. На фоне свинцового неба кружились белые точки.
Снег. Это добавило холода в ее остывшее сердце. Снег в середине лета, в тьягаре. Небесный бог Бриниох и другое, видно, и вправду отвернулись от эрнистирийцев.

***

Единственный часовой, парнишка лет десяти с красным сопливым носом, приветствовал ее при входе в лагерь. Несколько детишек в меховой одежде играли на поросших мхом камнях у входа в пещеру, пытаясь поймать снежинки на язык. Они поспешно расступились, когда она проходила мимо в развевающихся на ветру черных юбках.
Им известно, что принцесса сумасшедшая, подумала она горько. Все так думают. Принцесса целыми днями разговаривает сама с собой и ни с кем больше. Принцесса говорит только о смерти. Конечно, принцесса сумасшедшая.
Ей захотелось улыбнуться испуганным детям, но взглянув на их грязные мордашки и рванье одежд, она решила, что такая попытка их только еще больше испугает. Мегвин быстро прошла в пещеру.
Я и вправду сошла с ума? вдруг пришло ей в голову. Может быть, эта давящая тяжесть и есть безумие? Эти тяжелые мысли, когда голова, как руки тонущего, которые бьются, слабеют?..
Широкая пещера была почти пуста. Старик Краобан, оправляющийся от ран, полученных в бесполезной попытке защитить Эрнисадарк, лежал у очага, тихо беседуя с Арнораном, любимым лютнистом ее отца. Когда она вошла, оба подняли головы. Она видела, что они пытаются по выражению лица определить ее настроение. Арноран начал подниматься, но она махнула рукой, чтобы он не вставал.
- Снег идет, сказала она.
Краобан пожал плечами. Старый рыцарь был почти лыс, если не считать нескольких пучков белых волос, - его череп представлял собой сложный рисунок из голубых вен.
- Это неладно, леди. Неладно. У нас мало скота, мы и так скучены в этих нескольких пещерах, причем еще хорошо, что большинство днем на улице.
- Будем жить еще теснее. - Арноран покачал головой. Он не был так стар, как Краобан, но еще более хил. - Народ будет еще злее.
- Ты знаешь "Скалу прощания"? - вдруг спросила Мегвин лютниста. - Это старая баллада о ситхи, о смерти какой-то Ненайсу.
- Мне кажется, я ее когда-то знал, очень давно, - сказал Арноран, глядя на огонь прищуренными глазами и пытаясь вспомнить. - Это очень, очень старая баллада.
- Можешь не петь, - сказала Мегвин, присаживаясь рядом с ним, скрестив ноги и натянув юбку на коленях, как барабан. - Просто наиграй мне мелодию.
Арноран вытащил лютню и робко сыграл несколько первых нот.
- Не уверен, что помню...
- Неважно, просто попробуй. - Она жалела, что не может придумать слова, способные вызвать улыбку на их лицах, пусть на мгновение. Разве ее люди заслуживают того, чтобы видеть ее все время в трауре? - Хорошо бы, - сказала она наконец, - вспомнить былые времена.
Арноран кивнул и начал пощипывать струны своего инструмента, прикрыв глаза: ему легче было найти мелодию в темноте. Потом он начал наигрывать нежную мелодию, исполненную странных звуков, дрожащих на самой грани диссонанса, но не переходящих в него. Когда он играл, Мегвин тоже закрыла глаза. Она снова слышала далекий голос няни, рассказывающий ей историю Друкхи и Ненайсу - какие странные имена были в этих старинных балладах! - рассказывающий об их любви и смерти, об их враждующих семьях.
Музыка раздавалась еще долго. Мысли Мегвин наполнились образами далекого и не очень далекого прошлого. Ей виделся бледный Друкхи, склонившийся в печали, приносящий клятву отмщения, но лицо его было лицом ее брата Гвитина, полным отчаяния. А лицо Ненайсу, простертой недвижимо на траве, не было ли оно лицом самой Мегвин?
Арноран остановился.Мегвин открыла глаза, не зная, давно ли кончилась музыка.
- Когда Друкхи умер, желая отомстить за любимую, - промолвила она как бы в продолжение прерванного разговора, - его семья уже не могла больше жить с семьей Ненайсу. - Арноран и Краобан обменялись взглядами. Она не обратила на них внимания и продолжала:
- Я теперь вспомнила всю историю. Няня мне пела эту балладу. Семья Друкхи сбежала от своих врагов, уехала далеко... - Помолчав, она обратилась к Краобану:
- Когда вернутся Эолер и его отряд из экспедиции?
Старик посчитал на пальцах.
- Они должны вернуться к новой луне, меньше, чем через две недели. :
Мегвин встала.
- Некоторые из этих пещер идут далеко в глубь горы, правда? - спросила она.
- В Грианспоге всегда существовали глубокие впадины, - медленно кивнул Краобан, силясь понять ее, - а иные углубляли для добычи ископаемых...
- Тогда мы завтра на рассвете начнем обследование. К тому времени, когда вернутся граф и его люди, мы будем готовы к переселению.
- К переселению? - Краобан удивленно сморщился. - К переселению куда, леди Мегвин?
- В глубь горы, - сказала она. - Это пришло мне в голову, когда пел Арноран. Мы, эрнистирийцы, как семья Друкхи в той песне. Мы больше не можем здесь жить. - Она потерла руки, пытаясь согреться в холодной пещере. - Король Элиас разорил владения своего брата Джошуа. Теперь никто и ничто не может прогнать прочь Скали.
- Но, моя леди! - Краобан был так удивлен, что позволил себе перебить ее. - Ведь есть же Эолер, и кроме него, остались еще эрнистирийцы...
- Некому прогнать Скали, - снова сказала она резко, - и в это холодное лето тану из Кальдскрика луга Эрнистира несомненно покажутся более гостеприимными, чем его собственные земли в Риммергарде. Если мы останемся здесь, нас постепенно переловят и перебьют, как кроликов, перед этими самыми пещерами. - Голос ее стал тверже. - Но если мы уйдем вглубь, им никогда нас не найти. Тогда Эрнистир не исчезнет, он будет существовать вдали от Элиаса, Скали и прочих!
Старик Краобан смотрел на нее с тревогой. Она знала, его беспокоит то же, что и остальных: не слишком ли она потрясена своими потерями, их общими потерями?
Может быть, это так, подумала она, но здесь другое. В этом случае я уверена в своей правоте...
- Но, леди Мегвин, - сказал старый советник, - как мы будем питаться? Как нам одеться, где взять зерна?..
- Ты же сам сказал, что горы пронизаны тоннелями. Если мы их изучим и исследуем, то сможем жить в глубине и не опасаться Скали, а выходить на поверхность, когда захотим, чтобы охотиться, запасать пищу, даже нападать на лагери кальдскрикцев, если сочтем нужным.
- Но... но... - Старик повернулся к Арнорану за поддержкой, но лютнист ничего не мог сказать. - Но что подумает о подобном плане ваша матушка Инавен? - наконец спросил он.
Мегвин призрительно фыркнула.
- Моя мачеха сидит целыми днями с другими женщинами и жалуется на голод. От нее меньше толку, чем от ребенка.
- Но что подумает Эолер? Как насчет нашего отважного графа?
Мегвин смотрела на трясущиеся руки и слезящиеся глаза Краобана. На мгновенье ей стало жаль его, но это не погасило ее гнева.
- Граф Над Муллаха может сказать нам все, что думает, но запомни, Краобан: мною он не командует. Он принес присягу нашему роду и будет делать то, что я скажу!
Она ушла, оставив двух стариков шептаться меж собой. Морозный воздух снаружи не смог остудить ее пылающих щек, хоть она долго простояла на снежном ветре.

***

Графа Гутвульфа из Утаньята разбудили звуки полночного хейхолтского колокола, который прозвонил высоко на Башне Зеленого ангела и замолк.
Гутвульф закрыл глаза, ожидая возвращения сна, но дремота не приходила. Сцена за сценой проходили перед глазами картины боев и турниров, унылые процедуры придворных приемов и хаос охоты. На первом плане везде было лицо короля Элиаса: мгновенная вспышка облегчения после панического страха, когда Гутвульф пробился к нему во время битвы в Тритингской войне; пустой черный взгляд, когда Элиас получил подтверждение известия о смерти его жены Илиссы; и самым тревожным был скрытый, торжествующий, но в то же время пристыженный взгляд, который теперь ловил Гутвульф при всякой встрече.
Граф сел на постели, чертыхаясь. Сон отлетел и вернется нескоро.
Он не зажигал лампы, хватило и проблесков звездного сияния из узкого окошка, чтобы перешагнуть через слугу, спавшего у его постели. Он накинул плащ поверх ночного одеяния, сунул ноги в башмаки и вышел в коридор. Одурманенный своими бестолковыми беспокойными мыслями, он решил прогуляться.
Залы Хейхолта были пусты: ни стражников, ни слуг. Тут и там неровно чадили в стенных нишах факелы, догоревшие почти до основания. Хотя в залах никого не было, по темным переходам носилось какое-то бормотание - голоса стражников, решил граф, - из-за расстояния казавшиеся бесплотными и призрачными.
Гутвульфа передернуло. Что мне нужно, так это женщину, подумал он. Теплое тело в постели. Щебечущий голосок, каторый я могу по желанию-заглушить или дать ему волю. Это монашеское житье кого хочешь ослабит.
Он повернулся и направился к той части здания, где помещалась прислуга. Там была лихая кудрявая горничная, которая не откажет: не она ли ему рассказала, что ее суженый убит в битве у Бычьей Спины и что она страшно одинока.
- Если эта в трауре, ха! тогда быть мне монахом!

***

Большая дверь в комнаты прислуги была заперта. Гутвульф со злостью подергал ручку, но дверь была закрыта на засов изнутри. Он хотел барабанить в тяжелую дубовую створку, пока кто-нибудь не придет и не погасит гнева Утаньята, но раздумал. Что-то в безмолвных коридорах Хейхолта вызвало желание не поднимать шума. Кроме того, решил он, кудрявая красотка не стоит того, чтобы из-за нее ломали двери.
Он отошел, потирая обросший подбородок, и краем глаза заметил, как что-то бледное движется у поворота. Он резко обернулся, но ничего не увидел, прошел несколько шагов и заглянул за угол. И этот зал был пуст. Задыхающийся шепот пронесся вдоль коридора: низкий женский голос, бормочущий что-то как бы в приступе боли. Гутвульф повернулся и направился к своей спальне.
- Ночные миражи, - ворчал он про себя, - запертые двери, пустые коридоры - можно подумать, Узирис, что этот проклятый замок вообще покинут!
Он вдруг остановился и огляделся. Что это за зал? Он не узнавал полированных плит, странной формы стягов, висящих на стене, погруженной в тень. Если только он не заблудился, сделав неверный поворот, это должен быть один из залов часовни. Он вернулся к развилке в конце прохода и пошел другим путем. Теперь, хотя этот коридор не имел особых примет, кроме нескольких бойниц, он был уверен, что отыскал дорогу.
Он ухватился за низ одной из бойниц и подтянулся на сильных руках. Снаружи должен быть фасад или боковая стена часовни...
Пораженный, он отпустил руки и соскользнул на пол, колени подломились, и он упал. Быстро вскочил, - сердце его бешено колотилось - снова ухватился за подоконник и подтянулся.
Перед ним был двор часовни, погруженный в ночной мрак, как и следовало быть.
Но что же он тогда видел в первый раз? Там были белые стены и целый лес шпилей, которые он сначала принял за деревья, а через мгновенье признал в них башни - лес стройных минаретов, игл из слоновой кости, которые купались в лунном свете, как бы заполненные им! В Хейхолте не было подобных башен.
Но вот! Его глаза свидетельствовали, что все в порядке, все как обычно. Вот двор, вход в часовню, навес над ним, кусты по обе стороны дорожки, как спящие овечки. Надо всем этим он уловил погруженный в лунный свет силуэт Башни Зеленого ангела - одинокий перст, указующий в небо.
Он спрыгнул и прижался к холодному камню. Что же в таком случае он видел в первый раз? Ночной мираж? Нет, тут что-то не так! Это или болезнь, или безумие, или... колдовство!
Через мгновение он взял себя в руки. Успокойся, болван. Он встал, качая головой. Это плоды не безумия, но излишнего умствования, излишней женственной суетливости. Мой повелитель часто сидел по ночам, уставившись в огонь, и уверял, что видит там привидения. Тем не менее голова у него. была ясная до самой смерти, а прожил он целых семьдесят лет. Нет, это все мысли о короле, они не дают мне покоя. Черная магия может окружать нас со всех сторон, Бог его знает, уж я-то не стану спорить после всего, чего я насмотрелся за этот проклятый год, но ее не может быть здесь, в Хейхолте.
Гутвульф знал, что когда-то замок принадлежал "прекрасному народу", ситхи, - много сот лет назад, - но сейчас он был до того опутан заклинаниями и заговорами против них, что на земле не найти места, где их приветили бы меньше.
Нет, думал он, странные мысли меня одолевают из-за того, что так изменился король. Как легко безумны” гнев сменяется в нем детской тревогой!
Он подошел к двери в конце коридора и вышел во двор. Все было так, как он видел из окна. Одинокий огонек светился в одном из окон напротив, в личных покоях короля.

Предыдущая страница 27 Следующая страница


Глаз бури 28

Элиас не спит. Гутвульф на минуту задумался. Он ни разу как следует не спал с того момента, как Джошуа начал интриговать против него.
Гутвульф прошел через двор к королевской резиденции. Холодный ветер овевал его голые лодыжки... Он поговорит со своим старым другом Элиасом сейчас, в эти пустые ночные часы, когда люди говорят правду. Он потребует разъяснений насчет Прейратса и этой жуткой армии, которую он созвал, насчет орды, которая налетела на Наглимунд, как белая саранча. Гутвульф и король были такими давними боевыми товарищами, что граф не мог позволить этой дружбе распасться, как ржавой кольчуге. Сегодня ночью они поговорят наконец. Гутвульф выяснит, какие трагические причины побудили его товарища к таким странным действиям. Это будет первая за целый год возможность поговорить без навязчивого присутствия Прейратса, который следит за тобой глазами хорька и ловит каждое слово.
Дверь была заперта, но ключ, дарованный при восхождении на трон ближайшему другу короля, висел на шее Гутвульфа. Солдатская практичность не позволяла ему снять ключ, несмотря на то, что Элиас давно не вызывал его для секретных поручений.
Замок не меняли. Тяжелая дверь беззвучно открылась, и Гутвульф обрадовался этому, сам не зная почему. Поднимаясь по лестнице к королевским покоям, он был изумлен, не обнаружив ни единого стражника даже перед внутренней дверью. Неужели Элиас так уверен в своей власти, что не боится покушений? Это как-то не вязалось с его поведением после осады Наглимунда.
Поднявшись по лестнице, Гутвульф услыхал приглушенные голоса. Неожиданно охваченный дурными предчувствиями, он нагнулся и приложил ухо к двери.
И нахмурился.
Мне следовало догадаться, подумал он с горечью, уж шакалий лай Прейратса я узнаю где угодно. Будь проклято это неземное отродье! Он что, не может оставить короля в покое?
Раздумывая, надо ли постучать, он услыхал тихое бормотание короля. Третий голос заставил руку Гутвульфа замереть в воздухе.
Этот голос был высоким и сладостным, но что-то чуждое было в его тоне, что-то нечеловеческое в его звуках. На него это подействовало, как ушат холодной воды: волосы встали дыбом у него на руках, а по спине пробежала дрожь. Ему показалось, что он уловил слова "меч" и "горы", прежде чем похолодел от страха. Он отступил от двери так быстро, что чуть не свалился с лестницы.
Неужели эти творения дьявола поселились здесь? подумал он. Он вытер потные руки о ночную рубашку и начал спускаться. Что это за дьявольское отродье? Неужели Элиас потерял разум? Или душу?
Голоса стали громче, затем дверь скрипнула, когда кто-то поднял болт с той стороны. Намерение встретиться с Элиасом улетучилось, и граф Утаньята знал только одно: он не хочет, чтобы его застали подслушивающим у замочной скважины и не хочет встречаться с этим существом, так странно говорящим. Он гигантскими прыжками пронесся по лестнице и, едва успев достигнуть двери, услышал шаги на верхней площадке. Гутвульф нырнул в нишу под лестницей, вдавившись в темноту, и прислушался к скрипу ступеней. Две фигуры, одна из них более четкая, задержались в дверях.
- Король доволен этой новостью, - услышал он голос Прейратса. Более темная тень рядом с ним не отозвалась. Размытые очертания белого лица промелькнули под темным капюшоном. Прейратс шагнул через порог, его алые одеяния стали лиловыми в лунном сиянии. Он покрутил головой из стороны в сторону, внимательно осматриваясь. Тень проследовала за ним в сад.
Злость охватила Гутвульфа, подавив даже его необъяснимый страх. Он, господин Утаньята, должен прятаться под лестницей от какого-то отродья, с которым проклятый поп обращается по-свойски, как с деревенским дядюшкой!
- Прейратс! - крикнул Гутвульф, выступая из своего укрытия. - Я бы хотел сказать тебе пару слов...
Шаги графа замерли: священник стоял перед ним посреди дорожки один. Ветер вздыхал в живой изгороди, но больше не было ни звука, никакого движения, кроме легкого колебания листьев.
- Граф Гутвульф, - сказал Прейратс, наморщив свой лысый лоб в удивлении, - что вы здесь делаете? - Он оглядел его костюм. - Вам не спалось?
- Да... нет... черт побери, это неважно. Я шел проведать короля!
Прейратс склонил голову.
- А-а. Понятно. Я только что от его величества. Он как раз принял снотворное, так что все, о чем вы хотели с ним поговорить, придется отложить до завтра.
Гутвульф взглянул наверх, на насмешливую луну, затем осмотрел двор. Не было никого, кроме них двоих. Ему стало дурно от испытанного обмана чувств.
- Ты был один у короля? - спросил он наконец.
Священник пристально посмотрел на него.
- Да, если не считать его нового чашника. И нескольких телохранителей в передней, а что?
Граф почувствовал, как почва уходит из-под ног.
- Чашник? То есть я просто хотел узнать... Я думал... - Гутвульф пытался овладеть собой. - У этой двери нет стражи. - Он указал на дверь.
- Ну, если по саду бродит такой доблестный воин, как вы, - улыбнулся Прейратс, - вряд ли есть нужда в охране. Но вы, однако, правы. Я поговорю с лордом-констеблем. Теперь же, с вашего позволения, мой лорд, я отправлюсь на свою узкую постель. Позади у меня длинный утомительный день, полный государственных дел. Доброй ночи.
Взмахнув своим длинным одеянием, священник развернулся и пошел прочь, вскоре растворившись в тенях в дальнем конце двора.

***

Он вновь обрел свой навык путника, пока скакал через бесконечные снега, но не имя. Он не мог вспомнить, почему он едет верхом, его ли это лошадь. Он также не знал, где был до этого или что произошло с ним, откуда эта ужасная боль, что терзает и скручивает его тело. Он знал только, что должен ехать к какой-то точке за горизонтом; следуя ниточке звезд, которая горит на северо-западе в ночном небе. Он не мог вспомнить, где он окажется в конце пути.
Он редко останавливался на ночлег: сама поездка была как бы сном наяву - большим белым тоннелем, полным ветра и льда и казавшимся бесконечным. Его сопровождали призраки: огромная толпа бездомных мертвецов бежала у его стремян. Некоторые из них были творением его собственной фантазии, так, по крайней мере, можно было понять из упрека, читавшегося на их бледных лицах, другие были теми навязчивыми душами, ради которых он убивал. Но никто из них не имел теперь над ним власти. Безымянный, он был таким же призраком, как они.
Так они и двигались рядом: безымянный человек и безымянные мертвецы: одинокий всадник и бессвязно бормочущая бестелесная орда, сопровождавшая его, как пена океанскую волну.
Каждый раз, когда солнце умирало и звездный крест загорался мерцающим светом на северо-западе, он делал насечку на коже седла. Порой солнце исчезало, а ветер наполнял темное небо мокрым снегом, и звезды не появлялись. Он все равно делал отметку на седле. Вид этих темных отметок вселял в него бодрость, доказывая, что в этом бесконечном однообразии гор, камней и снежных равнин что-то все же изменяется. Это доказывало, что он не просто ползает в бессмысленном круговороте, как слепое насекомое по краю чашки. Еще одним мерилом времени был голод, который сейчас он ощущал сильнее всех других недугов больного тела. В этом было какое-то странное утешение. Голодать значило жить. Умерев, он мог оказаться среди этой когорты шепчущих теней, окружавших его, обреченный, как и они, бессмысленно трепыхаться и вздыхать. Пока он жив, есть по крайней мере слабая холодная надежда, хоть он и не в силах вспомнить, на что можно надеяться.
На седле было одиннадцать меток, когда пала его лошадь. Они неслись вперед, преодолевая новый натиск снежного бурана, как вдруг его скакун медленно опустился на колени, вздрогнул, перевернулся и рухнул посреди белого пространства. Через некоторое время он выпростал ногу, боль давала о себе знать как бы откуда-то издалека, как будто из небесной выси, где были его путеводные звезды. Он с трудом поднялся и, нетвердо ступая, продолжил путь.
Еще дважды всходило солнце. Наконец исчезли даже призраки, которых отпугнуло завывание бурана. Ему показалось, что холодает, но он точно не помнил, что такое холод.
Когда родилось новое солнце, оно взобралось на морозное, свинцово-серое небо. Ветер утих, и поземка улеглась на мягкие сугробы. Перед ним на горизонте высилась грозная с острыми, неровными выступами гора, похожая на акулий зуб. Мрачная корона из свинцовых облаков окружала ее вершину. Облака образовались из дыма и пара, выходящих из трещин в обледенелых склонах горы. Увидев все это, он пал на колени и вознес молчаливую молитву благодарения. Он все еще не знал своего имени, но знал, что перед ним то, что он искал.
По прошествии еще одной ночи и дня он приблизился к подножию горы, минуя ледяные холмы и темные долины. Смертные населяли эти места, люди с белыми волосами и подозрительно глядящими глазами, теснящиеся в общих домах, сложенных из обмазанных глиной камней и черных балок. Он не пошел через их убогие деревни, хоть они и показались ему смутно знакомыми. Когда встречные приветствовали его, подходя ближе, чем позволял им предрассудок, он не обращал на них внимания и шел дальше.
Еще один день мучительной ходьбы вывел его за пределы поселений бледноволосых. Здесь горы загораживали небо так, что даже солнце казалось маленьким и далеким, а землю покрывал вечный сумрак. То спотыкаясь, то ползком он одолел ступени старой-старой дороги, идущей через холмы у подножия юры, через серебристые, окутанные инеем развалины давно мертвого города. Колонны, как сломанные кости, пробивались через снежную корку. Арки, похожие на давно опустевшие глазницы, взлетали на фоне темных горных хребтов.
Силы, наконец, стали покидать его теперь, когда он был так близок к цели. Неровная ледяная дорога кончалась у больших ворот перед горой, у ворот, которые были выше башни. Сделанные из халцедона, блестящего алебастра и ведьминого дерева, они висели на черных гранитных петлях и были украшены странными фигурами и не менее странными рунами. Он остановился перед этими воротами, и остатки жизни вытекли из его измученного тела... Когда на него стала опускаться вечная тьма, гигантские ворота открылись. Стайка белых фигур выпорхнула из них. Они были прекрасны, как лед на солнце, и ужасны, как зима. Они следили за ним все время его пути, наблюдали каждый его шаг по белой равнине. Теперь их недоступное разуму любопытство было удовлетворено, и они внесли его, наконец, в горную твердыню.

***

Безымянный путник проснулся в большом помещении с колоннами, расположенном прямо в толще горы и освещенном голубоватым светом. Дым и пар из гигантского колодца в центре поднимался вверх, смешиваясь со снегом, мечущимся под невероятно высоким потолком. Долгое время он был способен лишь лежать, глядя на клубящиеся облака. Когда ему удалось перевести взгляд дальше, он увидел трон из черного камня, покрытый патиной инея. На нем восседала одетая в белое фигура, чья серебряная маска сверкала, как лазурное пламя, отражая свет, льющийся из огромного колодца. Его внезапно охватили возбуждение и жгучий стыд.
- Госпожа, - воскликнул он, когда нахлынули воспоминания, - уничтожь меня, госпожа! Уничтожь меня, ибо я не выполнил твоей воли!
Серебряная маска повернулась в его сторону. Бессловесное песнопение раздалось из темных углов, откуда, сверху глядели на него сверкающие глаза толп наблюдателей, как будто те скопища призраков, что сопровождали его в пути, теперь собрались, чтоб чинить над ним суд и быть свидетелями сотворенных им злодеяний.
- Молчи, - сказала Утук'ку. Ее леденящий душу голос сжал его невидимыми руками, дошел до самого сердца, превратил его в камень. - Я и так узнаю то, что хочу узнать.
Раны и жуткий путь через снега сделали боль таким привычным для него ощущением, что он забыл о возможности другого состояния. Он сносил боль так же безропотно, как и свою безымянность. Но то были лишь телесные муки. Теперь же ему напомнили, как большинству прибывающих на Пик Бурь, что существуют мучения, далеко превосходящие любые телесные недуги, и страдания, которые не смягчает надежда на облегчение через смерть.
Утук'ку, хозяйка горы, была столь древней, что это не подлежало уразумению, и она познала многое. Она могла, должно быть, получить все сведения, которых добивалась от него, и без всех этих страшных мучений. Если и была возможна такая милость, она предпочла ею не воспользоваться.
Он кричал. Огромный чертог отзывался эхом. Ледяные мысли королевы норнов пробирались в него, терзая его нутро холодными беспощадными когтями. Эта агония была ни с чем не сравнима, она была невообразима. Она опустошала его, а он был лишь беспомощным свидетелем этой муки. Все, что когда-то происходило, все, что он когда-то пережил, было вырвано из него: его сокровенные мысли, его внутреннее "я" были выставлены на всеобщее обозрение; казалось, она вспорола его, как рыбу, и вытащила его упирающуюся душу.
Он снова видел погоню на Урмсхеймской горе; то, как те, за кем он гнался, нашли меч, который искали; то, как он дрался с ними, со смертными и с ситхи. Он снова видел явление снежного дракона, и свои страшные раны, и то, как его ломали и как он истекал кровью, погребенный под столетними льдинами. Потом, как бы со стороны, он наблюдал за умирающим, который пробирался заснеженными равнинами к Пику Бурь. Безымянный, потерявший свою добычу, потерявший спутников, потерявший даже талисман, который был дарован ему - первому среди смертных. Королевскому ловчему. И слава его померкла.
Утук'ку снова кивнула, казалось, ее маска обращена к клубящемуся над колодцем туману.
- Не тебе судить, подвел ты меня или нет, смертный, - сказала она, наконец. - Но знай вот что: я не только не сержусь, но я сегодня узнала много полезного. Мир все еще вращается, но он вращается в нашу сторону.
Она подняла руку. Пение стало громче. Казалось, что-то огромное шевельнулось в глубине колодца, всколыхнув испарения.
- Я возвращаю тебе твое имя, Инген Джеггер, - сказала Утук'ку. - Ты остаешься Королевским охотником. - С колен она подняла новый путеводный талисман, ослепительно белый, в виде головы гончей собаки, глаза которой и язык были сделаны из какого-то алого драгоценного камня, а ряды зубов в раскрытой пасти, подобные кинжалам, - из слоновой кости. - И на этот раз я назначу для охоты такую добычу, на которую доселе не охотился никто из смертных.
Волна сияния разлилась по Колодцу Арфы, омыв высокие колонны; громоподобный рев сотряс покои, такой мощный, что, почудилось, дрогнуло самое основание, горы. Инген Джеггер почувствовал, как дух его воспрянул. Он принес тысячу безмолвных обещаний своей изумительной госпоже.
- Но сначала ты должен погрузиться в глубокий сон и исцелиться, - проговорила Серебряная маска, - ибо ты зашел глубже во владения смерти, чем обычно дозволено смертным, если они должны возвратиться к жизни. Ты станешь сильнее, ибо твоя новая задача тяжела.
Свет внезапно исчез, как будто темное облако накатилось на него.

***

Лес был все еще погружен в глубокую ночь. После криков тишина зазвенела в ушах Деорнота, когжа могучий Айнскалдир помог ему подняться.
- Узирис на древе! Посмотри, - сказал риммерсман, тяжело дыша. Все еще оглушенный, Деорнот огляделся, недоумевая, что могло привлечь такое пристальное внимание Айнскалдира.
- Джошуа, - позвал риммерсман, - иди сюда!
Принц вернул Найдл в ножны и шагнул вперед. Деорнот почувствовал, как остальные сгрудились вокруг них.
- На этот раз они не просто нанесли удар и растаяли, - сказал Джошуа мрачно. - Деорнот, ты в порядке?
Рыцарь потряс головой, все еще не придя в себя.
- Голова болит, - сказал он. - На что это все смотрят?
- Оно... оно приставило мне к горлу нож, - сказал недоумевающе Стенгьярд. - Сир Деорнот спас меня.
Джошуа склонился к Деорноту, но к его удивлению, опускался, пока не коснулся земли коленом.
- Эйдон спас нас, - - мягко сказал принц.
Деорнот посмотрел себе под ноги. На земле лежала скрюченная, одетая в черное фигура норна, с которым он сражался. Лунный свет падал на лицо трупа, брызги крови темнели на белой коже. Узкий клинок был все еще зажат в его бледной руке.
- Боже! - сказал Деорнот и покачнулся.
Джошуа наклонился над телом.
- Ты нанес сильный удар, дружище, - сказал он, но вдруг его глаза расширились, и он снова выхватил Найдл из ножен. - Он шевельнулся. - сказал Джошуа, пытаясь сохранить спокойствие в голосе. - Норн жив.
- Ненадолго, - сказал Аинскалдир, поднимая свой топорик. Джошуа выбросил вперед руку, так что клинок оказался между риммерсманом и его предполагаемой жертвой.
- Нет, - Джошуа жестом приказал всем отступить. - Глупо было бы убивать его.
- Но эта тварь ведь пыталась убить нас! - прошипел Изорн. Сын герцога только что вернулся с факелом, который он зажег кремнем. - Подумай о том, что они сотворили с Наглимундом.
- Я не о помиловании говорю, - сказал Джошуа, опустив кончик меча на горло норна. - Я говорю о возможности допросить пленника.
Как будто от укола ножа норн вздрогнул. Некоторые из стоявших вокруг ахнули.
- Ты стоишь слишком близко, Джошуа! - крикнула Воршева. - Отойди!
Принц холодно взглянул на нее, но не шевельнулся. Он опустил острие ниже и уперся в ключицу пленника. Глаза норна заморгали, он судорожно глотнул воздух окровавленными губами.
- Ай Наккига, - сипло сказал норн, сжимая и разжимая свои паучьи пальцы, - о-до т'ке стадж...
- Но он же язычник, принц Джошуа, - заметил Изорн. - Он же не говорит по-человечески.
Джошуа ничего не ответил, но снова ткнул его мечом. Глаза норна, отразив свет факела, блеснули фиолетовым, скользнули по лезвию, упершемуся в его узкую грудь, и обратились к принцу.
- Я говорю, - сказал норн медленно. - Я говорю по-вашему. - Голос его был высоким и холодным, ломким, как стеклянная флейта. - Скоро на вашем языке будут говорить только мертвые. - Он сел и качнул головой, внимательно оглядывая все вокруг. Меч принца следовал за каждым его движением. Члены норна казались соединенными странным образом: те движения, которые у человека вышли бы неуклюже, у него получались плавными, а то, что без труда далось бы человеку, оказывалось недоступным норну. Некоторые из наблюдавших отшатнулись, боясь, что незнакомец достаточно силен, чтобы двигаться. Он не показывал боли, несмотря на кровавое месиво на месте носа и многочисленные раны.
- Гутрун, Воршева, - Джошуа говорил, не отрывая взгляда от пленника. Залитое кровью лицо норна светилось, как луна. - Ты тоже, Стренгьярд. Лютнист и Таузер там одни. Идите позаботьтесь о них и разожгите Костер. И готовьтесь в путь. Нам бесполезно таиться теперь.
- И всегда было, смертный, - сказало существо на траве. Воршева с трудом удержалась от резкого ответа на команду Джошуа, Обе женщины отошли. Отец Стренгьярд последовал за ними, сотворив знак древа и озабоченно прищелкивая языком.
- Ну, дьявольское отродье, говори, почему вы преследуете нас? - хоть голос его и был жестоким, Деорнот уловил своего рода любопытство в тоне принца.
- Я ничего не скажу, - тонкие губы приоткрылись в злой усмешке. - Жалкие недолговечные, вы еще не научились умирать, не получив ответов на вопросы?
Разъяренный Деорнот шагнул вперед и пнул это отродье своей обутой в сапог ногой. Норн поморщился, но никак иначе не показал боли.
- Ты дьявольское отродье, а дьяволы - мастера лгать, - рявкнул Деорнот. Голова у него страшно болела, и вид этого ухмыляющегося тощего существа был просто невыносим. Он вспомнил, как они кишели в Наглимунде, словно черви, и ярость взыграла в нем.
- Деорнот... - предупредил Джошуа, потом снова обратился к пленнику:
- Если вы так могущественны, почему вы нас просто не прирежете, и дело с концом? Зачем тратить время на тех, кто настолько вас слабее?
- Мы больше не будем ждать, не думай, - издевательский тон голоса норна приобрел нотку удовлетворения. - Вы схватили меня, но мои товарищи узнали все, что нам нужно. Можете уже обратить предсмертные молитвы человечку на палочке, которому вы поклоняетесь, ибо нас ничто не остановит.
Теперь уже не выдержал Айнскалдир и двинулся к норну с рычаньем.
- Собака! Богохульствующая собака!
- Молчи! - оборвал его Джошуа. - Он делает это нарочно.
Деорнот положил предостерегающую руку на мускулистое плечо риммера. Непросто было сдержать холодный, но быстрый нрав воина.
- Так, - сказал Джошуа, - что ты имел в виду, говоря, что вы узнали все, что нужно? Что ты имел в виду? Говори, или я разрешу Айнскалдиру заняться тобой.
Норн засмеялся, как будто прошелестел ветер в засохших листьях, но Деорноту показалось, что он заметил перемену в его лиловых глазах, когда говорил Джошуа. Казалось, принц затронул какую-то деликатную тему, коснулся чего-то особенного.
- Убейте же меня, быстро или медленно, - дразнил их пленник, - я больше ничего не скажу. Ваше время - время всех смертных, непостоянное и в то же время надоедливое, как насекомое, - ваше время кончается. Убейте меня. Те, что не знают света, споют обо мне в глубоких недрах Наккиги. Мои дети будут вспоминать мое имя с гордостью.
- Дети? - в голосе Изорна звучало откровенное недоумение. Пленник взглянул на него с презрением, но не сказал ни слова.
- Но зачем? - спросил Джошуа. - Зачем вам вступать в сношения со смертными? И какую угрозу мы представляем для вас в вашем далеком северном доме? Что получит от этого безумия ваш Король Бурь?
Норн лишь пристально смотрел на него.
- Говори! Да будет проклята твоя бесцветная душа!
Никакого ответа.
Джошуа вздохнул.
- Так что мы с ним сделаем? - пробормотал он почти про себя.
- Вот что!
Айнскалдир отскочил от Деорнота, который пытался его удержать, и поднял топор. Норн взглянул на него, и сердце его на миг остановилось: лицо его казалось забрызганным кровью треугольником слоновой костя. Риммерсман размахнулся и опустил топорик на череп, пригвоздив пленника к земле. Хилое тело норна извивалось, сжимаясь и разжимаясь, затем обе половинки взмывали вверх, как будто соединенные петлей. Тонкое облако мельчайших капелек крови вырвалось из расколотого черепа. Предсмертные судороги были ужасающе однообразны, как у раздавленного сверчка. Через несколько мгновений Деорнот не выдержал и отвернулся.
- Проклятие, Айнскалдир, - сказал, наконец, Джошуа срывающимся от гнева голосом. - Как ты посмел? Я тебе не велел этого делать!
- А если б я этого не сделал, то что? - сказал Айнскалдир. - Взять его с собой? Проснуться ночью и видеть над собой эту усмехающуюся трупную рожу? - Он казался более уверенным на словах, чем на деле, но слова его были исполнены гнева.
- Боже праведный, риммерсман, неужели всегда нужно так рубить с плеча? Если ты не испытываешь уважения ко мне, то как насчет твоего господина Изгримнура, который велел тебе служить мне? - Принц наклонился к самому бородатому лицу Айнскалдира и впился в него взглядом, пытаясь уловить что-то скрытое в лице риммерсмана. Ни тот, ни другой не сказали ни слова.
Глядя на профиль принца, на его освещенное луной лицо, исполненное одновременно ярости и печали, Деорнот вспомнил картину, изображающую сира Камариса перед его уходом на битву в Тритингах. На лице любимого рыцаря короля Джона было как раз такое выражение, гордое и отчаянное, как у голодного ястреба. Деорнот помотал головой, пытаясь отогнать тени прошлого. Что за безумная ночь!
Айнскалдир первым отвернулся.
- Это было чудовище, - проворчал он. - Теперь оно мертво. Два его соплеменника ранены и бежали. Пойду сотру эту колдовскую кровь со своего клинка.
- Сначала зароешь тело, - сказал Джошуа. - Изорн, помоги Айнскалдиру. Обыщи одежду норна: нет ли там чего-нибудь, что бы нам пригодилось. Боже, помоги нам, мы так мало знаем!
- Похоронить? - голос Изорна звучал почтительно, но с сомнением.
- - Давайте не будем выдавать врагу ничего, что поможет нам спастись, включая разные сведения, - Джошуа, казалось, утомили разговоры. - Если норны не обнаружат тела, они не узнают, что он мертв. Они могут подумать, что он нам что-то рассказал.
Изорн кивнул не слишком уверенно и наклонился, чтобы выполнить эту неприятную задачу. Джошуа повернулся и взял Деорнота под руку.
- Пошли, - сказал принц:
- Нам нужно поговорить. Они немного отошли от поляны, но так, чтобы слышать, что там происходит. Ночь сквозь ветви деревьев казалась темно-синей, предвещая рассвет. Просвистела одинокая птица.
- Айнскалдир ничего дурного не замышлял, - сказал Деорнот, нарушив молчание. - Он нетерпелив, но не предатель.
Джошуа повернулся к нему, удивленный.
- Боже сохрани и помилуй, Деорнот, ты думаешь, я этого не знаю? Почему, ты думаешь, я так мало сказал? Но Айнскалдир действовал поспешно - я бы хотел побольше узнать от норна, хотя конец, наверное, был бы такой же. Я ненавижу хладнокровное убийство, но что бы мы сделали с этим мерзким существом? Тем не менее Айнскалдир считает меня слишком рассудочным, чтобы поверить, что я хороший воин. - Он грустно рассмеялся. - Возможно, он и прав. - Принц поднял руку, не давая Деорнуту возразить. - Но я не поэтому хотел поговорить наедине. Айнскалдир - моя забота. Нет, я хотел услышать твои мысли насчет слов норна.
- Насчет каких слов, ваше высочество?
Джошуа вздохнул.
- Он сказал, что его соплеменники нашли то, что искали. Или узнали то, что хотели. Что бы это могло означать?
Деорнот пожал плечами.
- У меня голова до сих пор трещит, принц Джошуа.
- Но ты же сам сказал, что должна быть причина, по которой они нас не убили. - Принц присел на обомшелый ствол поваленного дерева, жестом пригласив рыцаря садиться. Небесный купол становился зеленоватым. - Они подсылают к нам ходячий труп, пускают в нас стрелы, но не убивают нас, чтобы не дать нам повернуть на восток, а теперь они подсылают к нам в лагерь лазутчиков. Что им нужно?
Никакой ответ не приходил, как ни ломал голову Деорнот. Он не мог забыть ухмылку норна. Но было еще одно, промелькнувшее внезапно выражение тревоги...
- Они боятся, - сказал Деорнот, чувствуя, что мысль где-то рядом. - Они боятся...
- Мечей, - прошептал Джошуа. - Конечно, чего же еще они могут бояться?
- Но у нас же нет волшебного меча, - сказал Деорнот.
- Может быть, они этого не знают, - сказал Джошуа. - Может быть, это одно из достоинств Торна и Миннеяра - то, что они невидимы для колдовских сил норнов. - Он хлопнул себя по бедру. - Конечно! Наверно, это так, иначе Король Бурь нашел бы их и уничтожил! Иначе как бы могло существовать такое смертельно опасное для него оружие?
- Но почему они не дают нам повернуть на восток?
Принц пожал плечами.
- Кто может это сказать? Нам следует еще поразмыслить над этим, но я думаю, ответ здесь. Они опасаются, что у нас уже есть один или два меча, и боятся выступить против нас, пока они этого не проверили.
Деорнот чувствовал, что сердце его падает.
- Но вы слышали, что сказало это отродье: они уже знают.
Улыбка Джошуа угасла.
- Да. По крайней мере, они почти уверены. Однако все же это знание может быть нам на руку каким-то образом. Каким-то образом. - Он встал. - Но они больше не боятся к нам приближаться. Нам нужно двигаться еще быстрее. Пошли.
Не в силах понять, как такой потрепанный и упавший духом отряд может двигаться быстрее, Деорнот последовал за принцем к лагерю в свете занимающегося дня.

7 ПОЖАР РАЗГОРАЕТСЯ

Чайки, кружащие в сером утреннем, небе, печально вторили скрипу уключин. Мерный скрип-скрип-скрип весел был подобен пальцу, неотступно сверлящему ее бок. Мириамель чувствовала, как в душе ее зреет ярость. Наконец она повернулась к Кадраху.
- Ты... предатель! - крикнула она.
Монах смотрел на нее, широко раскрыв глаза, а круглое лицо его побледнело от тревоги.
- Что? - Кадрах явно хотел бы отодвинуться от нее подальше, но они были зажаты тесным сиденьем на корме лодки. Лента, мрачный слуга Страве, наблюдал за ними с раздражением, сидя на скамейке напротив и работая веслами вместе с приятелем.
- Моя леди... - начал монах. - Я не...
Его слабые попытки отрицания еще больше рассердили принцессу.
- Ты принимаешь меня за дурочку? - крикнула она. - Я, может быть, соображаю не слишком быстро, но если хорошенько подумаю, то способна кое-что понять. Граф назвал тебя Падреик, и не он первый.
- Это ошибка, леди. Вторым был умирающий, если помните: он обезумел от боли, жизнь покидала его на Иннискрике...
- Свинья! И я должна поверить! Конечно это просто совпадение: Страве знал, что я покинула замок, практически раньше меня самой? Ты неплохо провел время, не так ли? Тянул веревку за оба конца - вот что ты делал, а? Сначала ты берешь золото Воршевы, чтобы меня сопровождать, потом берешь мое, пока мы в пути: то здесь взял на кувшин вина, то там выпросил денег на еду...
- Я простой служитель Господа, моя леди, - попытался увильнуть Кадрах.
- Молчи... ты... ты подлый пьяница! Ты еще и от Страве получил золото, не так ли? Ты ему дал знать о моем приезде: недаром ты отлучился, как только мы прибыли в Анзис Пелиппе. А пока меня держали взаперти, чем занимался ты? Руководил жизнью в замке? Ужинал с графом? - Она была так расстроена, что с трудом могла говорить. - И... ты еще, наверное, оповестил и тех, к кому меня сейчас везут, так? Так?! Как можешь ты носить свои одежды? Почему Бог просто... просто не убьет тебя за их поругание? Почему ты не сгоришь огнем на месте? - Она остановилась, захлебнувшись злыми слезами, и попыталась обрести дыхание.
- А ну-ка, - сказал Ленти зловеще, причем бровь его изогнулась вниз, к носу, - прекратите этот крик. И никаких трюков!
- Заткнись! - отрезала Мириамель.
Кадрах решил поддержать ее.
- Правильно! Господин хороший, нечего оскорблять леди. Клянусь святым Муирфатом, не могу поверить...
Монаху так и не удалось докончить фразу: вскрикнув от злости, Мириамель уперлась в него и сильно толкнула. Кадрах удивленно выдохнул, замахал руками, пытаясь сохранить равновесие, и полетел в зеленые воды залива Эметтин.
- Ты что, с ума сошла? - заорал Ленти, уронив весло и вскочив на ноги. Кадрах скрылся в нефритовой волне.
Мириамель встала и закричала ему вслед. Лодка закачалась, и Ленти плюхнулся на свою скамью, причем один из его кинжалов выпал и исчез в воде, сверкнув серебряной рыбкой.
- Негодный еретик! - вопила она монаху, которого не было видно. - Будь ты проклят!
Кадрах всплыл, выплюнув огромную струю соленой воды.
- Тону! - пробулькал он. - Тону! Помогите! - Он снова исчез под водой.
- Вот и тони, предатель! - крикнула Мириамель и тут же взвизгнула, когда Ленти схватил ее за руку и, жестоко скрутив, силой усадил на место.
- Взбесившаяся сучка! - крикнул он.
- Пусть умрет, - она задыхалась, пытаясь высвободить руку. - Тебе-то какое дело?
Он влепил ей оплеуху, чем вызвал новые слезы.
- Господин велел доставить в Наббан двоих, бешеная. Привези я одного - и мне конец.
Тем временем Кадрах снова всплыл, отплевываясь, беспорядочно молотя руками по воде и булькая. Второй слуга Страве, к счастью, не бросил своего весла, и теперь лодка, повернув, направлялась к тому месту, где плескался и кричал Кадрах.
Монах увидел их приближение. В глазах его была паника. Он попытался плыть к ним, но настолько неумело, что голова его снова оказалась под водой. Через мгновение он снова был наверху, причем выражение паники на лице стало еще заметнее.
- Помогите! - визжал он, задыхаясь, судорожные движения рук выдавали его ужас. - Здесь есть!.. Здесь что-то есть!
- Эидон и все святые! - рыкнул Ленти. - Акулы, что ли?
Мириамель сжалась на корме, рыдая. Ей было все равно. Ленти схватил веревку и бросил конец монаху. Кадрах не сразу увидел его, но через несколько мгновений одна рука его запуталась в веревке.
- Хватайся, дурак! - закричал Ленти. - Хватайся и держись!
Наконец монах ухватился за веревку обеими руками, и Ленти подтянули его к лодке. Второй слуга бросил весло и нагнулся, чтобы помочь. После пары неудачных попыток и массы проклятий им удалось втащить мокрую тушу в лодку. Лодка накренилась. Кадрах лежал на дне, давясь и изрыгая морскую воду.
- Бери свой плащ и вытирай его, - велел Ленти Мириамели, когда монах, наконец, перешел на тяжелое дыхание. - Если он вздумает умереть, ты всю дорогу до берега проделаешь вплавь.
Она неохотно подчинилась.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

***

Коричневые холмы северо-восточного побережья Наббана вставали перед ними. Солнце шло к зениту, бросая на воду медные отблески. Двое мужчин гребли, лодка покачивалась, а уключины скрипели, скрипели и скрипели.
Мириамель все еще злилась, но гнев ее стал каким-то бесцветным и безнадежным. Извержение закончилось, и огонь догорел, остался холодный пепел.
Как могла я так. сглупить? недоумевала она. Я ему доверяла, хуже того - я начала к нему привязываться! Мне нравилось его общество, хоть чаще всего и полупьяное.
За несколько мгновений до этого, подвинувшись на скамейке, она услышала какой-то звон в кармане Кадраха. Это оказался кошелек, украшенный печатью Страве, наполовину заполненный серебряными кинисами и парой золотых императоров. Это неопровержимое доказательство предательства монаха снова разожгло ее гнев. Она подумала было снова сбросить его за борт, несмотря на угрозу Ленти, но после краткого размышления решила, что уже не так сильно ненавидит его, чтобы желать смерти. В сущности, Мириамель была даже немного удивлена проявленной ею яростью и формой, которую она приняла.
Она посмотрела на монаха, который спал, скрючившись на дне, измученным, неспокойным сном. Голова его покоилась на скамейке подле нее. Рот был раскрыт, дыхание Прерывисто, как будто даже во сне он хватал ртом воздух. Его розовое лицо еще больше порозовело. Мириамель Подняла руку, защищая глаза от солнца, и взглянула наверх. Лето было холодным, но здесь, на воде, солнце сверкало нещадно.
Без долгих размышлений она сняла свой выношенный плащ и накрыла им лоб Кадраха, защищая его лицо от ярких лучей. Ленти, молча наблюдавший это со своей скамьи, сделал гримасу и покачал головой. В заливе за его спиной Мириамель увидела, как что-то гладкое прорезало воду и, извиваясь, ушло обратно в морские глубины.
Какое-то время она наблюдала за чайками и пеликанами. Они кружили в воздухе, возвращаясь на прибрежные скалы, чтобы приземлиться с громким хлопаньем крыльев. Резкие крики чаек напомнили ей Меремунд - город и дом на берегу Эркинланда, в котором прошло ее детство.
Я там могла стоять на южной стене и наблюдать, как речники выходили и входили в Гленивент. Я была принцессой, поэтому не была свободной, но у меня было все, чего я хотела. А теперь?
Она фыркнула с отвращением, вызвав еще один осуждающий взгляд Ленти.
Теперь я свободна для приключений, - думала она, - и гораздо больше пленница, чем когда-либо. Я хожу в чужом платье, но благодаря этому монаху о моем приближении объявляют лучше, чем делали это при дворе. Люди, которых я едва знаю, передают меня из рук в руки, как любимую погремушку. А Меремунд потерян для меня навсегда, если не...
Ветер трепал ее остриженные волосы. Она чувствовала себя опустошенной.
Если не что? Если мой отец не изменится? Он никогда не изменится. Он уничтожил дядю Джошуа - убил Джошуа! Зачем ему поворачивать назад? Ничто уже не вернется никогда. Единственная надежда на улучшение была связана с Наглимундом. Все их планы, легенды старого риммера Ярнауги, разговоры о волшебных мечах... и все жившие там люди - все ушло навсегда. Что же осталось? Если отец не изменится и не умрет, я навсегда останусь изгнанницей. Но он никогда не изменится. А если он умрет - то, что осталось от меня, умрет тоже.
Устремив взор на металлический блеск воды залива Эметтин, она вспомнила отца таким, каким он был когда-то, вспомнила то время, когда ей было три года и он впервые посадил ее на лошадь. Мирцамель видела эту картину так ясно, как будто ее отделяло от нее лишь несколько дней, а не целая жизнь. Элиас гордо улыбнулся, когда она приникла в ужасе к спине лошади, которая казалась ей чудовищем. Она не упала и перестала плакать, как только он снял ее.
Как может один человек, даже король, допустить подобное безобразие на своей земле, как это сделал мой отец? Он меня когда-то любил. Может быть, и сейчас любит, но он отравил мою жизнь. Теперь он хочет отравить весь мир.
Волны с золотыми от солнца верхушками плескались о скалы, .к которым они приближались.

***

Ленти и Алеспо вынули весла из уключин, чтобы протолкнуть лодку между скал. Когда они уже приблизились к берегу и вода стала более прозрачной, Мириамель снова увидела, как что-то вынырнуло из воды совсем рядом. Сверкнуло что-то гладкое и серое и исчезло с плеском, потом снова появилось у другого борта на расстоянии брошенного камня.
Ленти проследил за ее пристальным взглядом и оглянулся. То, что он увидел, вызвало выражение ужаса на его обычно невозмутимом лице. После невнятного приглушенного разговора оба гребца удвоили усилия и заторопились к берегу.
- Что это? - спросила принцесса. - Акула?
Ленти не поднял глаз.
- Килпа, - сказал он кратко и налег на весло.
Мириамель стала вглядываться в воду, но теперь видела лишь мелкие волны, которые разбивались в брызги о скалы.
- Килпы в заливе Эметтин? - сказала она, не веря. - Килпы никогда не подходят так близко к берегу. Они же жители больших глубин.
- Теперь уже нет, - проворчал Ленти. - Они не оставляют в покое корабли по всему побережью. Это всем известно. А теперь помолчи.
Он, задыхаясь, греб. Встревоженная Мириамель продолжала смотреть на воду. Но больше ничто не потревожило гладь залива.
Когда киль прошуршал по песку, Ленти и второй гребец выскочили на берег и быстро втянули лодку. Они вместе вытащили Кадраха и бесцеремонно бросили его на песок, где он и лежал, тихо стеная.
Мириамели предоставили выбираться самой. Она прошла по воде полдюжины шагов, высоко подняв свой монашеский плащ.
Человек в черной сутане священнослужителя пробирался к пляжу по крутой тропинке среди скал. Он спустился на песок и направился к ним широким шагом.
- Думаю, это тот самый работорговец, которому меня должны доставить, - сказала Мириамель ледяным тоном и, прищурясь, разглядывала приближающуюся фигуру. Ленти и его товарищ смотрели на залив и не ответили.
- Эй там! - позвал человек в черном. Голос его, громкий и веселый, перекрывал шум моря.
Мириамель посмотрела на него, потом всмотрелась пристальнее, удивленная. Она сделала несколько шагов навстречу пришедшему.
- Отец Диниван? - спросила она неуверенно. - Неужели это вы?
- Принцесса Мириамель! - воскликнул он радостно. - Наконец-то. Я так рад! - Его широкая приятная улыбка сделала его похожим на мальчишку, но кудри вокруг его обритой головы были тронуты сединой. Он припал на колено и тут же поднялся, оглядывая ее внимательно. - Я бы вас не узнал с более далекого расстояния. Мне говорили, что вы путешествуете переодетая мальчиком, ну что ж, очень похоже. И волосы у вас теперь черные.
У Мириамели в голове все перепуталось, но с души ее упал тяжелый камень. Из всех, кто посещал ее отца в Меремунде и Хейхолте, Диниван был одним из немногих настоящих друзей, говорил ей правду, в то время как другие рассыпали лесть, приносил ей как сплетни из внешнего мира, так и добрый совет. Отец Диниван был главным секретарем Ликтора Ранессина, главы Матери Церкви, но он всегда был так скромен и прямодушен, что Мириамели приходилось не раз напоминать себе о его высоком положении.
- Но... что вы здесь делаете? - сказала она, наконец. - Вы прибыли... прибыли, чтобы что? Чтобы спасти меня от работорговцев?
Диниван рассмеялся.
- Я и есть торговец рабами, моя леди, - он попытался принять более серьезное выражение, но безуспешно. - "Работорговцы!" Боже праведный! Что же это Страве вам наговорил? Ну об этом мы еще успеем. - Он повернулся к надзирателям Мириамели. - Эй вы! Вот печать вашего господина... - Он протянул пергамент с буквой "С" выдавленной на красном воске. - Можете отправляться назад и передайте графу мою благодарность.
Ленти бегло осмотрел печать. Он выглядел обеспокоенным.
- Ну? - спросил священник нетерпеливо. - Что-то не так?
- Там килпы, - сказал Ленти с тревогой.
- Килпы сейчас повсюду, в эти лихие времена, - сказал Диниван, затем сочувственно улыбнулся. - Но сейчас полдень, а вас двое сильных мужчин. Я думаю, вам не следует особенно бояться. У вас есть оружие?
Слуга Страве выпрямился и величаво взглянул на священника.
- У меня есть нож, - строго сказал он.
- Ави, во стетто, - отозвался его товарищ по-пирруински.
- Ну, так я уверен, что у вас не возникнет проблем, - заверил Диниван. - Да защитит вас Эйдон! - Он сделал знак древа в их сторону, прежде чем снова повернуться к Мириамели. - Пошли. Сегодня мы переночуем здесь, а потом нам нужно будет поторопиться. До Санкеллана Эидонитиса добрых два дня пути, а то и больше. Там Ликтор Ранессин с нетерпением ждет ваших известий.
- Ликтор? - спросила она удивленно. - Какое он имеет ко всему этому отношение?
Диниван сделал рукой успокоительный жест и взглянул на Кадраха, который лежал на боку, укутав голову своим мокрым капюшоном.
- Мы скоро поговорим об этом и о многом другом. Кажется, Страве сообщил вам даже меньше, чем я рассказал ему, хотя я не удивляюсь. Он умный старый шакал. - Глаза священнослужителя прищурились. - А что с вашим спутником? Он ведь ваш спутник, я не ошибаюсь? Страве сказал; что вас сопровождает монах.
- Он чуть не утонул, - сказала Мириамель спокойно. - Я вытолкнула его за борт.
Одна бровь Динивана взлетела вверх.
- Вы? Бедняга! Ну тогда ваша обязанность как эйдонитки помочь ему. - Он повернулся к двум слугам, которые брели к лодке по воде.
- Не можем, - мрачно ответил Ленти. - Мы должны вернуться засветло. До темноты.
- Так я и думал. Ну что ж, Узирис дает нам тяготы в знак своей любви к нам. - Диниван наклонился, подхватил Кадраха под мышки. Сутана Динивана натянулась на его мощной мускулистой спине, когда он с трудом усаживал Кадраха. - Давайте, принцесса, - сказал он и остановился, когда монах застонал. Священник уставился на Кадраха. Необычное выражение появилось на его лице.
- Это... Это же Падреик, - сказал он тихо.
- И вы тоже? - взорвалась Мириамель. - Чем занимался этот прохвост? Он что, повсюду разослал гонцов, во все города - от Наскаду до Варинстена?
Диниван все еще смотрел на монаха, как будто лишившись дара речи.
- Что?
- Страве его тоже узнал. Это именно Кадрах продал меня графу! Значит, он и вам рассказал о моем бегстве из Наглимунда?
- Нет, принцесса, нет, - священник покачал головой. - Я узнал, что он с вами, только сейчас. Я его много лет не видел. - Он задумчиво начертал знак древа. - Честно говоря, я думал, что он умер.
- Многострадальный Узирис! - воскликнула Мириамель. - Скажет мне, наконец, кто-нибудь, в чем дело?!
- Мы должны добраться до убежища и укромного уголка. На сегодняшнюю ночь нам предоставлена башня маяка на скале. - Он указал на шпиль, торчавший к западу от того места, где они стаяли. - Но совсем невесело тащить туда человека, который не в состоянии передвигаться.
- Я заставлю его идти, - пообещала Мириамель серьезно. Они вместе наклонились, чтобы поднять на ноги бормочущего Кадраха.

***

Башня была меньше, чем казалась с берега. Это было лишь небольшое каменное сооружение, обнесенное по верхнему этажу деревянной загородкой. Дверь разбухла от влажного океанского воздуха, но Динивану удалось отворить ее, и они вошли, поддерживая монаха с обеих сторон. В круглой комнате не было ничего, кроме грубо отесанного стола, стула и потрепанного ковра, который лежал, скатанный и связанный, у подножия лестницы. Морской воздух врывался в окно, не закрытое ставней. Кадрах, молчавший всю дорогу наверх по каменной тропе, проковылял несколько шагов от двери, опустился на пол, положил голову на свернутый ковер и снова погрузился в сон.
- Измучен, бедняга, - сказал Диниван. Он взял со стола лампу и зажег ее от другой, горящей, затем внимательно посмотрел на монаха. - Он изменился, но, возможно, это из-за случившегося с ним несчастья.
- Он долго барахтался в воде, - подтвердила Мириамель с некоторым чувством вины.
- А, ну конечно. - Диниван встал. - Мы оставим его спать, а сами поднимемся наверх. Нам о многом нужно поговорить. Вы ели?
- Нет, только вчера вечером. - Мириамель вдруг ощутила страшный голод. - И пить тоже хочется.
- Все будет к вашим услугам, - улыбнулся Диниван. - Идите наверх. Я сниму с вашего спутника мокрую одежду и присоединюсь к вам.
Комната наверху была обставлена лучше: в ней бьыа походная кровать, два стула, большой комод у стены. Дверь, легко открывавшаяся, выходила на деревянный настил, окружавший башню. На комоде стояло блюдо, накрытое салфеткой. Мириамель подняла салфетку и увидела сыр, фрукты и три круглых хлебца.
- Виноград с холмов Телигура необычайно вкусен, - сказал священник, появившись в дверях. - Угощайтесь.
Мириамель не стала ждать вторичного приглашения. Она взяла целый хлебец и сыр, потом оторвала большую гроздь винограда и уселась на стул. Довольный Диниван минутку смотрел, как она ест, потом исчез. Вскоре он появился с полным кувшином.
- Колодец почти пуст, но вода превосходная, - сказал он. - Ну, с чего мы начнем? Вы, конечно, уже слышали про Наглимунд?
Мириамель кивнула.
- Кое-что вам, возможно, неизвестно. Джошуа и еще некоторые спаслись.
В возбуждении она поперхнулась корочкой хлеба. Диниван поддерживал кувшин, пока она пила.
- Кто ушел с ним? - спросила она, отдышавшись. - Герцог Изгримнур? Воршева?
Диниван покачал головой.
- Не знаю. Разрушения были ужасны, и выжили немногие. Весь север кипит слухами. Трудно разобрать, где правда, но то, что Джошуа бежал, - точно.
- Как вы узнали?
- Боюсь, что не обо всем я вправе говорить, пока, во всяком случае, принцесса. Я под началом Ликтора Ранессина и связан присягой, но есть вещи, которых я не говорю даже его святейшеству... - Он усмехнулся. - Так оно и должно быть. Секретарь великого человека должен соблюдать тайну повсюду, даже в общении с самим великим человеком.
- Но почему вы заставили графа Страве отослать меня к вам?
- Я не знал, насколько хорошо вы информированы. Я слышал, что вы направляетесь в Санкеллан Магиетревис на переговоры со своим дядей герцогом Леобардисом. Я не мог вас туда пропустить. Вы знаете, что Леобардис умер?
- Страве мне сказал. - Она поднялась и взяла персик. Подумав, отломила еще кусок сыра.
- Но известно ли вам, что Леобардис погиб в результате предательства от руки собственного сына?
- Бенигариса? - она была поражена. - Но разве он не занял место отца? Почему же вельможи не сопротивлялись?
- О его предательстве не всем известно, но везде об этом шепчутся, а его мать Нессаланта, конечно, оказывает ему всяческую поддержку, хотя я предполагаю, она подозревает о преступлении своего сына.
- Но если вы знаете, почему вы чего-нибудь не предпримете? Почему ничего не делает Ликтор
Диниван склонил голову.
- Потому что это одна из вещей, о которых я ему не сказал. Я уверен, однако, что до него дошли слухи.
Мириамель поставила тарелку на кровать.
- Элисия, Матерь Божия! Почему вы ему не сказали, Диниван?
- Потому что я не в состоянии этого доказать и не смею раскрыть источник информации, а он без доказательств ничего не может сделать, моя леди, только еще ухудшит ситуацию, пожалуй. В Наббане достаточно серьезных проблем, принцесса.
- Прошу вас, - она нетерпеливо взмахнула рукой. - Вот я сижу перед вами в монашеском одеянии, остриженная под мальчишку, вокруг одни враги, кроме вас, так, по крайней мере, мне кажется. Называйте меня просто Мириамель. И Скажите мне, что происходит в Наббане..
- Я вам расскажу лишь немногое, С остальным придется подождать. Я не совсем Пренебрегаю своими секретарскими обязанностями: мой господин хочет видеть вас и говорить с вами в Санкеллане Эйдонитисе, к тому же у нас будет много времени поговорить в дороге. -Он покачал головой. - Достаточно сказать, что народ несчастлив, что ведуны, которых раньше гнали с улиц Наббана, вдруг стали пользоваться огромным влиянием. Мать Церковь в осаде. - Он склонил голову, рассматривая свои большие руки в поисках подходящих слов. - Люди чувствуют над собой тень беды. Они не знают ей названия, но она омрачает их жизнь. Гибель Леобардиса, а вашего дядю очень любили, Мириамель, потрясла его подданных, но их более страшат слухи: слухи о том, что на севере творится что-то страшнее воины, хуже, чем междоусобицы принцев.
Диниван поднялся и открыл дверь, чтобы впустить свежий ветерок. Море внизу было гладким и блестящим.
- Предсказатели говорят, что поднимается сила, которая призвана сбросить святого Узириса Эвдона и человеческих королей. На площадях они кричат, что все должны склониться перед новым правителем, полновластным хозяином Светлого Арда.
Он вернулся и встал перед Мириамелыо. Теперь она смогла рассмотреть следы сильной тревоги на его лице.
- В темных углах шепчут имя этой напасти. Шепчут о Короле Бурь.
Мириамель тяжело вздохнула. Даже яркие лучи полуденного солнца не смогли бы рассеять теней, заполнивших комнату.
- В Наглимунде говорили об этом, - сказала Мириамель позже, когда они стояли на узкой террасе снаружи, глядя на воду. - Старик Ярнауга в Наглимунде тоже вроде бы предвещал приход конца света. Но я не все слышала. - Она повернула к Динивану лицо, исполненное отчаянной тревоги. - Мне не говорили, ведь я только девушка. Это не правильно, потому что я умнее многих известных мне мужчин!
Диниван не улыбнулся.
- Не сомневаюсь, Мириамель. Я даже думаю, в вас больше достоинств, чем просто превосходство в уме.
- Но я покинула Наглимунд, чтобы что-то предпринять, - продолжала она подавленно. - Ха! Это было очень мудро: стремиться привести Леобардиса, чтобы он выступил на стороне дяди, но он и так был за него. И вот он погиб, и что толку? - Она прошлась немного по террасе, пока не увидела хребет скалы с одной стороны и зеленую долину с другой. Внизу простирались холмы, по ним пробегал ветер, волнуя травы. Она пыталась представить себе конец света и не могла.
- Откуда вы знаете Кадраха? - спросила она, наконец.
- Кадрах - имя, которого я никогда не знал, пока вы его не назвали, - Ответил он. - Я знал его как Падреика много лет назад.
- Сколько же лет это может быть? - улыбнулась Мириамель. - Вы не так стары.
Священник покачал головой.
- У меня молодое лицо, наверное, но я приближаюсь к сорока и не намного младше вашего дяди Джошуа.
Она нахмурилась.
- Ладно, много лет назад. Где вы с ним встречались?
- Тут и там. Мы принадлежали к одному... ордену, думаю, гак можно сказать. Но что-то случилось с Падреиком. Он отошел от нас, и впоследствии я слышал о нем нехорошие истории. Кажется, он пустился в какие-то дурные дела.
- Не сомневаюсь, - Мириамель скорчила гримасу.
Диниван посмотрел на нее с любопытством:
- А почему вы устроили ему это неожиданное и, очевидно, нежеланное купание?
Она рассказала ему об их совместном путешествии, о мелких предательствах, в которых она подозревала Кадраха, и о подтверждении, полученном в отношении его большого предательства. Когда она закончила, Диниван ввел ее обратно в комнату, и ей снова захотелось есть.
- Он с вами поступил не очень хорошо, но и не совсем плохо, Мириамель, так мне кажется. Может быть, еще есть надежда, и не просто надежда на вечное спасение, которой никто не лишен. Я думаю, он может бросить пьянство и свои преступные наклонности.
Диниван спустился на несколько ступеней и посмотрел на спящего Кадраха. Укутанный грубым одеялом, монах все еще спал, раскинув руки, как будто его только что вытащили из гиблых вод. Его мокрая одежда висела на деревянных балках.
Диниван возвратился в комнату.
- Если бы он был таким прожженным жуликом, зачем ему было оставаться с вами, получив серебро от Страве?
- Чтобы продать меня еще кому-нибудь, - ответила она с горечью. - Моему отцу, тетке, торговцам детьми из Наракси, кто знает?
- Возможно, - сказал секретарь Ликтора, - но я так не думаю. Я думаю, он обрел в отношении вас чувство ответственности, хотя оно не удерживает его от соблазна подзаработать, когда он уверен, что вам это не повредит, как в случае с господином Пирруина. Но если в нем осталось хоть что-то от того Падреика, которого я знал, он не навредит вам и не позволит, насколько это в его силах, причинить вам зло.
- Вряд ли, - мрачно сказала Мириамель. - Я снова доверюсь ему, лишь когда звезды засияют в полдень, не раньше.
Диниван посмотрел на нее и сделал знак древа.
- Нужно быть осторожнее с клятвами в эти странные времена, моя леди, - на его лице снова появилась улыбка. - Однако этот разговор о звездном сиянии напомнил мне - у нас ведь есть дело. Когда я получил разрешение воспользоваться башней сегодня ночью, сторож поручил мне зажечь маяк. Моряки по его свету знают, где обойти с востока скалы, чтобы выйти к Бакеа-са-Репра. Пора приниматься, пока не стемнело. - Он застучал сапогами вниз по лестнице и вернулся с лампой.
Мириамель кивнула и прошла с ним наружу.
- Я была однажды в Вентмуте, когда зажигали Хайефур, - сказала она. - Он гигантский.
- Гораздо больше нашей скромной свечки, - согласился Диниван. - Поднимайтесь осторожнее: лестница старая.
В самой верхней части маяка было так тесно, что там поместился только сам маяк - огромная масляная лампа, поставленная посреди пола. Наверху в крыше было отверстие для дыма и металлическое заграждение вокруг фитиля, чтобы его не задувал ветер. Большой изогнутый металлический щит висел на стене позади лампы. Он был обращен к морю.
- А это зачем? - спросила она, проведя пальцем по отполированной поверхности.
- Чтобы свет шел дальше, - объяснил Диниван. - Вы видите, он изогнут, как чаша. Он собирает свет и отбрасывает его через окно, по-моему так. Падреик мог бы это лучше объяснить.
- Вы имеете в виду Кадраха? - спросила озадаченная Мириамель.
- По крайней мере когда-то мог. Он хорошо понимал в механике, когда я его знал: лебедки, рычаги и прочее. Он очень тщательно изучал натурфилософию до того как... изменился. - Диниван поднес маленькую лампу к фитилю и подержал ее там. - Одному Богу известно, сколько масла сжирает такая огромная лампа, - сказал он. Вскоре фитиль загорелся, и пламя вспыхнуло. Щит на стене действительно усиливал свет, хотя в окно еще проникали последние лучи солнца.
- Вон на стене щипцы, - Диниван указал на длинные щипцы с металлическими колпачками на концах. - Нужно не забыть погасить его утром.
Когда они возвратились на второй этаж, Диниван предложил пойти взглянуть на Кадраха. Спускаясь за ним, Мириамель зашла в комнату за кувшином с водой и виноградом: не было смысла морить его голодом.
Монах уже не спал, он сидел на единственном стуле, глядя в окно на свинцово-голубую в сумерках воду залива. Он был замкнут и сначала отказался от принесенной еды, только выпил поды из кувшина, но потом взял и предложенный Мириамелью виноград.
- Падреик, - сказал, наклонившись к нему, Диниван, - ты меня не помнишь? Я Диниван. Мы когда-то дружили.
- Я узнал тебя, Диниван, - сказал, наконец. Кадрах. Его хриплый голос странно отдавался в маленькой круглой комнатке. - Но Падреик эк-Краннир давно умер. Теперь есть лишь Кадрах. - Монах избегал взгляда Мириамели.
Диниван пристально наблюдал за ним.
- Ты не хочешь разговаривать? - спросил он. - Ты не мог совершить ничего такого, что заставило бы меня плохо думать о тебе.
Кадрах взглянул наверх. На лице его была гримаса, серые глаза исполнены боли.
- О! Правда? Ничего такого, чтобы Мать Церковь и... и другие наши друзья... не захотели принять меня обратно? - Он горько засмеялся и помахал презрительно рукой. - Ты лжешь, брат Диниван. Есть преступления, которые не прощаются, и есть место, уготованное для совершивших их. - Рассерженный, он отвернулся и не стал больше говорить.
Снаружи волны бормотали, разбиваясь о скалистый берег, - тихие приглушенные голоса, приветствующие наступающую ночь.

***

Тиамак наблюдал, как Старый Могахиб, гончар Роахог и прочие старейшины забирались в качающуюся плоскодонку. Лица их были серьезны, как и подобает в торжественной церемонии. Ритуальные ожерелья из перьев поникли от влажного зноя.
Могахиб неловко стоял на корме, глядя назад.
- Не подведи нас, Тиамак сын Тигумака, - прокаркал он. Старейшина нахмурился и нетерпеливо отвел спустившиеся на глаза листья головного убора. - Скажи сухоземцам, что вранны не рабы их. Твой народ оказывает тебе величайшее доверие.
Старому Могахибу помогли сесть рядом с одним из его правнуков по боковой линии. Перегруженная лодка, переваливаясь с борта на борт, поплыла вниз по течению.
Тиамак скривил физиономию и посмотрел на Призывный жезл, который ему вручили. Вся поверхность его была покрыта резьбой. Бранны были обеспокоены тем, что новый правитель Наббана Бенигарис потребовал огромной дани зерном и драгоценными камнями, а также призвал сыновей Вранна на службу к вельможам Наббана. Старейшины хотели, чтобы Тиамак отправился к нему с протестом по поводу нового вмешательства сухоземцев в дела враннов.
Итак, на хрупкие плечи Тиамака была возложена еще одна обязанность. Хоть один из его соплеменников отозвался уважительно о его учености? Нет, они обращались с ним почти как с юродивым, как с кем-то, отвернувшимся от враннов и перенявшим обычаи сухоземцев; но как только им нужен был умеющий писать или вести переговоры с Наббаном или Пирруином на их языке, сразу же обращались к нему: "Тиамак, выполняй свою обязанность".
Он плюнул, стоя на крыльце своего дома, и посмотрел, как разошлись круги на зеленой воде, затем втащил лестницу и бросил ее, а не свернул аккуратно, как обычно. Ему было очень горько.

***

Одно хорошо, решил он позже, ожидая, пока закипит вода в котле. Если он отправится в Наббан, как того хотят его соплеменники, он сможет навестить там своего мудрого друга и узнать у него подробности о странной записке доктора Моргенса. Он корпел над ней неделями, но решение никак не приходило. Его почтовые голуби, летавшие к далекому Укекуку в Ииканук, вернулись с нераспечатанными посланиями. Это его обеспокоило. Птицы, отправленные им к доктору Моргенсу, также вернулись, но это, в отличие от молчания Укекука, было не так тревожно, ибо Моргенс в одном из своих последних посланий предупреждал, что может прервать связь на некоторое время. Не ответила на летучие послания ни колдунья из Альдхортского леса, ни его друг из Наббана. Этих последних птиц Тиамак отправил недавно, всего несколько недель назад, поэтому ответ еще может прийти.
Но если мне предстоит ехать в Наббан, я не увижу этих ответов два месяца, а то и дольше.
Подумав об этом, он задумался и над тем, что же ему делать с птицами. У него не хватит зерна, чтобы оставить их в голубятне на все время отсутствия, и он, конечно, не может взять их с собой. Придется выпустить их на волю, чтобы они сами позаботились о себе. Он надеялся, что они будут держаться вблизи его домика на баньяновом дереве, и он сможет поймать их, когда вернется. А если они улетят навсегда, что он будет делать? Ему придется обучить новых, вот и все.
Вздох Тиамака был заглушен шипеньем пара, вырывавшеюся из-под крышки котла. Бросив туда желтый корень, маленький ученый попытался вспомнить молитву о благополучном путешествии, которую следует возносить Тому, Который Всегда Ступает по Песку, но смог вспомнить только молитву о местах, где прячется рыба, которая не совсем подходила к случаю. Он гпова вздохнул. Хоть он и не верил больше в богов своего племени, никогда не повредит вознести лишнюю молитву, но следует, конечно, найти подходящую.
Пока он размышлял над тем, что ему делать с пергаментом, о котором Моргенс говорил в своем письме или вроде бы говорил, потому что откуда старому доктору было знать, что он у Тиамака? Взять его с собой? Еще потеряешь. Нужно взять, раз собрался показать его другу в Наббане и спросить совета.
Столько проблем! Они роятся в голове, как мухи жужжат и жужжат. Нужно все как следует обдумать, раз рано утром ему отправляться в Наббан. Придется рассмотреть каждую часть задачи в отдельности.
Сначала послание Моргенса, которое он читал и перечитывал на протяжении четырех лун с момента получения. Он взял ею с крышки деревянного сундука и. расправил, оставляя грязные следы от пальцев, которыми брал желтый корень. Содержание Тиамак знал наизусть.
Доктор Моргенс писал о своих опасениях, о том, что "время Звезды завоевателя" пришло, и что потребуется помощь Тиамака, "если определенных страшных событий, на которые намекается в книге священника Ниссеса" удастся избежать. Но о каких событиях речь? "Печально знаменитая утраченная книга" - это о книге Ниссеса "Ду Сварденвирд", что известно каждому ученому.
Тиамак слазал в сундук и вынул завернутый в листья пакет, развернул его, достал драгоценный пергамент, расстелил на полу рядом с посланием Моргенса. Этот пергамент, на который Тиамак случайно наткнулся на базаре в Кванитупуле, был гораздо более высокого качества, чем те, что он когда-либо мог себе позволить. Ржаво-коричнивыми чернилами были изображены северные руны Риммергарда, но сам язык был вариантом наббанайского пятисотлетней давности.

...Принесите из Сада Нуанни
Мужа, что видит, хоть слеп,
И найдите Клинок, что Розу спасет,
Там, где Дерева Риммеров свет,
И тот Зов, что Зовущего вам назовет
В Мелком Море на Корабле, -
И когда тот Клинок, тот Муж и тот Зов
Под Правую Руку Принца придут,
В тот самый миг Того, кто Пленен,
Свободным все назовут.

Предыдущая страница 29 Следующая страница


Глаз бури 30

Под этими недоступными пониманию словами было начертано имя "Ниссес".
Что должен был понять в этом Тиамак? Моргенс не мог знать, что Тиамак обнаружил страницу этой почти мифической книги. Вранн ни одной душе об этом не сказал, однако доктор утверждал, что Тиамаку предстоит важная работа, что-то связанное с "Ду Сварденвирдом"!
Его вопросы, обращенные к Моргенсу и к другим, остались без ответа. Теперь он должен отправляться в Наббан, чтобы просить сухоземельцев за свой народ, и все еще не знает значения всего этого.
Тиамак налил чаю из котелка в пиалу, которая стояла у него на третьем месте среди любимых, так как утром он разбил вторую, когда Старый Могахиб и компания заблеяли у него под окном. Он зажал пиалу тонкими пальцами и подул на чай. "Горячий день, горячий чай", - говаривала его матушка. Сегодня денек будет несомненно горячим. Воздух был неподвижным и давящим, казалось, можно прыгнуть прямо с крыльца и поплыть в нем. Его не особенно огорчала жара, так как он всегда меньше чувствовал голод в такую погоду, но тем не менее в сегодняшнем воздухе было что-то необычное, как будто Вранн был раскаленным бруском на всемирной наковальне, над которым завис гигантский молот, готовый опуститься и все изменить.
В то утро гончар Роахог, улучив минутку для сплетни, пока Старому Могахибу помогали спуститься в лодку, сказал, что колония гантов строит гнездо буквально в паре фарлонгов вниз по реке от Деревенской Рощи. Ганты никогда раньше так не приближались к человеческому жилью. Хотя Роахог хихикнул, сообщив о намерении сжечь гнездо, Тиамака эта новость обеспокоила как свидетельство нарушения какого-то исконного закона.
По мере того как знойный день неторопливо переходил в вечер, Тиамак пытался сосредоточиться на требованиях герцога Наббанского и письме Моргенса, но никак не мог отделаться от встающей перед мысленным взором картины колонии гантов, с их жующими серо-коричневыми челюстями и безумно горящими черными глазками, и ему виделась какая-то связь между всем этим.
Это от жары, убеждал он себя. Если бы у меня был кувшин холодного верескового пива, эти дикие мысли тотчас исчезли бы.
Но у него не было даже корня, чтобы заварить еще чаю. К тому моменту, когда он испек и съел рисовую лепешку и запил ее водой; болото стало неприятно теплым. Он корчил недовольные гримасы, укладывая вещи. Этот день подошел бы для купания в одном из безопасных прудов, а не для начала путешествия.
Да ему и укладывать-то было почти нечего. Он выбрал пару брюк, длинную рубаху и сандалии, чтобы носить в Наббане - не было смысла подтверждать существующее в Наббане мнение об отсталости его племени. В этом путешествии ему не понадобится ни письменная доска, сделанная из древесной коры, ни деревянный сундук, да и вообще ничто из его убогого имущества. Свои драгоценные книги и свитки он брать не решится, так как непременно не раз окажется в воде, прежде чем попадет в страну сухоземцев.
Он решил взять пергамент Ниссеса, поэтому обернул его еще одним слоем листьев и сложил все в пропитанную жиром кожаную сумку - подарок доктора Моргенса; Призывный жезл и одежду он также уложил в плоскодонку. Туда же пошли пиала, несколько кухонных принадлежностей, рогатка с завернутыми в листья камешками. Он подвесил к поясу нож и кошелек. Затем, помедлив, снова взобрался на баньян, чтобы выпустить птиц.
Карабкаясь по соломенной крыше, он слышал их сонные, приглушенные голоса в маленькой голубятне.
Он положил оставшееся зерно в свою последнюю, четвертую в ряду любимых, пиалу и выставил ее на подоконник. Они не станут улетать далеко от дома, по крайней мере первое время.
Засунув руку в маленький ящичек, накрытый корой, он осторожно достал одного из своих голубей. Это была серо-белая голубка по имени Быстрая. Он подбросил ее в воздух. Она забила крылышками и уселась на ветке над его головой. Обеспокоенная его необычным поведением, она тихонько вопросительно заворковала. Тиамак в этот момент понял чувства отца, вынужденного отослать дочь к чужим людям. Но ему пришлось выпустить птиц, а дверцу их домика, которая открывалась только внутрь, - запереть. Иначе птицы, попав в домик, оказались бы в западне. А Тиамака не будет здесь, чтоб их спасти.
Страшно расстроенный, он достал Красноглазого, Колченогого, Медолюба. Скоро над его головой раздавался недовольный хор. Прослышав, что происходит что-то необычное, оставшиеся в голубятне птицы в панике забились вглубь, и Тиамаку пришлось приложить известные усилия, чтобы до них добраться. Когда он пытался выловить одного из этих упрямцев, его рука коснулась маленького холодного комочка перьев, который лежал незаметно в темном дальнем углу.
Встревоженный, он взял этот комочек и вынул из домика. Он сразу понял, что это его птица и что она мертва. Потрясенный, он стал рассматривать ее. Это был Чернильное Пятнышко - одна из птиц, направленных им в Наббан несколько дней назад. Чернильное Пятнышко явно пострадал от каких-то животных: у него были выщипаны перья, и он был весь в засохших брызгах крови. Тиамак был уверен, что птицы здесь накануне не было. Значит, она прибыла ночью, собрав последние силы своего израненного тела, чтобы умереть дома.
У Тиамака все поплыло перед глазами, на которые набежали слезы. Бедный голубь! Он был хорошей птицей, одним из самых быстрых его голубей. Он был отважным. По всему его телу под выдранными перьями виднелась кровь. Бедный отважный голубь по имени Чернильное Пятнышко!
Тонкая полоска пергамента была обвязана вокруг его хрупкой, как сухой прутик, лапки. Тиамак на минуту отложил безмолвный комочек в сторону, достал последних двух птиц, потом закрепил дверь раздвоенной веткой. Нежно держа в руке Чернильное Пятнышко, Тиамак спустился к окну и вошел в дом. Он положил голубиное тельце и развернул пергамент на полу. Сощурившись, он начал разглядывать крохотные письмена. Послание было от его мудрого друга из Наббана, чей почерк Тиамак узнал даже в голубиной почте, но оно почему-то не было подписано.
Время пришло, было написано в нем, - и ты здесь очень нужен. Моргенс не может обратиться к тебе, и я делаю это за него. Отправляйся в Кванитупул, остановись в той таверне, о которой мы говорили, и жди там, пока я не сообщу дальнейшего. Отправляйся тотчас же и нигде не задерживайся. От тебя, возможно, зависит больше, чем жизнь.
Внизу было изображение пера, обведенного кругом, - символ Ордена Манускрипта.
Тиамак сидел пораженный, уставившись на послание. Он прочел его еще дважды, надеясь, что содержание его от этого изменится, но слова оставались.прежними. Отправляться в Кванитупул, когда старейшины посылают его в Наббан! В его племени больше не было людей, владеющих языком сухоземцев, чтобы служить послами. И что же он скажет соплеменникам? Что кто-то из сухоземцев, которого они не знают, приказал ему ждать инструкций в Кванитупуле и что это достаточное основание пренебречь нуждами племени? Что значил Орден Манускрипта для враннов? Кружок сухопутных ученых, которые рассуждают о старых книгах и еще более старых событиях? Его никогда здесь не поймут.
Но как мог он проигнорировать серьезность вызова? Его друг в Наббане выразился совершенно определенно: он сказал, что это веление Моргенса. Без Моргенса Тиамаку никогда бы не выжить в Пирруине, где он провел целый год, уж не говоря о том замечательном братстве, членом которого сделал его доктор. Как может он не выполнить той единственной просьбы, с которой к нему обратился Моргенс за всю его жизнь?
Жаркий воздух рвался в дом через окна, как голодный зверь. Тиамак сложил записку и засунул ее в ножны. Он должен заняться Чернильным Пятнышком. Потом он поразмыслит. Может быть, к вечеру станет прохладнее. Конечно, следует переждать еще день до отьезда, куда бы он ни направлялся. Следует ли?
Тиамак завернул тельце птицы в пальмовый лист, затем перевязал его тонкой бечевкой. Он прошел на ходулях через мелководье к песчаной косе позади дома, положил сверток на камень, окружил его корой и драгоценными кусочками старого пергамента. Направив молитву за упокой голубиной души Той, Что Ждет Всеобщего Возвращения, он с помощью трута и кресала поджег эту пирамидку.
Дым поднимался вверх, и Тиамак подумал, что есть что-то в этих древних традициях. Хотя бы то, что они занимают руки, когда мозг угнетен и страдает. На мгновение он смог отключиться от беспокойных мыслей о долге и ощутил странный покой, наблюдая, как дым уносит в последний полет Чернильное Пятнышко - в неровное серое небо.
Вскоре, однако, дым исчез, а пепел разметало по зеленой воде.

***

Когда Мириамель и ее спутники спустились по горной тропке на дорогу, ведущую к северному побережью. Кадрах пришпорил свою лошадь, оставив Динивана и принцессу позади. Утреннее солнце светило им в спины; лошади, которых привел Диниван, трусили, мотая головами и раздувая ноздри, силясь уловить ранний утренний ветерок.
- Эй, Падреик! - крикнул Диниван, но монах не отозвался. Круглые плечи его подпрыгивали вверх и вниз, капюшон был опущен, как будто он ехал в глубокой задумчивости. - Ну ладно, пусть будет Кадрах, - окликнул его священник, - почему ты не хочешь ехать рядом с нами?
Кадрах, который хорошо сидел на лошади, несмотря на свою тучность и короткие ноги, натянул поводья. Когда остальные двое почти поравнялись с ним, он обернулся.
- Тут у нас проблема с именами, брат мой, - сказал он, обнажая зубы в злой улыбке. - Ты называешь меня именем мертвого человека. Принцесса сочла нужным дать мне новое имя - "Предатель" - и окунула в Эметтинском заливе, чтобы закрепить его за мной. Как видишь, довольно сложно разобраться, не так ли, в этом, можно сказать, множестве имен. - С ироничным поклоном он ударил пятками по лошадиным ребрам и поскакал вперед, снова замедлив ход, только когда оторвался от них на значительное расстояние.
- Он очень разозлен, - заметил Диниван, глядя на его опущенные плечи.
- Ему-то на что злиться? - возмутилась Мириамель. Священник покачал головой:
- Бог его знает.
В устах священнослужителя фраза могла иметь различные значения.

***

Дорога на северное побережье Наббана блуждала между холмами и берегом Эметтинского залива, порой забегая вглубь, гак что коричневые склоны холмов вставали справа, заслоняя воду. Затем холмы снова отступали ненадолго, и обнажалась скалистая береговая линия. Когда троица приблизилась к Телигуру, дорога начала заполняться другим транспортом и пешеходами: фермерскими телегами, за которыми тянулись клочки выпавшего сена, разносчиками, несущими груз на шестах, группами деловито марширующих местных стражников. Многие прохожие, увидев на черном одеянии Динивана золотое древо и монашескую одежду его спутников, склоняли головы или осеняли себя знаком древа. Нищие бежали рядом с лошадью священника, крича: "Отец! Отец! Милость Эйдона, отец!" Если он видел действительно увечных, он совал руку в карманы своего одеяния и бросал им монеты. Мириамель отметила про себя, что каким бы увечным и убогим ни был каждый из этих нищих, почти ни одна монетка не успевала долететь до земли.
В полдень они остановились в самом Телигуре - широко раскинувшемся торговом городке у подножия холмов. Здесь они подкрепились фруктами и хлебом грубого помола, купленным на лотках на городской площади. Здесь, на перепутье торговых путей, служители культа не привлекали к себе особого внимания.

***

Мириамель нежилась на ярком солнце, капюшон ее был откинут, чтобы открыть лоб теплым лучам. Вокруг раздавались крики уличных торговцев и вопли обманутых покупателей. Диниван и Кадрах были поблизости: первый торговался с продавцом вареных яиц, второй с вожделением рассматривал товар виноторговца. Мириамель с удивлением ощутила прилив счастья.
"Просто так?" - упрекнула она себя, но солнце было слишком приятным, чтобы заниматься самоосуждением. Ее накормили, она целое утро вольно скакала на лошади, и никто вокруг не обращал на нее ни малейшего внимания. В то же время она чувствовала себя удивительно защищенной.
Она вдруг подумала о Саймоне, который когда-то состоял при кухне, и ее настроение как бы распространилось на него. У него была милая улыбка, у Саймона: непосредственная и искренняя, не заученная, как у отцовских придворных. У отца Динивана тоже была хорошая улыбка, но она никогда не казалась удивленной, как это всегда бывало .у Саймона.
Каким-то странным образом, осознала она, дни, проведенные в пути с Саймоном и троллем Бинабиком, оказались чуть не самыми лучшими в ее жизни. Она посмеялась над собой за эти мысли и потянулась сладко, как кошка на подоконнике. Они повидали разные ужасы и самое смерть, за ними гнался страшный ловчий Инген со своими собаками, их чуть не убил гюн, жуткий лохматый великан. Но она была свободна. Притворяясь служанкой, она была более собой, чем когда-либо раньше. Саймон и Бинабик обращались к ней, а не к ее титулу, не к власти ее отца или к собственным надеждам на награды и продвижение по службе.
Ей их обоих не хватало. Ее пронзила внезапная острая боль при мысли о маленьком тролле и неуклюжем рыжеволосом Саймоне, которые бродят по снежным пустыням. В своем беспросветном заточении в Пирруине она почти забыла о них. Где они? Может быть, в опасности? Живы ли?
На лицо ей упала тень. Она испуганно вздрогнула.
- Думаю, мне больше не удержать нашего друга от визита в винную лавку. Нам пора в дорогу. Вы спали?
- Нет, - Мириамель натянула капюшон и встала. - Просто думала.

***

Герцог Изгримнур сопел, сидя перед камином, охваченный страстным желанием разбить что-нибудь или стукнуть кого-нибудь. Ноги болели, лицо отчаянно чесалось с тех самых пор, как он сбрил бороду. И что за безумец он был, согласившись на это?! А в результате ни на йоту не приблизился к своей цели - найти принцессу Мириамель - с того времени, как покинул Наглимунд. И так все было плохо, а теперь стало еще хуже.
Изгримнур в какой-то момент почувствовал, что близок к решению задачи. Когда след Мириамели привел его в Пирруин и он получил подтверждение от старого пьяницы Гелгиата, что тот оставил ее и этого преступника, монаха Кадраха, здесь, в Анзис Пелиппе, герцог был уверен, что встреча с ними - всего лишь вопрос времени. Несмотря на обременительный монашеский наряд, Изгримнур прекрасно ориентировался в Анзис Пелиппе и мог добраться до любого из его потайных уголков. Скоро, он был уверен в этом, он отыщет ее и доставит дядюшке Джошуа в Наглимунд, где она будет укрыта от сомнительных милостей ее отца Элиаса.
Затем его постиг двойной удар. Действие первого было постепенным: потратив бесконечное множество часов и целое состояние на бесполезные взятки, он постепенно осознал, что Мириамель и ее спутник исчезли из Анзис Пелиппе так бесследно, как будто у них выросли крылья и они улетели. Ни один контрабандист, ни один головорез, ни одна девица легкого поведения не видели их с самого праздника Середины лета. Их с Кадрахом трудно было не приметить: двое монахов, один толстый, второй молодой и стройный, но они исчезли. Ни один лодочник. не видел, чтобы их увозили или чтоб они просили отвезти их куда-то. Исчезли!
Второй удар, полученный им сверх его личной неудачи, поразил его, как гром небесный. Не пробыл он в Пирруине и двух недель, как прибрежные таверны наполнились слухами о падении Наглимунда. Моряки весело повторяли рассказы, повествуя о бойне, учиненной таинственной второй армией Элиаса обитателям замка. Рассказы эти доставляли им удовольствие, как неожиданные превратности в судьбе героев старой доброй сказки.
- О моя Гутрун, да защитит тебя Узирис от напасти, - молился Изгримнур, и сердце его сжималось от страха и негодования. - Пусть он сохранит тебя невредимой, жена моя, и я воздвигну ему храм своими собственными руками. И Изорна, сына моего отважного, и Джошуа, и всех прочих...
Он плакал в ту первую ночь в темном переулке в полном одиночестве, там, где никто не мог увидеть рыдающим огромного монаха, где он мог хоть на короткое время побыть самим собой. Он был напуган так, как никогда в жизни.
Как могло это произойти столь быстро? Этот проклятый замок был построен так, чтобы выдержать десятилетнюю осаду! Не было ли предательства изнутри ?
И каким образом, даже если его семья спаслась каким-то чудом и он сможет снова найти их, как ему удастся получить назад свои земли, которые Скали Острый Нос украл у него с помощью Верховного короля? Теперь, когда Джошуа разбит, Леобардис и Лут мертвы, некому будет противостоять Элиасу.
Он все равно должен найти Мириамель, спасти ее от этого предателя Кацраха и спрятать в безопасном месте. Хоть это он должен выполнить, не дав Элиасу совершить последнюю подлость.
Вот так, потерпев поражение, он явился, наконец, в "Шляпу и Перепелку", низкопробную таверну, которая была как раз подходящим местом для его страждущего духа. Шестой жбан пива стоял перед ним, пока нетронутый. Изгримнур был полон мрачных мыслей.

***

Возможно, он задремал, потому что целый день бродил вдоль берега и очень устал. Человек, стоявший перед ним, возможно, простоял так уже некоторое время. Изгримнуру он не понравился.
- Чего уставился? - прорычал он.
Брови незнакомца сошлись на переносице. На его худом лице появилась презрительная усмешка. Он был высок ростом и одет в черное, но герцог Элвритсхолла не счел его вида таким внушительным, как надеялся незнакомец.
- Ты тот монах, что расспрашивал весь город? - потребовал ответа незнакомец.
- Уходи, - ответил Изгримнур. Он потянулся за пивом, глотнул и, почувствовав себя бодрее, сделал еще глоток.
- Ты тот, что всех расспрашивал о других монахах? - снова начал незнакомец. - О высоком и невысоком?
- Может быть. А ты кто и что тебе за дело до меня? - проворчал Изгримнур, вытирая рот тьыьной стороной ладони. Сердце его щемило.
- Меня зовут Ленти, - сказал незнакомец. - Мой господин желает говорить с тобой.
- А кто твой господин?
- Неважно. Пошли. Нам пора.
Изгримнур рыгнул.
- Я не собираюсь встречаться ни с какими безымянными господами. Если ему нужно, пусть приходит сам. А теперь уходи.
Ленти наклонился к Изгримнуру, упершись в него взглядом. На подбородке у него были прыщи.
- Ты пойдешь со мной сейчас, толстый старик, если не хочешь от меня получить, - зашептал он яростно. - У меня нож.
Увесистый кулак Изгримнура заехал ему прямо в то место. где сходились брови. Ленти отлетел назад и рухнул, как будто ударенный убойным молотком. Несколько посетителей засмеялись и отвернулись, продолжая свои неприятные беседы.
Через некоторое время герцог наклонился над своей жертвой в черном и вылил ему на лицо пива.
- Вставай, парень, вставай! Я решил пойти с тобой к твоему хозяину. - Изгримнур шкодливо ухмыльнулся, увидев, как Ленти сплевывает пену. - Мне было что-то плоховато, но сейчас, благодаря святой руке Эйдона, мне стало гораздо лучше!

***

Телигур исчез из виду, а трое путников продолжали свой путь на запад по Прибрежной дороге, следуя ее извилистому курсу через ряд плотно застроенных городков. Сенокос был в полном разгаре, как на холмах, так и внизу, в долине. Копны торчали повсюду, как головы разбуженных людей. Мириамель слушала певучие голоса крестьян и шутливые возгласы крестьянок, бредущих через высокие травы с бутылками и кошелками с обедом для работников. Жизнь казалась простой и счастливой, о чем она не преминула сказать Динивану.
- Если вы думаете, что работу, которая начинается еще до рассвета и заканчивается к ночи, когда приходится целый день надрывать спину в полях, можно считать счастливой и простой, то вы правы, - отвечал он, щурясь от солнца. - Но отдыхать почти не приходится, а когда урожай плохой, то не хватает еды. И, - сказал он, ехидно улыбаясь, - большая часть урожая уходит на оброк господину. Но, видимо, такова воля Божия. Конечно, честная работа предпочтительнее попрошайничества или воровства, по крайней мере в глазах Матери Церкви, если не в глазах некоторых нищих и большинства воров.
- Отец Диниван! - воскликнула Мириамель, несколько шокированная. - Это звучит... Не знаю... кощунственно, наверное.
Священник засмеялся:
- Великий Боже наградил меня еретической натурой, моя леди. Следовательно, если Он сожалеет об этом даре. Он вскоре призовет меня назад к Себе и все исправит. Но мои старые учителя согласились бы с вами. Мне часто повторяли: вопросы мои свидетельствуют, что дьявольский язык болтается в моей голове. Ликтор Ранессин, когда предложил мне стать секретарем, сказал моим учителям: "Лучше пусть дьявольский язык спорит и задает вопросы, чем молчащий язык лежит в пустой голове". Некоторые из самых правильных деятелей Церкви находят, что с Ранессином трудно иметь дело. - Диниван нахмурился. - Но они ничего не понимают. Он лучший человек на свете.
Во время долгого дневного пути Кадрах позволил расстоянию между ним и его спутниками постепенно сократиться, пока, наконец, они снова не поехали почти бок о бок. Эта уступка, однако, не развязала его язык, хотя он, казалось, прислушивается к вопросам Мириамели и рассказам Динивана о землях, по которым они проезжали. Но в разговор он не вступал.

***

Покрытое облаками небо стало оранжевым, а солнце светило им в глаза, когда они подъезжали к городским стенам Гранис Сакрана - месту, выбранному Диниваном для ночлега. Город размещался на утесе над Прибрежной дорогой. Горы вокруг, тронутые заходящим солнцем, были сплошь увиты виноградными лозами.
К изумлению путешественников, конный отряд стражников, опрашивающий входящих, встретил их у широких ворот. Это были не местные солдаты, а облаченные в доспехи воины со знаком Золотого зимородка королевского дома Бенидривинов. Когда Диниван назвал имена: Кадрах и Малахиас, им было велено ехать дальше и переночевать в другом месте.
- Почему это? - спросил возмущенный Диниван.
Робкий стражник смог лишь упрямо повторить приказ.
- Тогда дай мне поговорить с твоим сержантом.
Появившийся сержант повторил слова своего подчиненного.
- Но почему? - спросил священник с горячностью. - Чей это приказ? Здесь что, чума или что-нибудь подобное?
- Нечто подобное, - сказал сержант, озабоченно почесывая свой длинный нос. - Это по приказу самого герцога Бенигариса, так, во всяком случае, я понимаю. У меня на приказе его печать.
- А у меня печать самого Ликтора Ранессина, - заявил Диниван, достав из кармана перстень и показывая его кроваво-красный рубин сержанту. - Знайте, что мы едем по святому делу в Санкеллан Эйдонитис. Здесь чума или что? Если воздух здесь не опасен и вода не заражена, мы остановимся здесь на ночь.
Сержант снял шлем и пристально посмотрел на перстень Динивана. Когда он поднял глаза, его грубое лицо было все еще озабоченным.
- Как я уже говорил, ваше святейшество, - начал он огорченно, - это вроде чумы: они ведь сумасшедшие, эти огненные танцоры.
- Что это еще за огненные танцоры? - спросила Мириамель, не забыв изменить голос.
- Заклинатели судьбы, - мрачно ответил Диниван.
- Это еще не все, - сказал сержант, беспомощно разведя руками. Он был крупным человеком, широкоплечим, с мощными ногами, но выглядел совершенно растерянным. - Они же сумасшедшие, вся эта братия. Герцог Бенигарис велел нам... присмотреть за ними, что ли. Но нам нельзя вмешиваться; так я подумал, что мы хоть посторонних в город пускать не будем... - Он нерешительно остановился, смущенно глядя на перстень Динивана.
- Но мы не посторонние, и я как секретарь Ликтора не подвержен чарам подобных людей, - сказал Диниван сурово. - Поэтому пропусти нас, чтоб мы могли устроиться здесь на ночлег. Мы долго ехали и очень устали.
- Ладно, ваше святейшество, - сказал сержант и дал сигнал своим воинам отпереть ворота. - Но я не беру на себя ответственность.
- Мы все несем ответственность в этой жизни, каждый из нас, - серьезно сказал священник, потом смягчился:
- Но Господь наш Узирис понимает тяжесть этой ответственности на плечах наших.
Он сделал знак древа, когда они проезжали мимо засуетившихся у ворот солдат.
- Что-то этот воин сильно расстроен, - заметила Мириамель, когда они оказались на центральной улице. У многих домов ставни были закрыты, но бледные лица выглядывали из дверей, наблюдая за путешественниками. Для города такого размера Гранис Сакрана был удивительно пустынен. Небольшие группы солдат ездили туда-сюда возле ворот, на пыльных улицах встречалось очень мало прохожих, они бросали осторожные взгляды на Мириамель и ее спутников, тут же опускали глаза и спешили по своим делам.
- Не он один, - ответил Диниван, проезжая в тени высоких домов и магазинов. - Страх опутал весь Наббан, как чума.
- Страх приходит туда, где его ждут, - тихо промолвил Кадрах, но тут же отвернулся от их вопросительных взглядов.
Когда они достигли рыночной площади в центре города, они поняли причину такой противоестественной опустошенности улиц Гранис Сакрана. Толпа в шесть рядов окружала центр площади. Люди шептались и смеялись. Хотя последние отблески угасающего дня и согревали горизонт, по всей площади горели факелы, отбрасывая дрожащие тени на темные пространства между домами и освещая белые одежды огненных танцоров, которые раскачивались и кричали посреди площади.
- Их здесь не меньше сотни, а то и больше! - воскликнула удивленная Мириамель. Лицо Динивана было нахмуренным и озабоченным.
Из толпы в танцоров летели оскорбления, камни и грязь, но некоторые смотрели на кривляющихся внимательно и даже со страхом, как на зверя, к которому страшно повернуться спиной.
- Слишком поздно для раскаяния! - кричал один из танцоров, отделившись от своих товарищей, чтобы скакать вверх и вниз, как мячик, перед глазами первого ряда зрителей. Толпа откатилась назад, как от заразы. - Слишком поздно, - кричал он. Лицо его, лицо молодого человека с едва пробивающейся бородкой, расплылось в торжествующей улыбке. - Слишком поздно! Сны сказали нам это! Грядет Господин наш!
Другая одетая в белое фигура взобралась на камень в середине площади, призвав к молчанию своих товарищей. Зрители зашушукались, когда она откинула просторный капюшон, обнажив золотистые волосы. Женщина могла бы быть хорошенькой, если бы не выпученные глаза, обведеннные белым, и не широкая застывшая ухмылка.
- Грядет пожар! - закричала она. Остальные танцоры запрыгали и заорали, затем притихли. Некоторые в толпе зрителей крикнули что-то оскорбительное, но сразу замолкли, когда она устремила на них свой горящий взор. - Не думайте, что вас это не коснется, - сказала она, и в неожиданно наступившей тишине слова ее прозвучали очень четко. - Огонь настигнет каждого - снег и лед, которые ознаменуют Великую Перемену. Господин наш не пощадит никого, кто не подготовился к приходу его.
- Ты святотатствуешь против нашего истинного Спасителя, ты, дьявольское отродье! - воскликнул Диниван, привстав в стременах. - Ты лжешь этим людям!

Несколько человек в толпе повторили его слова, и поднялся общий ропот. Женщина в белом повернулась и сделала знак кому-то из своих, стоявших рядом. Несколько сектантов стояли па коленях у ее ног как бы в молитве. Один из них поднялся и пошел через площадь, а она величественно стояла на камне, устремив свой сумасшедший взгляд на погружающееся в сумерки небо. Он возвратился через минуту, неся один из факелов, снятый со стены. Она взяла этот факел и подняла его над головой.
- Кто такой этот Узирис Эйдон? - закричала она. - Просто маленький человечек на маленьком деревце. Кто такие короли и королевы, что правят людьми? Всего лишь обезьяны, возвысившиеся над ними. Господин наш сбросит все, что попадется на глаза ему, и величественно вознесется над всеми океанами и землями Светлого Арда! Грядет Король Бурь! Он несет с собой лед, чтобы заморозить сердца, оглушительный гром и очищающий огонь!
Она бросила факел к своим ногам. Яркое пламя охватило камень. Некоторые танцоры пронзительно закричали, когда загорелись их одежды. Толпа отшатнулась, потрясенная: стена огня пахнула на людей жаром.
- Элисия, Матерь Божия! - воскликнул Диниван в ужасе.
- Так оно и будет! - кричала женщина, хотя пламя охватило ее одеяние и добралось до волос, окружив ее голову огнем и дымом. Она все еще улыбалась потерянной, проклятой улыбкой. - Он говорит с нами во сне! Грядет расплата!
Пламя взвивалось все выше, скрывая женщину, но ее последние слова звучали снова и снова:
- Грядет наш Господин! Грядет Господин наш!
Мириамель перегнулась через шею лошади, удерживая тошноту. Диниван проехал вперед и сошел с лошади, чтобы помочь пострадавшим в давке при отступлении толпы. Принцесса выпрямилась, пытаясь отдышаться.
Забыв о ее присутствии, Кадрах смотрел на сцену самосожжения, которая развернулась перед ними. Его лицо, алое в пляшущем пламени, было исполнено печали и в то же время ожидания, как будто произошло нечто важное и ужасное, чего опасались так долго, что само ожидание стало страшнее страха.

8 ПУТЬ ПО ГОРЕ СИККИХОК

- Куда мы направляемся, Бинабик? - Саймон протянул покрасневшие руки к огню. От его рукавиц, лежавших рядом на стволе поваленной ели, шел пар. Бинабик поднял голову от свитка, который они с Ситки внимательно изучали.
- Пока вниз по горам. Потом наступает необходимость иметь указания. А теперь позволяй мне продолжить поиски этих указаний, пожалуйста.
Саймон подавил неподобающее мужчине желание показать язык, но его не особенно задел резкий ответ тролля. У него было хорошее настроение.
Силы Саймона возвращались. Каждый из двух дней, проведенных в нелегком пути с Минтахока, главной горы Толльфельса, прибавлял бодрости. И вот они уже покинули Минтахок и перешли с него на склон его брата Сиккихока. Сегодня вечером и первый раз у Саймона не было желания просто рухнуть и заснуть, пока отряд разбивал лагерь. Вместе с другими он собирал хворост для костра, затем помог выгрести снег из пещеры, где они собирались провести ночь. Было приятно снова стать самим собой. Шрам на щеке еще болел, но боль была какой-то тихой. Она только не давала ему забыть о прошлом.
Он понимал, что кровь дракона изменила его. Не волшебным образом, как в одной из сказок Шема-Конюха: он не научился понимать язык зверей или видеть на сотню лиг. Ну, не совсем так. Когда сегодня снег прекратился на миг, белые долины Белой пустыни вдруг стали видны очень четко: они казались близкими, как складки на одеяле, но при этом простирались далеко - до темного пятна Альдхортского леса. В какой-то момент, когда он замер как статуя, несмотря на обжигающий ветер, он почувствовал в себе действительно магическую способность провидеть. Как в те дни, когда он взбирался на Башню Зеленого ангела, чтобы увидеть Эркинланд, простирающийся под ним подобно ковру, и когда ему казалось, что он может изменить мир, просто протянув к нему руку.
Но все это не имело отношения к дракону. В ожидании, когда высохнут рукавицы, он предавался размышлениям. Глядя на Бинабика и Ситки, он видел, как они касаются друг друга даже без прикосновении, замечал их долгие беседы меж собой, заключенные в одном мимолетном взгляде. Саймон понял, что его чувства, его воззрения сильно изменились после урмсхеймских дней. Связь между людьми и событиями стала более очевидной: все они оказывались частями большой мозаичной картины, как, например, Бинабик и Ситки. Они было поглощены друг другом, но в то же время их мир, мир для двоих, был переплетен с другими мирами - с миром Саймона, с миром их собственного народа, с миром принца Джошуа и Джулой... Просто поразительно, думал Саймон, как все является частью чего-то другого! Хоть мир и столь обширен, что не поддается осмыслению, каждая малейшая частичка жизни в нем борется за существование, и каждая частичка важна.
Вот чему научила его драконья кровь, пожалуй. Он не велик, напротив, он, в сущности, очень мал. В то же время он полон значения, так же как любое пятнышко света на темном небе может оказаться звездой, ведущей мореплавателя к спасению, или звездой, которая светит одинокому ребенку...
Саймон тряхнул головой и подул на закоченевшие пальцы. Мысли его бежали, кувыркаясь, как мыши в незапертом чулане. Он снова пощупал рукавицы, но они еще не высохли. Он засунул руки под мышки и придвинулся к огню.
- Ты очень точно уверен, что Джулой говаривала: Скала прощания, Саймон? - спросил Бинабик. - Я две ночи погружаюсь в чтение свитков Укекука, но такого не обнаруживал.
- Я тебе передал все, что она сказала, - Саймон выглянул из пещеры, чтобы посмотреть на привязанных баранов, которые жались друг к другу и были похожи на живой сугроб. - Я же помню. Она передавала все через маленькую девочку, которую мы спасли, через Лилит. Вот что она сказала: "Иди к Скале прощания. Это единственное место для спасения от надвигающейся бури, по крайней мере на время".
Бинабик озадаченно поджал губы и быстро сказал что-то Ситки по-канукски. Она серьезно кивнула.
- Я не питаю сомнений в тебе, Саймон. Мы имели много совместных переживательств. И я не могу питать сомнений в Джулой, которая самая мудрая из всех знаемых мной. Но я не нахожу понимания. - Он указал своей маленькой рукой на расстеленный перед ним пергамент. - Имеет возможность предположение, что я взял не те свитки.
- Ты слишком много думаешь, человечек, - отозвался Слудиг с другого конца пещеры. - Мы с Хейстеном показываем твоим друзьям, как играть в "Завоевателя". С вашими тролльскими камешками выходит не хуже, чем с настоящими костями. Иди поиграй, отвлекись ненадолго.
Бинабик поднял голову и улыбнулся, помахав Слудигу рукой.
- Не имеешь желания пойти играть, Саймон? Это было бы очень лучше, чем рассматривать мои тщетные усилия.
- Я тоже все время думаю, - сказал Саймон. - Об Урмсхейме, об Игьярике и обо всем случившемся.
- Да, происхаживалось иначе, чем среди мечтаний твоей юности? - спросил Бинабик, снова погружаясь в изучение свитка. - Не имеет похожести на старые баллады, где поют о драконах. Но твои действования, Саймон, были с достоинством любого Камариса или Таллистро.
Саймон зарделся от удовольствия.
- Не знаю. Какая там храбрость! То есть, я хочу сказать, что же еще я мог сделать? Но я не об этом думаю. Я думал о драконьей крови. Дело не только в этом, - он указал на шрам и белую прядь в волосах. Бинабик не поднял головы, чтобы проследить за его жестом, Ситки, однако, взглянула. Она смущенно улыбнулась, ее темные узкие глаза остановились на нем, как на дружелюбном, но, возможно, небезопасном звере. Она тут же поднялась и отошла. - Я стал по-другому думать обо всем, - продолжал Саймон, провожая ее взглядом. - Все время, пока ты сидел пленником в этой яме, я думал и видел сны.
- Ну, и к чему приводило твое думанье? - спросил Бинабик.
- Трудно сказать. О мире и о том, как он стар. И как он мал. Даже сам Король Бурь мал, вообще-то говоря.
Бинабик изучающе посмотрел на него. Карие глаза тролля были серьезны.
- Имеет возможность, что он не очень велик в подзвездном мире, Саймон, - и гора тоже очень маленькая в сравнительности с целым миром. Но гора. очень больше нас, и если она на нас обрушивается, мы будем очень маленькие в очень большой яме. Саймон нетерпеливо замахал руками:
- Знаю, знаю. Я не говорю, что мне не страшно. Просто... просто это трудно объяснить, - он отчаянно пытался найти подходящие слова. - Как будто драконья кровь обучила меня иному языку, научила меня видеть все вокруг иначе, мне кажется. Ну как объяснить другой язык?
Бинабик начал отвечать, потом запнулся, уставившись поверх плеча Саймона. Встревоженный, Саймон обернулся, но увидел лишь нависший камень пещеры и кусок Серого в белую крапинку неба.
- Что случилось? Ты не заболел, Бинабик?
- Я нахожу понимание, - сказал тролль просто. - Я все время чувствовал какую-то очень знакомость. Но была запутанность с языками. Видишь ли, дело в переводе. - Он вскочил и бросился к своему мешку. Некоторые из троллей подняли головы. Один хотел что-то сказать, но промолчал, увидев сосредоточенное выражение лица Бинабика. Через несколько мгновений маленький человек вернулся с новой охапкой свитков.
- Что с тобой происходит? - спросил Саймон.
- Я говариваю про язык - про разные языки. Ты сказывал: Скала прощания.
- Это то, что сказала мне Джулой, - ответил он, оправдываясь.
- Вне сомнительности, но свитки Укекука имеют совсем другой язык. Не такой, как беседуем ты и я. Одни перекопированы с наббанайских манускриптов, еще другие имеют канукский язык, а совсем третьи - язык ситхи. И я предпринимал розыски Скалы прощания, а ситхи именовывают это место - Расставальный камень. Нет большой разницы, но очень препятствует нахождению требованного. Теперь имей ожидание.
Он начал быстро просматривать свитки, губы его двигались, следуя за движением короткого пальца по строчкам. Ситки возвратилась с двумя плошками супа. Одну она поставила около Бинабика, который был настолько поглощен своим занятием, что лишь кивнул в знак благодарности. Вторую плошку она предложила Саймону. Не зная, что еще следует сделать, он поклонился и взял ее.
- Спасибо, - сказал он, не зная, назвать ли ее по имени.
Ситкинамук начала было что-то говорить в ответ, но остановилась, как будто не в состоянии вспомнить положенных слов. Мгновение они с Саймоном смотрели друг на друга - назревающей дружбе мешала неспособность свободно разговаривать. Наконец Ситки поклонилась в ответ и прижалась к Бинабику, задав ему какой-то тихий вопрос.
- Чаш, - ответил он, - это верно. - Потом он помолчал, продолжая поиски. - Хо-хо! - вскричал он, наконец, хлопая себя по затянутой в кожу ляжке. - Вот и ответ. Мы его находили!
- Ну что? - Саймон наклонился к нему. Свиток был покрыт странными знаками, маленькими рисунками, похожими на птичьи лапки и следы улиток. Бинабик указывал на один из символов - квадрат с закругленными углами, полный точек и черточек.
- Сесуадра, - выдохнул он, протяжно произнося слово, как будто любуясь тонкой материей. - Сесуадра - Расставальный камень. А Джулой называла ее Скала прощания. Я очень думаю, что это ситхская штука.
- Но что это такое? - спросил Саймон, глядя на руны и не в силах понять их смысла, хотя понимал написанное на вестерлинге.
Бинабик посмотрел на свиток, прищурившись.
- Это таковое место, говорится здесь, где расторгали союз между зидайя и хикедайя, что означивает между ситхи и норнами, когда они имели конфликт, и потом оба народа делали выбирание своей дороги. Это место очень большой силы, но и большой печали.
- Но где оно? Как мы можем туда добраться, не зная, где оно?
- Оно местополагалось в Энки э-Шаосай, летнем городе ситхи.
- Джирики рассказывал мне о нем, - сказал Саймон, вдруг загоревшись. - Он мне его показывал в зеркале. В том, которое он мне дал. Может быть, мы там его найдем! - Он порылся в рюкзаке, разыскивая дар Джирики.
- Нет обязательности, Саймон, нет обязательности! - засмеялся Бинабик. - Я был бы полный болван и самый жалкий ученик Укекука, если бы не имея знания Энки э-Шаосай. Он был одним из Девяти городов, великих красотой и великих знанием.
- Так ты знаешь, где находится Скала прощания?

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

- Энки э-Шаосай местополагался на юго-восточной оконечности великого Альдхортского леса. Это означивает, что он не находится вблизи. Много недель будут проходить в дороге. Город стоял на очень дальней стороне леса, над плоскими землями Верхних Тритингов. - Лицо его просветлело. - Теперь мы имеем знание, куда пойти. Это благоприятно. Сесуадра, - он снова задумчиво, со смаком произнес это слово. - Я ее никогда не видывал, но слова Укекука вспоминаются. Это странное и мрачное место, так говаривает легенда.
- Не понимаю, почему Джулой его выбрала? - сказал Саймон.
- С вероятностью, она не имела возможности выбирать. - Бинабик принялся за свой остывший суп.

***

Баранам, естественно, не нравилось, что Кантака идет за ними следом. Даже через несколько дней пути их все еще беспокоил волчий запах, поэтому Бинабику приходилось ехать впереди. Кантака ловко выбирала путь по крутым узким тропам, наездники верхом на баранах следовали за ней, тихонько переговариваясь или напевая. Они не повышали голоса, чтобы не разбудить Макухою, богиню снежных обвалов. Саймон, Хейстен и Слудиг замыкали колонну, стараясь ступать в колеи, оставленные баранами, чтобы не зачерпнуть снег в тщательно промасленные сапоги.
Там, где Минтахок закруглялся, как согбенная годами спина старика, Сиккихок, напротив, состоял из сплошных углов и крутых склонов. Тропинки троллей то приникали к самой спине горы, то выдавались далеко вперед, чтобы обвить обледеневшие каменные колонны, то терялись в тени самой горы, следуя внутреннему абрису вертикальной расселины, падающей далеко вниз, под тропинку - в снежную дымку внизу.
Час за часом, ковыляя вниз по этим узким дорожкам, постоянно вытирая тающий на ресницах снег, Саймон ловил себя на том, что молит Бога о скорейшем окончании спуска. Возвратятся к нему силы или нет, но он не создан для этой горной жизни. От разреженного воздуха болели легкие, а ноги делались тяжелыми и слабыми, как намокшие буханки хлеба. Когда он пытался заснуть в конце дня, мышцы гудели от напряжения.
Сама высота, на которой они находились, вызывала в нем чувство тревоги. Он всегда считал себя бесстрашным скалолазом, но это было до того, как он оставил Хейхолт и отправился бродить по белу свету. Теперь он обнаружил, что ему гораздо легче идти, уставившись на задники коричневых сапог Слудига, чем оглядываясь вокруг. Когда его взгляд отклонялся и падал на нависающие над ними каменные громады или на зияющие пустоты под ними, ему было трудно представить себе ровную поверхность. Где-то, напоминал он себе, существуют места, где можно повернуть в любую сторону, не рискуя сломать шею в бездонной пропасти. Когда-то он жил в таком месте - значит, они все еще есть на земле. Где-то лига за лигой стелется ровным ковром земля, которая ждет Саймона.
На более широком уступе они остановились на отдых. Саймон помог Хейстену снять рюкзак и увидел, как тот рухнул на мокрый камень, дыша так тяжело, что скоро оказался в облаке пара от собственного дыхания. Хейстен на минуту сбросил капюшон, но вздрогнул от сильных порывов ледяного ветра и снова поспешно натянул его. Кристаллики льда сверкали в его темной бороде.
- Ну и стужа, парень, - сказал он. - Зверская. - Внезапно он показался старым.
- У тебя есть семья, Хейстен? - спросил Саймон.
Стражник помолчал минуту, застигнутый врасплох, потом засмеялся:
- Да вроде бы. У меня есть женщина, жена, но детишек нет. Первый помер, а больше не было. Да я ее с зимы и не видел. - Он покачал головой. - Она, однако, должно быть спаслась - к своим подалась, в Хевеншир: в Наглимунде уж слишком неспокойно, я ей сказал. - Он снова покачал головой. - Да-а, если эта Твоя колдунья права, войну мы проиграли и принц Джошуа пропал.
- Но Джулой сказала, что он спасся, - поспешил заверить его Саймон.
- Это хорошо бы.
Они посидели молча, прислушиваясь к вою ветра в скалах.
Саймон взглянул на меч Торн, который лежал поверх рюкзака Хейстена и тускло мерцал, усыпанный тающими снежинками.
- Тебе не слишком тяжело нести меч? Я могу немного понести его.
Хейстен изучающе посмотрел на него и улыбнулся:
- Пожалуйста, дружище Саймон. Тебе подобает нести меч теперь, когда у тебя борода пробивается. Только мечом-то его не назовешь, если ты понимаешь, про что я.
- Я знаю. Я знаю, как он меняется. - Он вспомнил ощущение этого меча в своих руках: сначала холодный и тяжелый, как наковальня, потом, когда он стоял наготове на самом краю скалы, упершись взглядом в молочно-голубые глаза дракона, меч вдруг стал легким, как березовый кол. Блестящее лезвие вдруг стало одушевленным, казалось, оно дышит. - Он как будто оживает. Как зверь, что ли. Сейчас тебе тяжело его тащить?
Хейстен отрицательно покачал головой.
- Нет, парень. Он, вроде, хочет идти туда же, куда и мы. Может, думает, мы несем его домой.
Саймон улыбнулся тому, что они говорят о мече, как будто это собака или конь. И все же в Торне чувствовалось какое-то напряжение, как бывает у паука в паутине или у рыбы, которая зависла над речным дном. Он снова взглянул на меч. Если он и живой, то часть дикой природы. Его чернота поглощает свет, оставляя лишь легкий отсвет: сверкающие крошки в бороде скупца. Дикая вещь - темная вещь.
- Ему с нами по пути, - сказал Саймон, потом задумался. - Но мы не домой идем, по крайней мере не ко мне домой.

***

Лежа ночью в узенькой пещере - не более чем трещинка на мускулистой каменной спине Сиккихока - Саймон видел во сне гобелен. Это был подвижный гобелен, висящий на абсолютно черной стене. На нем, как на картинах в часовне Хейхолта, было огромное дерево, уходящее в небеса. Дерево было белым и гладким, как хачский мрамор. Принц Джошуа висел на нем головой вниз, как Узирис Эйдон в своих мучениях.
Перед Джошуа стояла неясная фигура, вбивающая в него гвозди огромным серым молотком. Джошуа ничего не говорил и не вскрикивал, но его друзья, стоявшие вокруг, стонали. Глаза принца были широко раскрыты в безмолвном страдании, как на лице Узириса, вырезанного из дерева, который висел на стене в доме его детства.
Саймон не в силах был больше смотреть. Он бросился в изображение на гобелене и побежал к неясной фигуре. Пока он бежал, в руке его оказалась какая-то тяжесть. Он поднял руку в замахе, но таинственное существо вытянулось и схватило Саймона за руку, пытаясь вырвать оружие - черный молоток, который отличался от серого лишь цветом.
"Это лучше", - сказало существо. Оно подняло молоток черного дерева и снова стало вбивать гвозди. На этот раз Джошуа вскрикивал от каждого удара. Он кричал и кричал...
...Саймон пробудился, дрожа всем телом, в полной тьме. Вокруг слышалось затрудненное дыхание спутников, смешанное со стенаниями ветра в горных теснинах вокруг пещеры. Ему хотелось разбудить Бинабика, или Хейстена, или Слудига - любого, кто смог бы поговорить с ним на его родном языке, но он не мог найти их в потемках, и, кроме того, даже сквозь страх он знал, что нельзя пугать других.
Он снова лег, прислушиваясь к завыванию ветра. Ему страшно было заснуть, он боялся снова услышать эти вопли. Он попытался хоть что-то различить в темноте, чтобы убедиться, что глаза его открыты, но не смог.
Совсем перед рассветом усталость взяла верх над его встревоженным мозгом, и он наконец заснул. Если ему и снились новые сны, он не помнил их при пробуждении.

***

Еще три дня они брели по узким тропам, от которых замирало сердце, прежде чем покинули вершины Сиккихока. На боковых склонах им не нужно было держаться друг за другом, а когда они оказались на широкой площадке усеянного снегом гранита, они отметили это радостное событие. Оно пришлось на редкий час, когда светило вечернее солнце. Свет пробивался через паутину облаков, а ветер из хищного вдруг превратился в игривый.
Бинабик верхом на Кантаке проехал вперед разведать местность, затем отпустил волчицу поохотиться. Она в мгновение ока исчезла за грудой камней, окутанных белым покровом. Бинабик вернулся к остальным с широкой улыбкой на лице.
- Большая приятность есть в покидании скал на короткое время, - сказал он, усаживаясь радом с Саймоном, который снял сапоги и потирал ноги, пытаясь восстановить кровообращение в побелевших пальцах. - Нет полной возможности думать о полезном, только как не упасть, если едешь по таким узким и опасным тропам.
- Или когда идешь по ним, - сказал Саймон, критически разглядывая свои ноги.
- Или идешь, - согласился Бинабик. - Я немедленно буду возвращаться обратно. - Маленький человек встал и перешагнул через круглый камень, направляясь к троллям, сидевшим кружком и передававшим из рук в руки бурдюк с горячительным напитком. Некоторые из них сняли куртки и подставили голые торсы жидким солнечным лучам. На их смуглой коже были изображены птицы, медведи и извивающиеся рыбы. Баранов расседлали и пустили пастись на жалкой растительности, которую они разыскивали среди камней: мох и пучки жесткой травы, чудом выросшей в каменных расселинах. Одному из троллей поручили пасти баранов, что его явно огорчало. Он тыкал своим крючковатым посохом в землю, наблюдая, как бурдюк перемещается по кругу. Один из его приятелей, смеясь, обратил внимание остальных на его страдальческий вид и, сжалившись, направился к нему с бурдюком.
Бинабик подошел к Ситки, которая сидела с другими охотницами. Он наклонился к ней, чтобы что-то сказать, и потерся щекой об ее щеку. Она засмеялась, оттолкнув его, но покраснела. Наблюдая за ними, Саймон почувствовал, как в нем шевельнулась зависть к счастью друга, но он подавил в себе это недостойное чувство. Когда-нибудь, возможно, и он найдет кого-то. Он с грустью подумал о принцессе Мириамель, которая была, конечно, недосягаема для кухонного мальчишки. Тем не менее, она была ведь просто девушкой, такой же как те, с которыми он так часто болтал в Хейхолте в те необычайно далекие времена. Когда они с Мириамелью стояли рядом на ступенях Да'ай Чикиза или перед великаном, между ними не было различий. Они были друзьями, равными перед лицом опасности.
Но я тогда не знал, как высоко она стоит надо мной. А теперь знаю - в этом вся разница. Но почему? Разве я стал другим? А она? В сущности, нет. И она меня поцеловала! И это случилось после того, как она снова стала принцессой!
Им овладело странное смешанное чувство подъема и безнадежности одновременно. И кто может сказать, что верно, а что нет? Порядок вещей в мире, кажется, изменяется, а где записано, что герой кухонный работник не смеет гордо стоять перед принцессой, да еще будучи в состоянии войны с ее отцом-королем?
Он погрузился в сладкие мечты, как бывало раньше, в Хейхолте. Саймон представил себе, как он вступает в город героем, под ним горделивый конь, меч Торн несут перед ним, как на портрете сира Камариса, который он однажды видел. И где-то, он точно это знал, Мириамель наблюдает за происходящим и восхищается. Полет мечты вдруг оборвался: в какой же город он может так победоносно вступить? Наглимунд, как сообщила Джулой, пал; Хейхолт, родной замок Саймона, закрыт для него. И меч Торн не более принадлежит ему, чем сам Саймон является сиром Камарисом, самым знаменитым владельцем клинка, и, самое главное, решил он, глядя на свои стертые ноги, у него и коня-то никакого нет.
- Вот, друг мой Саймон, - сказал Бинабик, прерывая его печальные размышления, - я разыскивал для тебя глоток охотничьего напитка, - он протянул Саймону бурдюк меньшего размера, чем тот, что ходил по кругу.
- Я уже пробовал, - сказал Саймон, подозрительно принюхиваясь. - На вкус это было... как Хейстен выразился, вроде лошадиной мочи. Боюсь, что я согласен с ним.
- Аха, но Хейстен, имею уверенность, изменял свое мнение о канканге, - Бинабик хмыкнул, кивнув головой в сторону веселого круга. Эркинландер и Слудиг уже примкнули к троллям; а Хейстен в этот момент прикладывался к бурдюку. - Но это не канканг, - заметил Бинабик, вручая Саймону бурдюк. - Это охотничий напиток. Мужчины у нас не имеют разрешения выпивать его, только если они хотят применивать его для медицинских целей. Его выпивают только наши охотницы, если они не могут иметь сновидения всю ночь, на очень большом расстоянии от родных пещер. Он оказывает превеликую помощь при уставании, болях в ногах и прочих таких заболеваниях.
- Да я себя хорошо чувствую, - заметил Саймон, разглядывая бурдюк с большим сомнением.
- А я не потому делаю такое предложение. - Бинабика раздражали эти пререкания. - Имея понимание: очень редко мужчина может получать этот напиток. Мы имеем празднование, что наше изобильное опасностями путешествие завершалось без потерь и ран. Мы имеем радость от вида частицы солнца. Кроме того, это одно такое подарение. Ситкинамук просит тебя принять его.
Саймон взглянул на девушку, которая, смеясь, болтала с остальными охотницами. Она улыбнулась ему и подняла вверх копье как бы в знак приветствия.
- Извини, - сказал он, - я сначала не понял. - Он поднял бурдюк и отхлебнул. Сладкая маслянистая жидкость скользнула в горло. Он закашлялся, но через миг ощутил приятное тепло в желудке. Он сделал еще глоток, задержав напиток во рту, чтобы определить его вкус.
- Из чего он? - спросил Саймон.
- Из ягод с верхних лугов Озера голубой глины, куда ведут направление мои соплеменники. Из ягод и зубов.
Саймону показалось, что он ослышался.
- Ягод и чего?
- Зубов. - Бинабик улыбнулся, обнажив свои, желтые. - Зубов снежного медведя, растертых в порошок, разумеется. Это для силы и неслышной походки во время охоты.
- Из зубов... - Саймон, помня, что это подарок, воздержался от дальнейшего комментария. Ну что особенного в зубах, в конце концов? У него самого их полный рот. Напиток на вкус был совсем неплох и вызвал приятное ощущение в желудке. Он бережно поднял бурдюк и сделал последний глоток. - Ягоды и зубы, - сказал он, возвращая кожаный сосуд. - Очень хорошо. Как по-канукски "спасибо"?
Бинабик сказал ему.
- Гьоп! - крикнул Саймон Ситки, которая улыбнулась и кивнула, а ее подруги снова звонко рассмеялись, пряча лица в мех капюшонов.
Некоторое время Саймон и Бинабик молча сидели рядом, наслаждаясь теплом. Саймон чувствовал, как охотничий напиток приятно растекается по его жилам, делая дружелюбными даже лихие нижние склоны Сиккихока, по которым им еще предстояло спускаться. Гора внизу казалась лоскутным одеялом, составленным из неровно засыпанных снегом возвышенностей, переходящих внизу в плоское, утыканное деревьями однообразное пустынное пространство.
Внимание Саймона привлекла гора Намьет - одна из сестер Сиккихока, которая в ярком свете солнечного дня, казалось, находилась всего на расстоянии брошенного камня. Складки горы были покрыты длинными вертикальными лиловыми тенями. Белоснежная вершина сверкала на солнце.
- Тролли и там живут? - спросил он.
Бинабик поднял голову и кивнул.
- Намьет тоже принадлежит к Йиканукским горам. Минтахок, Чугик, Тутусик, Ринсенатук, Сиккихок и Намьет, Ямок и Хуудика - Серые Сестры, это все страна троллей. Ямок, что значит Маленький Нос, - место, где умерщвлялись мои родители. Вон она, там, за Намьетом, видишь?
- Как они умерли?
- Драконий снег - как мы это называем на Крыше Мира - это снег, который намерзает на вершине, а потом обваливается без всякого предупреждения. Как смыкаются драконьи челюсти, что тебе известно.
Саймон поскреб землю камнем, потом поднял голову, прищурившись на неясное очертание Ямока на востоке.
- Ты плакал?
- С несомненностью. Но я находил для этого тайник. А ты... да нет, ты же не имел знакомства со своими родителями, правда?
- Нет, мне о них рассказывал только доктор Моргенс. Немного. Мой отец был рыбаком, а мать горничной.
Бинабик улыбнулся.
- Бедные, но достойные предки. Нельзя желать очень больше! Хорошее начало. Кто бы имел желание порождаться в королевской династии? Как питать надежду на нахождение истины, если проживающие кругом только кланяются и становятся па колени.
Саймон подумал о Мириамели и о невесте самого Бинабика, но ничего не сказал.
Чуть позже тролль протянул руку, придвинул свой заплечный мешок, порылся в нем и вытащил кожаный мешочек, в котором что-то позванивало.
- Мои кости, - сказал он, осторожно высыпав их на камень. - Посмотрим, не стали ли они более верными путеводителями для нас, чем последний раз, когда мы к ним обращались.
Он начал тихонько напевать себе под нос, собрав их в ладони. В течение нескольких мгновений тролль держал кости перед собой, глаза его были закрыты, он сосредоточился и бубнил какую-то песню. Наконец, он бросил их на землю. Саймон не мог рассмотреть никакого определенного рисунка в их беспорядочном расположении.
- Круг камней, - сказал Бинабик так же спокойно, как если бы это было написано на гладкой желтой поверхности костей. - Это, можно так сказать, то, где мы находимся. Это означает, я полагаю, собрание для совета. Мы ищем мудрости, помощи в своих исканиях.
- Кости, к которым ты обращаешься за помощью, сообщают тебе, что ты нуждаешься в помощи, - проворчал Саймон. - Ну и колдовство.
- Молчи, глупый низоземец, - сказал Бинабик нарочито строго. - Эти кости говорят очень больше, чем ты в состоянии понимать. Нет элементарности в их прочтении. - Он снова затянул какую-то мелодию и бросил еще раз. - Факел у входа в пещеру, - сказал он и сразу же снова бросил, не дав объяснения. Он нахмурился и закусил губу, рассматривая узор. - Черная расщелина. Я только второй раз вижу такой расклад, и оба раза, когда мы вместе. Это какой-то дурной знак.
- Пожалуйста, объясни, - сказал Саймон. Он снова натянул сапоги, пошевелил в них пальцами.
- Второй разброс Факел у входа в пещеру означивает, что мы должны искать преимущества в том месте, куда направляемся, - в Сесуадре, как я понимаю, у Скалы прощания, о которой говаривала Джулой. В этом нет той значительности, что будет удача. Просто там мы будем иметь шанс на преимущество. Черная расщелина - последний разброс, о котором я тебе уже говорил. Именно третьего броска следует бояться, по крайней мере он имеет должность нас настораживать. Черная расщелина - странный, редко выпадающий узор, который может означать предательство или нечто, надвигающееся извне... - Он внезапно оборвал объяснения, отсутствующим взглядом посмотрел на кости и сгреб их обратно в мешок.
- Так что это все значит?
- Ах, друг мой Саймон, - вздохнул тролль, - кости не просто отвечают на вопросы, даже в лучшие времена. А в такие фозные дни, как мы имеем теперь, очень трудно иметь понимание. Я должен долго обдумывать эти броски. Может быть, мне придется спеть некоторую иную песню, и снова бросить. Впервые за долгое время не выпал Темный путь, но я не думаю, что наша дорога перестанет быть неясной. В этом-то и заключается опасность, если ожидать простые ответы на вопросы от этих костей.
Саймон поднялся.
- Я не понимаю многого из того, что ты говоришь, но я хотел бы иметь несколько простых ответов. Насколько было бы легче!
Бинабик улыбнулся, видя, что подходит один из его соплеменников.
- Простые ответы на вопросы жизни. Это было бы волшебство, которое очень лучше всего, что я видывал.
Подошедший тролль, коренастый, с клочковатой бородкой пастух, которого Бинабик представил как Сненека, бросил на Саймона недоверчивый взгляд, как будто самый его рост был вызовом цивилизованному поведению. Он возбужденно поговорил с Бинабиком по-канукски, затем отошел. Бинабик вскочил и свистнул Кантаку.
- Сненек говаривал, что бараны питают беспокойство, - объяснил Бинабик. - Он хотел узнавать, где местополагается Кантака. Возможно, она внушает им тревогу. - В то же мгновение серая фигура волчицы показалась на выступе недалеко от них. Она вопросительно склонила набок голову. - Нет, она с подветренной стороны от нас. - Он покачал головой. - Если бараны питают беспокойство, то Кантака не виноватая. Это не ее запах. - Кантака спрыгнула с каменной насыпи и через несколько мгновений была уже около хозяина, толкая его в ребра своей огромной широколобой головой.
- Она и сама питает тревогу, - сказал Бинабик. Он стал на колени, чтобы почесать ей брюхо, и руки его по плечи погрузились в ее густой мех. Кантака действительно была насторожена, она лишь на миг замерла от ласки, но тут же подняла нос и стала принюхиваться к ветру. Уши ее трепыхались, как крылья птицы, готовой взлететь. Она издала глухой рык, прежде чем снова ткнуть Бинабика мордой. - А, - сказал он, - по-видимому, снежный медведь. Это, наверное, голодное время для них. Мы имеем целесообразность спускаться ниже: там будет безопаснее, подальше от вершины горы.
Он окликнул Сненека и остальных. Они начали снимать лагерь, седлать баранов и убирать бурдюки и мешки с провизией.
Подошли Слудиг и Хейстен.
- Ну что, парень, - обратился Хейстен к Саймону, - снова ноги в сапоги? Теперь ты знаешь, что значит быть солдатом. Марш, марш, марш, пока не закоченеют ноги, а легкие не станут как тряпки.
- Я никогда не мечтал о пехоте, - ответил Саймон, взваливая рюкзак на плечи.

***

Приветливая погода долго не продержалась. К тому времени, как они разбили лагерь на ночь у края длинного плоского уступа, звезды уже исчезли. Единственными источниками Света под недружелюбным, сеющим снег небом были их походные костры.
С рассветом горизонт стал холодно-серым, казалось, он отражает цвет гранита под ногами. Путники осторожно спустились с уступа на узкие тропы, которые охватывали гору, извиваясь вдоль ее склонов крутыми зигзагами. К полудню они достигли еще одного относительно плоского места, где скопились огромные валуны, соскользнувшие с крутого откоса - очевидно, остатки древнего ледника. Ступать нужно было крайне осторожно, иногда приходилось прыгать с одного валуна на другой. Саймон, Хейстен и Слудиг замыкали шествие. Из-под их ног порой вылетали камни размером с кулак и скакали под откос, вызывая жалобное блеяние баранов и недовольные взгляды всадников. От такой дороги болели колени и щиколотки, и Саймону с друзьями пришлось обмотать сапоги тряпками, едва они одолели первую часть пути.
Вокруг порхал снег, не густой, а такой, чтобы только запорошить верхушки самых крупных камней и заполнить, как штукатуркой, трещины и пространства между маленькими камешками. Когда Саймон оглядывался на беспорядочный высокий склон, верхняя часть Сиккихока казалась ему огромной тенью, стоящей в дверном проеме.Его изумляло, что им удалось проделать такой большой путь, но вернув взгляд вперед, он падал духом, видя, какая длинная дорога им еще предстоит, прежде чем они достигнут сомнительных благ Белой пустыни, расстилавшейся внизу.
Хейстен заметил этот упадок духа и предложил Саймону украшенный лентами бурдюк - подарок троллей.
- До ровной земли еще два дня пути, парень, - заметил он, кисло улыбнувшись. - Хлебни.
Саймон согрелся глотком канканга, прежде чем передать его Слудигу. Белозубая улыбка на миг мелькнула в бороде риммерсмана, когда он поднес бурдюк ко рту.
- Хорошо, - сказал он. - Это не то, что обычный мед или даже южное вино, но все же лучше, чем ничего.
- Провалиться мне на этом месте, если это не так, - подтвердил Хейстен. Он взял бурдюк и, прежде чем вернуть его на пояс, сам сделал изрядный глоток... Голос стражника показался Саймону несколько севшим, и он сообразил, что Хейстен целый день прикладывался к бурдюку. А как еще могли они бороться с болью в ногах и непрестанно посыпающим их снегом? Уж лучше опьянение, чем постоянное ощущение подавленности.
Саймон прищурился от летевшего в лицо мокрого снега. Он различал подпрыгивающие фигуры троллей, едущих верхом прямо перед ним, но более дальние казались размытыми пятнами. Где-то впереди всех Бинабик и Кантака отыскивали наилучший путь в стороне от осыпи. Ветер доносил до Саймона гортанные выкрики наездников. Они звучали неразборчиво, но как-то успокаивающе.
Мимо пропрыгал камень и остановился недалеко впереди, звук его падения был заглушен завыванием ветра. Саймон подумал о том, что случится, если действительно огромный камень покатится на них с горы. Услышат ли они его за шумом стихии? Или он прихлопнет их, незамеченный, как ладонь прихлопывает муху, которая греется на солнышке, сидя на подоконнике? Он повернулся, чтобы посмотреть назад, мысленно представляя огромный, круглый, увеличивающийся в размере камень, который сокрушит все на своем пути.
Никакого громадного камня не было, но на верхнем склоне двигались какие-то силуэты. Он замер с раскрытым от удивления ртом, ощущая нереальность происходящего, предполагая, что какая-то снежная слепота вызывает эти видения, которые не могут быть настоящими, эти громадные тени, колеблющиеся в неясном свете. Проследив за взглядом Саймона, обращенным назад, Слудиг широко раскрыл глаза.
- Гюны! - закричал риммерсман. - Берегитесь гюнов! Великаны позади нас! - Внизу по склону один из троллеи отозвался на крики Слудига коротким возгласом.
Смутные вытянутые фигуры неслись вниз по усыпанному камнями склону. Потревоженные камни катились перед ними, проскакивали мимо Саймона и его товарищей, а кричащие тролли пытались повернуть баранов, чтобы встретить надвигающуюся опасность лицом к лицу. Упустив возможность внезапного нападения, гиганты оглашали воздух воплями, в которых звучал бессловесный вызов и которые казались способными сотрясти самое гору. Несколько громадных фигур вынырнули из тумана, размахивая дубинками, подобными суковатым стволам. Черные лица с оскаленными зубами казались бестелесно парящими в крутящемся снеге, но Саймон знал силу этих лохматых белых фигур... Он узнал лицо смерти за кожаными масками и беспощадные объятия широких жилистых конечностей, вдвое длиннее человеческих.
- Бинабик! - заорал Саймон. - Великаны!
Один из гюнов поднял валун и швырнул его под гору. Он ударялся и отскакивал, подпрыгивая, несся вниз, как неуправляемая телега. Проскочив мимо Саймона, он врезался в ряды троллей, стоявших с копьями наготове. Пронзительное, исполненное ужаса блеяние баранов, стоны раздавленных, умирающих наездников разнеслись по затянутому туманом склону. Саймон застыл, не в силах сдвинуться с места, когда перед ним возникла огромная фигура с занесенной'назад дубиной, похожей на наведенную катапульту. Когда черная полоса этой тени метнулась книзу, Саймон услышал свое имя, что-то отбросило его вбок, и он упал лицом вниз в снег между камнями.
Вмиг он был на ногах, пробираясь к рычащим, искаженным борьбой фигурам. Гюны нависали и исчезали - гигантские тени в кружащемся снегу.
В голове Саймона истерический, полный ужаса голос кричал, чтобы он бежал, спрятался, но голос был приглушен, как будто голова его была набита пером из подушки. Руки его были в крови, но он не знал, чьей. Он походя вытер их о рубашку, затем вытащил из ножен свой канукский кинжал. Рев наполнял все вокруг.

Несколько троллей, выставив вперед копья, гнали своих баранов вверх по склону. Их вопящая цель взмахнула своей лохматой рукой шириной с древесный ствол и выбила передних троллей из седел. Они покатились вниз окровавленной кучей и остались лежать бескостной массой в конце спуска, но их товарищи, ехавшие позади, сумели всадить копья в жертву, вызвав кашляющий, захлебывающийся рык атакованного гиганта.
Саймон рассмотрел Бинабика внизу на склоне. Он сошел с Кантаки и та бросилась в другую свалку. Бинабик заряжал дротиками свой полый посох. Саймон знал, что у дротиков ядовитые наконечники. Прежде чем Саймон успел сделать шаг к своему другу, еще одна фигура толкнула его, а затем свалилась к его ногам.
Это был Хейстен, упавший лицом вниз среди камней, а меч Торн был все еще приторочен к его рюкзаку. Пока Саймон смотрел на него, раздался такой громкий вопль, что туман в его голове сразу рассеялся: обернувшись, он увидел, что Слудиг отступает к нему, нанося удары перед собой длинным копьем, подарком троллей, а наступает на него великан, чьи жуткие вопли сотрясают небо. Его белый живот и руки утыканы алыми кровавыми пятнами, но Слудиг тоже в крови: его левую руку, кажется, окунули в бочку красной краски.
Саймон нагнулся и потряс Хейстена за плащ, но стражник был недвижим. Ухватившись за черный эфес, Саймон вытащил Торн из петли на рюкзаке Хейстена. Он был холоден, как иней, и тяжел, как конские доспехи. Проклиная все, исполненный ужаса и гнева, Саймон изо всех сил попытался поднять его, но даже не смог оторвать его от земли. Несмотря на все более отчаянные усилия, ему не удалось поднять эфес выше пояса.
- Узирис, где Ты? - воззвал он, отпустив клинок, который тут же свалился на землю, как кусок отвалившейся штукатурки. - Помоги же мне! Что толку в этом чертовом мече?!
Он сделал еще одну попытку, моля бога о помощи, но Торн неподвижно лежал на земле - оружие не по его силам.
- Саймон! - крикнул, задыхаясь, Слудиг. - Беги! Я... не могу...
Лохматая лапа великана размахнулась, и риммерсман отшатнулся, едва увернувшись. Он собрался еще раз крикнуть Саймону, но ему снова пришлось отпрыгнуть в сторону, чтобы избежать еще одного удара. Светлая борода и спутанные волосы северянина были забрызганы кровью, шлема на нем не было.
Саймон в отчаянии посмотрел вокруг. Взгляд его упал на копье троллей, валяющееся среди камней. Он подхватил его и обошел великана, глаза которого были устремлены на Слудига. Мохнатая спина великана предстала перед Саймоном, как белая стена. Вмиг, едва сознавая, что делает, Саймон изо всех сил вонзил копье в спутанный мех. Удар отозвался в его собственных руках сильной отдачей, даже зубы лязгнули, и на миг он обессиленно прижался к спине великана. Гюн запрокинул голову и испустил вопль, мотаясь из стороны в сторону, а Слудиг спереди колол его своим копьем. Саймон увидел, как риммер исчез, потом зверь нагнулся, содрогаясь, и прижал Слудига к земле.
Кашляя кровью, великан стоял над Слудигом, пытаясь нащупать свою дубину одной рукой и прижимая другую к окровавленному животу. С гневным криком, разъяренный тем, что это жуткое существо наносит удары по его друзьям даже в последние мгновения собственной жизни, Саймон ухватился за его шкуру одной рукой, а другой за древко копья, торчащего из спины великана, и стал карабкаться ему на спину.
Воняющее мокрым мехом, мускусом и тухлятиной, огромное, сотрясающееся от боли тело выпрямилось под ним. Огромные когтистые руки протянулись назад, пытаясь нащупать насекомое, взобравшееся на него. А Саймон уже вонзил свой канукский кинжал по рукоятку в шею великана, как раз под сведенные судорогой челюсти. Через мгновение он почувствовал, как толстые пальца схватили и сбросили его.
Наступил миг невесомости; небо превратилось в бешено крутящееся серо-бело-голубое облако. Потом Саймон врезался в землю.

***

Перед его глазами был круглый камень шириной в ладонь. Он не ощущал своего тела, .которое напоминало рыбу с удаленными костями. Он различал лишь слабый гул в ушах и тоненький писк, возможно, голоса. Камень лежал перед ним, круглый и твердый, неподвижный. Это был кусок серого гранита с белой полоской. Возможно, он лежит здесь с незапамятных времен, с того момента, когда само время было молодо. В нем нет ничего особенного - это просто кусочек земных костей, острые углы которого сгладили за долгие столетия ветры и дожди.
Саймон был не в силах пошевелиться, но он мог смотреть на неподвижный камешек, такой замечательно незаметный. Он долго лежал, разглядывая его, пока камень не начал светиться, отражая почти неуловимый розоватый свет заката.

***

За ним, наконец, пришли, когда Шедда, луна, появилась на небосводе. Ее бледный лик воззрился на землю сквозь дымку сумерек. Маленькие нежные руки подняли его и положили на одеяло. Он мягко покачивался, пока его несли вниз. Затем его посадили у яркого костра. Саймон наблюдал, как луна в небе возносится все выше. Бинабик подошел к нему и говорил что-то утешительное тихим голосом, но слова его казались чепухой. Пока ему перевязывали раны и накладывали холодные компрессы на голову, Бинабик напевал странные песни с постоянным повтором, затем дал ему выпить какой-то теплой жидкости, поддерживая его слабую голову, пока кислая жидкость стекала в горло.
Наверное, я умираю, думал Саймон. В этой мысли было какое-то успокоение. У него было впечатление, что душа уже отлетела, так мало связи ощущал он со своей плотью. Я бы хотел прежде всего выбраться из этих снегов. Я бы хотел добраться до дома...
Он подумал о том, что уже испытал подобный покой: в тот момент, когда стоял перед Игьяриком, когда казалось, что мир окутан полной тишиной, время стало безвременным, перед тем как он обрушил свой меч и прежде чем брызнула фонтаном черная кровь.
Но на этот раз меч не помог мне... Может, он потерял свои достоинства, покинув Урмсхейм? Или Торн так же непостоянен, как ветер, как погода?
Саймон вспомнил теплый день в Хейхолте, когда солнечные лучи проникали в кабинет доктора Моргенса, и лениво плавающие в воздухе пылинки светились, как блуждающие искорки.
Никогда не превращай в свой дом никакое место, сказал ему старик в тот день. Создай свой дом в себе самом. Ты найдешь там все необходимое, чтобы его обставить: память, надежных друзей, жажду знаний и тому подобное. И он всегда будет при тебе, куда бы ты ни отправился...
Это и есть смерть? думал Саймон. Это и значит идти домой? Ну, это не так уж и плохо.
Бинабик снова пел, и навевающая сон песня его была как журчание воды. Саймон предался ее течению.

***

Когда он проснулся на следующее утро, он не был уверен, что все еще жив. Те, что остались в живых, переменили место стоянки в то утро, и Саймона вместе с другими ранеными внесли в пещеру под нависшей скалой. Проснувшись, он увидел перед собой лишь отверстие, через которое можно различить серое небо. Только растрепанные черные птицы, парившие перед входом, убедили его, что он все еще среди живых. Птицы и еще боль во всем теле.
Он некоторое время лежал, изучая свои ушибы, сгибая и разгибая по одному суставы. Ему было больно, но с болью пришла способность двигаться. Все болело, но он был цел.
Через некоторое время к нему снова подошел Бинабик с одним из своих целительных напитков. Сам тролль не избежал ранений, о чем свидетельствовали рубцы на лице и шее. Бинабик выглядел серьезным, но он лишь бегло взглянул на раны Саймона.
- Нас посетили страшные потери, - сказал тролль. - Я не имел никакого желания это говорить, но... Хейстен погиб.
- Хейстен?! - Саймон сел, забыв на минуту свою боль. - Хейстен?
Ему показалось, что-то оборвалось у него внутри. Бинабик кивнул.
- И среди двух дюжин моих соплеменников девять умерщвлены и шесть имеют серьезные раны.
- Что же произошло? Как это случилось с Хейстеном?
Его охватило тошнотворное чувство нереальности. Как может Хейстен быть мертвым? Разве буквально несколько минут назад они не разговаривали?
- А Слудиг?
- Слудиг тоже имеет рану, но очень легче. Сейчас он участвует в собирании дров для костра. Это имеет великую важность для оказывания помощи больным, понятно? А Хейстен... - Бинабик постучал рукой по груди - жест, которым, как понял Саймон, кануки отгоняли зло. Тролль выглядел глубоко несчастным. - Хейстена ударили по голове дубиной. Он оттолкнул тебя, как мне говаривали, а потом вскоре его самого умертвили.
- Ох, Хейстен, - застонал Саймон. Он ждал слез, но их не было. Лицо его как-то странно онемело, а горе было каким-то слабым. Он опустил голову на руки. Огромный стражник был таким живым, таким сердечным. Не правильно вот так внезапно отнимать жизнь. Доктор Моргенс, Гримрик, Этельберн, Аннаи, а теперь Хейстен - все мертвы, все убиты только потому, что стремились делать правое дело. Где же те силы, что должны охранять таких невинных?
- А Ситки? - спросил .Саймон, вдруг вспомнив о девушке. Он внимательно посмотрел на лицо Бинабика, но тролль только рассеянно улыбнулся.
- Она жива, только немного ранена.
- Мы можем спустить Хейстена с горы? Он не хотел бы там остаться.
Бинабик неохотно покачал головой.
- Мы не имеем возможности перевозить его тело, по крайней мере на наших баранах. Он великого роста, очень слишком великого для них. А впереди еще опасный путь, прежде чем мы будем на равнине. Он будет оставаться здесь, прах его будет лежать здесь очень в почете вместе с прахом моих соплеменников. Рядом с ним будут другие, хорошие и отважные воины. Я предполагаю, что он имел бы такое желание. Теперь тебе пора снова засыпать, но есть еще двое, которые питают надежду говорить с тобой.
Бинабик отступил. Ситки и пастух Сненек стояли в ожидании у входа в пещеру. Они вошли и встали возле Саймона. Невеста Бинабика обратилась к Саймону на канукском. Ее темные глаза были серьезны. Около нее Сненек чувствовал себя неловко, переминаясь с ноги на ногу.
- Ситкинамук говаривает, что сочувствует тебе в утрате друга. Она также говаривает, что ты показал очень хорошую храбрость. Теперь все видели смелость, с которой ты был на Драконьей горе.
Саймон смущенно кивнул. Сненек прокашлялся и начал свою речь. Саймон терпеливо ждал, пока Бинабик объяснит.
- Сненек, глава пастухов Нижнего Чугика, говаривает, что тоже питает сожаление. Вчера мы теряли многие жизни. Он также хочет вручить тебе то, что ты вчера утрачивал.
Пастух достал костяной кинжал Саймона и почтительно передал хозяину.
- Его вынимали из шеи мертвого великана, - сказал Бинабик тихо. - Дар канука обагрен кровью, пролитой в защиту жизней кануков. Это имеет великую важность для наших людей.
Саймон принял кинжал, вложив его в расшитые ножны на поясе.
- Гьоп, - сказал он. - Пожалуйста, скажи им, что я рад его возвращению. Я не знаю, что ты имел в виду, когда говорил о защите канукских жизней - ведь у нас были общие враги. Но сейчас мне не хочется думать об убийстве.
- Конечно, - Бинабик повернулся к Ситки и пастуху и что-то кратко сказал им. Они кивнули. Ситки нагнулась и прикоснулась к его руке в знак сочувствия, потом повернулась и вывела неуклюжего Сненека из пещеры.
- Ситки управляет приготовлением надгробий из камней, - сообщил Бинабик. - Что же до тебя, друг Саймон, то тебе сегодня больше нечего делать. Спи.
Тщательно подоткнув вокруг него плащ, Бинабик удалился из пещеры, осторожно ступая между спящими на полу ранеными. Саймон проследил за ним глазами, думая о Хейстене и остальных умерших. Совершают ли они сейчас тот путь к полной тишине, на который Саймону удалось бросить взгляд?
Когда он засыпал, ему показалось, что он видит широкую спину своего эркинландского друга, исчезающую в коридоре, уходящем в белое безмолвие. Хейстен, подумал Саймон, не выглядит человеком, исполненным сожаления. Но ведь это было лишь сновидение.

***

На следующий день лучи полуденного солнца пронзили дымку, разлив свет по всему склону гордой горы Сиккихок. Боль Саймона утихла, вопреки его ожиданиям. С помощью Слудига он проковылял из пещеры на плоский уступ, где сооружали надгробные пирамиды. Их было десять: девять маленьких и одна большая. Камни были сложены так, что ни ветер, ни непогода не могли их сдвинуть.
Саймон взглянул на лицо Хейстена в пятнах засохшей крови, прежде чем Слудиг и его помощники тролли закончили укутывать его тело плащом. Глаза Хейстена были закрыты, но раны его были таковы, что не оставили Саймону никакой надежды на то, что его товарищ просто заснул. Он был убит зверскими прислужниками Короля Бурь, и это нужно было запомнить. Хейстен был простым человеком, и понятие мести он, конечно, ценил очень высоко.

Предыдущая страница 31 Следующая страница


Глаз бури 32

После того как Хейстена похоронили и камни над его могилой были закреплены, соплеменники Бинабика, мужчины и женщины, были опущены в могилы, каждый с принадлежавшей ему вещью, как объяснил Бинабик Саймону. Когда все было закончено, Бинабик выступил вперед. Он поднял руку. Тролли затянули песню. У многих, и у мужчин, и у женщин, на глазах были слезы. Слеза блеснула и на щеке Бинабика. Прошло некоторое время, и пение прекратилось. Вперед выступила Ситки. Она вручила Бинабику факел и небольшой мешочек. Бинабик посыпал что-то из мешочка на каждую могилу, затем поджег это факелом. Тонкая струйка дыма поднялась над каждой могилой, быстро разрываемая горным ветром. Закончив, он вернул факел Ситки и начал петь длинную фразу из канукских слов. Мелодия была подобна голосу самого ветра: она то взмывала вверх, то опускалась.
Песня Бинабика, подобная песне ветра, закончилась. Он взял факел и мешочек, и струйка дыма взвилась нап надгробием Хейстена.

Шедда сказала детям,
- запел он на вестерлинге, -
Сказала Шедда Лингиту и Яне,
Сказала им выбирать свой путь,
Путь Птицы или путь Луны.
- Выбирайте, дети, - сказала она.
Путь Птицы - это путь яйца
И это дверь смерти.
Дети яйца остаются одни,
Отцы и матери уходят за дверь.
Пойдете вы по такому пути?
Бессмертие - эти путь Луны:
Вечно жить среди светлых звезд,
Не проходить сквозь темную дверь,
Не находить новой страны.
Пойдете вы по такому пути?

У Яны быстрая кровь,
Светлые волосы, смеющиеся глаза.
- Мой путь Луны, - говорит она. -
Не буду искать я других дверей.
Этот мир - мой родной дом.
Лингит, ее брат
С медленной кровью, с темными глазами,
Говорит:
- Путь Птицы будет моим.
Я пройду в темную дверь,
Детям оставлю этот мир.

Все мы - дети Лингита -
Поровну делим Лингита дар.
Через каменные земли идем.
Только однажды, потом, исчезаем мы,
В темную дверь мы уходим.
Уходим, чтобы по ту сторону бродить,
Ищем звезды в черном небе,
На долгой дороге находим пещеры,
Странные земли, чужие огни,
Но не возвращаемся.

Закончив петь, Бинабик поклонился могиле Хейстена.
- Прощай, отважный человек. Тролли не забудут твоего имени. И через тысячи лет мы будем петь о тебе в горах Минтахока! - Он повернулся к Саймону и Слудигу, торжественно стоявшим рядом. - Вы хотите что-нибудь сказать?
Саймон смущенно покачал головой:
- Только... Да благословит тебя Господь, Хейстен. В Эркинланде тоже будут петь о тебе, если исполнится мое желание.
Слудиг ступил вперед.
- Я произнесу эйдонитскую молитву, - сказал он, - твоя песня была очень хороша, Бинабик из Минтахока, но Хейстен был эйдонитом и должен быть отпет как полагается.
- Пожалуйста, - сказал Бинабик. - Ты выслушал наши молитвы.
Риммер достал из-под рубашки свое древо и встал в головах могилы. Дымок все еще вился над нею.

Да охранит тебя Господь наш,
- начал Слудиг, -
И да вознесет тебя Узирис, единственный Сын Его.
Да будешь ты доставлен в зеленые долины
Владений Его,
Где души добрых и праведных возносят
Песнопения с холмов
И где ангелы витают во древах,
Восславляя гласом Господа.
Да охранит тебя Спаситель
От всяческого зла,
И да обретет душа твоя вечный покой,
И сердце твое возрадуется неизмеримо.

Слудиг положил древо на камни и отошел к Саймону.
- Позвольте сказать мне только одно напоследок, - возгласил Бинабик громко. Он повторил это по-канукски, и тролли внимательно выслушали его. - Сегодня, впервые за тысячу лет, кануки и утку, тролли и низоземцы сражались бок о бок, вместе проливали кровь и рядом пали в бою. Объединила нас общая ненависть врагов и общая ненависть к врагам, но если наши народы смогут стать рядом в грядущей битве - величайшей и, возможно, последней битве, - жизни наших друзей будут отданы еще более достойному делу, чем сейчас. - Он повернулся и повторил эти слова своим сородичам. Многие из них закивали и застучали копьями о землю. Откуда-то с высоты завыла Кантака, и ее скорбное завыванье отдалось по всей горе.
- Будем помнить о них, Саймон, - сказал Бинабик, когда остальные уселись верхом. - И об этих, и о тех, что умирали раньше. Давай черпать силу из этих дарованных правому делу жизней, ибо если нам не удастся выстоять, они окажутся большими счастливцами, чем мы. Ты можешь идти?
- На какое-то время меня хватит. Слудиг пойдет рядом.
- У нас на сегодня путь недолгий, потому что мы отправляемся поздно, - сказал тролль, взглянув на белое пятнышко солнца. - Но мы должны спешить изо всех сил. Половину отряда мы потеряли, убив пятерых великанов. Горы Короля Бурь к западу имеют множество подобных существ, и мы не знаем, нет ли их поблизости еще.
- Сколько еще пройдут с нами твои товарищи-тролли, прежде чем свернут к Озеру голубой глины, о котором говорили твои правители? - спросил Слудиг.
- Это еще одна причина для беспокойства, - мрачно заметил Бинабик. - Еще день или два, и только мы втроем окажемся в пути через Белую пустыню. - Он повернулся к большой серой тени, возникшей у его локтя. Запыхавшаяся Кантака нетерпеливо толкала его большим носом. - Вчетвером, если позволите, - исправился он без улыбки.
Саймон ощущал какую-то пустоту внутри. Казалось, если он встанет лицом к ветру, тот просвистит сквозь него беспрепятственно. Ушел еще один друг, а дом - всего лишь слово.

9 ХОЛОД И ПРОКЛЯТИЯ

День клонился к вечеру. Потрепанное окружение принца Джошуа сгрудилось под покровом спутанных ивовых и кипарисовых ветвей в устланной мхом ложбине, которая когда-то была руслом реки. Тоненький мутный поток бежал в самой середине - все, что осталось от стремнины. Над ними поднимался холмистый склон, вершина скрывалась за тесно растущими деревьями.
Они надеялись добраться до более высокого места до захода сеянца, чтобы занять оборонительную позицию и быть готовыми к любым неожиданностям, подстерегавшим их в этой тенистой долине, но уже сгущались сумерки, а отряд еле передвигал ноги.
Или их догадка в отношении того, что норны загоняют их в угол, верна, подумал Деорнот, или им страшно везет. Стрелы жалящими роями летали вокруг них весь день. Некоторые попали в цель, но ни одна из ран не была смертельна. Стрела попала Айнскалдиру в шлем, разорвав кожу над глазом, и весь день из нее красной слезой сочилась кровь. Другая стрела задела шею Изорна сзади, а у леди Воршевы на руке выше запястья была длинная кровавая полоса.
Как ни странно, Воршева, казалось, не замечала раны, которую она обмотала полоской, оторванной от своей потрепанной юбки, и шагала вперед без единой жалобы. На Деорнота подобное свидетельство отваги произвело сильное впечатление, но он был несколько обеспокоен мыслью, не является ли это опасным признаком безразличия ко всему. Воршева и принц Джошуа демонстративно не разговаривали друг с другом. Лицо Воршевы мрачнело всякий раз при его приближении.
Ни Джошуа, ни отец Стренгьярд, ни герцогиня Гутрун пока не получили ни малейшего ранения. С того самого момента, как их отряд достиг ложбины и воспользовался не слишком надежным укрытием, чтобы обессиленно рухнуть наземь, они только и занимались перевязыванием ран. В данный момент священник занимался Таузером, который заболел на переходе, другие двое ухаживали за Сангфуголом.
Если даже норны не намерены нас убивать, они совершенно очевидно собираются остановить, думал Деорнот, потирая ноющую ногу. Может быть, им уже все равно, владеем ли мы одним из Великих мечей, или их шпионы уже разузнали, что у нас его нет. Но почему тогда они нас не убивают? Возможно, они хотят взять в плен Джошуа? Попытки разгадать намерения норнов вызывали у него физическую тошноту. Что же нам делать? Что лучше: быть израненными насмерть или повернуться и сразиться?
Но был ли у них выбор? Норны всего лишь лесные тени. Пока у них хватает стрел, белолицые преследователи могут делать что хотят. Что может предпринять отряд Джошуа, чтобы вызвать их на бои?
Туман быстро окутывал сырую землю, делая неразличимыми деревья и камни, как будто спутники Джошуа оказались в каком-то промежутке между мирами - промежутке между жизнью и смертью. Сова серым привидением пролетела у них над головами.
Деорнот с трудом поднялся, чтобы помочь Стренгьярду. Принц подошел к ним и смотрел, как Стренгьярд промокает платком полыхающий лоб Таузера.
- Жаль... - сказал Стренгьярд, не поднимая головы. - Жаль, я имею в виду, что туман повсюду, а у нас так мало чистой воды. Даже земля сырая, но нам это не поможет.
- Если сегодняшняя ночь будет такой же сырой и холодной, как прошлая, - сказал Деорнот, схватив за руку Таузера, который пытался сбросить платок, - мы выжмем одежду и наполним Кинслаг.
- Мы не можем здесь оставаться на ночь, - сказал Джошуа. - Мы должны подняться выше.
Деорнот внимательно посмотрел на него. В принце не было заметно недавней вялости: напротив, глаза его ярко горели. Казалось, он возвращается к жизни, в то время как все вокруг умирает.
- Но как, мой принц? - спросил Деорнот. - Как можем мы надеяться втащить свои кровоточащие тела в эту гору? Мы даже не знаем ее высоты.
Джошуа кивнул, но сказал:
- Тем не менее, нам надо взобраться на нее до темноты. Малейшие попытки сопротивления будут бесполезны, если они смогут напасть на нас сверху.
Айнскалдир подошел к ним и присел на корточки рядом. На лице его была запекшаяся кровь.
- Только бы до них добраться! - Он поиграл своим топориком и криво улыбнулся. - Если мы им покажемся, они разорвут нас на куски. Они видят в темноте лучше нас.
- Мы должны идти наверх тесной группой, - сказал принц, - прижавшись друг к другу, как испуганное стадо. Те, кто будет находиться по краям, должны укутать руки и ноги во все плотное тряпье, которое у нас осталось, чтобы им было труднее разобраться, в кого они стреляют. Тут целишься в первый ряд, а попадаешь в последний.
Айнскалдир прорычал:
- Создадим мишень, в которую не промахнешься: не ранишь одного, не зацепив другого. Это безумие!
Джошуа резко обрушился на него:
- Ты не несешь ответственности за жизнь людей в этом отряде, Айнскалдир. Я несу ее! Если хочешь пробиваться один - пожалуйста! Если остаешься с нами - молчи и делай, что говорю я!
Те, кто разговаривал перед этим, замолкли и ждали. Риммерсман пристально посмотрел на Джошуа, глаза его ничего не выражали, борода подрагивала. Затем он улыбнулся в мрачном восхищении.
- Айя - да, принц Джошуа, - было все, что он сказал.
Принц положил руку на плечо Деорнота.
- Все, что мы можем сделать, - это продолжать борьбу, даже когда погибла надежда...
- Надежда еще не погибла, если вы готовы выслушать.
Деорнот обернулся, ожидая увидеть рядом герцогиню Гутрун, так как голос был голосом пожилой женщины. Но Гутрун обрабатывала раны лютниста Сангфугола и находилась на изрдном расстоянии.
- Кто это говорит? - спросил Джошуа, обратившись лицом к лесу и вытягивая меч из ножен. Все вокруг молчали, чувствуя его тревогу. - Я спрашиваю, кто говорит?
- Я, - ответил голос спокойно. В нем слышался акцент, отличный от вестерлингского. - Я не хотела испугать вас. Я пришла как ваш друг.
- Опять эти норнские штучки! - взревел Айнскалдир, размахивая топориком и пытаясь определить, откуда доносится голос.
Джошуа поднял руку, удерживая его, и закричал:
- Если ты друг, то почему не показываешься?
- Потому что я еще не готова и не хочу вас пугать. Ваши друзья - мои друзья: Моргенс из Хейхолта, Бинабик из Йиканука.
Деорнот почувствовал, как волосы зашевелились на голове, когда он услышал слова невидимого обладателя голоса. Услышать эти имена здесь, в глубине незнакомого Альдхортского леса!
- Кто ты? - воскликнул он.
В чаще послышался шелест. Странная фигура выступила вперед и направилась к ним сквозь сгущающийся туман. Нет, сообразил Деорнот, фигур было две: большая и маленькая.
- В этой части света, - сказала высокая фигура с оттенком насмешки в резковатом голосе, - я известна под именем Джулой.
- Валада Джулой! - воскликнул Джошуа. - Мудрая. Бинабик говорил о тебе.
- Кто-то говорит "мудрая", кто-то - "ведьма". Бинабик мал, но вежлив. Но об этом мы можем поговорить и позже. Сейчас темнеет.
Она не была ни слишком высокой, ни слишком крупной женщиной, но в ней ощущалась большая сила. Ее короткие волосы почти совсем поседели, острый и крючковатый нос выдавался вперед. Самой примечательной чертой были ее глаза: широкие, с тяжелыми веками, они улавливали последние искорки уходящего солнца и светились каким-то желтым огнем, напоминая Деорноту ястребиные или совиные. Эти глаза так потрясли его, что он не сразу заметил, что она держит за руку девочку.
Девочка была мала - лет восьми или девяти. Глаза ее, хотя и обычного карего оттенка, восприняли что-то от силы взгляда старшей женщины. Но если взгляд Джулой задерживал на себе внимание, подобно стреле, дрожащей в натянутой тетиве, то глаза девочки смотрели в никуда, ее пристальный взгляд был беспредметен, как у слепца.
- Лилит и я пришли, чтобы быть с вами, - сказала Джулой, - и проводить вас, если нам удастся, хотя бы недолго. Если вы попытаетесь влезть на эту гору, некоторые из вас умрут, а достигнуть вершины не удастся никому.
- Откуда вам это известно? - потребовал объяснения Изорн. Он выглядел растерянным, и не он один.
- Вот что. Норнам не хочется вас убивать, иначе группа пеших не прошла бы и десятой доли пути, покрытого вами. Если же вы перейдете эту гору, вы окажетесь на территории, над которой у них нет власти. Если среди вас есть те, кто им не нужен живьем, а им явно нужны не все, они попытаются убить тех, без кого могут обойтись, чтобы отпугнуть остальных от горы.
- И что же ты нам тогда предлагаешь? - спросил Джошуа, выступая вперед. Взгляды их встретились. - За этой горой мы в безопасности, но мы не смеем туда пройти. Что же нам - лечь и умереть?
- Нет, - спокойно ответила Джулой. - Я просто сказала вам, что не следует лезть на гору. Есть иные пути.
- Перелететь? - язвительно усмехнулся Айнскалдир.
- Некоторые это могут, - она улыбнулась его словам, как шутке. - Все, что вам нужно, - это идти за нами. - Снова взяв девочку за руку, она пошла по краю ложбины.
- Куда вы идете? - крикнул Деорнот, почувствовав приступ страха при мысли, что их оставили и что эти двое исчезают в сумеречных тенях.
- Идите за нами, - крикнула Джулой через плечо. - Тьма сгущается.
Деорнот обернулся к принцу и увидел, что тот помогает подняться герцогине Гутрун. Пока остальные поспешно собирали свои жалкие пожитки, Джошуа быстрым шагом направился к месту, где сидела Воршева и протянул ей руку. Она сделала вид, что не видит этого, встала и пошла вперед с гордо поднятой головой, как королева в официальной процессии. Остальные, прихрамывая, последовали за ней, устало перешептываясь.

***

Джулой остановилась, чтобы подождать отстающих, рядом с ней Лилит тревожным взглядом смотрела в лес, как будто ждала кого-то.
- Куда мы идем? - спросил Деорнот, остановившись передохнуть рядом с Изорном. Они попытались счистить грязь с сапог. Лютнист Сангфугол, который не мог передвигаться без поддержки, опустился на землю, тяжело дыша.
- Мы не выйдем из леса, - сказала колдунья, изучая кусочек лилового неба, видный между ивовыми ветвями. - Но мы пройдем под горой в часть старого леса, известную как Шисейрон. Как я сказала, норны вряд ли последуют за нами туда.
- Пройдем под горой? Как это? - изумленно спросил Изорн.
- Мы идем по руслу Ре Суриени, древней реки, - сказала Джулой. - Когда я впервые попала сюда, этот лес был прекрасным местом, а не такой мрачной чащобой, как сейчас. И река была одной из многих, соединявших эти леса, по ним плавали из Да'ай Чикиза до высокого Асу'а.
- Асу'а? - удивился Деорнот. - Разве не так называли ситхи Хейхолт?
- Асу'а был грандиознее, чем Хейхолт будет когда-нибудь, - сказала Джулой решительно, ища глазами следы исчезающей линии неба. - Порой вы, люди, как ящерицы, греетесь на солнышке, расположившись на камнях разрушающегося дома, и думаете: какое миленькое местечко для солнечных ванн кто-то для нас построил. Вы стоите на печальных остатках того, что когда-то было широкой прекрасной рекой, по которой скользили ладьи древних и по берегам которой росли цветы.
- Это была заколдованная речка? - Изорн не был очень внимательным слушателем. Сейчас же, с удивленным выражением на лице, он вглядывался в окружающее, как будто самое ложе реки могло носить следы вероломства.
- Безмозглый! осудила его Джулой. - Да, это была "волшебная речка". Вся земля была, как ты ее назвал бы, "волшебной страной". Кто, ты думаешь, преследует вас?
- Я... Я так и знал, - пробормотал растерянно Изорн. - Но я об этом не думал. У них ведь стрелы и мечи настоящие - вот о чем я думал.
- Такими же были стрелы и мечи твоих предков, риммеров, откуда и происходит эта кровная вражда между ними и вами. Разница, однако, в том, что разбойники короля Фингила убили многих ситхи своими клинками черного железа. Фингил и ваши предки, наконец, умерли, а дети востока не умирают, по крайней мере за то время, что вам дано познать, и они, кроме того, не забывают зла. А если они и стары, то тем терпеливее ждут отмщенья. - Она встала и поискала глазами Лилит, которая куда-то отошла. - Пойдемте, - сказала она строго. - Будем залечивать раны, когда перейдем на ту сторону.
- На ту сторону чего? - спросил Деорнот. - Как? Ты нам так и не сказала.
- И сейчас не буду тратить на это время, - ответила она. - Мы скоро будем там.

***

Свет быстро угасал, и ступать приходилось с опаской, но Джулой была уверенным проводником. Она замедляла шаг, а дождавшись только самых передних отставших, тут же снова пускалась в путь.
Небо приобрело первые ночные оттенки, когда русло снова повернуло. Нечто темное вдруг надвинулось на них, это темное было выше деревьев и чернее окружающей темноты. Путники запнулись и остановились, а те из них, у кого хватило дыхания, застонали.
Джулой достала незажженный факел из своего, заплечного мешка и вручила его Айнскалдиру. Он хотел съязвить, но под взглядом ее желтых глаз не посмел.
- Возьми это и зажги, - сказала она. - Нам нужно будет хоть немного света там, куда мы идем.
Недалеко от того места, где они стояли, русло пропало в потемках, уходя в большое отверстие в горе - под арку, чьи обтесанные камни почти полностью исчезли под покровом стелющегося мха.
Айнскалдир ударил топором, проскочила искра, факел загорелся. Его разгорающееся желтое пламя высветило другие камни, более светлые, за заросшим входом. Гигантские старые деревья выбивались к свету из склона горы прямо над аркой, разрушая облицовку отверстия.
- Тоннель на всю ширину горы? - ахнул потрясенный Деорнот.
- В старину были настоящие мастера-строители, - сказала Джулой. - Но лучше всего они строили там, где уже существовали творения природы, и поэтому города мирно уживались с лесами и горами.
Сангфугоп закашлялся.
- Похоже... на обиталище привидений, - прошептал он.
Джулой фыркнула:
- Даже если и так, это не те мертвые, которых вам следует бояться. - Она, казалось, была готова что-то добавить, но раздалось шипенье и удар: вдруг в стволе кипариса у головы Айнскалдира задрожала стрела.
- Вы что, пытаетесь сбежать? - произнес холодный голос, отдавшийся эхом, так что невозможно было понять, откуда он исходит. - Вы сдадитесь немедленно. Вас до сих пор щадили, но мы не позволим вам уйти на ту сторону. Мы вас всех уничтожим.
- Эйдон, спаси нас! - зарыдала герцогиня Гутрун, которую, наконец, оставило мужество. - Спаси нас, Господи! - Она опустилась на мокрую траву.
- Это из-за факела! - вскричал Джошуа, быстро подойдя к ним. - Погаси факел, Айнскалдир.
- Нет, - сказала Джулой. - Вы никогда не найдете дороги в темноте... - Она повысила голос. - Хикедайя, - закричала она, - тебе известно, кто я?
- Да, мы знаем тебя, старуха, - отозвался голос. - Но все уважение, которого ты заслуживала, пропало, когда ты связалась с этими смертными. Мир мог бы вращаться и дальше, оставляя тебя нетронутой в твоем одиноком доме, но ты не хочешь покоя. Теперь ты тоже бездомна и будешь ползать, как краб без ракушки. И тебе предстоит умереть, старуха.
- Загаси факел, Айнскалдир, - рявкнул Джошуа, - мы сможем зажечь новый, когда будем в безопасном укрытии.
Риммерсман пристально взглянул на принца. Вокруг была полная тьма, и если бы не пляшущее пламя факела, Джошуа ни за что не рассмотрел бы его ухмылки.
- Не медлите! За мной! - крикнул Айнскалдир и ринулся по руслу к огромной арке. Над его головой полыхал факел. Мимо его товарищей просвистела стрела, а он превратился просто в скачущее из стороны в сторону пламя.
- Вперед! Все бегом! - приказал Джошуа. - Помогайте бегущим рядом и бегите!
Кто-то кричал на незнакомом языке - вообще казалось, что весь лес полон шума. Деорнот подхватил Сангфугола и потащил его через свисающие над головой ветки за мелькающей впереди огненной точкой факела Айнскалдира. Ветки хлестали их по лицам и хватали злыми когтями. Еще один крик боли раздался перед ними, и пронзительные вопли усилились. Деорнот взглянул через плечо: рой бледный теней несся вперед над туманной землей, там были лица, чьи черные как смоль глаза наполняли его отчаянием даже издали.
Что-то сильное ударило его сбоку по голове, так что он пошатнулся. Он услышал, как Сангфугол стонет от боли, пытаясь подтянуть его за локоть. На какой-то миг рыцарю показалось, что лучше просто лечь на землю и не вставать.
- Милостивый Эйдон, дай мне покой, - услышал он слова собственной молитвы. - В руках Твоих я буду почивать, на груди Твоей я обрету мир.
Но Сангфугол все тянул его. Оглушенный, раздраженный, он снова, спотыкаясь, встал на ноги и увидел над собой россыпь звезд, мерцающих сквозь кроны деревьев.
Не хватает света, чтобы видеть под горой, подумал он и заметил, что снова бежит. Но как ни бежал он, а продвигались они с Сангфуголом крайне медленно: темное пятно на горе, казалось, совсем не приближалось. Он опустил голову и стал следить за своими ногами - неясными тенеподобными предметами, скользящими на липкой грязи старого русла.
Голова. Опять пострадала голова...
В следующее мгновение он нырнул в темноту так неожиданно, как будто кто-то накинул ему на голову мешок. Он почувствовал, как еще какие-то руки подхватили его под локоть и толкают вперед. Голова его стала странно легкой и пустой.
- Вон факел, впереди, - сказал кто-то рядом.
Голос похож на голос Джошуа, подумал Деорнот. Он тоже в мешке, что ли?
Он проковылял еще несколько шагов и увидел впереди свет. Он глянул вниз, пытаясь все это осознать. Айнскалдир сидел на земле, прислонясь к каменной стене, которая изгибалась вверх. Риммерсман держал в руке факел. На бороде его бьша кровь.
- Возьмите, - сказал он, ни к кому в частности не обращаясь. - У меня... стрела в... спине, не могу... дышать. - Он медленно повалился на землю к ногам Джошуа. Это выглядело так нелепо, что Деорнот попытался засмеяться, но не смог. Чувство пустоты охватывало его все сильнее. Он наклонился, чтобы помочь Аинскалдиру, но вместо этого очутился в глубокой черной дыре.
- Да поможет нам Узирис! Посмотрите на голову Деорнота!.. - закричал кто-то. Он не узнал голоса и не понял, о ком речь... Потом темнота вернулась, и стало трудно думать. Дыра, в которую он провалился, оказалась действительно очень темной.

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

***

Рейчел Дракон, главная горничная в Хейхолте, поправила кипу мокрого белья на плечах, пытаясь найти равновесие, чтобы не чересчур нагружать свою больную спину. Все было, конечно, бесполезно: боль не пройдет, пока Господь не заберет ее к себе на небеса.
Рейчел совсем не чувствовала себя Драконом. Девушки-горничные, которые так ее прозвали в те далекие времена, когда сила ее воли была единственным, что удерживало Хейхолт от упадка и запустения, теперь не узнали бы ее в этой согбенной, вечно стонущей старухе. Она сама себе удивлялась. Случайно увиденное однажды утром в серебряном подносе отражение показало ей изможденную старую каргу с темными кругами под глазами. Давно уже она бросила следить за своей внешностью, но тем не менее перемена ее потрясла.
Неужели Саймон умер всего четыре месяца назад? А кажется, прошли годы. Это было как раз в тот день, когда она почувствовала, что теряет власть надо всем. Когда-то она царила над хозяйством Хейхолта как всевластный капитан, и, несмотря на жалобы ее юных подчиненных, которые произносились шепотом, все бывало сделано как надо. Всякого рода бунтарские речи никогда не беспокоили Рейчел, во всяком случае она знала, что жизнь представляет собой бесконечную борьбу с беспорядком и что беспорядок непременно побеждает. Вместо того, чтобы убедить ее в тщетности усилий, осознание этого, однако, только подстегивало стремление Рейчел не поддаваться. Страстная эйдонитская вера ее родителей-северян научила ее, что чем бесполезнее борьба, тем важнее вести ее с полной отдачей. Но часть жизненных сил покинула ее, когда Саймон погиб в полыхающем аду, который бушевал в похоях доктора Моргенса.
Не то чтобы он был послушным и примерным парнем, нет, далеко не так. Саймон был своеволен и своенравен, он был мечтателем, витающим в облаках. Он, однако, оживлял существование Рейчел. Она была бы даже рада снова испытать приступы ярости, до которых он доводил ее, лишь бы он снова был здесь.
Вообще-то просто не верится, что он умер. Но ничто не могло уцелеть в пожаре, охватившем покои доктора Моргенса, когда вспыхнул какой-то из его колдовских составов, - так, по крайней мере, ей сказали эркингарды. Расплавленные обломки и обгоревшие балки убедительно свидетельствовали, что ничто и никто не могли выжить в этой комнате даже несколько мгновений. Но у нее не было ощущения, что он действительно умер. Она ведь была ему почти как мать. Вырастила его, - конечно, не без помощи другой прислуги, - растила с того первого часа, когда мать его скончалась при родах, несмотря на все попытки доктора Моргенса спасти ее. Так ей ли не знать, действительно ли его нет на свете? Она ли неспособна почувствовать последний разрыв пуповины, связывающей ее с этим глупым неотесанным балбесом?
Милостивая Риаппа, думала она, неужели ты, старуха, снова плачешь? У тебя мозги совсем размякли.
Рейчел знала, что у некоторых из близких-ей людей дети действительно умерли, а они по-прежнему говорят о них, как о живых, поэтому и она вправе так же думать о Саймоне, испытывать такие же чувства. От этого ничего не меняется. Парень безусловно погиб, погиб из-за своей дурацкой привычки вечно ошиваться около этого сумасшедшего алхимика Моргенса - вот и все.
Но с того момента все пошло наперекосяк. Какая-то туча нависла над ее любимым Хейхолтом, какой-то неуютный туман заполнил каждый его уголок. Борьба с грязью и беспорядком постоянно оборачивалась для нее полным поражением. И все это несмотря на то, что замок казался более пустынным, чем когда-либо на ее памяти, по крайней мере, ночью. Днем, когда неяркое солнце заглядывало в высокие окна и освещало сады и поляны, жизнь Хейхолта казалась чрезвычайно оживленной. В сущности, теперь, когда на смену солдатам, потерянным Элиасом при Наглимунде, пришли наемники - тритинги и пришельцы с Южных островов, - в замке стало шумнее, чем прежде. Некоторые из ее девушек, напуганные тритингами, покрытыми шрамами и татуировкой, и их грубыми манерами, покинули Хейхолт и вернулись к своим деревенским родственникам. К крайнему своему огорчению и растущему отчаянию Рейчел обнаружила, что несмотря на орды нищих, которые бродят по Эрчестеру и располагаются табором у самых стен замка, почти невозможно найти замену сбежавшей прислуге.
Но Рейчел знала, что причина не только в неотесанных новых обитателях замка. Если в дневное время замок был заполнен задирами-солдатами и надменными вельможами, то по ночам он казался таким же необитаемым, как кладбище за стенами Эрчестера. По коридорам разносились эхо и странные голоса. Шаги раздавались там, где никто не ходил. Рейчел уверяла, что запираются они от пьяных солдат, но и она, и остальная прислуга знали, что тщательно проверяемые болты на дверях и общая молитва перед сном были вызваны чем-то большим, нежели страх перед подвыпившим тритингом.
Больше того, хоть она ни за что не признается в этом своим - Боже сохрани их и помилуй! - подопечным, Рейчел несколько раз за последние несколько недель заблудилась, потому что пришлось бродить по незнакомым коридорам. Это Рейчел-то! Она, которая исшагала весь замок вдоль и поперек за эти долгие десятилетия, теперь могла заблудиться в собственном доме! Это признаки либо безумия, либо преклонного возраста... либо дьявольское проклятье.
Рейчел сбросила с плеч мешок с мокрыми простынями и прислонилась к стене. Трое пожилых священников обошли ее, разговаривая между собой по-наббанайски. Они уделили ей не больше внимания, чем уделили бы дохлой собаке на дороге. Она посмотрела им вслед, пытаясь отдышаться. Подумать только, что на старости лет ей приходится таскать тюки с мокрым бельем, как какой-нибудь прачке из подвала! Но дело-то нужно делать. Кто-то должен продолжать борьбу.
Да, все перевернулось с того дня, как умер Саймон. И лучше не становится. Она нахмурилась и снова взвалила груз на плечи.

***

Рейчел закончила развешивать мокрое белье. Глядя, как оно развевается на вечернем ветру, она подивилась прохладной погоде. Месяц тьягар, середина лета, - а дни холодные, как в начале весны. Это, конечно, лучше, чем смертоносная засуха прошлого года, но даже несмотря на такое утешение, она жаждала жарких дней и теплых ночей, которые положены каждому лету. У нее и так болят суставы, а в холодные утра особенно. Сырость, казалось, проникает потихоньку в самые ее кости.
Она перешла поляну, не понимая, куда подевались все ее помощницы. Где-нибудь у них посиделки и болтовня, не иначе, в то время как она, главная над всей женской прислугой, работает, как ломовая лошадь. Хоть Рейчел и не так здорова, в правой руке у нее хватит силы, чтобы призвать к порядку нескольких девиц!
Очень жаль, размышляла она, медленно шагая вдоль наружной стены, что не находится человека, способного взять замок в крепкие руки. Элиас казался подходящим для такого дела, когда умер старый король Джон, да благословит Господь его память, но Рейчел была горько разочарована. Но не удивлена. Таковы мужчины, и ничего не поделаешь: самонадеянные и хвастливые, как мальчишки; если разобраться, даже взрослые, они мало чем отличаются от этого простака Саймона. Они совершенно неспособны справиться с серьезным делом, и король Элиас - не исключение.
Взять, например, это безумие с его братом. Ну, Рейчел-то принц Джошуа особенно никогда не нравился: на ее вкус он был слишком серьезен и учен, он-то уж себя непременно воображал шибко умным. Но посчитать его предателем - это уж чистейшая глупость, каждому ясно! Джошуа был чересчур большим книгочеем и парил слишком высоко в заоблачных высях для такой ерунды. Но что же делает его брат Элиас? Несется на север с армией и с помощью какой-то нечистой силы сносит замок Джошуа в Наглимунде, и всех убивает, и все сжигает. И с чего вдруг? Из-за какой-то дурацкой гордыни короля Элиаса. А теперь в Эркинланде полно вдов, неурожай, а все жители Хейхолта - да простит ей Господь Узирис подобные мысли, но все это истинная правда, - все жители Хейхолта попадут в ад.
Наружная сторона Нирулагских ворот возникла перед ней, окрашивая длинными тенями стены по обе стороны. Коршуны и вороны ссорились над ними из-за остатков голов, насаженных на острия решетки.
Рейчел невольно передернулась и осенила себя знаком древа. Вот еще одно изменение. Никогда за долгие годы правления короля Джона, которому она служила верой и правдой, не было такой жестокости по отношению ко всяким там предателям, как теперь, при Элиасе. Их всех избили и четвертовали на Батальной площади в Эрчестере в присутствии неспокойной и смущенной толпы. Не то чтобы кто-то из казненных вельмож был очень популярен, например, уж как ненавидели барона Годвига за его жестокое управление Келлодширом, но все прекрасно чувствовали шаткость королевских обвинений. Годвиг и другие шли на казнь в каком-то удивлении. Они качали головами и продолжали настаивать на своей невиновности, пока дубинки эркингардов не выбили из них остатки жизни. Теперь, вот уже две недели, их головы высятся над Нирулагскими воротами, а птицы-падальщики, как маленькие скульпторы, склевывают все лишнее с поверхности их черепов. Немногие из проходящих в ворота подолгу смотрят на них. Большинство из поднявших голову быстро ее опускают, как будто видят вместо наглядного урока, как того желал король, что-то постыдное.
Предателями назвал их король, и как предатели они должны были умереть. Рейчел понимала, что горевать по ним особенно не будут, но их смерть делала туман отчаяния еще гуще.
Когда Рейчел спешила пройти, отвернувшись, через ворота, она чуть не столкнулась с молодым господином, ведущим лошадь по дорожной грязи. Прижавшись для безопасности к наружной стене, она повернулась, чтобы посмотреть на подъезжавших всадников.
Все они были солдатами, кроме одного. В то время как на всех была зеленая форма эркингардов, на нем полыхало яркое алое одеяние, поверх которого был накинут черный дорожный плащ, а на ногах высокие черные сапоги.
Прейратс! Рейчел замерла. Куда направляется этот дьявол со своей почетной стражей?
Этот священнослужитель как бы плыл над своим окружением. Солдаты разговаривали и смеялись, а он не смотрел ни вправо, ни влево, его безволосая голова казалась острием копья, а черные глаза были устремлены на ворота.
Да, все пошло кувырком, когда появился этот поп в красном, как будто Прейратс сам накинул на Хейхолт злые чары. Рейчел даже подумала как-то, не Прейратс ли, который так не любил доктора Моргенса, спалил его покои. Мог ли человек, принадлежащий к Матери Церкви, совершить это? Неужели он способен убить невинных, таких как ее Саймон, просто из ненависти? Но действительно ходили слухи, что его отец - дьявол, а мать - ведьма. Рейчел снова осенила себя знаком древа, глядя вслед удаляющейся кавалькаде.
Может ли один человек навлечь зло на всех? раздумывала она. И почему? Просто чтобы выполнить дьявольский замысел? Она осторожно огляделась и плюнула, чтобы отогнать зло. Какая разница? Разве может что-то сделать такая старуха, как она?
Она проследила, как Прейратс и остальные проехали ворота, повернулась и зашлепала к замку, думая о проклятиях и холодной погоде.

***

Предвечернее солнце клонилось за лес, окрашивая листву. Лесная дымка, наконец, рассеялась. Какие-то птички рассыпали грели в верхушках деревьев. Деорнот, чувствуя, как утихает боль в голове, встал.
Мудрая Джулой все утро провозилась со страшными ранами Айнскалдира и наконец оставила его заботам герцогини Гутрун и Изорна. Риммера охватила лихорадка и мучил бред. Джулой приложила к его ранам примочки, и теперь он лежал тихо. Она не была, однако, уверена, что он выживет.
Оставшуюся часть дня Джулой занималась другими членами отряда. Она обработала воспаленную ногу Сангфугола, осмотрела раны всех других. Она прекрасно знала целебные травы, и карманы ее были набиты разными полезными вещами. Она была уверена, что все, кроме риммерсмана, быстро поправятся.
Лес по эту сторону тоннеля не слишком отличался от того, который они только что покинули, во всяком случае, внешне, думал Деорнот. Дубы и бузина росли здесь почти так же тесно, а земля была покрыта стертыми в пыль остатками упавших деревьев, но что-то было здесь по-другому, какое-то изящество или внутреннее оживление, как будто воздух был легче, а солнце - теплее. Конечно, и Деорнот понимал это, все можно было отнести на счет того, что Джошуа и его спутники прожили на день дольше, чем ожидали.
Джулой сидела на поваленном дереве рядом с Джошуа. Деорнот направился было в их сторону, но замешкался, не зная, уместно ли будет присоединиться к ним. Джошуа устало улыбнулся и позвал его.
- Иди сюда, Деорнот, садись. Как твоя голова?
- Побаливает, ваше высочество.
- Удар был сильный, - сказал Джошуа, кивнув.
Джулой подняла голову и бегло взглянула на Деорнота. Она уже обследовала кровавую рану на голове в том месте, где его ударило суком, и провозгласила ее несерьезной.
- Деорнот - моя правая рука, - сообщил ей Джошуа. - Ему нужно все это выслушать на случай, если что-то произойдет со мной.
Джулой пожала плечами:
- Ничто из того, что я собираюсь сказать, не является секретом. Нам нечего скрывать друг от друга. - Она на минутку отвлеклась, чтобы взглянуть на Лилит. Ребенок тихо сидел на коленях Воршевы, но глаза девочки были сосредоточены на чем-то невидимом, и никакие слова или ласки Воршевы не могли привлечь ее внимания.
- Куда ты собираешься идти, принц Джошуа? - спросила Джулой наконец. - Ты избежал мщенья норнов, по крайней мере на время. Куда ты пойдешь?
Принц нахмурился.
- Я не задумывался ни о чем, кроме спасения. Я думаю, если это, - он указал на лесную поляну, - место, где мы можем спастись от демонов, как ты говоришь, нам следует здесь и остаться.
Колдунья покачала головой.
- Конечно, мы должны здесь остаться, пока все не поправятся настолько, чтобы продолжить путь. А потом?
- Я пока не знаю. - Джошуа посмотрел на Деорнота, как будто ожидая от него предложений. - Мой брат сейчас победитель, царящий над всеми землями Великого королевского анклава. Я не знаю, кто осмелится укрыть меня от гнева Элиаса. - Он хлопнул искалеченной рукой по сжатой в кулак другой. - У нас не осталось никаких шансов. Мы проиграли.
- Я ведь задала не праздный вопрос, - сказала Джулой, садясь поудобнее. На ней были мужские сапоги, заметил Деорнот, и здорово поношенные к тому же. - Позволь мне поговорить о важном, и ты лучше оценишь свои возможности. Во-первых, до падения Наглимунда ты зачем-то послал поисковую партию, не так ли?
Джошуа прищурился:
- Откуда ты это знаешь?х
Джулой нетерпеливо потрясла головой:
- Я сказала при встрече, что знаю Моргенса и Бинабика из Йиканука. Я также знала Ярнаугу из Танголдира. Мы беседовали с ним, пока он жил в твоем замке, и он мне многое рассказал.
- Бедняга Ярнауга, - сказал Джошуа. - Он смело встретил смерть.
- Многие мудрые умерли: немного их осталось, - ответила она ему. - Отвага - удел не только солдат и рыцарей. Но раз круг мудрецов сужается с каждой утратой, для нас стало необходимым обмениваться знаниями не только между собой, но и с другими. Поэтому Ярнауга сообщил мне обо всем, что он делал с того момента, как добрался до Наглимунда из своего северного дома. А! - Она выпрямилась. - Это мне о чем-то напомнило. Отец Стренгьярд! - позвала она громко.
Священник поднял голову, не уверенный, что зовут именно его. Она позвала его жестом. Он отошел от Сангфугола и приблизился к ним.
- Ярнауга очень высоко ценил вас, - сказала Джулой. Улыбка пробежала по ее лицу. - Он вам что-нибудь дал, прежде чем уйти?
Стренгьярд кивнул и вытащил из-под рясы блестящий медальон.
- Вот, - Произнес он тихо.
- Я так и думала. Ну, мы с вами поговорим об этом позже, но как член Ордена Манускрипта вы непременно должны участвовать в нашем совещании.
- Член... - Стренгьярд изумился. - Я? Ордена?
Джулой снова улыбнулась.
- Конечно. Зная Ярнаугу, я уверена, что он сделал тщательный выбор. Но, как я сказала, мы об этом поговорим позже, ны и я. - Она снова повернулась к принцу и Деорноту. - Как нидите, я знаю о .поисках Великих мечей. Я не знаю, преуспели ли Бинабик и другое в поисках клинка Камариса, но я могу вам точно сказать, что день или два назад и тролль, и юный Саймон были живы.
- Хвала Эйдону, - вырвалось у Джошуа, - это хорошее известие! Хорошие новости как раз в то время, когда нам их так не хватает. У меня на сердце с самого их ухода было неспокойно. Где они?
- Я полагаю, что они в Йикануке среди троллей. Трудно объяснить вкратце, поэтому я вам скажу только вот что: мой контакт с Саймоном был недолгим, и мы не смогли ничего обсудить. Мне также нужно было им передать важное поручение.
- В чем оно состояло? - спросил Деорнот. Хоть он и был рад появлению колдуньи, его раздражало, что она отняла инициативу у Джошуа. Это было глупо и отдавало высокомерием, но он так хотел, чтобы принц показал себя тем руководителем, которым несомненно мог быть.
- Сообщение, которое я передала Саймону, я передам и вам, - сказала Джулой, - но сначала мы должны поговорить о другом. - Она повернулась к Стренгьярду. - Что вы выяснили про другие два меча?
Священник прокашлялся.
- Ну, - начал он, - мы... нам хорошо известно, где находится Скорбь. Его носит король Элиас как дар Короля Бурь, если верно то, что рассказывают, и он с ним не расстается. Торн, мы полагаем, находится где-то на севере, и если тролль и другие живы, есть надежда, что они его найдут. Последний, Миннеяр, который когда-то принадлежал королю Фингилу... Боже мой! Конечно, все это вам известно... Так Миннеяр, кажется, так и не покинул пределов Хейхолта. Итак, два... два...
- Два меча в руках моего брата, - закончил Джошуа, - а третий разыскивают в непроходимых местах тролль и юноша. - Он беспокойно улыбнулся, покачав головой. - Как я уже сказал, игра проиграна.
Джулой хлестнула его яростным взглядом своих желтых глаз:
- Но это игра, где сдаться - не значит найти выход; игра, в которой мы должны пользоваться теми картами, которые вытянули. Ставки действительно очень высоки.
Принц выпрямился и жестом не дал Деорноту сделать резкого замечания:
- Твои слова сказаны к месту, валада Джулой. Это наша единственная игра, и мы не смеем проиграть. Итак, что еще ты хочешь нам сказать?
- Вы многое уже знаете или можете догадаться. Эрнистир на севере пал, король Лут мертв, а люди его ушли в горы. Предательство отдало Наббан во власть союзнику Элиаса Бенигарису. Скали из Кальдскрика правит Риммергардом вместо Изримнура. Наглимунд разрушен, и в нем, как привидения, бродят иорны. - Рассказывая, она чертила карту в пыли своим посохом. - Альдхортский лес свободен, но это не то место, где можно собраться, чтобы оказать совместное сопротивление. Может быть, он мог бы стать последним прибежищем, если все остальные возможности будут исчерпаны.
- А что это сейчас, если не последнее прибежище? - спросил Джошуа. - Вот все мое королевство, все здесь, как ты видишь, Джулой. Мы можем скрываться, но не можем бросить вызов Элиасу. Нас так мало, а у него в союзниках сам Король Бурь.
- Ну вот мы и подошли к тому, что я приберегала на конец, - сказала Джулой, - к тому, что еще более странно, чем людские войны. - Ее смуглые руки быстро двигались, снова чертя на земле. - Почему мы в безопасности в этой части леса? Потому что он во владении ситхи, а норны не смеют нападать на них. Этот хрупкий мир веками существовал, разделенный между двумя народами. Даже бездушный Король Бурь, думаю, не спешит бросить вызов оставшимся ситхи.
- Это два рода? - спросил Деорнот удивленно. Джулой направила на него свой грозный взгляд.
- Ты не слушал, что говорил тебе в Наглимунде Ярнауга?! - возмутилась она. - Какой смысл мудрецам отдавать свои жизни, если те, ради кого они это делают, даже не слышат их?
- Ярнауга говорил нам, что Инелуки, Король Бурь, был когда-то принцем ситхи, - поспешно сказал Стренгьярд, взмахивая руками, как бы стараясь разогнать нависшую враждебность. - Мы это знаем.
- Норны и ситхи были одной семьей на протяжении веков, - сказала Джулой. - Когда их пути разошлись, они поделили между собой Светлый Ард и обещали без разрешения не переступать границ.
- Нам-то, простым смертным, что за дело до этого? - спросил Деорнот.
Джулой взмахнула рукой.
- Мы здесь в безопасности, потому что норны не осмеливаются преступать эту границу. Кроме того, существует сила, даже в эти жалкие времена, которая заставляет их считаться с собой. -Она пристально посмотрела на Деорнота. - Ты это почувствовал, не так ли? Но проблема в том, что нас десять или одиннадцать и нам не справиться. Мы должны найти безопасное от норнов место, такое место, где все, кто недоволен правлением твоего брата Элиаса, могли бы соединиться с нами. Если король Элиас ужесточит свое правление в Светлом Арде, если Хейхолт станет неприступной крепостью, тогда нам ни за что не освободить Великий меч из его рук и не найти тот, который, как мы полагаем, тоже находится там. Мы не только боремся с колдовством, но ведем борьбу позиционную, борьбу за место.
- О чем ты говоришь? - спросил Джошуа, пристально глядя в лицо колдуньи.
Джулой указала на карту.
- Вот там, к востоку от леса, лежат луга тритингов. Там, где когда-то располагался город Энки э-Шаосай, на границе леса и лугов есть место, где норны и ситхи расстались навсегда. Это место называется Сесуадра - Скала прощания.
- И... там мы будем в безопасности? - спросил обрадованный Стренгьярд.
- На какое-то время, - ответила Джулой. - Это место обладает собственной силой и на время спасет нас от Короля Бурь и его подручных. Нам важно выиграть время - нам нужно время, чтобы собрать всех, кто готов сражаться против короля Элиаса, время, чтобы собрать рассеянных повсюду наших сторонников. Но самое главное - нам нужно время, чтобы разрешить загадку трех Великих мечей и найти способы отвести угрозу Короля Бурь.
Джошуа разглядывал рисунки в пыли.
- Это начало, - заявил он, наконец. - На фоне всего этого отчаяния это огонек надежды.
- Вот почему я и пришла к вам, - сказала колдунья. - И вот почему я велела юному Саймону прийти туда, когда он сможет, и привести всех, кто с ним пойдет.
Отец Стренгьярд виновато прокашлялся:
- Боюсь, что я не совсем понял, валада Джулой. Как вы говорили с Саймоном? Если он далеко на севере, вы не могли бы прибыть сюда вовремя. Вы воспользовались птичьей почтой, как это часто делал Ярнауга?
Она покачала головой:
- Нет. Я говорила с ним через девочку, через Лилит. Это трудно объяснить, но она помогла мне стать сильнее, так что я смогла дотянуться до Йиканука и велела Саймону идти к Скале прощания. - Она начала стирать карту носком сапога. - Не стоит оставлять свидетельство того, куда мы направляемся.
- И ты можешь так дотянуться до любого места? - спросил Джошуа с интересом.
Джулой покачала головой:
- Я встречалась с Саймоном и прикасалась к нему. Он был в моем доме. Не думаю, чтобы я могла говорить с кем-нибудь, кого до этого не знала.
- Но моя племянница Мириамель бывала у тебя дома, так, во всяком случае, мне говорили, - сказал принц возбужденно. - Я страшно о ней беспокоюсь. Ты не смогла бы найти ее и поговорить с ней?
- Я уже пробовала. - Колдунья поднялась и снова посмотрела на Лилит. Девочка бесцельно бродила по краю поляны, ее бледные губы двигались в безмолвной песне. - Что-то или кто-то был рядом с Мириамелью, и это препятствовало общению - какая-то стена... у меня было мало сил и времени, поэтому я больше не пыталась.
- Ты попробуешь еще? - попросил Джошуа.
- Может быть, - сказала она, снова повернувшись к нему. - Но мне нужно осторожно расходовать свою силу. Нам предстоит огромная борьба. - Она повернулась к отцу Стренгьярду. - Теперь, отец мой, пойдемте со мной. Нам нужно кое о чем поговорить. Вам было поручено дело, которое может обернуться очень тяжким бременем.
- Я знаю, - сказал Стренгьярд тихо. Они вдвоем отошли, оставив Джошуа в глубоком раздумье. Деорнот понаблюдал за принцем некоторое время, потом пошел к своему плащу.
Таузер, который лежал рядом, метался и бормотал - его мучили кошмары.
- Белые лица... руки... ко мне тянутся руки... руки... - Скрюченные пальцы старика хватали воздух. На миг пение птиц смолкло.
- ...Итак, - закончил Джошуа, - есть луч надежды. Если валада Джулой считает, что там мы найдем убежище...
- ...И нанесем удар королю, - рявкнул Изорн, грозно нахмурившись.
- ...Да, и попытаемся возобновить борьбу, - продолжал Джошуа, - тогда мы так и должны поступить. Нам все равно некуда идти. Когда мы сможем идти, мы покинем лес и перейдем Верхние Тритинги, направляясь на восток к Скале прощания.
Воршева, бледная от злости, открыла рот, как будто желая что-то сказать, но заговорила герцогиня Гутрун.
- Зачем нам вообще покидать лес, принц Джошуа? Зачем проделывать такой долгий путь, чтобы обнаружить себя на равнине?
Джулой, сидевшая рядом с принцем, кивнула.
- Вы задаете хороший вопрос. Одна из причин - та, что м1ы сможем идти по равнине вдвое быстрее, а время дорого. Мы должны покинуть лес, потому что запрет, который не допускает сюда норнов, нам не на пользу. Это земли ситхи. Мы пришли сюда, потому что спасали свои жизни, но оставаясь здесь долго, мы привлечем к себе внимание. Ситхи не любят смертных.
- А норны разве не станут нас преследовать?
- Я знаю места в лесу, которые укроют нас, пока мы не дойдем до лугов за лесом, - отвечала колдунья. - Что касается Верхних Тритингов, не думаю, чтобы норны настолько обнаглели, чтобы средь бела дня перейти на равнины. Хоть они и бессмертны, но их гораздо меньше, чем людей. Король Бурь живет в ожидании веками, думаю, у него есть терпение попридержать свою-полную силу в тайне от смертных еще немного. Нет, похоже, что нам следует бояться сейчас армии Элиаса и тритингов. - Она повернулась к Джошуа. - Ты, возможно, знаешь это лучше меня: тритинги сейчас служат Элиасу?
Принц покачал головой:
- Они непредсказуемы. На тех землях много кланов, и трудно разобраться в их преданности даже собственным танам. Кроме того, если мы не будем сильно отдаляться от леса, мы можем вообще не встретить ни души. Территория их обширна. Когда он закончил, Воршева встала и удалилась, исчезнув за купой берез. Джошуа проследил за ней взглядом, затем постоял, слушая, как Джулой отвечает на вопросы о Сесуадре.

***

Воршева прислонилась к стволу березы, со злостью сдирая похожую на бумагу бересту. Джошуа довольно долго стоял, наблюдая за ней. Ее платье превратилось в лохмотья, оборванные до самых колен. Ее нижняя юбка была тоже разорвана на повязки. Как и все они, она была грязна, в густых черных волосах полно сучков и травинок, руки и ноги покрыты царапинами, рана на руке перетянута грязной окровавленной тряпкой.
- Почему ты сердишься? - спросил он. Голос его был мягок.
Воршева резко обернулась, глаза ее были широко раскрыты.
- Я сержусь? Отчего? Ты дурак!
- Ты меня избегаешь с того самого мгновения, как мы покинули Наглимунд, - сказал Джошуа, подойдя поближе. - Когда я ложусь рядом, ты ведешь себя как священник, почуявший грех. Разве так ведут себя влюбленные?
Воршева занесла руку, готовая дать ему пощечину, но он оказался слишком далеко.
- Влюбленные? - она задохнулась, произнеся это слово так, как будто ей было от него тяжело и больно. - Кто ты такой, чтобы говорить со мной о любви? Я ради тебя отказалась от всего, а ты так говоришь со мной. - Она провела рукой по лицу, оставив на нем грязную полосу.
- Все эти жизни в моих руках, - промолвил принц медленно. - И на моей совести. Мужчины, женщины, дети - сотни погибших в развалинах Наглимунда. Возможно, я держался на расстоянии с момента падения замка, но это оттого, что мысли мои были мрачны, меня преследовали души умерших.
- С момента падения замка, говоришь? - прошипела она. - С этого момента ты обращался со мной как с уличной девкой. Ты со мной не разговариваешь. Ты обращаешься к кому угодно, только не ко мне. А по ночам ты приходишь ласкать меня! Ты что, купил меня на базаре, как покупают лошадь? Я пошла за тобой, чтобы быть свободной и любить тебя. Ты никогда не обращался со мной по-хорошему. Теперь ты тащишь меня обратно, чтобы выставить мои стыд напоказ! - Она залилась злыми слезами и быстро ушла за дерево, так чтобы принц не видел ее лица.
Джошуа был озадачен:
- Что ты говоришь? Кому показать твой стыд?
- Моим соплеменникам, дурень! - воскликнула Воршева. Ее голос отдался эхом по лесу. - Моим соплеменникам!
- Тритингам... - протянул Джошуа. - Ну конечно.
Она вышла из-за дерева, как злой дух, глаза ее сверкали.
- Я туда не пойду! Бери свое крошечное королевство и иди, куда хочешь, но я так позорно в свою родную землю не вернусь, такой... я не вернусь! - Она гневно указала на свое рубище.
Джошуа кисло усмехнулся:
- Это глупо. Посмотри на меня, сына великого короля Престера Джона! Я похож на чучело! Ну и что? Я вообще сомневаюсь, что мы кого-то из твоих увидим. Да если бы и увидели, так что? Твоя гордыня заставит тебя лучше умереть в лесу, чем показаться в лохмотьях каким-то возницам на дорогах?
- Да! - воскликнула она. - Да! Ты считаешь меня полной дурой! Ты прав! Я ради тебя бросила свой дом и земли своих отцов! А теперь ты предлагаешь мне вернуться туда побитой собакой? Я лучше тысячу раз умру, чем переживу такой позор! У меня уже и так ничего не осталось, так ты еще хочешь видеть, как я ползаю на коленях? - Она рухнула на колени. - Так вот, я тебя умоляю, не ходи в Верхние Тритинги. Или, если все же пойдешь, оставь мне пищи на некоторое время, и я пройду к этому месту лесом.
- Это полное безумие, - возмутился Джошуа. - Ты разве не слышала, что сказала Джулой? Если ситхи не поймают тебя как незаконно перешедшую границу, тебя схватят норны и сделают что-нибудь похуже.
- Тогда убей меня. - Она потянулась за Найдлом, висящим на поясе Джошуа. - Я умру, но не пойду к тритингам.
Джошуа поймал ее за запястье и заставил выпрямиться. Она извивалась в его руках, пиная его ноги своими, обутыми в сильно поношенные и замызганные туфельки.
- Ты ведешь себя, как ребенок, - сказал он сердито и отклонился от ее удара. - Ребенок с коготками.
Он развернул ее спиной к себе и, толкая вперед, повел к поваленному дереву. Он сел и притянул ее к себе на колени, крепко обхватив.
- Если будешь вести себя как капризное дитя, я так и буду с тобой обращаться, - объявил он сквозь стиснутые зубы, уклоняясь от ее попыток стукнуть его головой.
- Я тебя ненавижу! - задыхалась она.
- В это мгновение я тебя тоже ненавижу, - сказал он, крепче сжимая объятия. - Но это пройдет.
Наконец она перестала извиваться и обмякла, измученная борьбой.
- Ты сильнее меня, - простонала она, - но и тебе иногда нужен сон. Тогда я убью тебя и себя.
Джошуа тоже тяжело дышал: Воршева была не из слабых.
- Нас слишком мало осталось, чтобы убивать друг друга. А если понадобится, я здесь так с тобой и просижу, пока не настанет пора отправляться. Мы все пойдем к Сесуадре, и все ее достигнем, насколько это в моей власти.
Воршева снова попыталась вырваться, но быстро сдалась, почувствовав, что Джошуа не ослабил хватки. Она немного посидела неподвижно, дыханье ее замедлилось, дрожь в руках и ногах прекратилась.
Тени становились длиннее. Одинокая цикада, чувствуя приближение вечера, застрекотала.
- Если бы ты только любил меня, - сказала она наконец, глядя на темнеющий лес, - не было бы нужды убивать кого-либо.
- Я устал от разговоров, леди, - ответил принц.

***

Принцесса Мириамель и двое священнослужителей, ее сопровождавших, оставили Прибрежную дорогу и свернули поздним утром в долину Комеис, которая служила воротами в Наббан. Пока они продвигались по зигзагообразной дороге, бегущей по склону горы, Мириамель обнаружила, что ей трудно смотреть под ноги лошади. Прошло много времени с тех пор, как она впервые увидела Наббан и родной город своей матери, и желание поглазеть вокруг было чрезвычайно велико. Здесь фермерские земли начинали уступать место расширяющимся предместьям некогда величественного города. Долина в этих местах была усеяна поселками и городками, даже на крутых холмах Коммерии были разбросаны беленые каменные домики, подобно зубам выступавшие над поверхностью холмов.
Дымки бесчисленных очагов вились ввысь со дна долины, и над ней, как покрывало, парило сероватое облако. Обычно, насколько знала Мириамель, морской ветер уносил все облачка с синего неба, но сегодня не было ни ветерка.
- Так много народу, - поражалась она. - А в самом городе еще больше.
- В сущности, это не показатель важности города, - заметил отец Диниван. - Эрчестер почти в пять раз меньше, но Хейхолт - столица, известная во всем мире. А слава Наббана осталась в прошлом, конечно, это не относится к Матери Церкви. Наббан сейчас ее город.
- Замечательно, не правда ли, что те, кто казнил Господа нашего Узириса, теперь прижимают Его к груди своей? - промолвил Кадрах, ехавший несколько впереди. - У человека всегда оказывается больше друзей после смерти.
- Не понимаю тебя. Кадрах, - сказал Диниван, причем его симпатичное лицо посерьезнело. - В твоем замечании больше горечи, чем прозрения.
- Да? - спросил Кадрах. - Я просто говорил о том, как полезны герои, которые уже не могут постоять за себя. - Он нахмурился. - Да простит меня Господь, как бы я хотел выпить. - Он отвернулся от вопросительного взгляда Динивана и не продолжил разговора.
Струйки дыма что-то напомнили Мириамели.
- Сколько этих огненных танцоров, которых мы видели в Гранисе? Они есть в каждом городе?
Диниван отрицательно покачал головой.
- Думаю, по несколько человек приходят из разных городов, объединяются и вместе переезжают с места на место, проповедуя свое страшное учение. Пугает не их число, а то, что они сеют отчаяние, как чуму. Кроме тех, кто присоединяется к ним в разных местах, есть десятки таких, что уносят в сердце своем сомнение в Господе.
- Люди верят в то, что видят, - заметил Кадрах, устремив пристальный взор на Динивана. - Они слышат послание Короля Бурь и видят, на что он способен вдохновить. Они ждут, что Господь покарает еретиков. Но Бог ничего не делает.
- Это ложь, Падреик, - возмутился Диниван. - Или Кадрах, если хочешь. Все зависит от выбора. Бог дает каждому возможность выбрать. Он не заставляет себя любить.
Монах фыркнул, но продолжал смотреть на священнослужителя:
- Этого-то он как раз не делает.
У Мириамели было какое-то странное чувство, что Кадрах молит Динивана о чем-то, как будто пытаясь показать секретарю Ликтора что-то, чего тот не замечает.
- Господь хочет... - начал священник.
- Но если Господь не упрашивает, не заставляет и не отвечает на вызов Короля Бурь или кого-то еще, - перебил Кадрах голосом, хриплым от подавляемых эмоций, - почему, почему вы удивляетесь, когда люди считают, что Бога нет или что Он беспомощен?
Отец Диниван пристально посмотрел на него какое-то мгновение, затем сердито тряхнул головой.
- Для этого и существует Мать Церковь. Распространять слово Божие, а люди уж сами решат.
- Люди верят в то, что видят, - грустно повторил Кадрах, затем снова погрузился в молчание, пока они медленно двигались вниз в долину.

Предыдущая страница 33 Следующая страница


Глаз бури 34

***

К середине следующего дня они добрались до запруженной народом Анитульянской дороги. Потоки людей шли по ней в обоих направлениях, лавируя меж телег, которые катили с рынка или на рынок. Мириамель и ее спутники привлекали мало внимания. К закату они проделали долгий путь по долине.
Вечером они остановились в Беллидане, одном из десятков городков, которые так разрослись вдоль дороги, что почти невозможно было сказать, где заканчивается один и начинается другой. Они переночевали в небольшом монастыре, где ликторский перстень и высокий сан Динивана сделали их центром внимания. Мириамель рано ускользнула в отведенную ей келью, не желая выдать своего истинного лица. Диниван объяснил монахам, что его спутник нездоров, а затем принес ей вполне приличную еду, состоявшую из перлового супа и хлеба. Когда она задула свечу и приготовилась заснуть, перед ее глазами снова возник образ огнетанцовщицы, этой женщины в белом, которая вспыхнула, как факел, но здесь, за стенами монастыря, видение не было таким уж страшным. Это было просто еще одно неприятное событие в мире, исполненном неприятностей.

***

К вечеру следующего дня они достигли места, где Анитульянская дорога пошла вверх, через горные перевалы к самому Наббану. Они обогнали десятки паломников и купцов, устало сидевшиих вдоль дороги и обмахивавшихся широкополыми шляпами. Некоторые просто остановились отдохнуть, а иные оказались отчаявшимися торговцами, упрямые ослики которых отказывались тащить в гору перегруженные товаром тележки.
- Если мы остановимся до наступления темноты, мы можем переночевать в одном из горных городишек. Тогда нам останется совсем немного до столицы. Но есть причины, по которым мне бы не хотелось растягивать наш путь более, чем необходимо. Если мы продолжим путь после заката, мы доедем до Санкеллана Эйдонитиса к полуночи.
Мириамель оглянулась назад, потом посмотрела вперед на бесконечно вьющуюся горную дорогу.
- Я бы не прочь остановиться, - сказала она. - Я очень устала.
Диниван выглядел обеспокоенным.
- Понимаю. Я меньше вас, принцесса, привык ездить верхом, и зад мой болит нестерпимо. - Он покраснел и рассмеялся. - Прошу прощения, леди. Но я чувствую, что чем быстрее мы приедем к Ликтору, тем лучше.
Мириамель взглянула на Кадраха, чтобы узнать его мнение, но монах был глубоко погружен в собственные мысли, покачиваясь на спине своей лошади.
- Ну, если вы считаете, что в этом есть какая-то необходимость, - промолвила она, - тогда можно ехать хоть всю ночь. Честно говоря, однако, я даже не знаю, что мне сказать Ликтору или что он мне может сказать такого, что не могло бы денек подождать.
- Многое меняется, Мириамель, - заметил Диниван, понизив голос, хотя дорога в этом месте была пустынна, лишь деревенская телега тащилась впереди. - В такие времена, как наше, когда все так непрочно и далеко не все опасности известны, упущенная возможность поспешить часто вызывает запоздалые сожаления. На это у меня хватает разуменья. С вашего разрешения, я последую этому принципу.

***

Они продолжили путь в сгущающихся сумерках и не остановились, когда звезды начали появляться над горами. Дорога вилась через перевалы вверх и вниз, пролегала между многочисленными поселками, и наконец они достигли предместий огромного города, огни которого затмевали свет звезд.
На улицах Наббана было полно народу, несмотря на полночный час. Жонглеры и танцоры выступали на улицах в свете мигающих фонарей, надеясь на подачки подвыпивших прохожих. Таверны с незашторенными в этот прохладный летний вечер окнами проливали свет и шум на мощеные улицы.
Мириамель устало покачивала головой. Они свернули с Анитульянской дороги на Фонтанную аллею, ведущую вверх на Санкелланский холм и увидели перед собой Санкеллан Эйдонитис. Его знаменитый шпиль казался тонкой золотой нитью в свете фонарей, но сотни его окон излучали теплый желтый свет.
- Всегда кто-нибудь бодрствует в Божьем доме, - тихо промолвил Диниван.
Когда они поднимались по узким улочкам, направляясь к главной площади, Мириамель видела маячившие на западе бледные изломанные силуэты башен Санкеллана Магистревиса прямо над Санкелланом Эйдонитисом. Герцогский замок высился на скалистом уступе на самой крайней точке Наббана, как когда-то сам Наббан возвышался над землями людей.
Два Санкеллана: один, чтобы править телом, другой - духом. Да, Санкеллан Магистревис уже пал под напором отцеубийцы Бенигариса, но Ликтор - благочестивый человек, к тому же хороший, говорит Диниван, а он не дурак. Так хоть здесь есть еще надежда.
Где-то во мраке ночного неба раздался крик чайки. Мириамель ощутила приступ сожаления. Если бы ее мать не вышла замуж за Элиаса, Мириамель могла бы вырасти здесь и жить в этом месте, над океаном. Здесь был бы ее дом. И сейчас она возвращалась бы в родные места.
Само прибытие ко дворцу Ликтора Мириамель из-за крайней усталости Восприняла в смутном состоянии. Кто-то тепло приветствовал Динивана, казалось, у него много друзей; следующее, что ей запомнилось, - это теплая комната с мягкой постелью, куда ее провели. Она не потрудилась даже снять с себя ничего, кроме сапог, и забралась под одеяло прямо в своем плаще с капюшоном. Какие-то приглушенные голоса раздавались в коридоре за дверью, затем чуть позже она услышала звук Клавеанского колокола прямо над головой, он пробил так много раз, что она сбилась со счета.
Заснула она под звуки отдаленного пения.

***

Отец Диниван разбудил ее утром, принеся завтрак, состоявший из ягод, молока и хлеба. Она ела, сидя в постели, а священник зажег свечи и ходил взад-вперед по комнате, не имеющей окон.
- Его святейшество проснулся сегодня рано. Он покинул покои раньше, чем я пришел к нему, куда-то отправился. Он делает это часто, когда ему необходимо что-то обдумать. Просто уходит, прямо в ночном одеянии. Он никого с собой не берет, кроме меня, если я где-нибудь в пределах досягаемости. - Диниван улыбнулся. - Это почти такой же большой дворец, как Хейхолт. Ликтор может быть где угодно.
Мириамель промокнула рукавом молоко, капнувшее на подбородок.
- Он нас примет?
- Конечно, как только придет, я уверен. Хотел бы я знать, над чем он сейчас думает. Ранессин - человек глубокий, он глубок, как море, и часто трудно угадать, что скрывается под его спокойной поверхностью.
Мириамель передернулась, вспомнив о килпах в Эметтинском заливе. Она поставила чашку.
- Мне нужно быть в мужском платье?
- Что? - он опешил от ее вопроса. - Ах, для встречи с Ликтором, вы имеете в виду? Думаю, пока никому не следует знать, что вы здесь. Я очень хотел бы сказать вам, что полностью доверяю своим собратьям-священникам, наверное, так оно и есть, но я слишком долго прожил здесь, чтобы не знать, что языки могут подвести. Я принес вам одежду почище. - Он жестом указал на кипу одежды, лежащую на табурете возле таза с горячей водой. - Поэтому, если вы готовы и вкусили утренней пищи, мы можем отправляться.
Мириамель взглянула на одежду, затем снова на отца Динивана, лицо которого было рассеянно нахмурено.
- Не могли бы вы отвернуться, пока я переодеваюсь?
Отец Диниван недоумевающе посмотрел на нее, затем отчаянно покраснел, чем втайне развеселил Мириамель.
- Принцесса, простите! Как мог я быть так непочтителен? Пожалуйста, простите, я тотчас же выйду. Я за вами скоро приду. Тысяча извинений - это оттого, что мне приходится думать сразу обо всем сегодня утром. - Он попятился к двери и тщательно закрыл ее засобой.
Когда он вышел, Мириамель рассмеялась и встала с постели. Она стащила старую одежду через голову, вымылась, дрожа от холода. Скорее с интересом, чем с неудовольствием принцесса отметила, как загорели ее руки. Они стали похожи на руки матроса с баржи, подумала она удовлетворенно. Как бы ахнули ее камеристки, если бы увидели ее сейчас!
Вода была теплой, но в комнате было холодно, поэтому, закончив умывание, она поспешно натянула чистую одежду. Проведя рукой по коротким волосам, она подумала, не вымыть ли их тоже, но мысль о сквозняках в огромных коридорах остановила ее. Холод напомнил ей о юном Саймоне, который бродит где-то по снежному северу. Как-то, поддавшись мгновенному порыву, она отдала ему свой любимый синий шарф - жест, показавшийся ей таким жалким сейчас. Но ведь она сделала это от души: шарф, конечно, не спасет его от холода, но просто напомнит ему о том опасном приключении, которое они пережили вместе, и, может быть, придаст ему мужества.
Она нашла Динивана в вестибюле. Он изо всех сил старался скрыть свое нетерпение. Вернувшись домой, священник напоминал боевого коня, рвущегося в сражение. Он был полон нетерпеливого стремления что-то делать, куда-то идти. Он взял ее за локоть и мягко повел по коридорам.
- А где Кадрах? - спросила она. - Он пойдет с нами к Ликтору?
Диниван покачал головой.
- Я в нем больше не уверен. Я уже говорил, что не думаю, чтобы в нем было что-то злое, но он поддался слишком многим соблазнам. Это печально, если учесть, каким он был. Он мог бы быть чрезвычайно полезен. Тем не менее, я считаю, что не стоит подвергать его искушению. Он сейчас с удовольствием завтракает с некоторыми моими собратьями. За ним будут тихонько и незаметно наблюдать.
- Кем же все-таки был Кадрах? - спросила она, запрокинув голову, чтобы рассмотреть доходящие до потолка гобелены, украшавшие коридор. На них были изображены сцены Вознесения Эидона, Отречения св. Вилдеривиса, наказания императора Крексиса. Она подумала об этих застывших фигурах с их широко раскрытыми глазами и обо всех тех столетиях, что они провисели здесь, пока мир Непрерывно вращался. Неужели когда-нибудь ее отец и дядя тоже станут изображениями на гобеленах и фресках, после того, как она и все, кого она знает, обратятся в прах?
- Кадрах? Когда-то он был святым человеком и не только из-за своего сана. - Диниван помедлил, прежде чем продолжить. - Мы как-нибудь в другой раз поговорим о вашем спутнике, принцесса, если вы простите мне мою неучтивость. Может быть, вы сейчас лучше обдумаете, что вам сказать Ликтору?
- А что его интересует?
- Все, - Диниван улыбнулся, голос его смягчился. - Ликтор хочет знать все обо всем. Он говорит, что это результат той ответственности, что возложена на его плечи Матерью Церковью, и его решения должны быть хорошо обоснованы, но я полагаю также, что он человек любопытный. - Он рассмеялся. - Он знает о бухгалтерском деле больше, чем писари в Санкелланской канцелярии, и я слышал, как он часами разговаривал о дойке коров с фермером из Озерного края. - Диниван посерьезнел. - Но сейчас времена действительно мрачные. Как я уже сказал, некоторые из моих источников не открыты даже Ликтору, поэтому все, что вы сообщите, будучи живым свидетелем, окажется чрезвычайно ценным. Он должен все это знать - не бойтесь рассказать ему абсолютно все, ничего не скрывая. Ранессин - мудрый человек. Ему лучше других известно, что движет миром.
Мириамели путь по этим бесконечным коридорам показался очень долгим. Только гобелены, да группки куда-то спешащих священнослужителей позволяли отличить один коридор от другого, поэтому она вскоре перестала ориентироваться. Огромные каменные залы были сыры и слабо освещены. Когда они, наконец, подошли к большой деревянной двери, на которой было искусно вырезано древо, она была рада, что долгий путь окончен.
Диниван на миг задержался перед дверью.
- Нам следует и дальше соблюдать осторожность, - сказал он, подводя ее к небольшой дверце в том же коридоре. Он толкнул ее, и они оказались в маленьком помещении, завешенном бархатными портьерами. В жаровне у стены горел огонь. Широкий стол, занимавший большую часть комнаты, был завален пергаментами и толстыми книгами. Священник оставил Мириамель греть руки у огня.
- Я сейчас вернусь, - сказал он, отодвигая портьеру на стене у стола. Портьера опустилась, и он исчез.
Когда по ее пальцам разлилось приятное тепло, она отошла от огня и обратила внимание на пергаменты, развернутые на столе. Они показались совсем неинтересными, полными цифр и описаний границ различных владений. Книги все были религиозного содержания, кроме одной, содержавшей гравюры странных существ и невообразимых церемоний. Эта книга лежала поверх других. Листая книгу, она обнаружила страницу, заложенную ленточкой. На ней было неуклюже сделанное изображение рогатого человека с выпученными глазами и черными руками. Испуганные люди собрались у ног рогатого; над его головой висела единственная на всем небе звезда. Глаза его, казалось, были устремлены со страницы прямо на нее.
Са Астридан Сондикциллес, прочла она подпись внизу. Звезда завоевателя.
Ее затрясло. От картинки повеяло на нее таким холодом, которым не веяло от сырых коридоров Санкеллана. Ей показалось, что это привиделось ей в дурном сне или что она услышала об этом в одной из страшных детских сказок. Мириамель быстро положила книгу на место и отошла, вытирая руки о плащ, как будто прикоснулась к чему-то нечистому.
Неясные голоса послышались за тайной дверью, через которую вышел Диниван. Она подошла поближе, силясь различить слова, но они были слишком тихими. Она осторожно отодвинула занавеску и увидела полоску света, проникающую из соседнего помещения.
Это была, по-видимому, приемная Ликтора, потому что она была украшена пышнее, чем любое помещение, которое она видела со вчерашнего вечера, когда проходила через пустые залы в полусонном состоянии. Потолки были разрисованы сценами из Книги Эйдона. Высокие окна казались кусками серою утреннего неба. За стулом, стоявшим посреди комнаты, висело лазоревое знамя, на котором были вышиты Золотая колонна и Древо Матери Церкви.
Ликтор Ранессин, стройный человек в высокой шляпе, сидел на стуле, слушая толстяка, одетого в похожее на палатку одеяние эскритора. Диниван стоял рядом, нетерпеливо шаркая ногой по толстому ковру.
- ...Но в том и суть, ваше святейшество, - говорил толстяк. Лицо его лоснилось, а голос был хорошо поставлен. - В такое время нужно избегать нанесения оскорбления Верховному королю... Ну, сейчас он не в очень доброжелательном настроении. Нам следует тщательно обдумать свое высокое положение, а также нужно считаться с расположением всех тех, кто смотрит на Мать нашу Церковь как на источник умеренности и доброго влияния. - Он достал из рукава коробочку, что-то бросил в рот, и его толстые щеки на мгновение втянулись.
- Я понимаю, Веллигис, - сказал Ликтор, подняв руку и мягко улыбнувшись. -Вы всегда даете хорошие советы. Я бесконечно благодарен Господу за то, что он свел нас.
Веллигис слегка склонил голову в знак признательности.
- А теперь, с вашего позволения, - продолжал Ранессин, - я должен уделить внимание бедному Динивану, который пробыл в пути несколько дней. Я жажду услышать его новости.
Эскритор преклонил колена - нелегкое дело для человека его размеров - и приложился к краю голубого одеяния Ликтора.
- Если я только зачем-нибудь вам понадоблюсь, ваше святейшество, я буду в канцелярии до полудня. - Он поднялся и, плавно покачиваясь, покинул зал, по пути бросив в рот еще один леденец.
- Вы и вправду благодарны судьбе, что Господь свел вас? - спросил Диниван с улыбкой.
Ликтор, согласно кивнул:
- Это действительно так. Веллигис служит мне постоянным напоминанием, что Люди не должны принимать себя всерьез. Он желает добра, но так безмерно напыщен.
Диниван покачал головой.
- Я бы очень хотел верить, что он желает добра, но советы его преступны. Если и впрямь Матери Церкви суждено доказать, что она является живой силой, творящей добро, то это время настало.
- Я знаю, как ты переживаешь, Диниван, - мягко сказал Ликтор. - Но сейчас не время для поспешных решений, о которых потом будешь долго сожалеть. Ты привез принцессу?
Секретарь Ранессина поклонился:
- Сейчас приведу ее. Она в моем кабинете.
Он повернулся и направился через приемный зал. Мириамель поспешно опустила занавеску, и, когда Диниван вошел, она снова стояла у жаровни.
- Пойдемте, - сказал он. - Ликтор уже освободился.
Подойдя к стулу Ранессина, Мириамель присела в реверансе и поцеловала край его одежды. Старик протянул удивительно сильную руку и помог ей подняться.
- Пожалуйста, садитесь рядом, - промолвил он, жестом попросив Динивана подать стул. - И принеси, пожалуй, еще стул для себя.
Пока Диниван ходил за стульями, у Мириамели была возможность впервые разглядеть Ликтора. Она не видела его почти год, но он, казалось, не слишком изменился. Редкие седые волосы по-прежнему обрамляли его красивое бледное лицо. Глаза были живыми, как у любознательного ребенка, в них даже была искорка лукавства. Мириамель не могла не сравнить его с графом Страве, правителем Пирруина. Морщинистое лицо Страве так и лучилось хитростью. Ранессин выглядел гораздо более простодушным, но Мириамели не нужны были заверения Динивана, что за его мягкой внешностью кроется очень многое.
- Ну, моя дорогая принцесса, - сказал Ранессин, когда они уселись, - я не видел вас со дня похорон вашего дедушки. Вы очень выросли, но. Бог мой, что за одежда на вас, моя леди. - Он улыбнулся. - Приветствую вас в Божьем доме. Вы в чем-нибудь нуждаетесь?
- Только не в пище и питье, ваше святейшество.
Ранессин нахмурился:
- Я не любитель титулов, а мой, к тому же, труднопроизносим. Когда я был юношей в Стеншире, я никогда не мог и помыслить, что закончу жизнь в далеком Наббане, где буду называться "Священным" и "Вознесенным" и никогда уж не услышу своего настоящего имени.
- А Ренессин разве не ваше настоящее имя? - спросила Мириамель.
Ликтор рассмеялся:
- О нет. Я по рождению эркинландец по имени Освельн. Но так как эркинландцев редко возводят на такие высокие посты, показалось более разумным дать мне наббанайское имя. - Он ласково потрепал ее по руке. - Кстати о псевдонимах: Диниван рассказал мне, что вы проделали далекий путь и много видели с тех пор, как покинули родительский кров. Не расскажете ли мне о своих путешествиях?
Диниван поощрительно кивнул, и Мириамель, набрав в грудь побольше воздуха, начала рассказ.
Ликтор внимательно слушал ее повествование о нарастающем безумии отца и о том, как оно вынудило ее покинуть Хейхолт, об исполненных злобы советах Прейратса и о пленении Джошуа. Солнце все ярче светило сквозь высоченные окна, и Диниван отправился за едой, так как приближался полдень.
- Это захватывающе интересно, - сказал Ликтор, пока они ждали возвращения Динивана. - Ваш рассказ подтверждает многое из слышанного мною ранее. - Он потер сбоку свой тонкий нос. - Да осенит наш разум мудростью Господь наш Узирис! Почему люди никогда не удовлетворяются тем, что имеют?
Диниван вскоре вернулся в сопровождении служителя, который нес полный поднос фруктов и сыра, а также глинтвейн. Мириамель снова принялась рассказывать. Пока она ела и говорила, а Ранессин задавал ей деликатные, тонкие вопросы, у нее родилось такое чувство, как будто она рассказывает все это старому доброму дедушке: гончие норнов, которые преследовали ее и маленькую Лилит, то, как их спасли Саймон и Бинабик. Когда она рассказывала об откровениях колдуньи Джулой и о зловещих предостережениях Ярнауга в Наглимунде, Диниван и Ликтор обменивались многозначительными взглядами.
Когда она закончила. Ликтор снова надвинул свою высокую шляпу, которая неоднократно съезжала назад в ходе повествования, и со вздохом откинулся на спинку кресла. В глазах его была грусть.
- Столько всего нужно обдумать, на столько вопросов у нас нет ответов. Господи, Ты решил устроить жестокую проверку детям Своим. У меня предчувствие ужасной напасти, которая на нас надвигается. - Он повернулся к Мириамели:
- Спасибо за известия, принцесса. Хоть ни одно из них не радостно - только дурак предпочитает счастливое неведение, а я стараюсь не быть дураком. Это самая тяжелая ноша. - Он поджал губы, задумавшись. - Ну, Диниван, - промолвил он наконец, - это придает еще более зловещую окраску моим вчерашним новостям.
- Что за новости, ваше святейшество? - поинтересовался Диниван. - У нас так и не было времени поговорить с момента моего возвращения.
Ликтор отхлебнул горячего напитка.
- Элиас направляет ко мне Прейратса. Завтра его корабль прибывает из Хейхолта. Его миссия - передать важное послание Верховного короля.
- Приезжает Прейратс? - встревожилась Мириамель. - Мой отец знает, что я здесь?
- Нет, нет, не бойтесь, - успокоил ее Ликтор. Он снова потрепал ее по руке. - Он будет вести переговоры с Матерью Церковью. Никто, кроме нас с Диниваном, не знает, что вы здесь.
- Не верьте ему. Он дьявол, - сказала она жестко.
Ранессин серьезно кивнул.
- Ваше предупреждение будет принято во внимание, принцесса Мириамель, но иногда разговор с дьяволом входит в мои обязанности. - Он опустил взгляд на свои руки, как будто надеясь найти в них решение всех проблем. Когда Диниван уводил Мириамель, Ликтор вежливо попрощался с ней, но казался погруженным в грустные размышления.

10 ЗЕРКАЛО

Саймон оказался в тисках неотвязного чувства негодования. Когда они со Слудигом вслед за верховыми троллями спускались под гору, оставив позади груды камней над могилами, он чувствовал, как ярость путает все его мысли, так что он ни на одной из них не может остановиться дольше, чем на мгновение.
Ему трудно было идти, все тело болело, живот бурлил от злости. Он размышлял по дороге. Хейстен мертв. Еще один друг мертв. Он с этим ничего не может поделать. Он не в силах этого изменить. Он не может даже заплакать. Это бесило больше всего: он ничего не в силах сделать. Ничего!
Слудиг, бледный, с кругами под глазами, не собирался нарушать молчания. Двое низоземцев тащились бок о бок по плоским плитам гранита, перебирались через снежные заносы, взбитые в белую пену бараньими копытами.
На их пути вырастали все новые гряды гор. При каждом повороте тропы побеленные снегом склоны вставали перед взором путников, с каждым разом становясь все больше. А Сиккихок, наоборот, казалось, врастает в небо все выше по мере их удаления от вершины. Гора как бы говорила, что покончив со всеми этими смертными, она занялась делами более возвышенными и нашла себе более подходящее общество в облаках и на небе.
Я-то тебя не забуду, пригрозил горе Саймон, оглянувшись на огромный каменный клинок. Он подавил желание крикнуть это вслух. Ему казалось, что если он прищурится, то сможет различить каменные могильные пирамиды. Яне забуду, что мой друг покоится на твоих склонах. Я этого никогда не забуду.
День кончился. Они двигались быстрее там, где гора становилась шире, тропы начали спрямляться, а расстояние между зигзагами увеличивалось. Саймон заметил здесь признаки жизни, которых не было на больших высотах: семейство бело-коричневых кроликов паслось между пятнами снега, синицы и белки переругивались в кронах низкорослых причудливо изогнутых деревьев. Присутствие этих живых существ на бесплодных и бессердечных, казалось, скалах, должно бы радовать, но вместо этого оно лишь усиливало его беспредметный гнев. Какое право на жизнь имеют все эти мелкие неважные создания, когда другие умирают? Он не представлял себе, зачем так суетиться, когда в любой момент ястреб, или змея, или стрела охотника может прервать твою жизнь. Сознание того, как бессмысленна вся суета жизни под тенью смерти, наполнило его странно щекочущим чувством отвращения.
Когда наступил вечер, отряд выбрал для лагеря слегка покатый склон, усеянный валунами и редкими пучками растительности. Тело горы Сиккихок заслоняло их от сильного ветра, несущего снег. Саймон сбросил рюкзак и начал собирать валежник для костра. На минуту он замер, наблюдая, как солнце скользит за горы на западе, одна из которых, он это знал, Урмсхейм, драконья гора. Горизонт был расцвечен красками, не уступавшими по яркости розам Хейхолта.
Аннаи, родственник Джирики, который пал, защищая жизнь своих товарищей, похоронен там, на Урмсхейме; солдат Гримрик, крепкий тихий человек, покоится рядом с ним. Саймон вспомнил, как Гримрик насвистывал, отправляясь на север из Наглимунда, и тонкий звук этот то раздражал, то приободрял путников. Теперь он погружен в вечное молчание. Ни он, ни Аннаи не увидят этих бесполезно прекрасных красок, расцвечивающих небо, на которое смотрит Саймон.
Где они? В раю? Как могут ситхи попасть в рай, если они в него не верят? И куда, они считают, деваются их соплеменники после смерти? Саймон полагал, что они язычники, - они не такие, как он. Но Аннаи был верным другом и отважным бойцом. Более того, он был добр к Саймону, и доброта у него была своеобразная, чисто ситхская. Как может Аннаи не попасть в рай? Не может же рай быть таким нелепым местом!
Злость, на миг утихомирившаяся, вернулась. Саймон изо всех сил швырнул одну из подобранных палок. Она пронеслась по воздуху, затем ударилась о землю и закувыркалась вниз по каменистому спуску, исчезнув под конец в низкой поросли внизу.
- Где ты там, Саймон! - раздался позади голос Слудига. - Нам нужен хворост. Ты что, не проголодался?
Саймон не обратил на него внимания, устремив взгляд на розовеющее небо и в отчаянье сжав зубы. Он почувствовал руку на своем плече и со злостью сбросил ее.
- Пойдем, ну, пожалуйста, - мягко сказал риммерсман. - Ужин скоро будет готов.
- Где Хейстен? - спросил Саймон сквозь зубы.
- О чем ты? - Слудиг склонил голову набок. - Ты же знаешь, где мы его оставили, Саймон.
- Нет, я хочу знать, где он, где сам Хейстен.
- А-а, - улыбнулся Слудиг в свою густую бороду. - Душа его на небесах, она у Господа нашего Узириса.
- Нет! - Саймон снова посмотрел на небо, темнеющее первыми мертвящими красками ночи.
- Что с тобой? Почему ты так говоришь?
- Нет его в раю. Рая вообще нет и не может быть, раз все его представляют по-разному.
- Ты дуришь, - Слудиг пристально посмотрел на него, пытаясь угадать его мысли. - Может быть, каждый уходит в свой рай, - сказал солдат, потом снова опустил руку на плечо Саймона. - Богу известно то, что ему известно. Пойдем посидим.
- Как может Бог позволить людям умирать ни за что? - спросил Саймон, обхватив себя руками, как будто стараясь сохранить что-то внутри. - Если Бог это допускает, он жесток. Если же Он не жесток, тогда... тогда он просто беспомощен. Как старик, который сидит у окна и не может выйти из дома. Он стар и глуп.
- Не веди речей против Господа, - сказал Слудиг строго. - Над Господом не смеет насмехаться неблагодарный юнец. Он дал тебе все дары жизни...
- Это ложь! - крикнул Саймон. Глаза солдата расширились от удивления. Головы сидящих у костра обернулись к ним. - Это ложь, Ложь! Какие дары? Ползать повсюду, подобно жуку, в поисках пищи, ночлега, а потом быть уничтоженным без всякого предупреждения? Что это за дар? Делать правое дело и... бороться со злом, как учит Книга Эйдона, - а если ты так поступаешь, то тебя убивают! Как Хейстена! Как Моргенса! Дурные продолжают жить, и богатеют, и смеются над добрыми! Глупая жизнь!
- Опомнись, Саймон! Ты говоришь так от затмения ума и от горя...
- Это ложь, и нужно быть идиотом, чтобы ей верить! - воскликнул Саймон и швырнул хворост к ногам Слудига. Он повернулся и побежал вниз по горной тропе, исполненный огромной, теснящей грудь боли. Он бежал по вьющейся тропинке, пока лагерь не исчез из виду. Вслед летел лай Кантаки, похожий на хлопки в соседней комнате.
В конце концов он опустился на камень у дороги, вытирая руки о потертую ткань потрепанных штанов. Камень оброс мхом, коричневым от постоянных ветров и морозов, но все еще живым. Он долго смотрел на этот мох, не понимая, почему он не в состоянии заплакать, и даже не зная, хочется ли ему заплакать вообще.
Через некоторое время он услышал какой-то цокот и увидел, что к нему спускается Кантака. Волчица опустила нос к самой земле, улавливая запахи. Она соскочила с камня и принялась рассматривать Саймона, склонив голову, затем обошла его, потершись боком о его ногу, и продолжила спуск, вскоре превратившись в серую тень в надвигающихся сумерках.
- Саймон, друг мой, - Бинабик вынырнул из-за поворота тропинки. - Кантака уходит очень немного охотиться, - сказал он, наблюдая за ее тающей тенью. - Она не очень любит целый день ходить по моему прошению. Очень благородно от нее приносить жертвенность для меня.
Когда Саймон не ответил, тролль подошел и присел около него, положив на колени посох.
- Тобой владеет расстройство, - сказал он.
Саймон набрал в грудь воздуха, а потом выпустил его.
- Все ложь, - вздохнул он.
Бинабик приподнял бровь.
- Что означивает "все"? И где ты находил причину именовывать это ложью?
- Я думаю, мы ничего вообще не можем сделать. Ничего, чтобы стало лучше. Мы все умрем.
- С течением времени, - согласился тролль.
- Мы умрем, сражаясь с Королем Бурь. Было бы ложью опровергать это. Бог не собирается ни спасать нас, ни помогать нам. - Саймон поднял камень и швырнул его через дорожку, где он с шумом исчез в темноте. - Бинабик, я не смог даже поднять Торн. Что толку в мече, если его не поднять, им нельзя воспользоваться, его нельзя пустить в дело? Как, будь их даже три Великих меча, или как их там, как могут они убивать врагов? Убить уже мертвого?
- Мы имеем должность предпринимать поиски ответов, - сказал человечек. - Я не имею знания. Откуда ты знаешь, что предназначение меча в убивании? А если в этом есть справедливость, почему ты предполагаешь, что убивать имеет должность кто-то из нас?
Саймон подобрал еще камешек и швырнул его.
- Я тоже ничего не знаю. Я просто кухонный мальчишка, Бинабик. - Ему стало себя страшно жалко. - Я просто хочу домой. - На последнем слове у него перехватило дыхание.
Тролль встал и отряхнулся.
- Ты уже не мальчик, Саймон. Ты очень мужчина. Молодой, но мужчина, по крайней мере, достаточно к этому приближающийся.
Саймон покачал головой.
- Это не имеет значения. Я подумал... не знаю. Я думал, все будет как в сказке. Что мы отыщем меч, и что он будет мощным оружием, что мы уничтожим врагов и что все будет хорошо. Я не думал, что кто-нибудь еще умрет! Как может существовать Бог, который допускает, чтобы умирали хорошие люди, что бы они ни делали?
- Это еще один вопрос, на который я не имею ответа... - Бинабик слегка улыбнулся, щадя чувства Саймона. - И я не имею возможности обучать тебя истинности. То, что превращалось в наши легенды о богах, оставалось в забываемом прошлом. Даже ситхи, которые проживают очень давно, не имеют знаний о том, как начинался мир или кто полагал ему начало, по крайней мере наверняка. Но я могу говаривать тебе маленькую важность..
Тролль наклонился, тронув руку Саймона, и подождал, когда его юный друг поднимет глаза.
- Божества на небесах или в камне местополагаются весьма далеко от нас, и мы можем только производить угадывание их намерения. - Он сжал плечо друга. - Но мы с тобой проживаем в то время, когда бог снова ходит по земле. И этот бог не имеет стремления к доброте. Люди имеют возможность сражаться и умирать, возводить стены и разрушать камни, но Инелуки умирал и возрождался: этого никто не совершал, даже ваш Узирис Эйдон. Весьма сожалею и не имею наличия богохульствовать, но Инелуки совершал то, к чему имеет способность только бог. - Бинабик слегка потряс Саймона, заглядывая ему в глаза. - Он питает зависть и ужасность, и мир, который он будет созидать, будет ужасен также. Наша задача имеет очень большую затруднительность и требует редко встречаемой отважности, Саймон. С вероятностью, мы не будем добиваться преуспевания, но у нас нет возможности отказываться от своей должности.
Саймон отвел взгляд от глаз Бинабика.
- Вот это я и говорю: как бороться с божеством? Нас раздавят, как муравьев. - Еще один камень полетел во тьму.
- Может быть. Но если мы не будем одерживать борьбу, то не сможем рассчитывать на очень большее, чем судьба раздавленных муравьев. Поэтому мы имеем необходимость предпринимать попытки. За самыми тяжелыми временами всегда преследуют другие. Мы можем умирать, но наша смерть будет означивать жизненность для других. С вероятностью, в этом не очень много утешений, но, во всяком случае, очень много истинности.
Тролль отошел и сел на другой камень. Небо быстро темнело.
- И еще, - сказал Бинабик, - может быть, глупо или не глупо молиться богам, но проклинать их - очень не признак мудрости.
Саймон ничего не сказал. Они посидели в молчанье. Наконец, Бинабик вытащил из полости своего посоха нож, вытряхнул оттуда костяную флейту и начал играть медленную грустную мелодию. Диссонирующая музыка, созвучная голосу одиночества, который звучал в душе Саймона, эхом отдалась в горах.
Саймон передернулся, когда ветер пробрался под его потрепанный плащ. Шрам на щеке ужасно щипало.
- Ты остаешься мне другом, Бинабик? - спросил он наконец.
Тролль отвел флейту от губ.
- До самой смерти и после нее, друг Саймон. - Он снова принялся за свою мелодию.
Когда песня флейты закончилась, Бинабик свистнул Кантаке и направился вверх, к лагерю. Саймон последовал за ним.

***

Костер догорал, и бурдюк не раз обошел круг, когда Саймон, наконец, набрался смелости, чтобы подойти к Слудигу. Риммер точил наконечник своего канукского копья оселком. Он не оставлял занятия некоторое время, пока Саймон стоял перед ним. Наконец он поднял взгляд.
- Ну? - голос его был резок.
- Прости, Слудиг. Мне не следовало так говорить. Ты просто старался быть добрым ко мне.
Риммер посмотрел на него, взгляд его был несколько холоден. Постепенно выражение его смягчилось.
- Можешь думать, что хочешь, Саймон, но не богохульствуй при мне.
- Извини. Я ведь просто кухонный мальчишка.
- Кухонный мальчишка! - засмеялся Слудиг жестко. Он испытующе посмотрел на Саймона, потом рассмеялся снова, но уже по-другому. - Ты серьезно так о себе думаешь? Дурак ты, Саймон. - Он встал, усмехаясь и качая головой. - Кухонный мальчишка, поражающий мечом драконов и закалывающий великанов. Посмотри на себя! Ты выше Слудига, а он не из маленьких!
Саймон удивленно смотрел на риммера. Все это было, конечно, так: он на полголовы возвышался над Слудигом.
- Но ты-то сильный! - возразил Саймон. - Ты взрослый.
- Ты тоже быстро взрослеешь. И силы своей не знаешь. Посмотри правде в лицо, ты уже не мальчик. И вести себя как мальчишка тоже не должен. - Риммер долго рассматривал его. - Вообще-то опасно тебя оставлять необученным. Тебе повезло выжить в нескольких схватках, но везение непостоянно. Тебе нужно научиться пользоваться мечом и копьем. Я берусь за это. Хейстен бы это одобрил, и это займет нас делом на долгом пути к твоей Скале прощания.
- Так ты меня прощаешь? - Саймона смутил этот разговор о его возмужании.
- Приходится, - риммер снова сел. - Теперь иди спать. Завтра поговорим подольше, а потом потренируемся, когда разобьем лагерь.
Саймону не понравилось, что его послали спать, но он не хотел никаких споров. Ему и так было нелегко вернуться к костру и ужинать со всеми. Он знал, что все наблюдают за ним в ожидании очередной вспышки.
Он отправился на свою постель из пружинистых веток с иглами, плотно закутался в плащ. Ему было бы уютнее в пещере, а еще лучше вообще в долине, где они не будут так беззащитны перед этим ветром.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

Яркие холодные звезды дрожали в небе. Саймон смотрел на них сквозь невообразимые расстояния, не препятствуя бегу мыслей, и наконец заснул.

***

Его разбудила песня, которую тролли пели своим баранам. Он смутно помнил маленькую серую кошку и ощущение западни, куда его завлекло что-то или кто-то, но сон быстро растаял. Открыв глаза, он увидел жиденький утренний свет и снова зажмурился. Ему не хотелось вставать и начинать новый день.
Пение продолжалось, сопровождаемое позвякиванием сбруи. Он так часто видел эту процедуру, с тех пор как они покинули Минтахок, что мог, не открывая глаз, представить всю ее очень четко. Тролли подтягивали подпруги, нагружали седельные сумки, а голоса их, одновременно высокие и гортанные, вели нескончаемую песню. Время от времени они останавливались, чтобы приласкать животных, погрузить руки в их густую шерсть, а то и спеть им тихонько, низко наклонившись к уху. Овцы моргали своими желтыми глазами с черточкой посередине. Скоро придет время подсоленного чая и сушеного мяса и спокойной, перемежающейся смехом беседы.
Сегодня, конечно, смеха будет мало, так как это всего лишь третье утро после битвы с великанами. Народ Бинабика был неунывающим, но и на их души, казалось, лег иней печали, лежащий на сердце Саймона. Те, что смеялись над холодом и над головокружительными пропастями, поджидающими их за каждым поворотом, ощутили холод той тени, которой они не могли понять, да и Саймон не мог ее объяснить для себя.
Он правду говорил Бинабику: он действительно надеялся, что все пойдет на лад, когда они найдут Великий меч Торн. Сила и необычность клинка были настолько ощутимы, что, казалось, он непременно изменит расстановку сил в борьбе против короля Элиаса и его темных сообщников. Но, может быть, самого меча недостаточно. Может быть, то, о чем говорится в предсказании, может произойти, только если соединятся все три меча.
Саймон застонал. Даже хуже того, может быть, стих из книги Ниссеса вообще ничего не значит. Разве люди не называют Ниссеса сумасшедшим? Даже Моргенс не знал точного значения этих строк.

Мороз скует колокола,
И встанут Тени на пути,
В Колодце - черная вода,
И груз уже нет сил нести -
Пусть Три Меча придут тогда.

Страшилы-гюны вдруг сползут
С самих заоблачных высот,
Буккены выйдут из земли,
И в мирный сон Кошмар вползет -
Пусть Три Меча тогда придут.

Чтоб отвратить удар Судьбы,
Чтобы развеять Страха муть,
Должны успеть в пылу борьбы
Мир в мир встревоженный вернуть -
Вот Трех Мечей достойный путь.

Ну что ж, буккены действительно вылезли из-под земли, но ему совсем не хотелось предаваться воспоминаниям о визжащих тварях. С самого момента их нападения на лагерь Изгримнура у Святого Ходерунда Саймон перестал думать о твердой земле под ногами как о чем-то безопасном. Но они не могли добраться сюда и это было, по его мнению, единственным преимуществом в путешествии по каменным тропам Сиккихока.
Что же касается упоминания о великанах, оно звучало злой шуткой, ибо гибель Хейстена все еще стояла перед его глазами. Этим чудовищам даже не понадобилось спускаться с высот, потому что Саймон и его друзья совершили большую глупость, вторгшись на их территорию. Но гюны действительно покинули свои горные убежища, что было известно Саймону не хуже, че другим. Они с Мириамелью, - воспоминание вызвало внезапный приступ тоски по ней, - встретились с одним из них в Альдхортском лесу, всего в неделе езды от ворот Эрчестера.
Остальные стихи ему были непонятны, хотя ничто уже не казалось невероятным. Саймон не знал, о каких колоколах идет речь, но похоже, что стужа уже проникает всюду. Даже если и так, то что могут сделать эти Три Меча?
Я же смог справиться с Торном, подумал он, снова ощутив в руках его мощь. В тот момент я был настоящим рыцарем, ведь так?
Но было ли дело в Торне или в том, что он просто отбросил страх в сторону и выстоял? Если бы в руках у него был меч поменьше, смог бы он проявить такую же отвагу? Он был бы, конечно, убит, как Хейстен, как Аннаи, Моргенс, Гримрик... но так ли это важно? Разве великие герои не умирали? Разве Камарис, настоящий владелец Торна, не погиб в бушующем море?
Мысли Саймона блуждали. Он чувствовал, что снова погружается в дрему. Он чуть не поддался, но знал, что вот-вот Бинабик или Слудиг разбудят его. Накануне вечером они оба назвали его мужчиной или почти мужчиной, и ему на этот раз не хотелось быть разбуженным последним: он не ребенок, которому взрослые дают поспать.
Он раскрыл глаза, и они наполнились утренним светом. Выпутавшись из плаща, он счистил с одежды прутики и сосновые иголки, вытряс плащ и снова завернулся в него. Внезапно охваченный нежеланием расставаться со своими скудными пожитками, хоть и ненадолго, он подхватил рюкзак, который служил ему подушкой, и взял его с собой.
Утро было прохладным, с редкими снежинками, плавающими в воздухе. Потянувшись, чтобы расправить мышцы, он медленно направился к костру, где Бинабик тихонько разговаривал с Ситки. Парочка сидела рядом, взявшись за руки перед низкими прозрачными языками пламени. Торн лежал около них, прислоненный к пеньку, - черная матовая полоска, не отражающая света. Со спины тролли казались двумя детьми, всерьез обсуждающими предстоящую игру или то, как они будут обследовать незнакомую пещеру. У Саймона появилось желание защитить их. Черезмгновение он понял, что они, возможно, обсуждают, как поддержать жизнь соплеменников Бинабика, если суровая зима не отступит, или что делать, если на них снова нападут великаны, - и первоначальный обман зрения рассеялся. Они не были детьми, и он выжил лишь благодаря их мужеству.
Бинабик обернулся и увидел, что Саймон смотрит на них. Он улыбнулся в знак приветствия, продолжая слушать торопливую речь Ситки. Саймон крякнул, наклонившись за куском хлеба с сыром, положенным на камень у костра, и отошел в сторонку, чтобы посидеть одному.
Солнце, все еще спрятанное за Сиккихоком, не появлялось. Тень горы закрывала собой лагерь, но вершины на западе горели от солнечных лучей. Белая долина под ними было погружена в серую предрассветную дымку. Саймон откусил кусок черствого хлеба и жевал, глядя на далекую полоску леса на горизонте, которая казалась полоской сливок на молочной поверхности Белой пустыни.
Кантака, лежавшая у бока Бинабика, встала, потянулась и, мягко ступая, направилась к Саймону. На морде ее были видны капельки крови какого-то несчастного животного, составившего ее утреннюю трапезу, но последние следы уже исчезали, смывались ее длинным розовым языком. Она деловито подошла к Саймону, как будто с каким-то важным поручением, постояла минуту, пока он ее гладил, и тут же свернулась около него, сменив одно место для сладкого сна на другое. Она была такой крупной, что, привалившись к нему, чуть не столкнула его с камня.
Он кончил есть и открыл рюкзак, чтобы достать бутылку с водой. Вместе с ней из рюкзака он извлек какой-то ярко-голубой моток, запутавшийся в шнуре от бутылки.
Это был шарф, подаренный Мириамелью, тот, что был на нем, когда он взбирался на Драконью гору. Джирики снял шарф, когда ухаживал за ним после ранения, но сохранил его вместе с немногими прочими пожитками. Сейчас он ощутил его в руке, как кусочек неба, и вид его чуть не вызвал слез. Где она, Мириамель, в этом огромном мире? Джулой в тот краткий миг общения этого не знала. Где же бродит принцесса в Светлом Арде? Думает ли она когда-нибудь о Саймоне? А если думает, то что? Может быть так: "Зачем отдала я свой прелестный шарфик этому кухонному мальчишке?" Ему на миг стало себя жаль. Нет, он же не просто судомой. Слудиг же сказал, что он, хоть и с кухни, а поразил мечом дракона и заколол великана. Хотя в данный момент он бы с большим удовольствием оказался в теплой кухне в Хейхолте и больше ничего бы не желал.
Саймон повязал шарф Мириамели на шею, заправив его концы за ворот поношенной рубашки. Он глотнул воды и снова пошарил в рюкзаке, но не смог найти того, что искал. Он вдруг вспомнил, что положил его в карман плаща и пережил мгновение паники. Когда только он научится аккуратности? Оно же просто могло выпасть тысячу раз! Он облегченно вздохнул, нащупав его сквозь ткань, и вытащил на свет.
Зеркало Джирики было холодно, как лед. Он потер его о рукав, потом поднял, взглянув на отражение. Борода его стала гуще с того времени, когда он смотрелся в зеркало последний раз. Рыжеватые волоски, почти каштановые в неясном свете, начали покрывать его скулы, но нос, торчавший над бородой - все тот же, и те же голубые глаза смотрели на него из зеркала. Становясь мужчиной, таким образом ты просто становишься немного другим Саймоном, что вызывает некоторую грусть.
Борода также скрыла большую часть прыщиков, что даже очень хорошо; если не считать одного или двух пятнышек на лбу, он, по собственному мнению, вполне мог сойти за молодого мужчину. Он наклонил зеркало так, чтобы была видна белая полоса в его рыжеватых волосах, оставленная драконьей кровью. Она старит его? Делает более мужественным? Трудно сказать. Волосы его уже вьются по плечам. Надо попросить Слудига или кого-нибудь подстричь их, как у большинства рыцарей. Хотя к чему это? Может, они все погибнут, прежде чем волосы отрастут настолько, чтобы мешать.
Он опустил зеркало на колени, глядя в него, как в лужицу воды. Рамка начала, наконец, нагреваться под пальцами. Что же Джирики говорил ему? Что зеркало будет простым зеркалом, пока Саймону не понадобится сам Джирики. Именно так. Говорил Джирики, что Саймон сможет поговорить с ним с помощью зеркала? В зеркале? Через зеркало? Это не очень ясно, но сейчас Саймону очень нужно поговорить с Джирики, попросить его помощи. Мысль наползла на него произвольно, но из ее когтей было не вырваться. Он позовет Джирики и попросит его о-помощи. Король Бурь - враг, которого смертным одним не одолеть.
Но Короля Бурь здесь нет, думал Саймон, а Джирики знает все о том, как складывается ситуация. Что я ему скажу? Что ему нужно срочно бежать обратно в горы, потому что кухонный мальчишка испугался и хочет домой?
Саймон продолжал смотреть в зеркало, помня, как оно показало ему Мириамель. Принцесса стояла на палубе, глядя поверх поручней на затянутое тучами небо, серое и грозное...
Он смотрел в зеркало, и снова увидел это затуманенное небо с клочьями облаков, заслоняющими его отражение. Казалось, мимо проносится туман, и он уже не мог отделить себя от отражения. Его слегка покачивало, как будто он падал в зазеркальное пространство. Звуки лагерной жизни становились тише и смолкли совсем, когда дымка стала плотной серой завесой. Она окружила его, затмив свет.
Серая дымка постепенно растаяла, как пар, вырывающийся из-под крышки, но когда она совсем рассеялась, он понял, что видит не свое отражение. На него глядела прищуренными глазами женщина - прекрасная женщина, одновременно молодая и старая. Морщины на ее лице смещались, как будто она была видна сквозь рябь воды. Волосы под сеткой из драгоценных цветов были седыми, взгляд горел, как расплавленное золото, а глаза были яркими и задумчивыми, как у кошки. Она была стара, очень стара, он знал это, но тем не менее в лице ее ничто не говорило о преклонном возрасте, только натянутая линия скул и рта, хрупкость черт, как будто кожа туго обтягивает кости. Глаза ее отражали древнее знание и бесконечное богатство воспоминаний. Высокие скулы и гладкий лоб делали ее похожей на статую...
- Прошу вас, ответьте мне, - проговорила она. - Я прихожу к вам второй раз. Прошлый раз вы не обратили на меня внимания. Пожалуйста, забудьте былые обиды, как бы справедливы они ни были. Слишком долго между нашим домом и домом Руян Ве существовали недобрые чувства. Теперь у нас общий враг. Мне нужна ваша помощь!
Ее голос отдавался в его голове слабо, как будто она говорила из конца длинного коридора, но несмотря на это, в нем была покоряющая сила, как в голосе валады Джулой, но звучал он глубже, более плавно, в нем не было резких тонов голоса колдуньи, хоть тот и был убедительным. Этот голос так же отличался от голоса Джулой, как она сама от Саймона.
- Я уже не обладаю той силой, что имела когда-то, - просила женщина. - А та небольшая, что сохранилась, понадобится для борьбы с Тенью на Севере, и вы должны об этой тени знать, тинукедайя! Дети Сада, пожалуйста, отзовитесь! - Голос женщины замер на молящей ноте. Последовало долгое молчание, и если ответ и прозвучал, Саймон этого не узнал. Внезапно эти глаза, искрящиеся золотом, как бы впервые увидели его. Сладостный голос вдруг исполнился подозрения и озабоченности:
- Кто это? Это смертное дитя?
Застыв от испуга, Саймон ничего не сказал. Лицо в зеркале устремило на него пристальный взгляд. Потом Саймон почувствовал, как что-то тянется к нему сквозь дымку, какая-то сила, рассеянная, но мощная, как солнце за облаками.
- Скажи мне, кто ты.
Саймон попытался ответить: не потому что хотел, а потому что было невозможно удержаться, так настойчиво отдавались в его голове эти слова. Но что-то его остановило.
- Ты забрался туда, где тебе не место, - сказал голос. - Тебе здесь не место. Кто ты?
Он пытался говорить, но что-то заглушало его ответ, как не дали бы ему произнести ни слова пальцы, сжимающие горло. Лицо перед ним зарябило, когда через него начал проникать бледный голубой свет, стирая облик прекрасной старой женщины. Холодная волна пробежала по нему, угрожая превратить самые внутренности его в черный лед.
Раздался новый голос, резкий и холодный:
- Кто он? Это посторонний, Амерасу.
Первое лицо теперь совсем исчезло. Серебряное свечение всплыло из глубины зеркала. Возникло лицо, все оно было - блестящий металл, неподвижный и ничего не выражающий. Он видел это лицо раньше на Дороге снов и ощутил сейчас тот же тошнотворный ужас. Он знал ее имя: Утук'ку, королева норнов. Как он ни пытался отвернуться, не мог. Его держали в тисках, из которых не вырваться. Глаза Утук'ку не были видны за маской, но он ощущал их пристальный взгляд, как ледяное дыхание, на своем лице.
- Это дитя человеческое лезет не в свои дела, - каждое слово было резким и холодным, как ледышка. - Как и ты, внучка. А таким не будет места, когда придет Король Бурь.
Существо в серебряной маске засмеялось. Саймон почувствовал, как холод молотом стучит в его сердце. Ядовитый озноб начал неумолимо проникать снизу: из пальцев в руки и выше, к плечам. Скоро он доберется до его лица, как смертельный поцелуй серебряных, искрящихся инеем губ.
Саймон уронил зеркало и повалился вслед за ним. Земля была недосягаемо далеко и падение бесконечным. Кто-то закричал. Он закричал.

***

Слудиг помог Саймону встать, и он стоял, качаясь и задыхаясь. Через минуту он стряхнул руку риммера. Его покачивало, но он не хотел ничьей помощи. Тролли стояли вокруг, явно смущенные.
- Что произошло, Саймон? - спросил Бинабик, пробираясь к нему. - Ты ударился?
Ситки, не отпуская руки Бинабика, смотрела вверх на этого странного низоземца, как бы пытаясь определить его болезнь по глазам.
- Я увидел лица в зеркале Джирики, - сказал Саймон, не в силах совладать с дрожью. Ситки протянула ему его плащ, который он с благодарностью принял. - Одно из них было лицом королевы норнов. Она меня тоже видела, мне кажется.
Бинабик, жестикулируя, растолковал это остальным. Они повернули обратно к костру. Толстый Сненек помахал своим копьем в направлении неба, как бы бросая вызов невидимому врагу.
Бинабик пристально посмотрел на Саймона.
- Рассказывай мне.
Саймон рассказал обо всем, что произошло, когда он вынул зеркало. Когда он описывал первое лицо, Бинабик сосредоточенно нахмурился, но когда повествование закончилось, он только потряс головой.
- Мы уже в достаточности знакомы с королевой норнов, - проворчал Бинабик. - Ее охотники пускали в меня стрелы в Да'ай Чикиза, и я не забывал об этом. А вот вторая... Здесь есть сомнительность. Ты говаривал, что Утук'ку именовывала ее внучкой?
- Мне так показалось. И королева норнов еще назвала ее по имени. Имя это... не могу вспомнить. - Когда он стал рассказывать, некоторые из деталей перестали казаться ему вполне достоверными, как несколько мгновении назад.
- Тогда это какой-то представляющий правящие дома ситхи или норнов. Если бы Джирики присутствовал, он сразу бы говаривал, кто это, и что означивают его слова. Ты сказывал, она имела к кому-то прошение?
- Мне так показалось. Но, Бинабик, Джирики сказал, что теперь зеркало - просто зеркало! Он сказал, что его чудодейственность проявится только в случае, если он мне понадобится, а я и не пытался вызвать его! Честное слово, не пытался!
- Имей спокойствие, Саймон. Я не питаю никаких сомнений в этом. Джирики с вероятностью немного недооценивал это зеркало и его свойственность. Кроме того, многое переменилось, с тех пор как Джирика нас покидал. Так или иначе, я предполагаю, что тебе будет очень лучше оставлять это зеркало в спокойствии и не стремиться больше и его использованию. Конечно, это только предложение, потому что оно было данным тебе как подарок и ты можешь самостоятельно иметь о нем решение. Но имей в памяти, что это может навлекать беду на всех нас.
Саймон взглянул на зеркало, которое лежало вниз стеклом на камне. Он поднял его, стер пыль, не глядя в него, и опустил в карман плаща.
- Я его не брошу, потому что это подарок, - сказал он. - К тому же Джирики нам может понадобиться, - он похлопал по карману. Рамка все еще была теплой. - Но до тех пор я не стану им пользоваться.
Бинабик пожал плечами.
- Это твое решение. Согревайся у костра. Мы будем выступать на рассвете.

***

Отправившись в дорогу рано поутру, отряд достиг Озера голубой глины к концу следующего дня. Примостившееся среди холмов у подножия Сиккихока озеро казалось синим зеркалом, гладким, как стекло в кармане Саймона. Его питали два потока, стремившиеся с ледяных вершин. Мощный шум их падающей воды звучал как дыхание богов.
Когда отрад преодолел последний переход над озером, и до них долетел гул ревущих водопадов, тролли придержали баранов. Ветер стих. Пар от дыхания наездников и баранов клубился в воздухе. Саймон заметил страх, написанный на лицах всех троллеи.
- В чем дело? - спросил он встревоженно, каждое мгновение ожидая услышать раскаты голосов великанов.
- Я полагаю, они надеялись, что Бинабик ошибся, - сказал Слудиг. - Возможно, они рассчитывали найти здесь весну.
Саймон увидел вокруг мало неожиданного: соседние горы были припорошены снегом, и многие деревья вокруг озера стояли голые, а ели и сосны под белым покровом, - как будто украшенные ватой.
Многие тролли прижали руки к груди - жест отчаяния, показавший, что увиденное ими гораздо красноречивее слов Бинабика или Укекука говорит о пришедшей беде. Пришпорив своих скакунов, они двинулись по узкому уступу, а Саймон и Слудиг снова побрели за ними по следам бараньих копыт, которые вели к озерной долине. Еще один снежный залп высыпался на них с Сиккихока.
Они разбили лагерь в большой пещере на северо-западном берегу озера. Пещера была окружена хорошо протоптанными тропами. Огромное кострище, почти до краев наполненное золой, свидетельствовало о том, что многие поколения троллей стояли здесь лагерем. Вскоре огромный костер, самый большой с тех пор, как они покинули Минтахок, разгорелся на берегу озера. Когда спустилась ночь и в небе начали загораться звезды, пламя отбрасывало гигантские тени на скалистые склоны горы.
Саймон сидел у костра, пропитывая жиром сапоги, когда к нему подошел Бинабик. По указанию тролля он снова надел сапоги и взял из огня горящую головню, а затем последовал за Бинабиком в сгустившуюся тьму. Они прошли некоторое расстояние вдоль края горы и, обогнув озеро, подошли к еще одной пещере, высокий вход в которую был почти скрыт группой елей. Странный свистящий звук слышался изнутри. Саймон тревожно свел брови, но Бинабик лишь улыбнулся и сделал знак следовать за.ним. Он откинул нависшую ветку посохом, чтобы высокий Саймон смог пройти внутрь, не задев ветвей факелом.
Пещера была наполнена запахом животных, но запах был знаком ему. Саймон поднял головню, чтобы осветить самую глубь пещеры. Шесть лошадей оглянулись на него, нервно заржав. Пол пещеры был устлан сухой травой.
- Вот это очень хорошо, - сказал Бинабик, поравнявшись с ними. - А я питал страх, что они будут побегать или что не хватит еды.
- Они наши? - спросил Саймон, медленно подходя к ним. Ближайшая лошадь задрала губу и попятилась. Саймон протянул к ней руку, чтобы она понюхала ее. - Думаю, да.
- Конечно, - усмехнулся Бинабик. - Мы же не умертвители коней. Тролли поместили их сюда для безопасности, когда нас взяли наверх. Это место предназначено для овец, когда они ягнятся или когда погода холодная. С этого момента, друг Саймон, тебе не придется уже шагать пешком.
Погладив лошадь, которая неохотно приняла ласку, но и не отдернула головы, Саймон увидел серую в черных яблоках кобылу, на которой он уехал из Наглимунда. Он направился к ней, сожалея, что ему нечем угостить ее.
- Саймон, - окликнул его Бинабик, - поймай!
Он обернулся и успел поймать какой-то маленький комок, который стал крошиться в руке.
- Соль, - объяснил Бинабик. - Я забирал ее с Минтахока. Каждой по кусочку. Бараны очень любят соль и ваши лошади, наверное, тоже.
Саймон предложил ее своей серо-черной. Она взяла комочек, пощекотав его ладонь губами. Он погладил ее по мощной шее, почувствовал, как она подрагивает под рукой.
- Я не помню, как ее зовут, - прошептал он грустно. - Хейстен говорил мне, но я забыл.
Бинабик пожал плечами и начал распределять соль среди других лошадей.
- Как я рад снова видеть тебя, - обратился Саймон к лошади. - Я дам тебе новое имя. Как насчет Домой?
Имена, казалось, ее совсем не занимали. Она махала хвостом и пыталась отыскать в кармане Саймона еще соли.

***

Когда Саймон и Бинабик вернулись к костру, канканг лился рекой, а тролли распевали, раскачиваясь перед костром. Ситки отделилась от группы и подошла, чтобы взять Бинабика за руку.
Она молча положила головку ему на плечо. Издали казалось, что тролли веселятся вовсю, но когда Саймон подошел поближе, по выражению их лиц он понял, что это не так.
- Отчего они такие грустные, Бинабик?
- Мы на Минтахоке говариваем, - объяснил человек, - "Скорбение сохраните до дома". Когда на тропе погибает один из наших, мы хороним его на том месте, но ожидаем того времени, когда вернемся в родные пещеры, чтобы плакать там. Девять наших товарищей умирали на Сиккихоке.
- Ты сказал: скорбим дома, но они же еще не дома.
Бинабик покачал головой, ответил на какой-то вопрос Ситки, и снова переключил свое внимание на Саймона.
- Эти охотники и пастухи имеют приготовления к приходу сюда остального народа Йиканука. Они говаривают друг другу, что вершины полны опасности, и что весна не придет. - Бинабик устало улыбнулся. - Они уже возвращались домой, друг Саймон.
Бинабик похлопал Саймона по руке, а потом они с Ситки повернули к костру, чтобы присоединиться к хору. В костер подбросили дров, и пламя взметнулось вверх, так что вся озерная долина, казалось, озарилась оранжевым светом. Траурные мелодии Йиканука разносились эхом над тихой водой, перекрывая даже голос ветра и шум водопадов.
Саймон отправился на поиски Слудига. Риммер сидел на камне, закутавшись в плащ и придерживая коленями бурдюк с канкангом. Саймон присел рядом с ним и глотнул из предложенного ему бурдюка, а затем втянул в себя холодный воздух. Он вытер рот рукавом и вернул бурдюк.
- Я рассказывал тебе о Скипхавене, Саймон? - спросил Слудиг, глядя на костер и раскачивающихся троллей. - Ты не знаешь, что такое красота, пока не увидишь девушек, вешающих омелу на мачты "Сотфенгсела", похороненного корабля Элврита. - Он отхлебнул напиток и передал бурдюк Саймону. - Ах, Боже праведный, я надеюсь, что у Скали из Кальдскрика достаточно риммерской совести, чтобы ухаживать за местами, где захоронены ладьи в Скипхавене. Да сгниет он в аду!
Саймон сделал еще два глотка из кожаной фляги, пытаясь не показывать своих гримас Слудигу. На вкус канканг был ужасен, но зато согревал.
- Скали - это тот, что отнял земли герцога Изгримнура? - спросил он.
Слудиг обвел все вокруг несколько замутившимся взглядом:
Он прикладывался к бурдюку неоднократно.
- Этот самый. Сын волчицы и черного ворона, предатель с черным сердцем. Да сгниет он в аду. Здесь уже пахнет кровной местью, - риммер задумчиво потянул себя за бороду и поднял взгляд к звездам. - Да, во всем мире сейчас царит кровная месть.
Саймон тоже взглянул наверх и увидел приближающуюся с северо-запада гряду темных облаков, которые закрыли звезды на горизонте. На мгновение ему показалось, что он увидел, как рука Короля Бурь протянулась, чтобы перекрыть тепло и свет. Он вздрогнул и поплотнее закутался в плащ, но холод не ушел. Он снова потянулся к бурдюку. Слудиг продолжал смотреть На небо.
- Мы очень маленькие, - сказал Саймон между глотками. У него было ощущение, что в его жилах течет не кровь, а канканг.
- И звезды тоже, кюнде-манне, - пробормотал Слудиг. - Но каждая из них горит изо всех сил. Выпей еще.
Позже, - говоря по чести, Саймон не мог вспомнить, насколько позже и что стало со Слудигом, - он оказался сидящим перед костром на бревне, а по бокам сидели Ситки и пастух Сненек. Они все держались за руки. Саймон напомнил себе, что следует деликатно обращаться с маленькими загрубевшими ладонями, вложенными в его руки. Тролли вокруг покачивались из стороны в сторону, и он с ними. Они пели, и он, не понимая слов их песни, подпевал им, вслушиваясь в отчаянный шум, который они производили под покровом ночи, и ощущая биение своего сердца, которое стучало в груди, как барабан.

***

- Нам обязательно выступать сегодня? - спросил Саймон, пытаясь удержать седло, пока Слудиг подтягивал подпругу. Единственный факел давал недостаточно света, чтобы осветить темную пещеру, служившую конюшней. За стеной из елей разливался рассвет.
- Мне эта мысль кажется разумной, - отозвался Бинабик приглушенным голосом, так как голова его была закрыта кожаным щитком, пока он проверял седельные сумки. - Камни Чукку! Как будто нельзя подождать, пока мы не выйдем на свет! Напоминает охоту на белых горностаев в глубоком снегу.
- Я бы еще денек отдохнул, - сказал Саймон. Вообще-то говоря, если учесть, сколько он употребил канукского напитка в предыдущую ночь, самочувствие его было не так уж и плохо: просто немного стучало в висках и ощущалась некоторая слабость в суставах, а в остальном он был в порядке.
- Я бы тоже. И Слудиг бы не отказался... - ответил тролль. - Ах! Киккасут! Здесь что-то острое!
- Держи же эту чертову штуку! - рявкнул Слудиг, когда седло выскользнуло из рук Саймона. Лошадь раздраженно заржала и отступила на шаг-другой, прежде чем Саймону снова удалось ухватить седло.
- Но, видишь ли, - продолжал Бинабик, - мы не имеем знания, сколько времени нам потребуется, чтобы Пересекать Белую пустыню. Если надвигается зима, чем быстрее мы это сделаем, тем лучше для нас. Имеются еще и те, которые несут весть о нас ушам, не имеющим очень дружеский характер. Мы не знаем, кому достался Урмсхейм после воинов Утук'ку. Они же видели Торн, я полагаю. - Он похлопал по мечу, который был завернут в кожу и приторочен к седлу Саймона.
Упоминание об Ингене Джеггере вызвало судорогу в животе Саймона вдобавок к неприятным ощущениям после съеденной утром сушеной рыбы. Ему не хотелось вспоминать о ловчем королевы норнов, который гнался за ними как привидение-мститель, о его шлеме с оскаленной собачьей мордой.
Господи, пожалуйста, сделай так, чтобы он умер там, на Драконьей горе, думал Саймон. У нас достаточно врагов и без таких, как он.
- Думаю, ты прав, - сказал он мрачно. - Но мне это не нравится.
- Что, бывало, говаривал Хейстен? - спросил Слудиг, выпрямляясь. - Теперь ты знаешь, что такое быть солдатом.
- Да, так он, бывало, говорил, - Саймон грустно улыбнулся.

***

Ситкинамук и ее соплеменники собрались вокруг, когда Саймон и его товарищи вывели своих оседланных лошадей. Жители Йиканука, казалось, разрывались между церемонией прощанья и желанием рассмотреть лошадей, чьи ноги были длиннее самих пастухов и охотниц. Лошади сначала нервно переступали с ноги на ногу, когда маленький народец прикасался к ним, но тролли накопили немалый опыт обращения с животными, и лошади вскоре успокоились. Их дыхание клубилось в морозном воздухе, пока кануки с восторгом осматривали их.
Наконец, Ситки жестом призвала к порядку, затем торопливо обратилась к Саймону и Слудигу на своем наречии. Бинабик улыбнулся и сказал:
- Ситкинамук прощается с вами от имени кануков Минтахока и наших Пастыря и Охотницы. Она говаривает, что люди Ииканука увидели за последнее время много нового, и хоть мир меняется к худшему, не все в нем становится хуже. - Он кивнул Ситки, и она заговорила снова, на этот раз глядя на Слудига.
- До свидания, риммерсман, - перевел Бинабик. - Ты самый добрый крухок, о котором ей доводилось слышать, и ни один из присутствующих здесь тебя уже не боится. Скажи своим Пастырю и Охотнице, - он усмехнулся, возможно, применив этот титул к герцогу Изгримнуру, - что кануки тоже смелые, просто они не любят бессмысленной драки.
Слудиг поклонился:
- Будет сделано.
Ситки переключила свое внимание на Саймона:
- А ты. Снежная Прядь, не питай страха. Она принесет всем канукам, которые питали сомнения в достоверности твоей победы над драконом, рассказ о той отваге, которую ты проявлял на ее глазах. То же сделает любой из присутствующих. - Он внимательно выслушал, затем улыбнулся. - Она также спрашивает тебя оказывать заботу ее жениху, то есть мне, и употреблять свою отважность для его защиты. Она спрашивает это для новой дружбы между вами.
Саймон был тронут.
- Скажи ей, - медленно произнес он, - что я буду оберегать ее жениха, который также является моим другом до смерти и после.
Пока Бинабик переводил его слова, Ситки смотрела на Саймона напряженно и серьезно. Когда тролль закончил, Ситки поклонилась им, исполненная достоинства и гордости, Саймон и Слудиг сделали то же. Остальные кануки приблизились. Каждый старался прикоснуться к отъезжающим, как будто посылал с ними что-то. Саймон оказался окруженным маленькими черноволосыми головами и снова напомнил себе, что тролли - не дети, а смертные мужчины и женщины, которые любят, сражаются и умирают так же отважно и серьезно, как любой рыцарь Эркинланда. Мозолистые ладони сжимали его руку, и много доброго было в звучании слов, смысла которых ему не дано было понять.
Ситки и Бинабик удалились по направлению к пещере. Когда они подошли к ней, девушка на мгновение исчезла и снова появилась, держа в руках длинное копье, древко которого было покрыто резьбой.
- Вот, - произнесла она. - Тебе это понадобится, любимый, там, куда ты направляешься, и пройдет больше, чем девять раз по девять дней, прежде чем ты вернешься. Возьми. Я знаю, мы снова будем вместе, если боги будут добры к нам.
- Даже если не будут. - Бинабик попытался улыбнуться, но не смог. Он взял копье у нее и прислонил к скале. - Когда мы снова встретимся, пусть не будет над нами никакой тени. Я буду хранить тебя в своем сердце, Ситки.
- А теперь обними меня, - промолвила она тихо. Они шагнули друг и другу. - Озеро голубой глины холодно в этом году.
- Я вернусь... - начал Бинабик.
- Не нужно больше говорить. У нас нет времени.
Лица их соединились, исчезнув под капюшонами, и так они стояли долго

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    САЙМОН - СНЕЖНАЯ ПРЯДЬ     (Страница 1)
    • 1 ТЫСЯЧА ГВОЗДЕЙ (Страница 1)
    • 2 СОВЕТНИКИ ПРИНЦА (Страница 2)
    • 3 СЕВЕРНЫЕ ВЕСТИ (Страница 3)
    • 4 ИЗ ПЕПЛА АСУ'А (Страница 4)
    • 5 ЗАБЫТЫЕ МЕЧИ (Страница 5)
    • 6 ВОРОН И КОТЕЛ (Страница 7)
    • 7 СВЕЖИЕ РАНЫ И СТАРЫЕ ШРАМЫ (Страница 9)
    • 8 ОХОТА ДЖИРИКИ (Страница 10)
    • 9 ПЕСНИ СТАРЕЙШИХ (Страница 11)
    • 10 РУКА ВЕРХОВНОГО КОРОЛЯ (Страница 12)
    • 11 ЗЕЛЕНЫЙ ШАТЕР (Страница 14)
    • 12 ХОЛОДНОЕ ПЛАМЯ И ЗАВИСТНИК (Страница 15)
    • 13 ПОД ДЕРЕВОМ УДУНА (Страница 16)
    • 14 ТЕРЗАНИЯ (Страница 18)
    • 15 КРОВЬ И КРУЖАЩИЙСЯ МИР (Страница 20)
  • ЧАСТЬ 2
    ДОРОГИ СТРАНСТВИЙ     (Страница 20)
    • ПРОЛОГ (Страница 20)
    • 1 МЕЛОДИИ ГОРНЫХ ВЫСОТ (Страница 20)
    • 2 МАСКИ И ТЕНИ (Страница 21)
    • 3 КЛЯТВОПРЕСТУПНИК (Страница 22)
    • 4 ЧАШКА ГОРНОГО ЧАЯ (Страница 24)
    • 5 ДОМ ПОЮЩЕГО (Страница 25)
    • 6 БЕЗВЕСТНЫЕ МЕРТВЫЕ (Страница 27)
    • 7 ПОЖАР РАЗГОРАЕТСЯ (Страница 28)
    • 8 ПУТЬ ПО ГОРЕ СИККИХОК (Страница 30)
    • 9 ХОЛОД И ПРОКЛЯТИЯ (Страница 32)
    • 10 ЗЕРКАЛО (Страница 34)


Тэд Уильямс

Глаз бури

Цикл: "Орден Манускрипта" - 2

 Читать книгу

Аннотация

Второй том фэнтези - эпопеи `Орден Манускрипта` повествует о дальнейших странствиях Саймона по удивительным землям Светлого Арда.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.