Тэд Уильямс - Дорога ветров

1 Тэд Уильямс

ЧАСТЬ 1
СКАЛА ОЖИДАНИЯ

ПРОЛОГ

Гутвульф, граф Утаньята, нервно барабанил пальцами по шероховатой поверхности Большого стола Престера Джона, обеспокоенный неестественной тишиной. В напряженном молчании слышался только звон ложек о тарелки да тяжелое дыхание королевского виночерпия, хотя в обеденном зале и собралось больше дюжины взрослых мужчин. Эта тишина вдвойне угнетала слепого Гутвульфа, хотя в ней не было ничего удивительного. Немногие в последнее время набирались смелости, чтобы обедать за королевским столом. Испытавшие на себе дикий нрав короля всеми силами стремились избежать встреч с ним.
Несколькими неделями раньше капитан наемников Улгарт из Луговых Тритингов неудачно пошутил насчет распущенности наббананских женщин. Подобные воззрения разделяли большинство тритингеких солдат, которым напудренные лица и открытые платья казались верхом бесстыдства. Не было бы большой беды в словах Улгарта - в Хейхолте почти не осталось женщин, а мужчины вряд ли бы обратили внимание на сальную шуточку, но бедняга забыл, а может быть и не знал вовсе, что убитая тритингами жена Верховного короля происходила из знатного наббанайского рода. Не наступил еще вечер, а голова Улгарта уже раскачивалась на луке седла по пути к Нирулагским воротам на радость тамошнему воронью.
Уже много дней за обеденным столом не слышно оживленной беседы, думал Гутвульф, но в последнее время здесь воцарилась прямо-таки гробовая тишина. Только изредка шаркали ноги испуганных слуг, стремившихся поскорее сбежать и погрузиться в блаженное безделье, да нервно острили рыцари Элиаса, которым на сей раз не удалось избежать общества короля.
Гутвульф услышал почтительный шепот и узнал голос сира Флурена, который что-то докладывал Элиасу. Старик только что вернулся из родного Наббана, куда ездил послом к герцогу Бенигарису, и сегодня сидел по правую руку от короля. Флурен говорил Гутвульфу, что дневная аудиенция прошла спокойно, но Элиас казался озабоченным и огорченным. Утаньят не мог видеть этого, но благодаря долгим годам знакомства подмечал каждый случайный вздох, каждую странную фразу, брошенную Элиасом. Слух, обоняние и осязание, которые и раньше хорошо служили ему, обострились с тех пор, как он потерял возможность полагаться на свое зрение.
Утаньят всегда внимательно следил за всем, что происходило вокруг, но испытывал особенное напряжение, когда при короле был меч Скорбь. С тех пор, как по воле короля Гутвульф прикоснулся к страшному клинку, серый меч не давал ему покоя, преследуя графа в мыслях и сновидениях. Меч казался живым существом, диким зверем, учуявшим свою жертву и готовым к прыжку. Незримое присутствие меча держало нервы графа в постоянном напряжении. Порой Гутвульф просыпался ночью в ужасе, покрытый холодным потом. Иногда ему казалось, что за сотни локтей каменных стен и роскошных покоев он чувствует дыхание меча в Тронном зале короля. В ночной тишине Гутвульфу чудилось биение холодного стального сердца, и это повергало его в отчаяние.
Внезапно Элиас вскочил, с грохотом отодвинув кресло, и стукнул кулаком по столу. Собравшиеся испуганно затихли. Гутвульф ясно представил себе, как застыли в воздухе ложки, ножи и массивные кубки и жирные капли медленно падают на деревянный стол.
- Будь ты проклят, старик, - рявкнул король. - Да кому ты служишь в конце концов - мне или этому щенку Бенигарису?
- Я только передал вам слова герцога, сир, - бормотал старик. - Но он ни в коей мере не хотел оскорбить вас. Он просто выбился из сил, пытаясь укрепить границу с Тритингами. К тому же вы знаете, сир, как упрямы жители Вранна.
- А какое мне до этого дело?
Гутвульф знал, как страшно вращаются налитые кровью глаза короля, слишком часто ему приходилось видеть, как безудержный гнев искажал черты Элиаса. Его лицо становилось серым и влажным. Слуги говорили Гутвульфу, что в последнее время король сильно похудел.
- Это же я, Эйдон его прокляни, помог ему получить герцогство! Я приставил к нему Ликтора, который не лезет в его дела! - Король замолчал, и только один Гутвульф услышал тихий вздох Прейратса. Король пробормотал извинения и вернулся к более или менее спокойной беседе с Флуреном. На мгновение Гутвульф остолбенел, но тут же опомнился, взял ложку и начал сосредоточенно жевать, чтобы заглушить внезапно накативший страх. Не наблюдал ли кто-нибудь за ним? Заметили ли его ужас? Снова и снова он вспоминал запальчивую фразу Элиаса о Ликторе и тревожный вздох Прейратса.
Остальные и не предполагали, что Элиас мог как-то повлиять на избрание мягкотелого Эскритора Веллигиса на место, освободившееся после смерти Ранессина, но Гутвульф знал это. Испуг Прейратса, что король зайдет слишком далеко, выдал его и подтвердил подозрения графа Утаньятского: Прейратс организовал убийство Ранессина. Теперь Гутвульф понимал, что король тоже знал об этом, более того - что он сам приказав священнику убить старика.
Король и его советник заключили сделку с дьяволом и убили первого слугу Господа.
Внезапно Гутвульф почувствовал себя смертельно одиноким за этим столом, словно человек, стоящий на вершине скалы, открытый порывам ледяного ветра. Бремя лжи и страха, тянущее его к земле, стало слишком тяжелым для него. Настало время искать спасения. Лучше быть презренным нищим я рыться в гниющей помойке в Наббане, чем оставаться в этом охаянном логове.

***

Гутвульф распахнул дверь в спальню и задержался на пороге, чтобы побольше свежего и прохладного коридорного воздуха проникло в душные покои. Подходила полночь. Гутвульф не слышал еще траурного звона колоколов на Башне Зеленого ангела, но чувствовал, что солнце давно скрылось и вокруг была промозглая холодная ночь. После того как граф ослеп, его глаза стали намного чувствительнее к малейшим изменениям температуры и влажности. И все-таки было что-то ужасное в том, что поблекшие и незрячие глаза годились теперь только для этого. Много ночей подряд он просыпался в холодном поту, напуганный жуткими снами: он видел себя мерзкой бесформенной тварью с безглазыми отростками там, где должна быть голова. Он медленно полз куда-то, оставляя за собой следы слизи. Во сне он видел, но сознание, что он смотрят на самого себя, будило его, возвращая в давно уже ставшую привычной беспросветную тьму. Гутвульф снова вышел в коридор, который раз удивившись, что, выйдя из темной комнаты, остался в прежней темноте. Дверь за ним захлопнулась, храня тепло согретой камином комнаты. Граф поежился.
Через распахнутые окна до него доносилось бряцание доспехов часовых на стенах и свист ночного ветра в щелях и закоулках старого замка. Где-то сонно тявкнула собака, и с грохотом захлопнулась дверь в одном из коридоров.
Гутвульф застыл в нерешительности, потом сделал несколько шагов вперед. Если уходить, то уходить теперь же, нечего медлить и раздумывать. Стоит поторопиться - ночью весь мир слеп, как и он, они на равных и могут потягаться в хитрости и ловкости. Другой возможности не будет. У него больше не было сил общаться с тем, во что превратился его король, и уходить придется тайно.
Элиас теперь не нуждался в нем, как прежде; Правая Рука короля больше не участвовал в битвах, но граф сомневался, что старый друг отпустил бы его без сожалений. Нелегко слепому покинуть замок, где у него всегда есть теплая постель и кусок хлеба, да к тому же бросить Элиаса, который защитил его некогда от гнева Прейратса. Все это как-то напоминало предательство или, по меньшей мере, могло показаться таковым человеку, сидящему на драконовом троне, но сейчас не было времени даже на подобные размышления. Надо было решить, куда теперь идти. Он спустится в Эрчестер и проведет ночь в соборе Святого Сутрина - собор пустовал, а священники и монахи были милостивы и благосклонны ко всем нищим, которые еще отваживались провести там ночь. Утром он вместе с толпой выйдет из города и отправится по Старой Лесной дороге к Хасу Вейлу, а потом... Бог знает. Может быть в степи, где, по слухам, выстроил укрепления мятежный Джошуа, может быть в аббатство в Стеншире или где-нибудь еще, где можно будет надежно укрыться до тех пор по крайней мере, пока чудовищные игры Элиаса не разрушат все..
Времени на размышления больше не было - ночь скроет его от посторонних глаз, а утро он встретит уже под сводами собора. Пора отправляться в путь.
Двинувшись вниз по коридору, он внезапно уловил за спиной неясный звук - чье-то слабое дыхание, незримое присутствие. Неужели кто-то явился, чтобы задержать его?! Он протянул руку, но она не нащупала ничего, кроме каменных стен.
- Кто здесь?
Никого. Но может быть этот кто-то теперь притаился поблизости, не шевелясь, сдерживая дыхание, и смеется над его слепотой? Лоб графа покрылся испариной, ему показалось, что каменный пол качнулся у него под ногами. Гутвульф сделал еще несколько шагов и ощутил яростный зов серого клинка, его могучую силу и власть. Ему казалось, что стены исчезли, оставив его на открытом, ничем не защищенном пространстве, порыв ледяного ветра заставил его вздрогнуть. Что за наваждение?!
Слеп и беспомощен. Он почти плакал. Проклятье!
Гутвульф взял себя в руки и медленно двинулся вдоль по коридорам Хейхолта. Чуткие пальцы слепого ощупывали странные предметы, каких никогда раньше он не видел здесь: ровные, гладкие, удивительной, невиданной формы. Дверь в комнаты горничных была распахнута, засовы с нее сорвали давным-давно, но теперь Гутвульф знал, что в них кто-то есть - до него доносились приглушенные голоса. Он немного помедлил и продолжил путь. Граф не переставал удивляться, каким загадочным и изменчивым стал Хейхолт в последнее время - а впрочем еще и до того, как он ослеп, в Хейхолте уже было тревожно и странно. Гутвульф внимательно считал шаги. Он часто бродил по замку и знал - до поворота тридцать пять шагов, потом еще две дюжины до центральной лестницы, а оттуда можно выйти в Виноградный сад, вечно продуваемый всеми ветрами. Еще полсотни шагов - и он снова окажется под крышей и направится к залу капеллана.
Стена вдруг потеплела под его пальцами, потом стала обжигающе горячей. Он резко отдернул руку, едва не вскрикнув от изумления и боли.
Где-то в коридоре раздался крик:
- Т'си и-иси'ха ас-иригу!
Дрожащей рукой он потянулся к стене, но нащупал лишь камень, сырой и по-ночному холодный. Ветер распахнул его плащ - а может быть это был не ветер, а сверхъестественные существа, скользнувшие мимо. Сила и зов Скорби тяготили все сильнее.
Гутвульф заторопился вниз по коридору, осторожно прикасаясь рукой к необыкновенном стене. Он знал, что никто, кроме него, не будет ходить ночью по этим залам. Он убеждал себя, что странные звуки и ощущения были только фантазиями, порожденными страхом, и не могли помешать ему. Это просто тени колдовских чар Прейратса. Он не даст красному священнику сбить себя с топку. Он будет продолжать путь.
Граф нащупал потрескавшуюся деревянную дверь и с восторгом понял, что расчеты оказались верными. Он едва сдержал победный крик - перед ним была галерея, ведущая к главному Южному входу, а там - свежий воздух и свобода. Открыв дверь и перешагнув через порог, вместо прохладного ночного воздуха он вдруг ощутил дуновение горячего ветра. Вокруг слышался шепот, полное ужаса и боли бормотание многих голосов.
Матерь Божья! Неужели Хейхолт горит?!
Граф бросился назад, но не смог найти дверь. Пальцы бесполезно скользили по горячему камню. Бормотание тревожных голосов постепенно превратилось в назойливый гул, подобный гудению разворошенного пчелиного роя. Бред, галлюцинация, подумал он. Этому нельзя поддаваться. Шатаясь, граф двинулся вперед, не переставая считать шаги. Вскоре ноги его увязли в грязи служебного двора, потом шпоры каким-то образом снова звякнули о гладкие каменные плиты. Невидимый замок рос, уменьшался и сужался, то дрожа и полыхая, то замирая в холодном мраке. Все это происходило в полной тишине; прочие обитатели замка мирно спали.
Сон и явь смешались в его сознании, шепот призраков мешал ему считать.
Он пересек внутренний двор, остановившись передохнуть у того места, где, по его расчетам, должна была находиться бывшая комната Моргенса. Гутвупьф почувствовал кисловатый запах обугленных бревен, подошел ближе, протянул руку, и уголь раскрошился под его пальцами. Графу вспомнился страшный пожар, в котором погиб сам доктор и еще несколько человек.
Внезапно вокруг него с треском взвились языки пламени. Это не могло быть иллюзией - он уже ощущал смертельный огненный жар. Обезумев от ужаса и боли, он не знал, куда бежать, как спастись. Он в ловушке! В западне! Он погибнет лютой смертью!
- Руакха, руакха Асу'а! - призрачные крики раздавались прямо из огня. Серый меч наконец отыскал Гутвульфа, проник в него, заполнил собой все его сознание. Графу казалось, что он слышит неземную музыку, таинственные грозные песни братьев меча. Теперь их было три, три безжалостных, жадных клинка. Они его нашли.
Послышался шум, словно захлопали могучие крылья, и в стене огня вдруг открылась брешь - выход из кольца пламени. Он набросил на голову плащ и рванулся вниз, в недвижный, холодный сумрак.

1 ПОД ЧУЖИМИ НЕБЕСАМИ

Саймон, щурясь, смотрел на звезды, плавающие в черном небе. Чем дальше, тем труднее становилось борется со сном. Слипающимися глазами он уставила в сверкающее небо. Вот, например, яркое созвездие - парящий круг света, похожий на сомкнутые над бездной руки или края расколотой скорлупы. Ага, это же Звездная прялка. Но форма мягко мерцающего созвездия казалась какой-то необычной. Если это не Прялка, то что же еще может сит так высоко в небе в середине осени? Зайчонок? Но где же тогда та маленькая звездочка в самом низу - "хвостик"? К тому же Зайчонок не может быть таким огромным... Порыв ветра пронесся по полуразрушенному зданию. Джулой называла его Обсерваторией - Саймон считал, что это очень глупое название. Время раскололо белокаменный купол, распахнув здание навстречу мерцающим небесам, так что оно не могло быть обсерваторией, ведь даже таинственные ситхи не могли видеть небо через камень. Снова налетел ветер, взметнув я воздух снежную пыль. Саймон был рад ему, хотя и поежился от пронизываюцего холода: осыпав его снегом, отозвавшись тысячей ледяных иголочек в ушах и щеках, ветер развеял грезы и отогнал настырную сонливость. Нельзя было заснуть в эту ночь - важнейшую из ночей.
Итак, теперь я мужчина, подумал он. Да, настоящий мужчина. Он попытался напрячь мускулы, не получил особого результата и нахмурился. Потом нащупал на руке шрамы: здесь его задела дубина гюна, а тут он порезался, поскользнувшись на камне на склоне Сиккихока. Это и значит повзрослеть - когда на теле много шрамов? Неплохо бы еще и научиться чему-нибудь, а чему он научился за последние два года?
Не позволяй убивать своих друзей, это раз. Не отправляйся путешествовать, если не уверен, что тебя не ждут схватки с чудовищами и безумцами, это два. Не наживай врагов, это три. Мудрые слова иногда кажутся такими простыми, что люди не обращают на них внимания. В проповедях отца Дреозана все было простым и ясным, потому люди и приходили к нему, чтобы он помог им сделать правильный выбор между Злом и Эйдоном.
Из того, что Саймон успел узнать о мире, получалось, что обычно приходится выбирать из двух неприятностей, не особенно размышляя, где добро, а где зло.
Ветер, завывавший под сводами Обсерватории, усилился. Саймон уже стучал зубами. Несмотря на всю красоту и стройность древнего здания, что-то было в нем чужое и неприветливое. Древние, изысканные формы больше подходили для ситхи, смертному никогда не было бы уютно в этих стенах.
Саймон приплясывал и притоптывал, пытаясь согреться. Звук его шагов заглушали завывания ветра. Самое лучшее, что только есть в этом здании, это его каменный пол, решил Саймон. Он пошевелил почти примерзшими к сапогам пальцами и вспомнил о зеленых лугах Джао э-Тинукай, где он бегал босиком, где царило теплое лето. Саймон тоскливо обхватил руками колени в надежде, что от этого ему станет хоть чуточку теплее и уютнее.
Пол Обсерватории в центре был выложен великолепной мозаикой, по краям ее обрамляли гладкие каменные плиты. Цилиндр стен казался монолитным. Саймон подумал, что в остальных зданиях ситхи, которые он видел, тоже не было швов и щелей. Если ситхи строили дома. Прорубая в каменных глыбах тоннели и залы, откуда они знали, сколько может выдержать камень? Как они не боялись, что один из проходов окажется чересчур большим, скала треснет и разрушится? Нет, смертный не может разобраться во всем этом, как, впрочем, и во всех чудесах ситхи, о которых когда-либо слышал Саймон.
Юноша зевнул. Святой Узирис, как долго тянется эта ночь! Он снова взглянул на небо, усеянное ласково мигающими звездочками.
Вот бы подняться туда и поглядеть на луну...
Саймон подошел к одной из длинных лестниц, обвивавших здание, и начал взбираться наверх. Так прошло еще какое-то время. Нужно что-то делать, чтобы не уснуть. Пройдя сотню ступеней, он присел, чтобы немного отдышаться. Яркая звезда, сиявшая в самом центре созвездия над сводом Обсерватории, теперь повисла над самым парапетом. Скоро она совсем скроется из виду.
Это означало, что прошло езде около часа. Прекрасно! Ночь долгая, а звездное небо какое-то жутковатое, но время идет, его никто не остановит.
Саймон поднялся на ноги и бодро зашагал вверх по лестнице. Так он разомнется, немного согреется, а главное - не заснет! Вскоре он добрался до последней площадки, украшенной кольцом каменных колонн. Раньше она венчала все здание. Многие колонны теперь упали и раскололись; хорошо сохранился только маленький кусочек у самой лестницы. Верхний край стены был как раз над головой Саймона. Сделав несколько шагов влево, Саймон остановился перед обрывом. Теперь он был мучительно близок к холодному звездному небу; звезды манили и притягивали, но так равнодушно и безучастно, что Саймону еще больше хотелось последовать их зову. Ухватившись рукой за обломок колонны, он сел, свесив ноги в бездну, и углубился в ленивые размышления. Яркий свет луны, изредка мелькавшей между подгоняемыми ветром стайками облаков, придавал развалинам таинственный, сказочно древний, хотя и зловещий вид. Саймон удачно выбрал позицию, так что вся красота постройки ситхи была перед ним, как на ладони.
Насколько представлял себе Саймон архитектуру ситхи, это здание было нетипичным: не было здесь ни шпилей, ни высоких башен. Его, видимо, строили по необходимости, без желания продемонстрировать все свое великое мастерство.
От белого камня исходило странное тусклое свечение. Казалось, что каменные плиты на полу разложены как попало, но на самом деле они подчинялись высшему геометрическому порядку, недоступному пониманию смертных. Обсерватория была меньше и скромнее тех зданий, что Саймон уже видел в Энки э-Шаосай и Да'ай Чикизе, и была совсем другой формы.
Вокруг Обсерватории и вокруг других строений ситхи - Дома Расставания и Дома Текущих Вод (так называла их Джулой, потому что настоящих названий никто не знал) - были разбросаны здания поменьше, стройная система подсобных помещений, прорезанных ровными Тоннелями. Многое скрывала поросль, но и растения, казалось, подчиняясь строгому порядку.
В центре всего этого находилась мощеная площадка. Она сильно заросла травой, но даже при лунном свете видно было все изящество замысла мастера, который строил ее. Джулой называла это место Садом Огня. Саймон, практически смотревший на мир, полагал, что это рыночная площадь.
Перед Садом Огня, по другую сторону Дома Расставания, раскинулись разноцветные палатки лагеря Джошуа, который сильно разросся за последнее время за счет притока добровольцев из окрестных городов. Многие из вновь прибывших сами устраивали себе жилища в пещерах и ходах.
Саймон глядел на мерцание далеких сторожевых огней до тех пор, пока не почувствовал себя чудовищно одиноким. Луна поднялась высоко в небо, и лик ее был холодным и безучастным.

***

Он не знал, сколько времени просидел неподвижно в полной темноте. Ему даже показалось, что он заснул или дремлет, но ощущение пустоты и невесомости было странно реальным. Он хотел подняться, но ноги словно отнялись. Теперь он весь превратился в глаза. Мысли вспыхивали в голове, как звезды в пленяюще гладком небе, на которое он еще так недавно завороженно смотрел. Нет, это было бесконечно давно, еще тогда, когда оставалось небо и дивные звезды, когда хоть что-то можно было разглядеть в непроглядной тьме. Ужас охватил его.
Спаси меня, Святой Узирис! Неужели явился Король Бурь? Неужели навечно воцарился мрак? Господи, верни, обратно свет и надежду!
И словно в ответ на его мольбу слабые огоньки зажглись во мраке. Это были не звезды, как сперва решил Саймон, а факелы, капельки яркого света, медленно растущие, как будто они приближались издалека. Пятнышко мерцающих огоньков превратилось в ручей, ручей - в поток, плавными витками текущий к Обсерватории. Процессия из двух десятков факелов поднималась в гору по той же узкой, петляющей тропке, которой когда-то воспользовался Саймон.
Он не мог разглядеть смутные темные фигуры; они двигались совершенно бесшумно, в идеальном порядке.
Я на Дороге снов, внезапно осознал Саймон. Амерасу говорила, что я замкнут и легче других могу попасть сюда.
Что же происходит?!
Люди с факелами достигли ровной площадки в центре и разбрелись по ней, так что свет факелов разлился вокруг. Они поднялись на вершину Сесуадры, но в свете факелов холм оказался совершенно не таким, каким его знал Саймон, Окружавшие его руины исчезли, повсюду возвышались невредимые здания. Неужели из глубины веков поднялось далекое прошлое, когда на этом месте еще стояла Скала прощания? Или, может быть, это зловещее будущее, которое придет когда-нибудь? Может быть так будет, когда Король Бурь захватит Светлый Ард?

Несколько фигур подошли к тому месту, в котором изумленный Саймон узнал Сад Огня. Они воткнули свои факелы в трещины между плитами, и тотчас море дрожащего, струящегося света разлилось по площадке. Плясали языки раздутого ветром пламени, дождь искр взметнулся в воздух.
Что-то подхватило Саймона и понесло к Дому Расставания. Вспышки факелов сливались в непрерывные линии, он летел по каменным коридорам и наконец оказался в ярко освещенном вытянутом зале с высоким сводчатым потолком. Фигуры, окружавшие его, казались призраками, мир стал полупрозрачным скопищем теней, да и сам Саймон чувствовал себя вне тела. Он попытался закрыть глаза, но не смог, продолжая видеть все, что творилось в зале.
Вокруг огромного стола расположились несколько фигур. Над факелами, установленными на стенах, клубились разноцветные огненные шары. Ярко-красные, голубые и желтые языки пламени отбрасывали на камни жуткие пляшущие тени. Самую длинную тень отбрасывал странный предмет, стоящий на столе. Это была конструкция из гигантских сфер, чем-то напоминавшая ту, которую Саймон собственноручно тщательно полировал в кабинете у доктора Моргенса, но вместо меди и дерева эта целиком состояла из струй сверкающего огня, словно кто-то нарисовал ее, используя вместо красок жидкий свет. Окружавшие стол существа были едва видны, но Саймон не сомневался, что это ситхи - эти птичьи движения и горделивую грацию ни с чем нельзя было перепутать.
Девушка-ситхи в небесно-голубом платье склонилась над столом и, легонько касаясь конструкции кончиками пальцев, вплетала в нее новые струи пламени. Ее пышные волосы были чернее ночи над Сесудрой и казались пушистым облачком над ее головой. На мгновение Саймону показалось, что это юная Амерасу; но слишком многое вокруг него напоминало сейчас о Праматери.
Рядом с ней стоял белобородый старец в малиновых одеждах, спадающих свободными складками. На лбу у него было что-то, похожее на рога, и это сразу напомнило Саймону другой, куда более неприятный сон. Старец тоже склонился над столом и что-то говорил девушке. Она повернулась и добавила еще один огненный отросток к своему произведению. Саймон не мог разглядеть ее смуглого лица, зато ясно видел другую стройную фигуру, стоящую перед ней. Лицо ее скрывала серебряная маска, тело драпировали изящные складки белоснежной ткани. Словно отвечая черноволосой девушке, королева норнов (ибо это была она) тонкой рукой рассекла огненные нити и набросила на сияющее сооружение едва различимую для человеческого глаза тонкую сетку из тусклого света. Высокий мужчина, стоявший за спиной королевы, внимательно следил за каждым ее движением. Он был красив, хорошо сложен и с ног до головы закован в доспехи из черного обсидиана. На лице его не было маски, но черты казались стертыми или смазанными.
Что они делали? Может быть на его глазах был заключен Договор о Разлуке, о котором Саймон так много слышал? Иначе зачем бы ситхи и королева норнов собрались вместе на Сесуадре?
Разговор становился все более оживленным. Саймону казалось, что они спорят. Наблюдатели, тихо стоявшие вокруг, подошли ближе к договаривающейся четверке, возмущенно жестикулируя и что-то выкрикивая. Саймон не мог разобрать ни слова: их речь больше напоминала шум ветра или журчание вод. Огненные шары на столе вспыхнули и затрепетали, словно костер на ветру. Саймон подался вперед, чтобы лучше видеть... Но... Куда все исчезло? Просочилось сквозь камни? Скрылось под землей? Взмыло в воздух? Или все это было просто сном, навеянным тихой ночью, лунным светом, мерцанием звезд и песнями, которые он слышал в Джао э-Тинукай? Что-то говорило ему, что это не так. Все было слишком реально, слишком осязаемо. Ему надо было только встать, подойти к ним и дотронуться.
Звон в ушах прекратился. Яркий свет факелов и огненных сфер погас. Саймон огляделся. Он сидел, как и прежде, на каменной вершине Обсерватории. Ситхи исчезли. Пропали и разноцветные факелы в Саду Огня. Вокруг не было ни души, если не считать двух часовых, сидевших у сторожевого костра внизу в лагере. Саймон поежился, безнадежно пытаясь разобраться в своих ощущениях. Он никак не мог понять, стал ли он свидетелем какого-то колдовского действа, или все это был только мираж, обман больного воображения. Юноша спустился вниз по лестнице и закутался в одеяло. После бесплодных попыток понять виденное голова отяжелела. С каждой минутой думать становилось все труднее. Он глотнул из фляги. От холодной родниковой воды, пахнущей травами и полевыми цветами, заныли зубы. Саймон сделал еще глоток и поудобнее устроился на камне. Он решил восстановить в памяти слова, которым научил его Деорнот. Вечером он множество раз повторял их вслух и про себя, но сейчас они ускользали легко, как только что пойманная рыба. Ему никак не удавалось сосредоточиться, он размышлял о тех странных приключениях, которые произошли с ним после бегства из Хейхолта. Впрочем, вряд ли все это можно было назвать приключениями - слишком уж легкомысленное слово для тех ужасов, которые ему пришлось пережить. Он, Саймон-простак, встречал сказочных чудовищ, сражался, даже убивал людей! Конечно, это выходило у него совсем не так красиво и благородно, как в те далекие времена, когда он воображал себя сержантом королевской гвардии.
Саймона преследовали страшные опасности, он водил дружбу с настоящими рыцарями, его принимали у себя бессмертные ситхи. Но самым замечательным событием из всех была встреча с Мириамелью. Принцесса ушла - один Эйдон знает, куда... у нее свой путь. Саймон не понимал ее и восхищался ею. Она казалась ему леопардом - прекрасным и безжалостным.
Саймон мечтал о встрече с кем-нибудь, похожим на него самого, но, разумеется, гораздо красивее и умнее. Он представлял себе его густую бороду, орлиный нос... Да, конечно, гораздо красивее.
Саймон устал от одиночества. Ему нужен был собеседник, друг, который понимал бы его и заботился о нем, но не так, как делал это Бинабик. Кто-нибудь, кто мог бы разделить с ним его тревоги и чувства... кто мог бы понять про дракона - мелькнула вдруг мысль. По спине пробежал холодок, и дело было вовсе не в свежем ночном ветре. Одно дело увидеть древних ситхи, пусть даже так близко и ясно, тем более, что Сесуадра ночью весьма располагает к подобным видениям, и совсем другое - встреча с огромным отвратительным драконом. Саймон не струсил, оказавшись лицом к лицу с Игьяриком, ледяным червем. Он выхватил свои меч - на самом деде не совсем свои, слишком самонадеянно было бы называть Торн своим - и дракон был повержен. Не так-то это легко, победить дракона! Это не удавалось никому, кроме Престера Джона, а ведь он, в отличие от Саймона, был великий воин и Верховный король.
Правда, король Джон убил своего дракона, а я совсем не уверен, что Игьярик мертв. Если бы это было так, его кровь не показала бы мне пути. К тому же не так уж я силен, чтобы запросто убить дракона, даже таким мечом, как Торн.
Но странное дело - стоило Саймону рассказать кому-нибудь о том, что произошло на Урмсхейме, и что он, Саймон, теперь об этом думает, как его тут же начинали называть "победителем дракона", и улыбаться, и кланяться, когда он проходил мимо. Они просто отказывались внимать доводам здравого смысла. Когда он пытался протестовать против этих приятных, но незаслуженных почестей, друзья с улыбками говорили о его скромности и застенчивости. Недавно он своими ушами слышал, как одна из женщин, недавно пришедшая из Гадринсетта, рассказывала ребенку о громадном, ужасающем змее, которого в два счета одолел непобедимый и бесстрашный Саймон. Что было делать? Те, кто любил его, говорили, что он одним ударом разрубил дракона пополам, завистники же утверждали, что все это ложь от начала до конца.
Рассказы о его жизни и подвигах страшно злили Саймона. Он считал их дешевыми сплетнями. Истории о смелом и непобедимом Саймоне, который разит драконов направо и налево, не давали покоя важному и хрупкому уголку его души - самолюбию. Мучимый сомнениями, он не чувствовал себя героем, и в душе у-него творилось такое, что не вмещалось в плоские глупые рассказы.
Тут Саймон вскочил на ноги. Боже, он опять задремал. Сон - невозможная штука! С ним трудно бороться и нелегко заметить его приближение. Он застает врасплох и долго не отпускает. Но Саймон дал себе слово. Теперь он мужчина, и слово его должно быть законом. Он не будет спать сегодня. Это особенная ночь.

***

Сны атаковали Саймона, не давая ему долго думать об одном и том же, загоняя в сладкую дремоту. Джеремия, вошедший в Обсерваторию со свечой в руках, наше” его сидящим на полу в луже ледяной воды. Мокрые волосы сосульками прилипли ко лбу, пальцы и губы посинели от холода, по спине бежали последние холодные струйки, но глаза блестели радостной гордостью.
- Я опрокинул на голову полное ведро воды, - сказал Саймон. Зубы его стучали, язык онемел и едва шевелился, так что Джеремия не понял ни слова. - Вылил воду на голову, - повторил Саймон, - чтобы не заснуть. Что ты здесь делаешь?
- Время пришло. Тебе пора идти.
- А-а-а! - Саймон вскочил. - Я не заснул, Джеремия! Понимаешь? Ни разу не заснул!
Джеремия улыбнулся:
- Это здорово. Теперь пошли вниз. Обогреешься у костра.
Саймон, невыносимо уставший и замерзший, не сказал ничего и молча схватил друга за руку. В последнее время Джеремия так похудел, что иногда Саймону казалось, что перец ним другой человек, но блеск в мягких темных тазах остался прежним, каким он был у мальчишки свечника из Хейхолта.
- Костер? - Саймон наконец уловил смысл сказанного. - Большой костер? А как насчет еды?
- Костер отличный, - с достоинством проговорил Джеремия. - Если я чему и научился в литейной Хейхолта, так это раздувать огонь. - Он тряхнул головой, словно отгоняя неприятные воспоминания, и посмотрел на друга. Тени прыгали по лицу Саймона, как зайцы по лужайке, и Джеремня улыбнулся. - А еды конечно нет. Правда, недолго осталось, ты же знаешь. Держись! Может, к вечеру нам перепадет кусок хлеба, а то и что-нибудь получше.
- Жаль.

***

Они вместе вышли из Обсерватории, легко ступая по камням, уже не черным, а серо-голубым в зарождающемся утреннем свете. Небо на востоке уже розовело, но утренний птичий хор еще не грянул.
Джеремия был прав. У палатки отца Стренгьярда полыхал превосходный костер, и Саймон скоро начал согреваться, особенно после того, как сменил насквозь промокшую рубашку на теплый шерстяной балахон.
Отец Стренгьярд принес воды и полил Саймону на голову и плечи. По сравнению с душем, который он сам себе устраивал незадолго перед тем, вода казалась почти горячей. Она медленно стекала по груди, и Саймон подумал почему-то, что она похожа на кровь.
- Вода... Да смоет эта вода грех и сомнения.
Стренгьярд замолчал, потер виски и провел рукой по воспаленным глазам. Саймон знал, что священник запнулся от волнения, а не по забывчивости; весь вчерашний день он читал и перечитывал текст обряда.
- Когда... Когда человек чист, исповедавшись и покаявшись во грехах своих и переступив страх свой, достоин он предстать передо Мной, чтобы мог заглянуть в зеркало души его и увидеть чистоту бытия, отраженную в нем, и праведность клятв его... да, праведность его клятв. - Священник снова умолк, устало опустив глаза. - Ох...
Саймон поворошил поленья и подвинулся к костру. Странная слабость одолела его, голова кружилась, но в этом не было ничего плохого. Он волновался, но был уверен, что бессонная ночь прогнала страх.
Стренгьярд, нервно поглаживая редкие волосы, стал повторять текст сначала, боясь, что в нужный момент память опять подведет. Закончив, он помог Джеремии растереть Саймона досуха и вернул юноше его белую рубашку и крепкий кожаный ремень. Когда на тропинке перед костром возникла маленькая фигурка, Саймон уже натягивал сапога.
- В готовности ли он? - спросил Бинабик. Тролль говорил четко и размеренно, преисполненный важности. Саймон кинулся к нему, ощутив внезапный прилив любви к маленькому человеку. Это был настоящий друг, никогда не покидавший его.
- Да, Бинабик, я готов.
Они пошли вперед. Джеремия и Стренгьярд двинулись следом. Небо над ними стало темно-серым, в мелкой каше облаков.
На тропинке, ведущей к шатру Джошуа, им встретились несколько человек. В основном это были люди Хотвига и новички, недавно пришедшие из Гадринсетта. Дети хлопали в ладоши и размахивали руками; взрослые пытались удержать их, сознавая, какое важное и торжественное событие предстоит Саймону, но он улыбался и махал в ответ. Свежий утренний воздух бодрил. Безудержный восторг охватил Саймона, ему хотелось скакать, прыгать, громко смеяться и петь. Он собирался поделиться с остальными своими ощущениями, но, повернувшись к Джеремии, Саймон увидел, что лицо друга сковано торжественным спокойствием.
Дойдя до открытой поляны перед шатром Джошуа, Джеремия и Стренгьярд отошли в сторону и встали у края, где уже собрались все остальные.
Слудиг смотрел на Саймона с сияющей улыбкой, словно отец, которому есть за что гордиться своим сыном. Темноволосый Деорнот, изящно и аккуратно одетый, стоял перед ним вместе с Сангфуголом, Изорном, сыном герцога Изгримнура, и старым шутом Таузером. Поближе к шатру расположились герцогиня Гутрун и маленькая Лилит. Там же стояла Джулой. Лицо ее было серьезным и даже отрешенным, но, поймав взгляд Саймона, она ласково кивнула, как бы подтверждая, что все в порядке и самое трудное уже позади.
В полукруге стояли Хотвиг и его люди, возвышавшиеся над остальными как рощица молодых деревьев. Серый утренний свет серебрил их волосы, рассыпался бликами на доспехах и шлемах. Саймон старался не думать о тех, кто должен был быть здесь, но не мог - например, о Хейстене и Моргенсе.
Шатер принца был выкрашен в серый, белый и красный цвета. На пороге стоял сам Джошуа, Найдл висел у него на боку. Серебряный обруч принца сверкал в слабых солнечных лучах. Рядом с ним была Воршева, ветерок трепал ее длинные волосы.
- Кто явился к моему шатру? - громко и медленно спросил Джошуа. Улыбка скользнула по губам принца как бы в насмешку над его суровым тоном.
Бинабик старательно выговаривая слова:
- Тот, кто имеет достоинство, чтобы именовываться рыцарем, принц, служащий тебя и Бога. Это Сеоман, сын Эльференда и Сюзанны.
- Кто ответит за него и подтвердит, что все это правда?
- Я, Бинбнниквегабеник из Йиканука, я буду подтверждать истинность сказанного.
Бинабик поклонился так изысканно, что в толпе раздались смешки.
- Прошел ли он обряд ночного бдения и исповедался ли после?
- Да... - ответил Стренгъярд. - да, он сделал это.
Джошуа снова улыбнулся:
- Пусть Сеоман выйдет вперед.
Маленькая, сильная рука Бинабика вытолкнула Саймона вперед. Он сделал несколько шагов и опустился на свою колено в мягкую траву. Холодок пробежал по его спине. Джошуа помолчал несколько секунд, а потом тихо заговорил:
- Ты прошел испытание, Сеоман. Ты не устрашился великой опасности, рисковал для меня жнзнью и вернулся с честью. Теперь перед лицом Господа и славных рыцарей я прошу тебя встать и жалую тебе титул и звание, как и другим славным мужам, хорошо послужнвшнм мне. Одновременно на плечи твои ложится тяжесть, равная той, которая ухе лежит на их плечах. Клянешься ли ты с честью принять все это?
Саймон глубоко вздохнул, на всякий случай повторяя про себя слова, которым его научил Деорнот.
- Клянусь верно служить Узирнсу Эйдону и моему господину. Клянусь поднимать упавших и защищать слуг Божьих. Я не устану в моем служении. Я буду защищать жизнь и честь моего принца в любой беде и напасти. Я клянусь в этом моим именем и честью, призывая в свидетели Элисию, Мать Господа нашего Эйдона.
Дхошуа шагнул вперен и положил на голову Саймона свою единственную руку.
- Я назначаю тебя моим рыцарем, Сеоман. Оруженосец! - Дхеремия вышел вперед.
- Я здесь, принц. - его голос слегка дрожал.
- Принеси его меч.
Дхеремия приблизился к ним с клинком в руках. Блеснуло острое, прекрасно оптированное лезвие. На мгновение Саймону показалось, что это не Тори, но через секунду он понял, что ошибся от волнения. Как можно было не узнать знаменитый Торн?!
Свершается... Великое событие, которого он ждал так долго. Саймон дрожал от восторга и нетерпения. Рука Дхошуа на голове показалась ему такой же тяжелой, как меч в руке. Саймон смотрел в землю, чтобы никто не видел, как он покраснел.
Пока Джошуа пристегивал ножны к его ремню, Саймон взял меч, дрожа, поцеловал его и сотворил знак древа, словно посылая его к ногам прннца.
- На службу вам, сир.
Принц взмахнул рукой, достал из ножен сверкающий Найдл и возложил его на плечо Саймону - на правое, на левое и снова на правое.
- Перед лицом Бога и товарищей своих встань, сир Сеоман. Саймон, пошатываясь, встал. Вот и все. Он стал рыцарем. Ему казалось, что душа его сейчас устремится к небу. Еще несколько мгновений держалась торжественная тишина - и грянули приветствия.

***

Через несколько часов после окончания церемонии Саймон проснулся от тяжелого и непонятного сна и увидел, что лежит на груде одеял. Тонкие лучи солнца пробивались сквозь щели шатра принца. Красная полоска света на руке Саймона была похожа на кровь.
Уже день, подумал он. Я спал, и это был ужасный сон.
Он высвободился из-под одеяла и сел. Тонкие стенки шатра раскачивались от ветра. Неужели он кричал во сне? Только бы этого никто не слышал. Вышло бы стыдно и глупо, если бы днем по всему лагерю разносились испуганные крики человека, утром посвященного в рыцари за храбрость.
- Саймон? - От стены отделилась маленькая тень. - Ты проснулся?
- Проснулся.
- И ты высыпался? Отсутствие сна в течение ночи приносит много трудностей, но иногда после этого тяжело дается засыпание - Я выспался. Но мне снился очень странный сон.
Тролль прищурился:
- И ты имеешь в памяти то, что тебе снилось?
Саймон подумал:
- Не очень. Что-то про короля... И еще какие-то засохшие цветы. - Он досадливо поморщился: сильно кружилась голова.
- Имею предположение, что это очень хорошо. - Бинабик ползал по шатру в поисках плаща Саймона. Отыскав пропажу, он накинул плащ на плечи свежеиспеченного рыцаря, который в это время натягивал сапоги. - Твои сны приносят с собой много беспокойства, хотя иногда дают особое знание. Хорошо, что ты после них не все имеешь в памяти.

1 Следующая страница


Дорога ветров 2

Саймон махнул рукой:
- Какое еще особое знание? Амерасу говорила, что у меня особенные сны, Джулой вечно про них расспрашивает, и ты...
Бинабик смутился:
- Я только хотел говорить, что мы не будем иметь больших потерь, если не будем догадываться об их смысле. Во всяком случае не имей тревоги об этом хотя бы сегодня, когда свершается величайший день твоей жизни.
Желтозубая улыбка тролля смыла неприятный осадок, оставшийся от сна, и развеяла то удрученное состояние, в котором он проснулся.
- Да, Бинабик, ты прав. - Слова друга успокоили его, и теперь он был почти уверен, что в этот чудесный день что угодно могло показаться ему странным.
- Сегодня я не стану думать ни о чем... плохом.
Бинабик сердечно пожал ему руку.
- Теперь я слышу голос славного товарища по длинному путешествию. Принц Джошуа оказывал черезвычайную любезность. Кроме предоставления шатра для твоего сна, он обещал пиршественный ужин и несколько других приятностей. Пойдем с возможной быстротой.

***

Лагерь, расположившийся у северо-восточного склона Сесуадры, был украшен длинными разноцветными лентами, трепетавшими на ветру. Глядя на них, Саймон думал о днях, которые он провел в Джао э-Тинукай. Сладкие воспоминания о них бередили душу. Все слова, сказанные сегодня, ничего не могли изменить и не могли уничтожить Короля Бурь. Саймон устал бояться. Лагерь принца Джошуа был только временным прибежищем. Тоска по дому и свободе становилась все сильнее, а надежд на то, что жестокие времена когда-нибудь изменятся, оставалось все меньше. Амерасу - Рожденная на Борту - знала все его сны. Но даже она, столь мудрая, столь много повидавшая, во многом была слепа. Может быть она неверно предсказала его судьбу?
Саймон и Бинабик вступили под кров теплого, освещенного многочисленными факелами Дома Расставания. В центральном зале собралась огромная толпа. Некоторые сидели прямо на полу, подстелив сложенные плащи и накидки. Это было первое настоящее пиршество за время тяжелых военных дней. В зале собрались все беженцы из Гадринсетта, лица их были радостными и оживленными. Кое-где Саймону приходилось останавливаться, выслушивать поздравления и заздравные тосты, так что только через четверть часа он достиг, наконец, главного стола - массивного каменного постамента, который служил еще древним ситхи. Здесь сидели принц Джошуа и его ближайшие соратники.
- Добро пожаловать, сир Сеоман, - сказал принц Джошуа, знаком указывая Саймону на место слева от себя. - Наши друзья, жители Нового Гадринсетта, приложили все усилия, чтобы сегодняшняя трапеза получилась роскошной и праздничной. Вот кролик и жареные куропатки; это, я так полагаю, цыплята; а вот отличная серебряная форель из Стефлода. - Последние несколько недель были относительно спокойными, но лицо принца показалось Саймону смертельно усталым и осунувшимся. - Приятного аппетита всем! Постарайтесь забыть, что нас ждет свирепая зима и мы будем жить впроголодь или сосать лапу, как медведи.
- Новый Гадринсетт, вы сказали? - спросил Саймон.
- Да, - с гордостью кивнула Джулой, - принц справедливо решил дать нашему лагерю имя этого священного места.
- Из Гадринсетта к нам толпами вдут люди, к тому же название очень подходит - в переводе с древнеэркинландского наречия оно означает "Место собраний". Вот я и назвал так наш лагерь. - Принц поднял кубок с изящной чеканкой:
- За Новый Гадринсетт!
Этот тост все приняли с воодушевлением.
Дары равнины и леса пользовались большим успехом. Саймон за обе щеки уписывал изысканные яства. У него не было во рту ни крошки со времени вчерашней полуденной трапезы, так что большую часть ночного бдения он предавался недостойным рыцаря размышлениям о еде. Голод немного притупился во время церемонии посвящения в рыцари, зато сейчас аппетит вырос вдвое.
Джеремия стоял за спиной Саймона, наполняя его кубок, как только это становилось необходимо. Саймона смущало, что хейхолтский приятель так прислуживает ему, но Джеремия гордился своим положением и не променял бы его ни на что.
Джеремия явился к Сесуадре, привлеченный слухами о растущей армии Джошуа. Саймон никак не ожидал такой встречи и был очень удивлен переменами, которые произошли во внешности и характере мальчика свечника. И если Саймон удивлялся, то Джеремия просто долго не мог поверить, что Саймон действительно цел и невредим, и восхищался его великолепными приключениями. Он считал божьим чудом то, что Саймон уцелел, пережив столько опасностей, и стал его оруженосцем, как будто это было чем-то само собой разумеющимся. Сначала это раздражало Саймона, но потом он понял, что дружбе это не помеха, и успокоился.
Джеремия в отличие от Саймона очень мало говорил о себе. Он сказал только, что работал в литейной Хейхолта и что Инч, бывший помощник доктора Моргенса, стал теперь мастером литейщиков. Саймон подозревал, что Джеремия о многом умалчивает, недоумевал, но молчал. Он никого не собирался уличать во лжи и скрытничестве, но теперь-то он рыцарь...
- Ты о чем-то задумался, Саймон? - спросила леди Воршева, отрывая его от размышлений. Уже становилось заметно, что в ней растет новый человек, но она оставалось все такой же прекрасной и молчаливой. Такими иногда бывают птицы или лошади, которые позволяют человеку ласкать себя, но никогда не становятся по-настоящему ручными. Саймон помнил, как впервые увидел ее в Наглимунде. Еще тогда он поражался, почему у такой красивой женщины такое злое и печальное лицо. В последнее время она повеселела, но в темных глазах все еще оставалась непонятная тоска.
- Простите, леди, я думал... о прошлом. - Он вспыхнул. Кем он стал? Сама леди Воршева запросто говорит с ним. - В мире много странного.
- Да. Странного и жестокого.
Джошуа встал и поднял кубок, постукивая по нему в ожидании тишины. Грязные, исхудавшие лица повернулись к столу принца, и Саймон вдруг понял удивительную вещь, которая так поразила его, что он чуть не вскрикнул от удивления. Все эти беженцы из Гадринсетта, разинувшие рты от восхищения при виде живого принца, - это все он! Они такие же, каким он был раньше. Это он с разинутым ртом всегда завистливо смотрел на важных господ и знатных рыцарей, сидящих за главным столом. А теперь - невероятно, но факт - он стал онним из рыцарей и сидит за одним столом с принцем, а другие глядят на него с почтением и гордостью. Он ведь остается все тем же Саймоном! Что же это такое?
- По многим причинам собрались мы здесь сегодня, - начал принц. - Во-первых, это самое главное, мы приносим благодарность Господу зато, что мы живы и хорошо защищены от наших врагов. Кроме того, мы встречаем День святого Граниса, который надлежит проводить в посте и смиренной молитве, но встретить его нужно ночью хорошим вином и угощением. - Принц снова постучал но кубку, прерывая бурные аплодисменты. Когда шум стих, он продолжал:
- Наконец, мы празднуем сегодня посвящение в рыцари юного Саймона, нареченного отныне сир Сеоман. - Снова взрыв аплодисментов и радостных криков. - Мы все вндели, как он стал рыцарем, как принял он меч и дал клятву. Но мы еще не видели его знамени!
В молчании поднялись Гутрун и Воршсва и вытащили из-под стола сверток, который, как выяснилось, с начала вечера лежал у ног Саймона. Изорн подошел помочь женщинам, и втроем они развернули знамя.
- Это герб сира Сеомана из Нового Гадринсета, - провозгласил принц.
На сером и червленом поле - цвета принца Джошуа - был выведен контур черного меча. Поверх него - белый дракон, чьи зубы, глаза и чешуя были тщательно вышиты алым шелком.
Толпа захлопала и загудела.
- Ура-а-а победителю дракона! - закричал один из воннов, и тут хс множество голосов присоединились к нему. Саймон почувствовал, как наливаются краской лицо и уши, вскочил, поднял свой кубок и разом осушил его. Все было прекрасно и торжественно, но в глубине души он понимал, что во всем этом что-то не так. Дело было не в драконе, хотя на самом деле Саймон и не убивал его. И не в Торне, хотя этот меч и не принадлежал Саймону. Что-то не так... Святое Древо! с раздражением подумав он. Когда же ты перестанешь ныть, простак несчастный!
Джошуа снова стучал по кубку.
- Это еще не все! Не все!
Принц был возбужден и весел. Он ужасно радовался, что наконец случилось что-то хорошее.
- Есть еще, - кричал принц. - Еще один подарок для Саймона! - Он взмахнул рукой, и Деорнот отправился в глубь зала. Люди снова загудели, обсуждая подвиги Саймона и щедрость принца. Саймон выпил еще вина и принялся благодарить Воршеву и Гутрун за труд над его знаменем. Он в таких красочных выражениях описывал свое восхищение рисунком, что дамы польщенно заулыбались. Вдруг сидевшие у самой двери засвистели и громко захлопали. Саймон обернулся и увидел, что возвращается Деорнот. Рыцарь вел под уздцы лошадь.
Саймон уставился на нее, не веря своим глазам:
- Это...?!
Опрокинув кубок, он пулей рванулся вперед, скользя по гладкому полу. Обвив руками шею кобылы, он задыхался от восторга, а она ласково обнюхивала его голову и плечи.
- Я боялся, что она погибла!
Деорнот и сам чуть не плакал от умиления.
- Когда Бинабика и Слудига настигли великаны, им пришлось отпустить лошадей на волю, чтобы спасти их от смерти. Наши разведчики нашли ее у развалин старого города ситхи по ту сторону равнины. Может быть, это ситхи помогли ей, ведь ты говорил, что она некоторое время жила с ними.
Саймон был счастлив. Эта лошадь была для него лучшим другом, и трудно было описать горе, которое он испытал, узнав, что она пропала, как многое и многие в этот ужасный год.
После непродолжительного молчания заговорил Деорнот:
- Ну, давай я отведу ее обратно. Мы оторвали ее от еды, а ты еще навестишь ее завтра утром.
- Спасибо, Деорнот, спасибо тебе! - Саймон потрепал лошадь по холке, поцеловал ее в морду и вернулся к столу принца.
Пока он усаживался и принимал горячие поздравления Бинабика, Сангфугол вышел вперед и попросил у Джошуа слова.
- Сегодня мы поздравляем Саймона с его вступлением в ряды рыцарей. Все, что можно было сказать по этому поводу, уже было сказано принцем. - Арфист поклонился Джошуа. - Но Саймон не один был в походе, не один совершал подвиги и показывал чудеса Храбрости. Принц сказал уже о Бинабике и Слудиге, но и это не все члены отряда. Их было шестеро смельчаков, и только трое возвратились к нам. Я сочинил песню о них и хотел бы, чтобы ни один из этих шести славных воинов не был незаслуженно забыт.
Джошуа кивнул, Санфгугол настроил арфу, поданную ему одним из солдат, и запел:

Милый дом оставив вдали,
Сон забыв и лица друзей,
Шестеро смелых к краю земли
Неслись, не щадя лошадей.

По зову принца ринулись вмиг,
Редкой отваги явив пример,
Гримрик, Хейстен и Бинабик,
Слудиг, Саймон и Этельберн.

Мчались, не зная планов и карт,
Были готовы не есть, не спать,
Чтобы спасти родной Светлый Ард,
Черный Торн в снегах отыскать.

Сангфугол играл и пел. Шепот смолк, в зале воцарилась тревожная тишина. Джошуа печально смотрел на арфиста, вслушиваясь в грустные слова. Саймон выпил еще вина. Пламя факелов легонько подрагивало.

Было уже совсем поздно. Несколько музыкантов еще наигрывали тихую мелодию. Сангфугол сменил арфу на лютню, а Бинабик пустился в пляс, чем очень развеселил сонную публику. Саймон, поглотивший огромное количество вина, лихо отплясывал сразу с двумя девушками из Гадринсетта - низкорослой толстушкой и ее смешливой худенькой подружкой. Целый вечер они таинственно перешептывались, обсуждая удачу, привалившую Саймону, его внешность и манеры. Когда он пытался заговорить с ними, они только краснели и смеялись, подталкивая друг друга локтями. Наконец, утомленный и запыхавшийся Саймон пожелал им спокойной ночи и поцеловал руки, как это всегда делают настоящие рыцари. Это окончательно смутило девушек, и Саймон снисходительно подумал, что они совеем еще дети.
Джошуа отвел Воршеву спать и вернулся, чтобы завершить праздник. Теперь он сиделки о чем-то тихо переговаривался с Деорнотом. Оба выпщдели утомленными и озабоченными. Джеремня прикорнул в уголке, твердо решив не уходить раньше Саймона, хотя его друг успел отлично выспаться после бессонной ночи. Когда Саймон подумал, что пожалуй, пора бы и ложиться, в дверях появился Бинабик. Рядом с троллем, заинтересованно принюхиваясь, стояла Кантака. Бинабик оставил волчицу ждать у входа, подозвал Саймона и направился к креслу Джошуа.
- .Так они уложили его спать? Хорошо. - Принц повернулся к подошедшему Саймону:
- Бинабик принес новости. Очень неплохие новости.
Тролль кивнул.
- Я никогда не имел знания об этом человеке, но Изорн говорит, что он имеет огромную важность. Это граф Эолер из Эрнистира. - Бинабик повернулся к Саймону. - Он переправлялся сюда при помощи лодки. Он привозил в Новый Гадриисетт, - тролль улыбнулся непривычному названию, - новости очень большой важности. Граф испытывает сильную усталость, но завтра утром, получив соизволение принца, он будет говорить о своих известиях.
- О да, - Джошуа выпрямился и вздохнул. - Нам очень нужы новости из Эрнистира. Надеюсь, что Эолер порадует нас.
- Имеет возможность... Насколько я понимал Изорна, - Бинабик понизил голос и наклонился к принцу, - Эолер говаривал, что имеет важное знание о... Великих Мечах.
- Боже! - воскликнул Деорнот.
Джошуа на мгновение замер.
- Итак, - проронил он наконец, - завтра, в День святого Граниса, мы, быть может, узнаем, надеждой или отчаянием кончится наше изгнание. А сейчас - спать! Завтра я пошлю за вами.
Принц повернулся и пошел к выходу. По каменной стене скользнула его тень.
- Теперь быстро ложиться в постели, как говаривал принц. - Бинабик улыбнулся. Кантака рванулась вперед и радостно ткнулась носом ему в бок. - Не скоро мы будем забывать сегодняший день, правда, друг Саймон?
Саймон молча кивнул в ответ.

2 ТЯЖЕСТЬ ЦЕПЕЙ

Принцесса Мириамель глядела на океан. Когда она была совсем маленькой, няньки говорили ей, что море - древняя колыбель гор, что все земли вышли из воды и когда-нибудь вернутся туда. Таким был океан, чьи волны бились о крутые скалы перед дворцом в Меремунде, сглаживая выступы и острые углы.
Другие говорили, что океан породил ужасных чудовищ, злобных русалок, прожорливых уруков и морских великанов. Мириамель знала, что его черные бездны кишат отвратительными тварями. Не раз на скалистый берег Меремунда выползала погреться на солнышке огромная бесформенная туша и шарила плошками глаз по обрыву берега и каменным стенам замка, пока прилив не смывал ее с камней и не уносил обратно впучину. У принцессы не было сомнений, что немало еще более ужасных существ скрывалось на дне моря.
Когда погибла мать Мириамели, а Элиас после ее смерти ожесточился и замкнулся в своем горе, океан стал для маленькой принцессы чем-то вроде наставника и покровителя. Несмотря на капризное непостоянство, бесконечные шторма и бури, океан был Другом одинокого детства Мириамели. Вечером ее убаюкивал монотонный гул прибоя, а утром плеск волн и пронзительные крики чаек поднимали девочку с постели. Она глядела в окно и видела, что океан улыбался ей.
Тогда океан был ее жизнью. Теперь же, стоя на корме "Облака Эдны", она думала, что он может быть и тюрьмой, ловушкой, безжалостной и непреодолимой, как и те, что построены из камня и железа.
Чем больше удалялся от Винитты корабль графа Аспитиса, двигаясь на юго-восток к бухте Ферракоса и цепи островов, тем лучше Мириамель осознавала, что океан впервые в жизни стал ее врагом и держит ее крепче, чем дворцовая стража отца, которая всегда даже на прогулках, окружала ее плотным кольцом. От всего этого она избавилась. Но как преодолеть тысячи миль открытого моря? Оставалось только сдаться без борьбы. Принцесса устала хитрить и нападать, она не хотела больше быть сильной. Каменные скалы веками стоят нерушимо, но в конце концов и их поглощает океан. Теперь она доверится течению и поплывет туда, куда несут ее волны. Граф Аспитис неплохой человек. Конечно, теперь он не обращается с ней так почтительно и ласково, как в первые дни их совместного плавания, но все же любезен и приветлив при условии, что она беспрекословно выполняет все его желания. Что же, придется согласиться с этим условием.
Она доверится течению, пока время или нечто другое не поставит ее на твердую землю.
Кто-то тронул ее за рукав. Мириамель вскрикнула и отскочила, но, повернувшись, увидела всего-навсего Ган Итаи. Морщинистое лицо ниски было спокойным, но ее золотистые глаза, словно впитавшие в себя блеск весеннего солнца, весело сверкали.
- Я не хотела напугать тебя, дитя. - Она оперлась на перила рядом с принцессой и задумчиво поглядела на пенистые волны.
- Когда вокруг одна вода, - жалобно проговорила Мириамель, - кажется, что мы уже на краю света, и нам никогда не ступить на твердую землю.
Ниски кивнула. Ее длинные белые волосы развевались на ветру.
- Когда ночью я не сплю и в одиночестве пою на палубе, мне чудится, что мы плывем через свободный грозный Океан, который мои предки пересекали перед тем, как причалить у берегов Светлого Арда. В наших легендах говорится, что вода тогда была черной, как смола, а гребни волн сверкали, как жемчуг.
Говоря все это, ниски ласково гладила ладонь девушки. Не понимая, что вызвало эту ласку, Мириамель устало смотрела на море, как вдруг длинные пальцы ниски вложили что-то ей в руку.
- Океан - очень одинокое место, - Ган Итаи продолжала говорить, как будто и не подозревала, что делает ее рука. - Очень одинокое. Здесь трудно отыскать друга, которому можно довериться. - Рука исчезла в длинном рукаве платья, и ниски отодвинулась. - Надеюсь, вы найдете человека, который поймет и ободрит вас... леди Мария.
Пауза перед вымышленным именем Мириамели получилась долгой и значительной.
- Я тоже надеюсь, - проговорила принцесса.
- Это хорошо. - Улыбка растянула тонкие губы ниски. - У вас неважный вид. Видимо ветер слишком силен. Вам лучше пойти в каюту.
Ган Итаи развернулась и пошла прочь. Несмотря на сильную качку, она не дотрагивалась до поручней и шла ровно и быстро. Мириамель проводила ее удивленным взглядом и повернулась к румпелю, где беседовал с матросами граф Аспитис. Он размахивал руками, пытаясь справиться с; золотым полотнищем своего плаща, норовившим улететь с новым порывом ветра. Увидев, что принцесса смотрит на. него, Аспитис с улыбкой кивнул, не прерывая разговора. Ничего необычного не было в этой улыбке, небрежность вообще была свойственна графу, но у Мириамели вдруг защемило сердце. Она сжала в кулаке пергамент сильнее, чем того требовала простая предосторожность. Она не знала, что это такое, но меньше всего ей хотелось, чтобы это послание увидел Аспитис.
Мириамель не спеша пошла по палубе, свободной рукой держась за перила - она не могла позволить себе показывать чудеса равновесия, подражая Ган Итаи.
Оказавшись у себя в каюте, она развернула пергамент и поднесла его к свече, с трудом различая нацарапанные буквы:

***

Я принес вам много зла и знаю, что у вас нет оснований доверять мне, но поверьте, что эти слова сказаны от всего сердца. Может быть, перед смертью мне удастся сделать хотя бы одно доброе дело.

***

Мириамель не могла понять, откуда он взял пергамент и чернила, но потом догадалась, что все это принесла ему ниски. Судя по тому, каким неровным и дрожащим был почерк, руки монаха были сбиты. Принцесса ощутила прилив жалости - как плохо ему должно быть, если уж он решился писать к ней. Но что ему нужно?

***

Если вы читаете мое послание, значит Ган Итаи сделала все, что обещала. Она - единственный человек на этом корабле, которому вы можете доверять... кроме меня, быть может. Я знаю, что не раз обманывал вас, ноя слабый человек, моя леди, и я хорошо служил вам, во всяком случае старался. Вы в опасности, пока не сошли с этого корабля. Граф Аспитис даже хуже, чем я предполагал. Он не просто раззолоченное чучело из свиты герцога Бенигариса, он прислужник Прейратса.
Много раз я ложь выдавал за правду и много раз утаивал истину. Теперь уже не в моих силах исправить это. Мои пальцы слабеют с каждой секундой. Но поверьте тому, что я скажу вам - никто не знает злодейства Прейратса лучше меня. И нет человека, который в большей степени был бы ответственен за это зло, ибо это я помог красному священнику стать тем, чем он стал.
Это длинная и мучительная для меня история. Могу сказать только, что я дал ему ключи от двери, которую он никогда бы не смог открыть без моей помощи. Хуже того, я сделал это, уже зная, каким алчным и безжалостным зверем он может стать. Я подчинился его воле, потому что был слаб и испуган. Хуже этого ничего я не сделал в жизни.
Поверьте мне, леди. Так получилось, что я лучше чем кто бы то ни было знаю нашего врага. Надеюсь, что вы поверите а тому, что я писал об Аспшписе: граф выполняет не только приказы герцога Бенигариса, но и всякие грязные поручения красного священника.
Вы должны бежать. Может быть Ган Итаи сумеет помочь вам. Боюсь, что теперь у вас не будет такой надежной охраны, как в Винитте, но теперь я уверен, что вам пора искать спасения. Я не знаю, как вы сделаете это, но прошу вас, торопитесь. Ищите постоялый двор "Чаша Пелиппы" в Кванитупуле. Надеюсь, что Диниван послал туда верных людей, и они помогут вам добраться до вашего дяди.
Кончаю, силы мои на исходе. Не прошу простить, ибо не заслуживаю прощения.

***

Капля крови отпечаталась под этими словами. Мириамель, окаменев, смотрела на нее, и глаза девушки были полны слезами жалости, гнева и отчаяния. Вдруг в дверь постучали, и у Мириамели бешено заколотилось сердце. Едва она успела спрятать письмо в рукав, как дверь отворилась.
- Моя обожаемая леди, - заговорил вошедший Аспитис, - отчего вы затворились в темноте и одиночестве? Пройдемся по падубе, свежий соленый ветер развеет вашу тоску.
Пергамент жег руку, принцесса замерла от ужаса.
- Я... Я неважно себя чувствую, сир. - Она опустила голову, стараясь успокоить прерывистое дыхание. - Я могла бы погулять позже.
- Мария, я всегда говорил вам, что в восторге от вашего открытого и веселого нрава. Неужели вы вспомнили о придворных церемониях?
Граф легко дотронулся до белой шеи принцессы.
- Придемте. Не надо сидеть в темной и душной комнате. Вам нужен воздух. - Он подошел еще ближе и коснулся губами ее лба. - Может быть вам больше нравится темнота? Вам грустно? Одиноко?
Мириамель молча смотрела на свечу. Маленькое пламя плясало перед ней, но все вокруг было окутано мраком.

***

Стекла в окнах Тронного зала Хейхолта давно разбились. Плотные занавеси были преградой для снежных хлопьев, но не могли остановить потока морозного воздуха. Даже Прейратсу было холодно, и священник кутался в подбитый мехом красный плащ.
Но король и его виночерпий словно не замечали стужи. На Элиасе, сидящем на троне, не было ни рукавиц, ни обуви; если бы не грозный меч Скорбь у него на боку, можно было бы подумать, что он отдыхает в своих личных покоях. Молчаливый слуга короля, монах Хенгфиск, был одет как обычно, но чувствовал себя в холодном зале ничуть не хуже, чем его повелитель.
Верховный король скрючился на троне. Время от времени от метал на Прейратса суровые взгляды из-под сдвинутых бровей. По контрасту с черными малахитовыми статуями, стоящими у трона, лицо Элиаса было белее мела.
Прейратс открыл было рот, но кефаль резко оборвал его.
- Заткнись, священник, - рявкнул он. - Я сам знаю, что делать.
Королевский советник подчинился приказу. Блики факелов отражались от его лысой головы, подобно тому, как на гладком камне мерцают отблески огня. Ветер бился в тяжелых занавесях. Ледяное оцепенение сковало Тронный зал.
- Ну? - зеленые глаза короля недовольно сверкнули.
В тихом голосе священника было глубочайшее смирение:
- Я только ваш советник, сир. Я пытаюсь помочь вам принять правильное решение, но принимать его должны вы.
- Пусть Фенгбальд берет солдат и отправляется. Я должен наконец разделаться с Джошуа и его бандой изменников. Я заставлю их выползти из нор и щелей. Мы потеряли драгоценное время из-за Гутвульфа и Бенигариса. Если Фенгбальд выступит немедленно, через какой-нибудь месяц он доберется до лагеря Джошуа. Ты знаешь, какая зима ждет вас, и знаешь лучше других, алхимик. Еще промедление, и шанс будет упущен.
- Вы правы, мы не можем сомневаться в том, какой будет зима, - Прейратс говорил вкрадчиво, но твердо:
- Но зачем вам сейчас уничтожать брата? Он не представляет угрозы вашему величеству, даже с тысячной армией он не сможет одержать ни одной победы. Лучше не торопиться.
Элиас раздраженно щелкнул пальцами, и Хенгфиск подал ему огромный королевский кубок. Король поднес его к губам и вернул монаху, осушив до дна.
- Как ты хорошо рассуждаешь! Черт возьми, ты затвердил одно и то же и уже давным-давно не говорил ничего нового. А я устал ждать. Я слишком долго мечтал об этом.
- Но стоило бы еще подождать, сир. И вы эта знаете.
- Прейратс, я вижу такие страшные сны, и такие... реальные.
- Так и должно быть. Трудный путь вы прошли, но скоро букет отдых. Вы будете царствовать в роскоши и наслаждениях, которых еще не видел свет. Конечно, при том условии, что вы будете благоразумны, а это означает прежде всего терпение и спокойствие. Спешить не следует ни в войне, ни в любви.
- Ха, - король откинулся назад. - Что ты знаешь о любви, ты, евнух?
Прейратс вспыхнул, недобрый огонь загорелся у него в глазах, но король разглядывал что-то на полу и ничего не заметил. Когда же он наконец поднял голову, лицо Прейратса снова было спокойным и смиренным.
- Так чего же ты хочешь, алхимик? Я не могу понять тебя.
- Чего я могу хотеть, кроме счастья служить вам, сир?
Элиас насмешливо фыркнул, как собака, учуявшая след.
- Ну, а кроме этой малости?
Прейратс выпрямился. Его тонкие губы растянула злая улыбка. Казалась, она появилась сама собой, помимо его воли.
- Власти, сир, - сказал он. - Власти. Возможности делать то, что я хочу - то, что необходимо... для всеобщего блага.
Король задумчиво посмотрел в окно. Его руки, лежащие на подлокотниках трона, слегка дрожали.
- И что же ты хочешь сделать, Прейратс?

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

- Учиться! - на мгновение священник сбросил маску безразличия, нетерпение сверкнуло в его стазах. - Я хочу знать ВСЕ! Для этого мне нужна власть, власть, которая поможет мне в этом. Есть тайны столь темные и глубокие, что единственный путь познать их - отыскать глубокие корни смерти и небытия.
Король снова потребовал свой кубок. Некоторое время после того как Прейратс умолк, он отсутствующим взором смотрел в окно, словно был целиком поглощен наблюдением за вороной, прыгавшей на соседней крыше.
- Странные речи, неясные речи, - сказал он наконец тихим, сдавленным голосом. - Смерть и небытие... Разве это не одно и то же?
- Конечно нет, сир. Ничего общего.
Король поежился, почувствовав себя неуютно на желтых, потрескавшихся костях дракона Шуракаи.
- Будь ты проклят, Хенгфиск, разве ты не видишь, что мой кубок пуст? В горле у меня пересохло, а ты прохлаждаешься! - голос короля был резким и нервным. Казалось, что он хочет развеять звук двух страшных слов, неуловимый, но пугающий.
Монах подскочил к королю. Элиас бережно принял у него наполненную чашу и пнул слугу ногой так, что он кубарем покатился со ступенек трона. Пока король спокойно потягивал вино, монах лежал на полу, боясь пошевелиться, и поднялся на ноги только тогда, когда надо было забирать кубок. Он не смел взглянуть на своего милостивого повелителя. Потирая ушибленную спину, Хенгфиск торопливо убрался в тень, опасаясь, что Элиас может еще раз удостоить его своим вниманием.
- Итак, решено. Фенгбальд возьмет солдат и эркингардов и отправится на восток. Он насадит на длинное копье самодовольную голову моего брата и с нею вернется сюда. - Король помолчал и задумчиво добавил:
- Как ты думаешь, норны пойдут с Фенгбальдом? Они могучие воины, к тому же ни тьма, ни холод не пугают их.
- Вряд ли, сир. - Прейратс покачал головой. - Они не любят дневного света и долгих переходов.
- Значит, они не союзники нам?
- Они очень нужны нам, сир, но использовать их нужно только тогда, когда есть настоящая нужда в этом. - Прейратс усмехнулся. - Их повелитель - наш вернейший союзник, и у вас еще будет повод убедиться в этом.
Ворон, тем временем взобравшийся на подоконник, подмигнул золотым глазом, хрипло каркнул и улетел. Оборванные занавеси задрожали от ветра, поднятого его крыльями.

***

- Можно мне подержать его? - спросила Мегвин, протянув руки.
Молодая мать с опаской протянула ей ребенка. Мегвин не могла отогнать мысль, что женщина боится ее.
- Не надо волноваться. - Она нежно укачивала розовощекого ребеночка. - Как его зовут, Кайвин?
Женщина подняла на нее полные изумления глаза:
- Вы знаете меня, принцесса?
- В свободном Эрнистире осталось не так много народа, чтобы я не могла запомнить всех. Кайвин кивнула, и Мегвин подумала, что до войны эта молодая женщина наверное была очень красива. Теперь зубы у нее расшатались и выпали, она была ужасно худа. Мегвин была уверена, что большую часть пищи, которую ей удается раздобыть, она отдает малышу.
- О, Сиадрет, леди. Так звали его отца. - Кайвин печально покачала головой, и Мегвин не стала больше ни о чем спрашивать. Для большинства эрнистирийских женщин разговоры о мужьях и сыновьях были невыносимы. Все их надежды на счастье заканчивались обычно на битве при Иннискрике.
- Принцесса Мегвин, - старый Краобан, некоторое время молча наблюдавший за этой сценой, наконец заговорил. - Пора идти. Вас ждут.
- Да, пора.
Мегвин бережно передала маленького Сиадрета матери. Красное личико сморщилось - мальчик явно готовился к новой серии воплей.
- Он замечательный, Кайвин. Пусть бога хранят и оберегают его, пусть сама Мирча даст ему силу и здоровье. Он будет хорошим мужчиной.
Кайвин улыбнулась и поцеловала малыша, так что он немедленно позабыл, что собирался кричать.
- Спасибо вам, леди. Я рада, что вы благополучно вернулись.
- Вернулась? - Мегвин остановилась, не дойдя до выхода.
Молодая женщина посмотрела на Краобана в ужасе, что сказала что-нибудь, чего говорить не следовало.
- Ну да, из-под земли. - Свободной рукой Кайвин показала вниз. - Из глубииы. Боги благоволят вам, раз ух вы так просто выбрались из этой тьмы.
Мегвин удивленно пожала плечами и улыбнулась.
- Да, я тоже рада, что вернулась.
Прежде чем последовать за Краобаном, принцесса еще раз погладила голову засыпающего малыша.

***

Мегвин вдруг ужасно захотелось, чтобы скорее вернулся Эолер. Она прекрасно понимала, что сама хотела его отъезда, но легче ей от этого не становилось. Ей нужно было увидеть его. С ним она могла бы говорить, ничего не скрывая, рассказать о самых безумных своих мыслях - он понял бы все. Но прошло уже больше месяца с того дня, как он ушел. Она даже не знала, жив ли он. Тяжелей всего было сознавать, что она сама отослала его. Теперь Мегвин отдала бы все на свете, чтобы этого не было.
Мегвин не могла ни поправить случившегося, ни взять назад те жестокие слова, которые она сказала ему в мертвом городе, ни, по крайней мере, забыть о них.
Перед отъездом Эолер проводил почти все время, наблюдая за работой писцов, усердно копировавших каменные карты дворров на более удобных для переноски свитках из бараньих кож. Мегвин очень мало виделась с ним тогда - воспоминания о мертвом городе наполняли ее мысли тоской и унынием. Кроме того ее мучило сознание, что она ошиблась. Она надеялась, что боги помогут ей найти ситхи. Но теперь было ясно, что ситхи исчезли или уничтожены, и, ничем не смогут помочь ее народу, а дворры, когда-то служившие ситхи, превратились в бесполезные тени, не способные помочь даже самим себе.
Когда Эолер уезжал, изнуренная угнетающими размышлениями Мегвин не нашла в себе сил попрощаться с ним так же ласково и сердечно, как прежде. Уезжая, он вложил ей в ладонь подарок от дворров - сверкающий кусок хрусталя, отливающий голубым и серым, на котором Хранитель памяти Джисфидри выгравировал написанное древними рунами ее имя. Мегвин промолчала, а Эолер повернулся и вскочил в седло, стараясь не показать, как она задела его. Она не успела вымолвить ни одного из всех теснившихся в груди слов, обращенных к нему, - Эолер уже скрылся за стеной снега. Оставалось только надеяться, что боги не покинут его.
Мегвин думала, что видения подземного города внушили ей боги, но теперь она понимала, что жестоко ошибалась. Она надеялась отыскать ситхи - древних легендарных союзников Эрнистира, но вскоре поняла, что и здесь ее ждет разочарование. Видимо, боги указывают, но не обещают.
Мегвин знала, что ошибалась во многом, но не во всем. В каком бы грехе ни был повинен ее народ, боги не стали бы наказывать его так жестоко и беспощадно. Она не сомневалась, что Бриниох, Ринн, Мюраг Однорукий не оставят своих детей. Тяжкая кара ждет Скали Острого Носа и Верховного короля - бессовестных тиранов, принесших горе и унижения свободному народу Эрнистира. Если они не помогут, значит, их просто не существует; небеса пусты, и люди на земле одиноки. Мегвин оставалось надеяться и, честно выполняя свой долг, заботиться о своих подданных.

***

- Я вполне понимаю, что женщине приятнее нянчиться с младенцами, чем принимать решения и разрешать споры, - не оборачиваясь проговорил Краобан. - Но вам придется делать это. Не забывайте, принцесса, что вы дочь короля Луга.
Мегвин поморщилась, но сочла за лучшее переменить тему.
- Откуда эта женщина могла узнать, что я была в пещерах?
Старый рыцарь горько усмехнулся:
- Так вы ведь не очень и старались держать все это в секрете. Знаете, принцесса, людей, особенно если они женщины, просто невозможно избавить от любопытства - тут никакие войны не помогут.
Краобан был прав. Она слишком многим рассказывала о своем путешествии по пещерам, и хорошо будет, если ей не придется пожалеть об этом.
- Ну и что они думают? Я имею в виду людей.
- О ваших приключениях? О принцесса, полагаю, вы могли бы, получить столько же мнений, сколько у вас еще осталось подданных. Одни считают, что вы встречались с Харком, другие говорят, что вам просто надо было отдохнуть. - Он бросил на Мегвин такой ехидный и понимающий взгляд, что принцессе ужасно захотелось поцеловать его. - К середине зимы они решат, что вы нашли в пещерах золотую жилу, или, может быть, отрубили голову Хюнену. Не думайте об этом, моя леди: слухи, словно зайцы, - только глупец думает, что может переловить их.
Мегвин смотрела на седой затылок Краобана. Старик снова был прав, но принцесса не знала, что ей нравится больше - легенды, которые рассказывают о ней простые люди, или та правда, которая была известна немногим.
- Что мне предстоит сделать сегодня? - спросила старика Мегвин.
- Ничего особенного. Дома Ирб и Леч просят разрешить их спор, например. - Старик был советником короля еще во времена правления деда Мегвин и прекрасно разбирался в тонкостях отношений между благородными домами Эрнистира. Обе семьи претендуют на владение лесом. Некогда ваш отец утвердил равенство обоих домов и начертил карты владений Ирбов и Лечей, чтобы навсегда прекратить раздоры и резню. Но эти упрямцы продолжали ненавидеть друг друга.
- Чего же они хотят от меня?
Краобан нахмурился:
- Я думал, вы догадаетесь. Теперь они грызутся из-за пещер. "Это мое, а это твое", "Нет, это мое, мое!" Они грызутся и препираются, как свиньи из-за последнего желудя, как будто сейчас, когда Скали подступает все ближе, у нас нет других дел.
Мегвин передалось раздражение Краобана:
- Это омерзительно!
- И я не мог бы подобрать лучшего слова, - бросил старик, не оборачиваясь.
Конечно, ни Лечи, ни Ирбы не были довольны решением Мегвин. Как и говорил Краобан, спор их оказался мелким и незначительным. Один из выходов на поверхность был выкопан и расширен силами обоих семейств и с помощью менее благородных людей, населявших окрестные пещеры. Теперь каждый из враждующих домов считал новый тоннель своей собственностью и требовал от остальных плату за пользование им. Это требование настолько возмутило Мегвин, что она объявила: каждый, от кого она услышит нечто подобное, будетсброшен с самой высокой вершины Трианспога. Недовольные семейства на время забыли о своей вражде, объединившись против неугодной им принцессы, и просили мачеху Мегвин Инавен быть судьей вместо нее, потому что принцесса была, якобы, не только дочерью короля Лута, но и его тайной женой. Принцесса засмеялась и громко назвала их болванами. Зрители, которых набралось довольно много, радостно приветствовали это заявление, поскольку ни Ирбы, ни Лечи особым успехом у народа не пользовались.
После короткого перерыва последовала новая тяжба. Мегвин неожиданно для себя заметила, что очень увлеклась работой, хотя темы многих споров нагоняли на нее тоску. За последние несколько недель она почувствовала, как изменилось отношение подданных: теперь они куда больше уважали ее, чувствуя готовность принцессы вслушиваться, понимать и быть справедливой. Глядя на усталых, измученных войной людей, Мегвин все сильнее ощущала великую любовь к ним. Может быть этой любовью она пыталась заглушить в себе непроходящую тоску по графу Эолеру.
Вечером, уже засыпая, Мегвин вдруг почувствовала, что погружается в темноту, в холодную мрачную бездну, еще более глубокую, чем та пещера, в которой она спала. Сначала она решила, что произошло землетрясение и земля разверзлась под ней, потом подумала, что это всего лишь сон, и только спустя некоторое время поняла - то, что с ней происходит, куда реальнее любого сна и куда фантастичнее любого землетрясения. Нечто подобное испытывала она, когда спала в прекрасном подземном городе.
Пока эти непаше мысли понобно стае испуганных мышей проносились в голове Мегвин, в окружающем ее мраке появились яркие вспышки желтого света. Они напоминали светлячков или бабочек, а иногда казались похожими на отдалении факелы. Огни вились спиралью, застывая замысловатыми узорами, словно дым чьей-то гигантской трубки.
Тогда раздался решительный, властный голос.
- Поднимайся! Ступай на вершину! Час пробил.
Вдруг она оказалась в окружении прекрасных неземных существ, одетых в платья всех цветов радуги. Их глаза излучали свет, подобный свету юных звезд. Они были легки и изящны, почти прозрачны, как легкие весенние облака. Существа медленно раскачивались, как бы исполняя прекрасный танец цвета и музыки, которая, казалось, исходила от них самих и была похожа на звон тысячи маленьких колокольчиков.
- Час пробил, - повторил голос, вернее, множество голосов. - Ступай на вершину.
С этими словами видение растаяло, растворившись в темноте.
Мегвин проснулась. Огни едва мерцали. Где-то рядом сонно бормотали спящие люди. Она так крепко сжимала в руке камень Джисфидри, что на ладони остался красный след.
Боги! Они опять звали ее, и на этот раз зов был настойчивым. Они сказали: "Час пробил... Вершина..." Это значит, что Эрнистир будет освобожден. Боги чего-то ждут от нее, иначе они не говорили бы с нее так ясно. "Вершина!" - сказала онп себе еще раз и надолго задумалась во мраке пещеры.

***

Убедившись, что граф Аспитис не собирается уходнть с палубы, Мириамель подошла к низкой двери и осторожно постучала. Сначала никто не ответил, как будто каюта была пуста, потом раздался тихий голос:
- Кто это стучит?
- Леди Мария. Можно мне войти?
- Заходите.
Ган Итаи сидела на койке у окна и смотрела на волны.
- Простите, что отвлекаю вас...
- Отвлекаешь? От чего? Что за глупости. Дитя мое, сейчас день, и мне совершенно нечего делать. Как же ты могла мне помешать?
- Не знаю... Я только... - Мириамель умолкла, пытаясь собраться с мыслями. Она и сама-то не совсем понимала, зачем пришла сюда. - Мне обязательно нужно поговорить с кем-то, Гаи Итаи. Я очень напугана.
Ниски подошла к трехногой табуретке в углу, которая служила ей столом, убрала с нее отполированные морем камни и раковины в сумку и подвинула табуретку к Мириамели.
- Садись. И ничего не бойся, дитя.
Мириамель устало провела рукой по лбу, вспоминая, как много ей хотелось рассказать ниски. Она не знала только, что ей уже известно. Похоже, она знает, что на самом деле ее зовут вовсе не леди Мария. Или нет? Пришлось спросить напрямик:
- Вы знаете, кто я?
Ниски улыбнулась:
- Да. Ты леди Мария, благородная леди из Эркинланда.
Мириамель опешила.
- Да? - вырвалось у нее.
Смех ниски шелестел, как сухая трава под порывом ветра.
- А разве нет? Ты многим называла это имя. Но если ты спрашиваешь у Ган Итаи; как тебя зовут на самом, деле, то я скажу: зовут тебя Мириамель, и ты дочь Верховного короля.
- Значит, вы знаете?
- Кадрах сказал мне. Да я и сама догадывалась. Однажды я видела твоего отца. Ты похожа на него.
- Я... Вы... - Мириамель совсем растерялась. - Что вы хотите сказать?
- Твой отец встречался на этом. корабле с Бенигарисом два года назад. Тогда Бенигарис был только сыном герцога. Это Аспитис устраивал ту встречу. С ними был еще лысый колдун, - Ган Итаи провела рукой по волосам.
- Прейратс, - ненавистное имя искривило губы Мириамели.
- Да, это был он.
Ган Итаи выпрямилась, вслушиваясь в какие-то далекие звуки, и снова повернулась к гостье.
- - Я редко запоминаю имена тех, кто бывает на этом судне, но тогда Аспитис называл мне всех своих гостей, как мои дети повторяют скучный, но хорошо выученный урок.
- Ваши дети?
Ниски улыбнулась и кивнула.
- Конечно. Я уже двадцать раз как прабабушка.
- Я никогда не видела детей ниски.
- Насколько я знаю, ты только по происхождению южанка, а росла в Меремунде. Там ведь есть маленький Городок ниски, ты никогда не бывала в нем?
- Мне не позволяли.
Ган Итаи покачала головой.
- Бедняжка. Жаль, что ты не видела этого чудесного города. По нынешним временам это большая редкость. Нас стало гораздо меньше, чем раньше, и никто не знает, что будет с нами завтра. Моя семья - одна из самых многочисленных, и кроме нас есть еще только десять родов - всего десять от Абенгейта до Наракси и Хача. Это так мало! - Она снова печально покачала головой
- Скажи, Ган Итаи, когда отец и те двое были здесь, о чем они говорили, что обсуждали?
- Они беседовали о чем-то, но я не могу тебе сказать о чем. Это было ночью, а я провожу ночи на палубе с моим морем и моими песнями. Не мое дело следить за хозяевами. Я делаю только то, для чего рождена. Я пою морю.
- Но ты же принесла мне письмо от Кадраха, - Мириамель оглянулась, убеждаясь, что дверь плотно закрыта. - Вряд ли бы это понравилось графу Аспитису.
Глаза ниски гордо блеснули:
- Это правда, но я не причинила никакого вреда кораблю. Мы, ниски, свободный народ.
Взгляды принцессы и ниски встретились. Мириамель первой отвела глаза:
- Меня вовсе не интересовали их разговоры. Я вообще устала от людей, они скучны мне. Я хотела бы спрятаться куда-нибудь и долго-долго оставаться одна.
Ниски внимательно посмотрела на нее и промолчала.
- Не могу же я вплавь одолеть пятьдесят лиг открытого моря! - Сознание того, что она пленница на этом корабле, было таким мучительным, что последние слова принцесса почти выкрикнула. - Если бы мы только проплывали мимо какой-нибудь земли... Вы знаете курс корабля?
- Мы пристанем у одного из островов в заливе Ферракоса - у Спента или Ризы, точно сказать не могу - это знает только Аспитис.
- Может быть мне удастся убежать? Хотя вряд ли - скорее всего за мной будут следить. Скажите, а вы когда-нибудь покидаете корабль?
Ган Итаи мота взглянула на принцессу.
- Редко. Но на Ризе есть семья ниски - Тинука'и. Я навещала их один или два раза. А почему ты спросила?
- Если бы вы сошли на берег, то могли бы передать мое письмо дяде Джошуа...
- Я могу сделать это, но скорее всего такое письмо не дойдет. Мы не можем полагаться на удачу.
- Что же делать? Я понимаю, что это вряд ли имеет смысл, но больше мне ничего не приходит в голову. - Слезы катились по ее щекам, и Мириамель раздраженно смахнула их. - Даже если все это бесполезно, я ведь все равно должна попытаться, правда?
Ган Итаи обняла ее за плечи.
- Не плачь, дитя. Мы найдем какой-нибудь выход. Может быть, твой спутник знает, кому нужно передать письмо, чтобы оно дошло? Мне показалось, что он очень мудрый человек.
- Кадрах?
- Да. Ему ведомы даже истинные имена детей Навигатора.
В ее голосе была гордость и уверенность, как будто нет лучшего доказательства мудрости, чем знание имен ниски.
- Но как... - Мириамель осеклась. Конечно же Ган Итаи знает, как найти Кадраха. Ведь это она передавала от него письмо. На самом деле Мириамель не была уверена, что так уж хочет видеть монаха - слишком много зла он причинил ей.
- Пойдем. - Ган Итаи вскочила с постели легко, как совсем маленькая девочка. - Я отведу тебя к нему. Через час ему принесут обед. а до этого у нас будет достаточно времени, чтобы поговорить с ним. Ты сможешь в случае необходимости быстро подняться наверх? Твое платье не очень-то приспособлено для этого.
Ниски подошла к стене, тонкими пальцами подцепила одну из досок и потянула ее на себя. К изумлению Мириамели доска легко поддалась. На ее месте оказалась дыра, через которую был виден темный проход.
- Куда он ведет? - спросила принцесса.
Ган Итаи пролезла через щель, и теперь девушке были видны только ноги и подол платья.
- Это потайной ход. По нему можно очень быстро попасть в трюм и на палубу. Нора ниски, вот как его называют.
Мириамель заглянула в щель. У противоположной стены крошечной каморки стояла лестница. У самого потолка, по обе стороны от лестницы тянулся узкий и низкий коридор.
Нагнувшись, принцесса пролезла в щель и вслед за Ган Итаи начала подниматься по лестнице. Вскоре свет из каюты ниски перестал освещать им путь, и все погрузилось в кромешную тьму. Только по шороху платья Мириамель догадывалась, что Ган Итаи все еще рядом. Проход был таким низким, что приходилось ползти на четвереньках, и принцесса подобрала длинную юбку. Огромные корабельные доски усиливали эхо, казалось, что их проглотило огромное морское чудовище и теперь они ползут по его желудку.
Пройдя примерно двадцать локтей. Ган Итаи остановилась. Ее платье коснулось лица Мириамели.
- Осторожно, дитя.
Среди мрака блеснула тонкая подоска света - это Ган Итаи сняла очередную панель. Заглянув внутрь, ниски потянула за собой Мириамель. После глубокой тьмы, в которой они только что находились, трюм казался светлым и солнечным местом.
- Тише, - шепнула Ган Итаи.
Трюм был завален мешками и бочками, связанными вместе, чтобы они не перекатывались с места на место при качке. У одной стены лежал монах. Казалось, его тоже связали, чтобы не повредить во время шторма. Две длинные цепи сковывали его ноги и запястья.
- Ученый! - прошипела Ган Итаи.
Голова Кадраха оторвалась от лежанки. Его движения были такими же медленными и неуверенными, как движения побитой собаки. Голос его был хриплым и усталым:
- Это ты?
Сердце Мириамели учащенно забилось. Милостивый Эйдон, взгляни на него! Скован по рукам и ногам, словно дикий зверь!
- Я пришла поговорить с тобой, - сказала Ган Итаи. - Тебе скоро принесут обед?
- Вряд ли. Они не торопятся накормить меня. Скажи лучше, ты передала мою записку... леди?
- Да, и она пришла сюда, чтобы повидаться с тобой.
Монах замер и медленно поднес руки к лицу.
- Что? Ты привела ее сюда? Нет, нет, я не хочу ее видеть.
Ган Итаи подтолкнула Мириамель вперед.
- Он очень несчастен. Говори с ним.
- Кадрах? - дрожащим голосом спросила принцесса. - Что они с тобой сделали?

Предыдущая страница 3 Следующая страница


Дорога ветров 4

Монах соскользнул по стене, превратившись в комок призрачных теней. Глухо звякнули цели.
- Уходите, леди. Я не могу смотреть на вас и не хочу, чтобы вы на меня смотрели.
- Говори. - Ган Итаи снова подтолкнула принцессу.
- Мне жаль, что они так поступили с тобой, - сказала Мириамель, и слезы снова подступили к ее горлу. Девушка едва сдерживала рыдания. - Что бы ни произошло между нами, я никогда не могла бы пожелать тебе таких мучений.
- Ах, леди, этот мир так жесток и беспощаден! - В голосе монаха тоже звучали слезы. - Вы должны принять мой совет и бежать. Пожалуйста!
Мириамель устало покачала головой, но потом поняла, что он не видит ее в тени крышки люка.
- Как, Кадрах? Аспитис не спускает с меня глаз. Ган Итаи сказала, что сможет передать мое письмо кому-нибудь, кто переправит его... но кому? Я не знаю, где дядя Джошуа. Родственники моей матери в Наббане предали меня. Что же делать?
Темная фигура Кадраха медленно приподнялась.
- В "Чаше Пелиппы", леди, может оказаться человек, который поможет вам. Я, кажется, упоминал об этом в письме, - голос монаха звучал не очень уверенно.
- Кому я могу послать письмо? - спросила Мириамель.
- Посылайте его на постоялый двор "Чаша Пелиппы". На нем нарисуйте перо, обведенное кругом. Это будет знаком для того, кто, пожалуй, смог бы вам помочь, если, конечно, он будет там. - Кадрах с трудом поднял руку с тяжелой цепью. - Уходите, принцесса, прошу вас. После всего, что случилось, я хочу только, чтобы меня оставили одного. Мне еще больнее оттого, что вы видите мой позор.
У Мириамели не было больше сил, удерживать слезы. Лишь через несколько мгновений она снова смогла заговорить.
- Тебе что-нибудь нужно?
- Кувшин вина. Нет, лучше мех с вином - его легче будет спрятать. Это для того, чтобы тьма во мне как-то соответствовала тьме вокруг меня. - Смех монаха тяжело было слышать. - А вам - счастливо скрыться.
Мириамель отвернулась. Она не могла больше смотреть на его истерзанное тело.
- Мне так жаль, - проговорила она и скользнула в темный коридор. После встречи с Кадрахом на сердце у нее стало еще тяжелее.
Ган Итаи сказала что-то Кадраху и присоединилась к ней, задвинув за собой панель. Они снова ползли в глубокой темноте.
Оказавшись в комнате у Ган Итаи, Мириамель разрыдалась. Ниски, чувствуя себя неловко, тихо стояла в стороне, но принцесса никак не могла успокоиться, и Ган Итаи ласково обняла ее за плечи длинной паучьей рукой.
- Перестань, дитя. Ты снова будешь счастлива.
Мириамель подняла голову, развязала юбку и краешком вытерла глаза.
- Нет, не буду. И Кадрах тоже не будет. Боже в раю, почему я так одинока?!
Ган Итаи прижала ее к себе и не отпкускала до тех пор, пока не кончился очередной взрыв рыданий.
- Ничто живое нельзя связывать и мучить с такой жестокостью, - в голосе ниски звучал гнев. - Они схватили Руяна Ве, ты знаешь? Схватили прародителя моего народа. Великого Навигатора. Когда он хотел снова взойти на корабль и отправиться в плавание, его схватили и заковали в цепи. - Ган Итаи медленно раскачивалась в такт своим словам. - А потом они сожгли корабли.
Мириамель всхлипнула. Она не знала, о ком с такой ненавистью говорит ниски, но сейчас это было совершенно неважно.
- Они хотели сделать нас своими рабами, но мы, тинукедайя, мы свободный народ.
Постепенно рассказ ниски начал переходить почти в речитатив, напоминающий старую песню.
- Они сожгли наши корабли, наши великие корабли. Никогда в этом мире не будет создано подобного. Они сожгли наши корабли, они бросили нас умирать на берегу. Они говорили, что спасают нас Из небытия, но это была ложь. Они только хотели, чтобы мы разделили с ними их изгнание. А мы не нуждались в их помощи. Океан, вечный и неизменный, мог бы вечно быть нашим домом, но они сожгли наши корабли и заточили в темницу Великого Руяна. Не правильно связывать цепями того, кто не причинил тебе никакого зла. Не правильно удерживать того, кто хочет уйти.
Ган Итаи держала Мириамель на коленях, укачивая, словно ребенка, и тихо рассказывала об ужасной несправедливости того, как поступили с ее народом. Солнце скрылось, и странные тени плясали по стенам.

***

Мириамель лежала в своей темной комнате и прислушивалась к грустному пению Ган Итаи на палубе. Ниски была очень расстроена. Принцесса не думала, что она вообще способна на такие сильные чувства, но стоны связанного Кадраха и слезы принцессы как видно задели что-то в душе маленькой женщины.
Кто они на самом деле, эти ниски? Кадрах называл их тинукедайя - дети океана, как сказала Ган Итаи. Откуда они взялись? Может быть, с какого-нибудь далекого острова? Корабли в далеком океане, сказала ниски, корабли, приплывшие издалека... Неужели все на свете хотят вернуть какое-то время, которое прошло давным-давно?
Ее философские размышления прервал резкий стук в дверь.
- Леди Мария, вы не спите?
Она промолчала. Дверь медленно отворилась, и Мириамель мысленно выругала себя - надо было запереть ее на ключ.
- Леди Мария, - мягко проговорил граф. - Вы больны? Мне не хватало вашего общества за ужином.
Она протерла глаза, делая вид, что только что проснулась.
- Лорд Аспитис? Простите, но я не совсем здорова. Мы поговорим завтра, когда я буду чувствовать себя лучше.
Кошачьей походкой граф приблизился к кровати и сел. Потом протянул руку и длинными пальцами погладил ее щеку. - Но это ужасно. Что случилось? Я пришлю Ган Итаи приглядеть за вами. Она умеет ходить за больными, и я доверяю ей больше, чем всем придворным лекарям, вместе взятым.
- Благодарю вас, Аспитис, вы очень добры. Теперь, если вы позволите, я хотела бы еще немного поспать. Простите, но сегодня я невеселая собеседница.
Граф, судя по всему, не спешил уходить. Он медленно погладил ее шелковистые волосы и улыбнулся.
- Мария, я стыжусь грубых слов, сказанных вам раньше. Я начал чересчур хорошо относиться к вам, и мне становится страшно при мысли, что вы вкруг покинете меня. В конце концов, мы же любим друг друга, правда? - Его пальцы скользнули по шее, и принцесса внутренне съежилась.
- Поверьте, граф, сейчас я просто не в состоянии разговаривать. Но я прощаю вам злые слова - я верю, что они были поспешными и неискренними.
Она внимательно посмотрела на него, стараясь понять, о чем он думает. Голубые глаза графа были простодушно-спокойными, но Мириамель вспомнила все, что говорил Кадрах и рассказывала Ган Итаи, и озноб снова охватил ее.
- Да, да, вы правы. Я так рад, что вы все правильно поняли. Поспешные, необдуманные слова.
Мириамель захотела испытать его притворную искренность.
- Но поймите мое горе, граф. Мой отец ничего не знает обо мне. Может быть. ему ухе сообщили из монастыря, что я не приехала; Он стар, Аспитис, и я боюсь за его здоровье. Вот почему мне придется покинуть вас, хочу я того или нет.
- Конечно, - ответил граф, и у принцессы мелькнула безумная надежда. Что, если она ошиблась - все ошиблись? - Нельзя заставлять вашего отца беспокоиться. Мы пошлем ему весточку, как только доберемся до берега. Я думаю, что можно будет пристать у острова Спент. Мы пошлем ему хорошие новости.
Мириамель улыбнулась.
- Он будет рад узнать, что со мной все в порядке.
- Еще бы, - Аспитис улыбнулся ей в ответ. - Но будет и еще одна новость, которая порадует его. Мы сообщим ему, что его дочь выходит замуж за члена одной из пятидесяти благородных семей Наббана.
Улыбка Мириамели несколько поблекла.
- Что?
- Мы сообщим ему о нашей предстоящей свадьбе. - Аспитис восторженно засмеялся. - Да, леди, я много думал об этом, и хотя семья ваша не столь прославлена, как моя, да к тому же из Эркинланда, - ради любви я плюну в лицо традициям. Мы поженимся, как только вернемся в Наббан. - Он поцеловал ее ледяную руку. - Но вы не так рады, как я мечтал увидеть, прекрасная леди Мария?
Мысли Мириамелн метались, но она, точно во сне, понимала, что теперь ей остается только один путь - бежать.
- Я... я ошеломлена, граф.
- И это понятно. - Он встал, потом наклонился поцеловать ее. Его губы пахли вином, а щеки духами. Он сделал шаг к двери. - Все это несколько неожиданно, я знаю, но было бы ужасно, если бы я заставлял вас мучиться после того, что случилось между нами. Я люблю вас, Мария. Северные цветы не похожи на южные, но аромат их столь же сладок, а бутоны столь же свежи. Отдыхайте, моя леди, мне о многом нужно поговорить с вами. Спокойной ночи.
Дверь захлопнулась. Мириамель вскочила с кровати и закрыла ее на ключ. Потом она вернулась под одеяло.
Мрак сгущался.

3 ВОСТОК МИРА

- Я теперь рыцарь, верно ведь? - Саймон провел рукой по густому меху на шее Кантаки. Волчица бесстрастно посмотрела на него.
Бинабик оторвался от куска пыльного пергамента и кивнул.
- После подавания клятвы твоему Богу и твоему принцу. - Тролль вернулся к рукописи Моргенса. - И это удовлетворительно скатывается на твоих рыцарских свойствах.
Саймон глядел вдаль, за каменные плиты Сада Огня, пытаясь найти слова, которыми можно было бы выразить его мысль:
- Но я не вижу... никакой разницы. Я теперь рыцарь и мужчина... Почему же я чувствую себя, как тот же самый человек? Вторично оторванный от чтения, Бинабик ответил не срезу.
- Питаю сожаление, Саймон, но я не был достаточно внимательным другом для выслушивания. Не мог бы ты повторить все сначала?
Саймон нагнулся, поднял камень и швырнул его в подлесок через каменные плиты. Кантака бросилась за ним.
- Если я уже взрослый и рыцарь, почему же я чувствую себя, как тот же глупый судомой?
Бинабик улыбнулся:
- Не ты один в этом мире имеешь подобные размышления, друг Саймон. Приходит новый этап для жизни, и ты добиваешься очень большой награды, но в тебе самом не протекает никаких изменений. Джошуа производил тебя в рыцари за храбрые поступки, которые ты совершал на Урмсхейме. Если ты изменялся, то не вчера, на церемонии, а очень раньше - на горе. - Тролль рассеянно похлопал Саймона по носку сапога. - Не сам ли ты говаривал, что кровь дракона, пролившись, указывала тебе путь.
- Да, - буркнул Саймон, покосившись на хвост Кантаки, мелькавший над вереском, как клуб серого дыма.
- Люди, тролли и жители долин становятся взрослыми, когда приходит их время, но не тогда, когда им сообщают, что пора взрослеть. Будь доволен. Ты всегда будешь отличаться большой похожестью на Саймона, но даже за те месяцы, в которые мы становились друзьями, я замечал много изменений.
- Правда? - Саймон остановился, так и не бросив очередной камень.
- Да. Ты делаешься мужчиной, Саймон, но это имеет должность происходить самостоятельно, без помощи твоих размышлений. - Он зашуршал бумагой. - Послушай, я хочу кое-что читать для тебя. - Коротким пальцем Бинабик водил по строчкам паучьего почерка доктора Моргенса. - Я испытываю превеликую благодарность к Стренгьярду за то, что он выносил эту книгу из обломков Наглимунда. Это последняя вещь, которая связывает нас с этим знаменитым человеком, твоим учителем. - Палец тролля наконец остановился. - А, вот. Моргене говаривает про короля Джона.
...Если он и был отмечен Богом, это более всего сказывалось в умении найти подходящий момент для штурма и отступления, в искусстве определять единственное место, в котором необходимо было оказаться в нужное время и вследствие этого преуспеть.
- Я читал эту часть, - заинтересованно сказал Саймон.
- Тогда ты наверняка отмечал ее значительность для наших усилий.
Джон Пресвитер знал, что в войне и в дипломатии, так же как в любви и коммерции - занятия хоть и различные, но чем-то схожие - награда достается не сильнейшему и даже не справедливейшему, но скорее удачливому. Джон знал также, что тот, кто передвигается быстрои без излишних предосторожностей, готовит тем самым свою победу.
Саймон нахмурился, глядя на довольное лицо Бинабика.
- Ну, так что?
- А, - тролль был невозмутим. - Слушай дальше.
Поэтому в битве, сокрушившей Наббанайскую империю, Джон провел свое войско через Онестрийский проход и бросил его прямо на копья легионов Адривиса, хотя все были уверены, что только глупец может поступить подобным образом. Однако этот поступок оказался тем безумием и безрассудством, которое предоставило войску Джона огромное преимущество внезапности и заставило ошеломленную армию Наббана принять его за божественный промысел.
Саймон с беспокойством прислушивался к нотке триумфа, звучавшей в голосе Бинабика. Похоже было, что тролль считает суть дела совершенно ясной. Саймон снова нахмурился, размышляя.
- Ты хочешь сказать, что нам надо поступать, как король Джон? Мы тоже должны застать Элиаса врасплох? - Эта идея была совершенно ошеломляющей. - Ты думаешь, мы сможем атаковать его?
Бинабик кивнул, обнажив в улыбке желтые зубы.
- Умница, Саймон. Почему нет? Мы все время ответствовали на удары, но никогда не имели храбрости наносить их. Может быть, немного изменения этой традиции приносило бы нам пользу.
- Да, но остается еще Король Бурь! - Сам напуганный этой мыслью, Саймон невольно оглянулся на затянутый тучами горизонт. Ему даже не хотелось называть это имя в диком месте Под низким небом. - И кроме того, Бинабик, нас ведь всего несколько сотен, а у короля Элиаса тысячи солдат, это же каждый знает.
Тролль пожал плечами.
- Разве я говариваю, что мы имеем должность сражаться сразу со всей его армией? Кроме того, наше народонаселение все время растет. Каждый день люди приходят, чтобы поселяться... как это называл Джошуа?.. А! В Новом Гадринсетте.
Саймон покачал головой и швырнул в заросли вереска еще один сглаженный дождями и ветром камень.
- Я думаю, что это глупо. То есть не глупо, а слишком опасно.
Бинабик не был обескуражен. Он свистнул Кантаку, и она тут же примчалась рысью, легко перемахивая через огромные валуны.
- Может быть в твоих словах есть правильность. А пока что мы пойдем немного прогуляться.

***

Принц Джошуа смотрел на меч, и лицо его было озабоченным и усталым. Хорошее настроение, которым он порадовал всех на торжествах в честь Саймона, совершенно исчезло.
Дело наверное не в том, что принц действительно стал счастливее в последнее время, думал Деорнот, просто он понял наконец, что его вечные: сомнения в своих силах заставляют окружающих чувствовать себя неловко. В такие времена люди предпочитают бесстрашного принца честному - поэтому Джошуа вынужден был носить маску оптимизма в обществе своих подданных. Но Деорнот, хорошо знавший Джошуа, ни минуты не сомневался, что груз ответственности, лежавшей на плечах принца, на самом деле становился все тяжелее.
Он похож на мою мать, понял Деорнот. Странно думать так. о принце, но как и она, он чувствует, что должен взять на себя все заботы и страхи, потому что никому другому не снести этой ноши.
И так же, как это было с матерью Деорнота, Джошуа, казалось, стареет быстрее, чем окружающие его. Всегда стройный, Джошуа совсем исхудал за время бегства из Наглимунда. Он немного поправился с тех пор, но сохранилась какая-то слабость, которая не исчезала. Деорноту принц казался немного не от мира сего, как человек, только что поднявшийся после тяжелой болезни. В его волосах появились седые пряди, а в глазах, таких же острых и проницательных как всегда, был теперь заметен легкий лихорадочный блеск.
Ему нужен покой. Ему нужен отдых. Я хотел бы встать у его постели и никого не подпускать к нему, пока он не проспит по крайней мере год.
- Боже, дай ему сил, - пробормотал он. Джошуа повернулся к нему.
- Прости, я задумался. Что ты сказал?
Деорнот покачал головой, не желая ни лгать, ни делиться своими мыслями. Оба снова обратились к мечу.
Принц и рыцарь стояли перед массивным каменным столом в одном из залов здания, которое Джулой называла Домом Расставания. Не было никаких следов ночного пиршества, и длинное черное тело меча лежало на столе.
- Подумать только, сколько народу погибло на конце этого меча, - наконец проговорил Деорнот. Он протянул руку и дотронулся до обмотанной шнуром рукояти. Торн был таким же холодным и безжизненным, как и камень, на котором он лежал.
- И совсем недавно множество других погибло, чтобы мы могли завладеть им.
- Но конечно, раз уж он так дорого нам обошелся, мы не можем позволить, чтобы он бессмысленно валялся здесь, в открытом зале, куда любой может зайти. - Деорнот покачал головой. - Может быть в нем - самая большая наша надежда, ваше высочество, наша единственная надежда. Разве не лучше будет спрятать его. в укромное место или поставить здесь охрану?
Джошуа почти улыбнулся.
- Зачем, Деорнот? Любое сокровище можно украсть, любой замок разрушить, любой тайник разнюхать. Пусть он лучше лежит там, где все могут видеть его и чувствовать, какая надежда заключена в нем. - Он прищурился, глядя вниз, на черное лезвие. - Не могу сказать, что испытываю надежду, глядя на него. Полагаю, ты не будешь считать меня менее царственным, если я скажу тебе, что меня пробирает какая-то дрожь в его присутствии. - Он медленно провел рукой вдоль всего лезвия. - В любом случае, судя по тому, что рассказывали Бинабик и юный Саймон, никто не может унести этот меч туда, куда он не пожелает. Кроме того, если он лежит на виду у всех, словно топор Тестейна в сердцевине легендарной березы, остается надежда, что однажды кто-нибудь выйдет вперед и объяснит нам, зачем он нужен.
Деорнот был озадачен.
- Вы имеете в виду простых людей, ваше высочество?
Принц фыркнул.
- Есть разные виды мудрости, Деорнот. Если бы мы больше прислушивались к простым людям, живущим на Фростмарше, которые говорили, что Зло снова ходит по нашей земле, - кто знает, каких страданий мы могли бы избежать. Нет, Деорнот, любое мудрое слово об этом мече чрезвычайно важно для нас теперь. Любая старинная песня, любая полузабытая история. - Джошуа не мог скрыть досады. - В конце концов мы не имеем никакого представления, какая нам польза в этом клинке. Фактически мы не знаем даже, есть ли вообще от него польза - ничего, кроме древнего и непонятного стихотворения...
Хриплый голос запел, прервав его рассуждения.
Мужчины удивленно обернулись. В дверях стояла Джулой. Она продолжала петь, подходя к ним.
- Я не могла не услышать вас, принц Джошуа, у меня острый слух. Вы говорите мудрые вещи, но сомнения в силе меча... - Она поморщилась. - Простите старую лесную женщину за ее прямоту, но если мы не будем верить в силу предсказания Ниссеса, нам не останется никакой надежды.
Джошуа попытался улыбнуться.
- Я же не спорю с тем, что оно очень много значит для нас, валада Джулои, я только хочу знать, какое оружие мы получаем, собирая эти мечи.
- Как и все мы. - Колдунья кивнула Деорноту, потом бросила взгляд на черный меч. - Во всяком случае у нас теперь есть один из трех Великих Мечей, и это больше, чем было еще недавно.
- Верно. Очень верно. - Джошуа прислонился к столу. - И благодаря вам мы в безопасности. Я не перестал радоваться хорошему, Джулои.
- Но вы расстроены. - Это не было вопросом. - Становится все труднее прокормить наше растущее население и труднее управлять теми, кто живет здесь.
Принц кивнул.
- Многие из них даже не знают, зачем они здесь, попросту последовав за друзьями и соседями. После такого морозного лета я просто не знаю, как мы переживем зиму.
- Люди будут повиноваться вам, ваше высочество, - сказал Деорнот. В присутствии колдуньи Джошуа казался скорее прилежным студентом, чем принцем. Деорнот никак не мог привыкнуть к этому. Ему это очень не нравилось, и он только частично научился скрывать свое раздражение. - Они сделают то, что вы скажете. Мы переживем зиму вместе.
- Конечно, Деорнот, - Джошуа положил руку на плечо друга, - мы слишком много пережили вместе, чтобы нас могли рассорить такие мелкие проблемы.
Казалось, что принц хочет сказать еще что-то, но в этот момент по широким ступенькам застучали чьи-то шаги.
В дверях появились тролль и юный Саймон. По пятам за ними следовала ручная волчица Бинабика. Этот огромный зверь принюхался и потыкался носом в камень, лежащий у двери, прежде чем отойти и лечь в дальнем углу зала. Деорнот смотрел, как она отходит, с некоторым облегчением. Бесконечное число раз он убеждался, что она совершенно безопасна, но детство его прошло в эркинландской деревне, где волки были сказочными демонами, о которых рассказывают у огня.
- А, - весело сказлм Джошуа. - Мой самый юный рыцарь и с ним благородный посланник далекого Йиканука! Заходите, садитесь. - Он указав на ряд сидений, оставшихся после вчерашнего пира. - Нам надо подождать еще нескольких человек, включая самого графа Эолра. - Принц повернулся к Джупои:
- Вы видели его? Он здоров?

- Несколько порезов и снняков. Кроме того он похудел - проделал длинный путь с небольшим запасом еды. Но он здоров.
Деорнот подумал, что она вряд ли сказала бы больше даже если бы графа Над Мунваха нзувечили и четвертвовали - вскоре она поставила бы его на ноги. Колдунья не оказывала должного почтения принцу, и в нец было меньше женственного, хотелось бы Деорноту, но он должен был признать, что она хорошо знает свое дело.
- Я счастлив слышать это. - Джошуа спрятал рукн под плащ. - Здесь холодно. Давайте разведем огонь, чтобы стук зубов не мешал нашему разговору.

***

Пока Джошуа и остальные о чем-то беседовали, Саймон взял ветки, сложенные грудой в углу зала, и сложил их в камнн, довольный, что хоть чем-то может быть полезен. Он был горд участием в делах столь высокого общества, но еще не привык к своему новому положенрию.
- Поставь их пирамидкой, - посоветовава Джулой.
Он последовал ее совету и возвел над кучей зовы шалашик из веток. Грубый очаг казался неуместным на тщательно отделанном каменном попу - как если бы дикие звери устроили свое логово в одном из человеческих дворцов. В огромном зале не было ничего, что могло бы служить очагом самим ситхи. Как они поддерживали тепло в помещении? Саймон вспомнил, как Адиту бегала босиком но снегу, и подумал, что может быть им это было и не нужно.
- Дом Расставаний - настоящее название этого места? - спросил он Джулой, когда она подошла с кремнем в огнивом. Некоторое время онп ие отвечала, присев на корточки и высекая искру на завитки коры, разложенные вокруг больших веток.
- Это похоже на то, что есть на самом деле. Я называла его Дворцом Прощания, но тролль поправил меня. - Она натянуто улыбнулась. Струйка дыма поднялась из-под ее рук.
Джошуа быстро представил Эолера всем, с кем он не встречался раньше, Саймону граф сказал:
- Я уже успел многое услышать о тебе с тех пор, как приехал. - На его худощавом лице была. открытая улыбка. - Может быть у тебя найдется немного времени, чтобы поговорить со мной.
Польщенный Саймон учтиво кивнул:
- Конечно, граф.
Джошуа провел Эолера к длинному столу, на котором в спокойном ожидании лежал Тори, неподвижный и пугающий, словно умерший король на смертном ложе.
- Знаменитый меч Камариса... - сказал эрнистириец. - Я столько раз слышал о нем! Как странно видеть его и понимать, что он выкован из металла, как любое другое оружие.
Джошуа покачал головой;
- Не совсем так же.
- Могу я потрогать его?
- Конечно.
Эолер едва смог оторвать рукоять от каменного стола. Когда он пытался сделать это, вены на его шее вздулись от напряжения. Наконец он сдался и потер сведенные судорогой пальцы.
- Он тяжелый, как мельничный жернов.
- Иногда. - Джошуа похлопал графа по плечу. - А иногда легче гусиного перышка. Мы не знаем почему и не знаем, чем он может помочь нам, но:;это все, что мы имеем.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

- Отец Стренгьярд рассказал мне о пророчестве Ниссеса. Думаю, мне есть что сообщить вам о Великих Мечах. - Он оглядел комнату. - Если только это подходящее время.
- Это военный совет, - просто сказал Джошуа. - И здесь можно говорить все, что угодно. А мы рады любым известиям о Великих Мечах. Кроме того мы бы хотели услышать что-нибудь о вашем народе. Луг погиб, как я понимаю, и мы выражаем глубочайшее сочувствие по этому поводу. Он был прекрасный человек и хороший король.
Эолер кивнул.
- И Гвитин, его сын, тоже мертв.
Сир Деорнот, сидевший рядом с графом, застонал:
- Боже мой! Он вышел из Наглимунда перед самой осадой. Что случилось?
- Его поймали и зверски зарубили капьдскрикцы Скали. - Эолер опустил глаза. - Они швырнули его тело у поднджия горы, словно мешок с падалью, и уехали.
- Будь они прокляты! - зарычал Деорнот.
- Мне стыдно называть их соотечественниками, - сказал молодой Изорн.
Его мать согласно кивнула.
- Когда мой муж вернется, он разделается с Острым Носом и его отребьем. - В ее голосе была такая уверенность, как будто все это было столь же неотвратимо, сколь и предстоящий восход солнца.
- Мы все здесь соотечественники, - сказал Джошуа. - Все мы один народ, отныне и в будущем, мы вместе бьемся с общим врагом. - Он показал на стоящие у стены сидения:
- Садитесь все. Приходится обходиться без помощи слуг - чем меньше лишних ушей, тем легче нам будет открыто говорить обо всем.
Когда все наконец расселись, Эолер подробно рассказал о событиях в Эрнистире, начиная с бойни на Иннискрике и смертельного ранения короля Луга. Вдруг за стенами раздался какой-то шум. Через мгновение в дверь ввалился старый шут Таузер. За ним бежал Сангфугол, отчаянно тянувший старика за рубашку.
- Вот вы как! - Старик уставился на Джошуа красными слезящимися глазами. - Вы ничуть не лучше, чем ваш убийца-братец! - Он покачнулся, когда Сангфугол снова сильно дернул его рукав. Лицо шута налилось кровью, остатки волос стояли дыбом - Таузер был заметно пьян.
- Убирайся отсюда, будь ты проклят, - прошипел арфист. - Простите, мой принц, он просто внезапно вскочил с места и...
- Подумать только, после стольких лет верной службы, - пробормотал шут, - меня игнорируют, - последнее слово он выговорил с гордой тщательностью, - меня отстраняют и не допускают к вашим советникам, когда не осталось никого, кто был бы ближе меня к сердцу вашего отца.
Джошуа встал и грустно посмотрел на шута.
- Я не могу разговаривать с тобой, старик, когда ты в таком виде. - Он поморщился, глядя, как Сангфугол сражается с Таузером.
- Я помогу, принц Джошуа, - сказал Саймон. Он ни секунды не мог больше смотреть, на позор старика,
С помощью Саймона арфисту удалось развернуть Таузера в другую сторону. Как только его повернули спиной к принцу, весь воинственный пыл шута немедленно угас, он позволил подтащить себя к двери.
Пронзительный ветер яростно обрушился на них. Саймон снял плащ и закутал им старого человека. Шут присел на верхней ступеньке - жалкая сморщенная фигурка.
- По-моему, меня тошнит.
Саймон похлопал его по плечу и беспомощно посмотрел на Сангфугола, во взгляде которого не видно было никакого сочувствия к страданиям Таузера.
- Все равно что за ребенком следить, - прорычал арфист. - Да нет, дети ведут себя гораздо лучше. Лилит, например, она и вовсе не разговаривает.
- Это я сказал им, где найти этот проклятый черный меч, - бормотал Таузер. - Говорил, где он находится... и о том другом тоже... и как Элиас не мог взять его в руки. "Твой отец хотел, чтобы ты взял его", говорил я ему, но он не стал слушать, бросил его, как змею. И теперь этот черный меч тоже. - Слеза прокатилась по заросшей белой щетиной щеке. - Он отбрасывает меня, как ненужную ореховую скорлупу.
- О чем он говорит? - спросил Саймон.
Сангфугол скривил губы.
- Он рассказывал принцу что-то о Торне, это было еще до того, как ты уехал искать его. Я не знаю, что должно означать все остальное. - Он наклонился и ухватил Таузера за руку. - И что он жалуется? Ему-то никогда не приходилось служить сестрой милосердия старому Таузеру. - Он кисло улыбнулся Саймону. - Что ж, наверное, плохие дни выдаются и у настоящих рыцарей. Например, когда тебя колотят мечами, и всякое такое. - Он поставил шута на ноги и теперь ждал, пока старик обретет некоторое равновесие. - Ни у меня, ни у Таузера сегодня нет настороения, Саймон. Здесь нет твоей вины. Приходи попозже, и мы выпьем.
Сангфугол повернулся и пошел по гнущейся от ветра траве, стараясь одновременно поддержать Таузера и удержать его на возможно большем расстоянии от своей чистой одежды.
Принц Джошуа благодарно кивнул, когда Саймон вернулся в Дом Расставания. Саймону показалось странным, что его благодарят за исполнение такой тягостной обязанности. Эолер заканчивал описание падения Эрнисадарка и бегства уцелевших в Грианспогские горы. Когда он рассказывал о том, как дочь короля увела народ в пронизывающие горы пещеры, герцогиня Гутрун улыбнулась.
- Эта Мегвин - умная девушка. Счастье, что она у вас есть, если жена короля так беспомощна, как вы рассказываете.
В улыбке графа была боль:
- Вы правы, леди. Она, конечно, дочь своего отца. Раньше я считал, что она была бы лучшей правительницей, чем Гвитин, который иногда бывал упрям и своеволен, но теперь я не так в этом уверен.
Он рассказал о растущих странностях Мегвин, о ее видениях и снах и о том, как эти сны привели дочь Луга и самого графа в каменный город в сердце горы - Мезуту'а.
Когда он дошел до описания необычных жителей города - дворров, собравшиеся обратились в слух. Только Джулой и Бинабик не выглядели потрясенными рассказом графа.
- Замечательно, - прошептал Стренгьярд, мечтательно глядя в сводчатый потолок Дома Расставания, как будто надеялся увидеть там город в недрах Грианспога. - Этот Зал Памяти! Какие замечательные истории записаны там, должно быть.
- Может быть немного позже ты и прочтешь некоторые из них, - сказал Эолер, которого развеселила восторженность архивариуса. - Я рад, что твоя любовь к знаниям пережила эту страшную зиму. - Он снова повернулся к обществу:
- Но что важнее всего, пожалуй, так это то, что дворры сказали о Великих Мечах. Они утверждают, что сами выковали Миннеяр.
- Мы имеем известность о некоторой истории Миннеяра, - сказал Бинабик. - И дворры, или двернинги, как их именовывают северяне, участвовали в этой истории.
- Но больше всего нас заботит, куда делся Миннеяр. У нас есть один меч, второй у Элиаса, а третий...
- Почти все, сидящие в этом зале, видели третий, - сказал Эолер. - И если дворры правы, почти все видели место, где он лежит теперь. Ибо они говорят, что Миннеяр попал в Хейхолт с Фингилом, но Престер Джон нашел его и назвал... Сверкающим Гвоздем. Если это правда, Джошуа, то Миннеяр был похоронен с вашим отцом.
- Вот так так, - пробормотал Стренгьярд, и оглушительная тишина последовала за его словами.
- Но я держал его в руках, - задумчиво сказал Джошуа. - И сам положил его на грудь отцу. Как может Сверкающий Гвоздь быть Миннеяром? Отец никогда ни слова об этом не говорил!
- Нет, не говорил, - на удивление живо отозвалась Гутрун. - Даже моему мужу не говорил. Он сказал Изгримнуру, что это старая и неинтересная история. - Она покачала головой. - Секреты.
Саймон, который все это время молча слушал, тоже решился вставить словечко.
- А разве он не привез. Сверкающий Гвоздь с Варинстена? - Он посмотрел на Джошуа, внезапно испугавшись, что эти слова были слишком большой наглостью с его стороны. - Ваш отец, я имею в виду. Я слышал такую историю.
Джошуа нахмурился, размышляя.
- Ее часто рассказывают, но теперь, когда я думаю об этом, мне кажется, что я ни разу не слышал от отца ничего похожего,
- Конечно, конечно. - Стренгьярд выпрямился, всплеснув длинными руками. Его повязка соскользнула, к переносице. - Тот отрывок, который так беспокоил Ярнаугу, отрывок из книги Моргенса. Там говорилось о том, как Джон выступил на дракона, но у него было только копье! Боже, как слепы мы были! - Священник засмеялся весело, как маленький мальчик. - Но когда он вышел. Сверкающий Гвоздь был при нем. О Ярнауга, если бы ты только был здесь!
Принц поднял руку:
- Тут есть о чем подумать и многое нужно рассказать, но в данный момент у нас есть более важная проблема. Если дворры правы, а я как-то чувствую, что они правы, потому что не нужно сомневаться в такой безумной истории в это безумное время, мы все равно должны завладеть этим мечом, как его ни называть - Сверкающий Гвоздь или Миннеяр. Он лежит в могиле моего отца, как раз за стенами Хейходта. Мой брат, стоя на крепостных укреплениях” может видеть могильные курганы. Эркингарды дважды в день маршируют по краю скалы на восходе и в сумерках.
Всеобщее возбуждение спало.
В тяжелой тишине, которая последовала за словами принца, Саймон почувствовал, как что-то шевельнулось у него в мозгу. Это была неопределенная и неоформившаяся идея, поэтому он решил оставить се при себе тем более, что она как-то пугала его.
Заговорил Эолер:
- Есть и еще кое-что, ваше высочество. Я говорил вам о Зале Памяти, и о картах, которые держат там гномы. Это планы всех тоннелей, сделанных ими. - Он поднялся и подошел к седельным сумкам, оставленным у дверей. Вернувшись, он вытряхнул их на пол. Несколько свитков из промасленных овечьих шкур вывалились оттуда. - Это планы тоннелей под Хейхолтом. Дворры говорят, что прорыли их еще тогда, когда замок назывался Асу'а и принадлежал ситхи.
Стренгьярд первым оказался на коленях. Он развернул одну из овечьих шкур с нежностью влюбленного.
- Ах, - вздохнул он. - Ах, - и его восторженную улыбку сменило озадаченное выражение. - Я должен признаться, что в некотором роде... в некотором роде разочарован. Я не думал, что карты дворров могут оказаться такими... Боже мой! такими грубыми.
- Это не карты дворров, - нахмурившись, сказал Эолер. - Это плод кропотливой работы двух эрнистирийских писцов. Им пришлось работать почти в полной темноте, в жутком склепе, чтобы перенести каменные карты на что-то, что я мог привезти с собой.
Священник был убит.
- О, простите... простите меня, граф, я так сожалею...
- Пустое, Стренгьярд. - Джошуа обернулся к графу Над Муллаха. - Это неожиданный подарок, Эолер. В тот день, когда мы будем стоять под стенами Хейхолта, мы помолимся о тебе небесам.
- Честно говоря, это была идея Мегвин. Я не уверен, что эти карты принесут вам какую-нибудь пользу, но липшее знание никогда не помешает - я полагаю, архивариус согласится со мной. - Он указал на Стрендгъярда, который рылся в шкурах, как поросенок, напавший на гнездо трюфелей. - Но, признаюсь, я ехал сюда, надеясь получить нечто большее, чем простую благодарность. Я покинул Эрнистир, чтобы найти вашу армию и с ее помощью выгнать Скали и его воронов с нашей земли. Но я вижу, что мои надежды не оправдались - вы не сможете послать армию.
- Нет, - лицо Джошуа помрачнело. - Нас все еще очень мало. Каждый день все больше и больше людей стекается сюда, но пришлось бы слишком долго ждать, пока мы смогли бы хоть малую часть послать на подмогу Эрнистиру. - Принц встал, и начал мерять шагами зал, потирая правое запястье, словно оно причиняло ему боль. - Наша борьба напоминает мне войну с завязанными глазами. Мы не знаем, какая сила движется против нас. Даже сейчас, когда нам известна сущность наших врагов, нас слишком мало, чтобы предпринять новую отчаянную попытку. Мы вынуждены прятаться здесь, на самом краю Светлого Арда.
Деорнот подался вперед.
- Но, мой принц, если мы сумеем хоть где-нибудь дать им отпор, весь народ поднимется за нами. За пределами Тритингов даже мало кто знает, что вы живы.
- Он верно говорит, принц Джошуа, - вмешался Изорн. - Я многих знаю в Риммергарде, кто ненавидит Скали. Некоторые из них помогали мне прятаться, когда я бежал из лагеря Острого Носа.
- О вашем избавлении ходят смутные слухи, - сказал Эолер, - Но даже если одно это известие я принесу в Грианспог, моя миссия может считаться успешной.
Джошуа, нервно расхаживавший по залу, остановился.
- Я клянусь, что вы принесете своим людям гораздо больше, граф Эолер. - Он провел рукой по глазам, как человек, которого разбудили слишком рано. - Клянусь древом, что за день... Давайте сделаем перерыв, чтобы немного перекусить. В любом случае мне бы хотелось обдумать то, что я услышал сегодня. - Он устало улыбнулся. - Кроме того, я должен проведать жену. - Он махнул рукой. - Вставайте, вставайте все. Кроме вас, Сгренгъярд, конечно. Я полагаю, вы останетесь?
Архивариус, наполовину зарывшийся в овечьи шкуры, даже не услышал его.

***

Погруженный в мрачные и запутанные размышления, Прейратс некоторое время не замечал этого звука. Когда он наконец пробился сквозь туман мыслей священнника, тот резко остановился и закачался на краю ступеньки.
Мелодия, доносившаяся из сумрачного пролета, неприятно резала слух. Торжественные звуки то свивались, то расплетались в болезненный диссонанс. Это вполне могло быть размеренным гимном паука, стягивающего свою жертву клейким шелком. Тихо и медленно мелодия скользила от ноты к ноте, с изяществом, убеждающим, что кажущаяся дисгармония нарочита и основана на другом представлении о гармонии.
Другой человек мог бы повернуться и убежать на верхние этажи освещенного дневным светом замка, боясь встречи с исполнителем этой ужасной мелодии. Прейратс не колебался. Он снова двинулся вниз. Его шаги по каменным ступенькам отзывались гулким эхом. Вторая ниточка мелодии, такая же дикая и устрашающе спокойная, присоединилась к первой, и вместе они загудели, словно ветер в дымовой трубе.
Прейратс окончил спуск и свернул в коридор. Два норна, стоящие перед тяжелой дубовой дверью, смолкли при его приближении. Он подошел ближе, и они обратили на него лишенные любопытства и слегка оскорбительные взгляды греющихся на солнце кошек.
Они кажутся слишком высокими для хикедайя, понял Прейратс. Ростом с высокого мужчину, норны выглядели худыми, как умирающие от голода нищие. Их серебряно-белые пики были опущены, смертельно белые лица под черными капюшонами совершенно спокойны. Прейратс смотрел на норнов, норны смотрели на Прейратса.
- Ну? Вы будете зевать или откроете мне дверь?
Один из стражей медленно склонил голову:
- Да, лорд Прейратс.
Ни намека на уважение не было в холодном голосе с едва заметным странным акцентом. Норн обернулся и распахнул тяжелую дверь, за которой открылся коридор, озаренный красным огнем факелов и новая лестница. Прейратс медленно прошел между стражниками и начал спускаться. Дверь захлопнулась за ним. Не успел он пройти и десяти ступеней, как жуткая паучья мелодия зазвучала вновь.
Молоты поднимались и опускались с чудовищным лязгом, придавая холодному металлу формы, угодные королю, который сидел в холодном Тронном зале, высоко над своей кузней. Шум был ужасен, но омерзительное зловоние, раскаленное добела железо, земля, выжженная до сухой соли и даже сладковатый запах горелого человеческого мяса были еще ужаснее.
Люди, сновавшие взад-вперед по подземной кузне, казались невероятно уродливыми, словно жар пещеры растопил их, как дурной металл. Даже стеганая ватная одежда не мота скрыть этого. Прейратс знал, что на самом деле только люди с исковерканным духом и телом могут работать в оружейной Элиаса. Были счастливцы, которым удавалось бежать, но большинство надсмотрщик Инч заставлял работать до тех пор, пока они не падали мертвыми. Несколько небольших групп потребовались лично Прейратсу для его экспериментов. То, что от них осталось, скормили тем же печам, которым они служили при жизни.
Сквозь нависающий дым королевский советник, прищурившись, смотрел, как рабочие сбрасывают в горн свою тяжелую ношу и отскакивают в стороны, будто ошпаренные лягушки, когда языки пламени взвиваются слишком близко от них. Так или иначе, подумал Прейратс, Инч разделывается со всеми, кто хоть сколько-нибудь умнее или красивее его.
На самом деле, рассуждал он, усмехаясь над собственным жестоким легкомыслием, если дело обстоит именно так, просто чудо, что остается еще кто-то, кто может поддерживать огонь и отправлять расплавленный металл в гигантские тигли.
Лязг молотов прекратился, и в этот момент относительной тишины Прейратс услышал у себя за спиной угрожающий скрип. Он обернулся, стараясь, чтобы никому не показалось, что он сделал это слишком поспешно - ничто не могло испугать красного священника, и важно было, чтобы все знали об этом. Увидев наконец источник звука, Прейратс усмехнулся и сплюнул. Громадное деревянное колесо, вращающееся вокруг оси, выточенной из ствола могучего дерева, черпало воду из стремительного потока, бежавшего через кузню, поднимало ее вверх и выливало в хитроумный лабиринт многочисленных желобков. По ним вода растекалась по всей кузне, чтобы остужать металл, гасить огонь и, в редкие минуты благосклонного настроения Инча, смочить запекшиеся губы рабочих. Кроме того, колесо управляло несколькими закопченными цепями, самые большие из которых уходили вертикально вверх, в темноту, и заставляли двигаться некоторые механизмы, необходимые для выполнения дорогих сердцу Прейратса проектов. Алхимик смотрел на медленно вращающиеся лопасти колеса и лениво думал, может ли подобное колесо, если его построить величиной с гору и приводить в движение усилиями тысяч рабов, вычерпать море и открыть мрачные секреты, веками прятавшиеся во тьме.
Его размышления о пленительных вещах, которые может извергнуть тысячелетний слой ила, прервала широкая рука с черными ногтями, опустившаяся на его рукав. Прейратс резко повернулся и отбросил ее.
- Как ты смеешь прикасаться ко мне! - прошипел священник, сузив темные глаза. Он оскалил зубы, как будто собирался вырвать горло огромной фигуре, склонившейся над ним. Инч смотрел исподлобья некоторое время, прежде чем ответить. Его лицо было лоскутным одеялом кое-где пробивающейся бороды и багровых рубцов.
- Вы говорить хотите?
- Никогда больше не прикасайся ко мне, - голос Прейратса стал спокойнее, но все еще вздрагивал от смертоносного напряжения. - Никогда!
Инч нахмурился, сморщив и без того рябое лицо. Правая глазница зияла жуткой пустотой.
- Что от меня надо?
Алхимик помолчал немного и набрал воздуху в легкие, пытаясь усмирить слепую ярость, охватившую его. Прейратс сам был удивлен своей свирепой реакцией - глупо было тратить гнев на грубого литейщика. Когда предназначение Инча будет выполнено, его можно будет зарезать, как бессмысленную скотину, каковой он, в сущности, и являлся. А пока он прекрасно подходил для планов короля, и, что гораздо более важно, для его собственных планов.
- Король хочет, чтобы крепостную стену укрепили по-новому - новые скобы, новые стропила и самые тяжелые брусья, которые мы можем найти в Кинслаге.
Инч опустил голову, думая. Его усилия были почти ощутимыми.
- Когда? - спросип он наконец.
- К Сретенью. Неделей позже ты и твои подземные люди будете подвешены над Нирулагскими воротами в компании с вороньем. - Прейратс сдержал смешок, представив голову Инча, насаженную на пику - даже вороны не станут драться из-за такой добычи. - Я не желаю слушать возражений. У тебя еще треть года. И раз уж мы заговорили о Нирулагских воротах - есть еще кое-что, что ты тоже должен сделать. Несколько очень важных вещей. Это усовершенствования для защиты ворот. - Он вытащил из складок одежды свиток. Инч взял его и поднял, чтобы получше разглядеть в слабом красноватом свете подземной кузни. - Это тоже должно быть закончено к Сретенью.
- А где королевская печать? - Глаз Инча хитро блеснул.
Рука Прейратса взлетела в воздух. На кончиках пальцев появились пучки желтого света. Через мгновение свет погас, и Прейратс позволил руке упасть и скрыться в складках одежды.
- Если ты еще раз задашь мне вопрос, - проскрежетал алхимик, - я превращу тебя в пылинки пепла.
Лицо литейщика оставалось спокойным.
- Тогда некому будет закончить ворота и стену. Никто не может заставить их работать так быстро, как доктор Инч.
- Доктор Инч. - Прейратс скривил тонкие губы. - Узирис, помоги мне, я устал разговаривать с тобой. Сделай работу так, как хочет этого король Элиас. Тебе повезло больше, чем ты думаешь, дубина. Ты увидишь начало великой эпохи, золотой эпохи. - Разве что начало, но уж никак не больше, пообещал себе священник. - Я вернусь через два дня. Тогда ты скажешь, сколько человек тебе потребуется, и все прочее.
Когда он зашагал прочь, ему показалось, что Инч сказал что-то ему вслед, но, обернувшись, увидел, что Инч уже рассматривает громаду водяного колеса, медленно двигавшегося в бесконечном кружении... Молоты грохотали, но священник долго еще слышал тяжелый скорбный скрип вращающегося колеса.

***

Герцог Изгримнур облокотился о подоконник и, поглаживая все еще коротенькую бородку, смотрел вниз, на маслянистый проток Кванитупула. Буря миновала, и снег, такой необычный в этих широтах, растаял. Болотный воздух, все еще прохладный после заморозков, снова стал влажно-липким.. Изгримнур чувствовал яростную потребность двигаться, делать хоть что-нибудь.
В ловушке, думал он, намертво пришпилен, как если бы меня пригвоздили к дереву стрелой из лука. В точности как в этой проклятой битве у озера Клоду. Все сначала.
Конечно, здесь не было ни лучников, ни неприятеля. Кванитупул, освободившийся от ледяной хватки Севера, вернулся к своему обычному состоянию и обращал на Изгримнура не больше внимания, чем на всех остальных, населяющих его ветхое тело, словно полчища голодных блох. Нет, это обстоятельства заманили в ловушку последнего герцога Элвритсхолла, и именно они были сейчас непреклонней любых врагов, какими бы смелыми и хорошо вооруженными они ни были.
Изгримнур со вздохом поднялся и повернулся посмотреть на Камариса. Старый рыцарь сидел, прислонившись к дальней стене, завязывая и снова развязывая кусок веревки. Некогда величайший рыцарь Светлого Арда поднял глаза на герцога и улыбнулся простодушной улыбкой ребенка-идиота. Несмотря на преклонный возраст, у него были прекрасные здоровые зубы, а сила его рук была такова, что многие из нынешних молодых задир могли бы позавидовать ему. Но недели постоянных усилий Изгримнура так и не смогли изменить этой улыбки, сводящей герцога с ума. Заколдован Камарис, ранен в голову или просто выжил из ума - результат был один - Изгримнур не смог вызвать у него даже проблеска воспоминаний. Старик не узнавал его, не помнил прошлого, не помнил даже своего настоящего имени. Если бы герцог не знал когда-то Камариса так хорошо, он даже мог бы засомневаться в своей памяти, но он видел лучшего рыцаря короля Джона во все времена года, при любом освещении и в разных обстоятельствах. Камарис мог не помнить себя, но Изгримнур не ошибался.
И что теперь с ним делать? Безумен он или нет, Камарис явно нуждается в помощи. В первую очередь неплохо было бы доставить его к тем, кто чтит и уважает память лучшего друга Престера Джона. Даже если мир, который помогал строить Камарис, сегодня рушился, даже если король Элиас положил конец всем надеждам друга и сеньора Камариса короля Джона - все равно старик заслуживал того, чтобы провести свои последние дни там, где его любят и помнят, а не в этой гнилой трясине. Кроме того, если остался в живых хоть кто-нибудь из окружения принца Джошуа, им тоже приятно будет узнать, что и Камарис жив. Старый рыцарь стал бы для них символом надежды, и Изгримнур, который несмотря на все свои отговорки, кое-что смыслил в политике, прекрасно это понимал.
Но если предположить, что Джошуа и его сторонники укрылись где-нибудь на севере - а такие слухи ходили на кванитупульском базаре - как Изгримнуру и Камарису пробраться через полный врагов Наббан? И потом, как они могут уйти с постоялого двора? Умирая, отец Диниван велел герцогу привести Мириамель сюда. Изгримнур не нашел ее и вынужден был бежать из Санкеллана Эйдонитиса, но может быть Мириамель сама знает что-нибудь об этом месте, может быть отец Диниван говорил с ней об этом? И вот она придет сюда, одинокая, беззащитная, и обнаружит, что Изгримнур уже ушел? Нет, так рисковать нельзя. Лучшее, что можно сделать для Джошуа, жив он или мертв, это помочь принцессе.
Изгримнур надеялся, что Тиамак, каким-то образом связанный с отцом Диниваном, будет знать, где находится Мириамель, но эта надежда не оправдалась. После долгих расспросов смуглый человечек признался, что его тоже послал сюда Диниван, не дав при этом никаких объяснений. Он был потрясен известиями о смерти доктора Моргенса и Динивана, но даже после этого, не смог сообщить Изгримнуру ничего полезного. В глубине души герцог считал, что он чего-то недоговаривает. Хотя нога у вранна действительно болела - по его словам, искусанная крокодилом - но все-таки Изгримнур по-прежнему думал, что он мог бы помочь разрешить тяготевшие над ними загадки, среди которых наиболее сложной была цель пославшего их сюда Динивана. Но вместо этого смуглый человек предпочитал бродить по комнате - за которую, кстати, платил Изгримнур - проводить долгие часы за письменным столом или хромать по деревянным улицам Кванитупула, чем он, надо полагать, и занимался сейчас.
Изгримнур собирался сказать что-то молчаливому Камарису, но тут постучали в дверь. Она со скрипом открылась, и вошла хозяйка постоялого двора Чаристра.
- Я принесла еду, какую вы просили, - сказала она с таким видом, как будто делала огромное личное одолжение, а не просто брала деньги Изгрмнура за не стоющие их стол и кровать. - Немного хорошего хлеба и супа, очень хорошего. С бобами. - Она поставила горшок с супом на низкий стол и брякнула возле него три миски. - Не понимаю, почему бы вам не спуститься вниз и не есть вместе с остальными?
Остальными были два враннских Торговца перьями и странствующий ювелир из Наранси, который искал работу.
- Потому что я плачу за это! - прорычал Изгримнур.
- Где болотный человек? - Она разлила по мискам холодный суп.
- Не знаю, и не думаю, что это тебя касается. - Он побагровел. - Я видел, утром ты куда-то уходила со своим дружком?
- На рынок, - фыркнула она. - Я не могу взять свою лодку, потому что он, - руки ее были заняты, так что она могла только мотнуть головой в сторону Камариса, - все не соберется ее починить.
- И не соберется. Ему сан не велит. И за это я тебе тоже плачу. - Раздражение Изгримнура нарастало. Чаристра все время испытывала его галантность. - Ты чересчур много треплешь языком, женщина. Хотел бы я знать, что ты там наговорила на рынке обо мне и остальных твоих странных постояльцах?
Она бросила на него взгляд, полный недобрых предчувствий.
- Ничего. Ни единого слова.
- Твое счастье, если это правда. Я плачу тебе, чтобы ты не трепалась о моем приятеле. - Он посмотрел на Камариса, который со счастливым выражением лица ложу за ложкой отправлял в рот жирную похлебку. - Но если ты думаешь, что можешь брать мои деньги и все равно распускать сплетни, запомни: узнаю, что ты говорила обо мне или моих делах... придется тебе пожалеть о своей болтливости! - последние слова герцог прогремел во всю силу своего мощного голоса.
Чаристра в ужасе отступила.
- Ни слова я никому не говорила! Прав вы таких не имеете, сир, оскорблять честную женщину! - Она пошла к двери, при этом размахивая поварешкой, словно защищаясь от ударов разгневанного Изгримнура. - Говорила я вам, что ни слова не скажу, так и не скажу. Это всякий вам подтвердит, сир, Чаристра держит свое слово. - Она возмущенно сотворила знак древа и выскользнула в коридор. На полу осталась длинная дорожка капель супа.
- Ха! - всхрапнул Изгримнур. Он смотрел на сероватую жижу, все еще бултыхающуюся в миске. Платить за ее молчание! Как же, сейчас! Это все равно, что платить солнцу, чтобы оно не светило. Он разбрасывает деньги, как будто это вода Вранна - скоро уж они кончатся. И что он тогда будет делать? Даже мысль об этом приводила его в бешенство. - Ха! - снова сказал он. - Будь я проклят!
Камарис вытер подбородок и улыбнулся, глядя в пространство.

***

Саймон обхватил рукой торчащий камень и заглянул вниз. Бледное солнце было почти точно над головой. Оно пробивалось сквозь подлесок, рассыпая отблески по поверхности холма.
- Это здесь, - крикнул он через плечо, потом прислонился к сглаженной ветром и дождями поверхности камня и стал ждать. Белый камень еще не растерял утреннего холода. Через мгновение Саймон почувствовал, что озноб пробирает его до костей. Он отступил и повернулся, чтобы оглядеться. Вертикально стоящие камни венчали вершину Сесуадры, как зубцы королевской короны. Несколько древних колонн упало, так что корона имела несколько потрепанный вид, но большинство из них осталось высокими и прямыми, исполняя свой долг под натиском бесчисленных веков.
Они точь-в-точь Камни гнева на Тистеборге, понял он вдруг.
Может быть это тоже была работа ситхи? О Тистеборге рассказывали достаточно много престранных историй.
Куда же делись эти двое?
- Вы идете? - крикнул он. Не получив ответа, Саймон обошел камень кругом и стал коротким путем спускаться с горы. Он старался хвататься за надежные стебли вереска и не обращать внимания на колючки. Земля была скользкой и опасной. Внизу долина была полна серой воды, которая почти не колебалась, так что новое озеро вокруг Сесуадры казалось плотным, как каменный пол. Саймон не мог не вспомнить те дни, когда он взбирался на колокольню Башни Зеленого ангела и чувствовал себя сидящим в заоблачной выси королем мира. Здесь, на Сесуадре, казалось, что каменная гора только что родилась, появившись из первозданного хаоса. Легко было вообразить, что в мире нет еще ничего, кроме этого места, что такое наверное было ощущение у Бога, когда он стоял на вершине Дэн Халой и творил мир, как написано в Книге Эйдона.
Джирики рассказывал Саймону о том, как Рожденные в Саду пришли в Светлый Ард. В те дни, говорил ситхи, большая часть мира была покрыта океаном, так же как сейчас покрыт им запад. Народ Джирики приплыл со стороны восходящего солнца, преодолев невообразимое расстояние, чтобы высадиться на зеленом берегу мира, не знавшего человека, на маленьком острове посреди бескрайнего моря, окружавшего его. Какая-то катастрофа, по предположению Джирики, изменила лицо мира - земля поднялась, моря на востоке и на юге высохли, оставив после себя новые горы и долины. Вот почему Рожденные в Саду не смогли вернуться на свою потерянную родину.
Саймон размышлял об этом, глядя, прищурившись, на восток. Мало что можно было увидеть с Сесуадры, кроме сумрачных степей я безжизненных равнин, бесконечных полотен серого и темно-зеленого цветов. Саймон слышал, что даже до этой страшной зимы восточные степи были негостеприимной землей. Чем дальше на восток от Альдхорта, тем более пустынными и угрюмыми они становились. Путешественники говорили, что за определенные границы не рисковали заходить даже хирки и тритинги. Солнце по-настоящему никогда не освещало этой земли, где царили вечные сумерки. Те несколько безумцев, которые отважились пересечь степи в поисках новых земель, не вернулись обратно.
Саймон понял, что стоит так и смотрит уже довольно долго, но до сих пор никто не отозвался. Он уже собирался позвать еще раз, но, в этот момент на склоне холма появился Джеремия, медленно пробиравшийся к вершине сквозь заросли ежевики и доходящей до пояса травы. Лилит, едва различимая в высокой траве, держалась за руку молодого оруженосца. Казалось, что она испытывает к нему какую-то симпатию. Она по-прежнему не говорила, и лицо ее оставалось печальным и отстраненным. Когда девочка не могла быть с Джулой, то почти всегда старалась держаться поближе к Джеремии. Саймон думал, что она почувствовала в нем что-то похожее на свою боль, общий сердечный недуг.
- И куда же он ведет, под землю или за край холма? - спросил Джеремия.
- И то, и другое, - ответил Саймон, махнув рукой в сторону ручья.
Они следовали по его течению с того места, где он начинался - в здании, которое Джулой называла Дом Текущих вод или просто Дом Воды. Таинственно пробиваясь через камни, он, не пересыхая, заполнял водоем, который снабжал питьевой водой Новый Гадринсетт и стал центром торговли и сплетен молодого поселения. Покинув Дом Воды, стоящий в одной из самых высоких точек Сесуадры, ручей выплескивался в узкое русло и пересекал вершину, появляясь и исчезая в зависимости от рельефа. Саймон в жизни не встречал ручья, который вел бы себя таким образом. Да и кто когда-либо слышал о роднике, который пересекает горную вершину? И Саймон решил выяснить, куда он течет и откуда вытекает, пока не вернулись бури, которые могли бы оборвать его поиски.
Джеремия присоединился к тему чуть ниже вершины холма. Они стояли над быстро бегущим ручьем.
- Как ты думаешь, он все время течет вниз? - Джеремия показал на серый ров у основания Скалы прощания. - Или опять уходит в землю?
Саймон пожал плечами. Вода, появившаяся из самого сердца горы ситхи, действительно могла уйти обратно в камни, словно таинственное колесо созидания и уничтожения, словно будущее, которое приходит, чтобы поглотить настоящее, а потом быстро исчезает, чтобы стать прошлым. Он собирался предложить продолжить исследование, но по склону холма уже спускалась Лилит. Саймон забеспокоился, потому что она совсем не думала об опасности и легко могла поскользнуться на крутом склоне.
Джеремия сделал несколько шагов, подхватил ее под руки и поставил рядом с собой. В этот момент ее легкое платье вздулось, и Саймон увидел длинные воспаленные рубцы, покрывавшие ее ноги. На животе, наверное, еще хуже, подумал Саймон.
Все утро он думал о том, что услышал в Доме Расставания о Великих Мечах и о многом другом. Все эти события казались ему чем-то отвлеченным, как будто сам Саймон, его друзья, король Элиас и даже Король Бурь были только фишками на доске для игры в шент, которые могут составить сотни самых разных комбинаций. Но сейчас ему напомнили об истинных ужасах недавнего прошлого. Лилит, ни в чем не повинный ребенок, была до смерти напугана и изувечена собаками, тысячи других, за которыми тоже не было никакой вины, выгнали из домов, оставили сиротами, замучили, убили. Гнев внезапно заставил Саймона покачнуться. Если в мире есть какая-нибудь справедливость, кто-то должен будет заплатить за то, что случилось, за Моргенса, Хейстеиа, Джеремию, за его похудевшее лицо и невысказанные страдания, за самого Саймона, бездомного и одинокого.
Если Узирис смилуется надо мной, я убью их. Я убил бы их всех собственными руками - Элиаса, Прейратса и его бледнолицых норное.
- Я видел ее в замке, - сказал Джеремия.
Саймон удивленно поднял глаза. Оказалось, что он сжал кулаки так, что заломило суставы.
- Что?
- Лилит. - Джеремия кивнул в сторону девочки. Она вся перепачкалась, спускаясь в затопленную долину. - Когда она была горничной у принцессы Мириамель. Я тогда подумал, что за хорошенькая маленькая девочка - она была одета во все белое и несла цветы. Мне она показалась такой чистенькой. - Он тихо рассмеялся. - И посмотри на нее теперь.

Предыдущая страница 5 Следующая страница


Дорога ветров 6

Саймон почувствовал, что у него нет больше сил говорить о грустном.
- Сам на себя посмотри, - сказал он. - Кто бы говорил о чистоте!
Джеремия не смутился.
- Ты на самом деле знал ее, Саймон? Я принцессу имею в виду.
- Да, - Саймону вовсе не хотелось повторять сначала всю эту историю. Он страшно огорчился, не найдя Мириамели у Джошуа, и пришел в ужас, узнав, что никому не известно, где она. Он так мечтал, что расскажет ей о своих подвигах, и представлял себе, как широко она раскроет ясные глаза, услышав о драконе. - Да, - повторил, он, - я знал ее.
- Она была такая красивая, какой и должна быть принцесса? - спросил Джеремия с неожиданной заинтересованностью.
- Думаю, да. - Саймону не хотелось говорить об этом. - Она была именно такая, то есть она и есть такая.
Джеремия собирался еще о чем-то спросить, но его перебили.
- Хо, - послышался голос сверху, - вот вы где!
Странный двухголовый силуэт смотрел на них из-за скалы. Одна из голов навострила уши.
- Мы хотели найти, откуда и куда течет этот ручей, Бинабик, - сказал Саймон.
Волчица подняла голову и рявкнула.
- Кантака имеет предположение, что тебе лучше откладывать путешествование за водой. - Бинабик рассмеялся. - А Джошуа просит всех возвращаться в Дом Расставания. Мы имеем о чем говорить.
- Идем.
Саймон и Джеремия взяли Лилит за руки и полезли вверх по склону. Солнце смотрело на них сверху, похожее на мутный белый глаз.

***

В Доме Расставания собрались все те, кто был на совете утром. Разговаривали тихо” может быть подавленные размерами зала и его необычными пропорциями. В окна сочился болезненный дневной свет, такой слабый и неясный, что казалось, он вовсе не имеет источника. Каменное кружево на стенах светилось тусклым внутренним светом, напоминая Саймону мерцающий мох в тоннелях под Хейхолтом. Он не забыл, как блуждал там, в глухой темноте, за пределами отчаяния. То, что он выжил тогда, кое-что значило. И конечно его пощадили по какой-то причине.
Пожалуйста, милосердный Эйдон, молился он, не дай мне умереть теперь, когда я зашел так далеко!
Саймон открыл глаза и убедился, что Джошуа пришел. Принц навещал Воршеву и сообщил собравшимся, что она чувствует себя лучше. Вместе с Джошуа пришли двое, которых не было на утреннем совете, - Слудиг, обследовавший окрестности долины, и здоровенный парень из Фальшира по имени Фреозель, которого жители Нового Гадринсетта выбрали лордом-констеблем. Несмотря на молодость, в новом констебле не трудно было узнать ветерана уличных боев - лицо покрыто шрамами, на руке не хватает двух пальцев.
После того, как отец Стренгьярд произнес короткое благословение новому констеблю и предостерег его, чтобы он никому не рассказывал о том, что услышит здесь, встал принц Джошуа.
- Нам нужно многое решить, - сказал он. - Но прежде чем мы начнем, я хотел бы сказать, что мы не должны терять надежду на то, что придут лучшие времена, счастливые для нас. Когда нам казалось, что не осталось уже ничего, кроме страха и отчаяния. Господь повернулся к нам, и сейчас мы в безопасности, а ведь еще недавно мы были разбросаны по свету... Мы отправились на поиски одного из трех Великих Мечей, который мог бы дать нам хоть малую надежду на победу, - и против всякого ожидания эти поиски увенчались успехом. Каждый день все новые и новые люди приходят под наши знамена, и если у нас будет возможность выжидать еще некоторое время, наша армия сможет остановить даже Верховного короля, моего брата.
Конечно, нам еще многое нужно. Мы можем составить армию из людей, которых по всему Эркинланду выгоняют из собственных домов, но для того, чтобы рассчитывать на победу над Верховным королем, нужна не только армия. Кроме того, ясно, что мы вынуждены кормить и предоставлять кров тем, кто уже с нами. Может быть и так, что ни одна армия, даже прекрасно вооруженная, не сможет противостоять Элиасу, союзнику Короля Бурь. - Джошуа помолчал. - Итак, мне кажется, что сегодня мы должны постараться найти ответы на три вопроса: что собирается делать мой брат, как нам это предотвратить и что нужно сделать, чтобы получить оставшиеся два меча - Сверкающий Гвоздь и Скорбь, с помощью которых мы можем победить норнов и их темного повелителя.
Джулой подняла руку.
- Простите, Джошуа, но мне кажется, есть еще один вопрос: сколько времени у нас в запасе?
- Ты права, валада Джулой. Если бы мы могли оставаться здесь еще год, нам удалось бы собрать силы, достаточные для того, чтобы противостоять Элиасу на его территории, или, по крайней мере, на окраинах его владения. Но я, как и ты, сомневаюсь, что нас так надолго оставят в покое.
Раздались и другие голоса. Спрашивали, можно ли ожидать подкрепления с востока и севера Эркинланда, где люди уже почувствовали тяжелую руку короля Элиаса. Джошуа призвал к тишине.
- Прежде всего мне бы хотелось, чтобы мы попытались ответить на первый и главный из наших вопросов: чего хочет мой брат?
- Власти, - сказал Изорн. - Власти. Он хочет бросаться жизнями людей, как игральными костями.
- Это у него и так было. - Джошуа покачал головой. - Я много размышлял об этом, но не нашел другого ответа. Мир, конечно, уже знал королей, которые не желали довольствоваться тем, что у них было. Может быть мы до самого конца не узнаем ответа на этот вопрос. Может быть, если бы мы знали, о чем именно договорились Элиас и Король Бурь, нам было бы проще понять тайные намерения Верховного короля.
- Принц Джошуа, - заговорил Бинабик. - Я сам озадачивался этими очень разными вопросами. Всякие пожелания вашего брата исполняет Король Бурь. Это доступно пониманию. Не доступно, чего Король Бурь желает взамен.
Минуту в каменном зале было тихо, а потом вдруг все заговорили разом, так что принцу Джошуа пришлось топнуть ногой, чтобы успокоить их.
- Ты задал ужасный вопрос, Бинабик, - сказал принц:
- Мы действительно не знаем, чего хочет этот темный.
Саймон вспомнил тени под Хейхолтом, где он соскользнул в ужасный сон, полный кричащих призраков.
- Может быть, он хочет забрать обратно свой замок? - сказал он.
Он говорил тихо, и большинство сидевших в зале не услышали его и продолжали обсуждать что-то между собой, но Джошуа и Бинабик повернулись к нему.
- Милосердный Эйдон, - проговорил Джошуа. - Не может быть.
Бинабик подумал немного и покачал головой:
- Что-то тут не так, хотя это и хорошо придумано, Саймон. Скажи, Джулой, в чем тут дело, я почти вспомнил...
Колдунья кивнула.
- Инелуки никогда не сможет вернуться в этот замок. Когда Асу'а пал, в его руинах каждый камешек был оплетен заклятьями, и пока не истечет их срок, Инелуки ни минуты не проведет в замке. Нет, я не думаю, что он может забрать замок, хотя без сомнения горит желанием сделать это. Но он может хотеть править через Элиаса тем, чем не в силах править сам. Норны чудовищно сильны, но их немного. А вот будучи тенью за спиной трона из костей дракона, Король Бурь может покорить все земли Светлого Арда.
Лицо Джошуа помрачнело.
- Подумать только, как мало мой брат должен был думать о своих подданных и своем троне, чтобы за пустячную цену продать все это темным силам. - Он повернулся к собравшимся, и гнев на его лице был плохо скрыт. - Что же, пока мы можем считать, что так оно и есть - Король Бурь хочет управлять человечеством через моего брата. Мне говорили, что Инелуки - это клубок черной мстительной ненависти, так что не нужно объяснять, каким может стать это правление. Саймон рассказывал нам, что Амерасу, женщина-ситхи, предвидела то, что Инелуки хочет сделать с людьми, и она говорила, что это будет ужасно. Мы должны сделать все возможное, чтобы остановить это, в конце концов даже пожертвовав жизнью. И теперь я должен задать другой вопрос: что мы можем сделать, чтобы победить их?
В последующие часы было предложено множество самых разнообразных планов. Фреозель говорил, что лучше всего будет осторожно выжидать, пока недовольство Элиасом не вспыхнет по всему Светлому Арду. У Хотвига был другой план - послать человека, который, руководствуясь картами Эолера, проникнет в Хейхолт и убьет Элиаса и Прейратса. Отца Стренгьярда потрясла сама мысль о том, что драгоценные карты могут попасть в руки зверских убийц. По мере того, как выдвигались и обсуждались все Новые и новые предложения, страсти накалялись. Когда Изорн и Хотвиг, обычно веселые и спокойные друзья, были близки к тому, чтобы броситься в драку, Джошуа, наконец, прервал споры.
- Помните о том, что все мы здесь друзья и союзники и все мы объединены надеждой вернуть свободу нашим землям. - Принц осмотрел зал, утихомиривая своих возбужденных советников, как хирка, а те, по слухам, умеют успокаивать лошадей взглядом, не прикасаясь к ним. - Я выслушал всех и благодарен вам за помощь. Но теперь я должен решить. - Он положил руку на каменный стол рядом с обернутой серебряным шнуром рукояткой Торна. - Я совершенно согласен с тем, что мы должны подождать до тех пор, пока не будем готовы нанести Элиасу чувствительный удар. - Он кивнул в сторону Фреозеля. - Но и бездействовать мы не должны. Наши союзники в Эрнистире осаждены, а они могли бы серьезно побеспокоить Элиаса на западе, если не больше. И потому я решил совместить две цели и посмотреть, не послужит ли одна из них другой. Джошуа сделал графу Над Муллаха знак выйти вперед.
- Граф Эолер, я пошлю вас назад к вашему народу, и, как я и обещал, вы привезете им нечто большее, чем просто мою благодарность. С вами отправится Изорн, сын герцога Изгримнура.
Гутрун не сдержала приглушенного вскрика, но когда сын обернулся, чтобы успокоить ее, она храбро улыбнулась и погладила его по плечу. Джошуа поклонился в ее сторону.
- Герцогиня, когда вы узнаете мой план, вы поймете, что я делаю это не без причины. Изорн, ты возьмешь полдюжины людей. Может быть, кто-нибудь из стражников Хотвига согласится сопровождать тебя. Они храбрые бойцы и неутомимые всадники. По пути к Эрнистиру ты соберешь как можно больше своих сограждан. Насколько я знаю, большинство из них не любит Скали Острого Носа, а на Фростмарше многих выгнали из домов. И тогда, по твоему усмотрению и в зависимости от того, скольких ты сумеешь привлечь на нашу сторону, ты либо снимешь осаду Скали, либо вернешься сюда, чтобы помочь нам бороться с моим братом. - Изорн сосредоточенно слушал принца с таким видом, как будто хотел выучить его слова наизусть. - Ты сын герцога, и тебе они поверят, если ты объяснишь им, что это первый шаг к тому, чтобы вернуть им потерянную землю.
Принц снова повернулся к собранию.
- А пока Изорн и те, кто поедет с ним, будут выполнять свою задачу, мы здесь тоже не можем сидеть сложа руки. Нам нужно многое сделать. Северяне раздавлены суровой зимой, Элиасом и Королем Бурь, и я боюсь, что как бы удачлив ни был Изорн, север не сможет дать нам того количества союзников, в котором мы нуждаемся. Наббан и весь юг контролируют друзья Элиаса, и первый среди них герцог Бенигарис. Но юг должен быть моим. Только тогда у меня хватит союзников для борьбы с Элиасом. Поэтому нам предстоит работать, совещаться и думать. Должен быть какой-то способ отрезать Бснигариса от помощи Элиаса, правда я еще не знаю точно какой.
Все это время Саймон нетерпеливо выслушивал слова принца, но придерживал язык. Теперь Джошуа закончил, и у него больше не было сил молчать. Пока остальные кричали и переругивались, Саймон с растущим возбуждением вспоминал утренние слова Бинабика.
- Но, принц Джошуа, - крикнул он. - Что же будет с мечами?
Джошуа кивнул.
- Об этом нам тоже предстоит подумать. Не беспокойся, Саймон, я не забыл о них.
Саймон набрал в грудь побольше воздуха, словно собираясь прыгнуть в ледяную воду.
- Нам надо действовать неожиданно. Пошлите Бинабика, Слудига и меня за Сверкающим Гвоздем! Он же не в Хейхолте! Мы заберем его из могилы вашего отца и скроемся еще до того, как король догадается, что мы там были. - Саймон представил себе, как это будет: он и его друзья, покрытые славой, возвращаются на Сесуадру. Они несут Сверкающий Гвоздь, и на ветру полощется новое знамя Саймона.
Джошуа улыбнулся, но покачал головой.
- Никто не сомневается в твоей храбрости, сир Сеоман, но мы не можем так рисковать.
- Так мы же нашли Торн, хотя в это тоже никто не верил!
- У Торна не несли караул эркингарды.
- Зато вместо них был дракон!
- Довольно, - Джошуа поднял руку. - Нет, Саймон, еще не время. Мы поговорим об этом, когда атакуем Элиаса на юге и на западе, и отвлечем его внимание от Свертских скал и могилы нашего отца. Ты уже заслужил почет и уважение и без сомнения заслужишь еще, но теперь ты королевский рыцарь, и это большая ответственность. Я сожалел, что послал тебя на поиски Торна и не надеялся снова увидеть. Теперь, когда против всякой надежды вы вернулись с победой, я хочу, чтобы пока что ты, Бинабик и Слудиг оставались при мне. Кстати, с ними ты даже не посоветовался, обрекая их на это безнадежное путешествие. - Он улыбнулся, смягчая удар. - Спокойно, мальчик, спокойно.
В груди у Саймона бурлили чувства, похожие на те, которые он испытывал в Джао э-Тинукай. Как они не понимают, что, помедлив еще немного, можно упустить великолепный шанс?!
- Принц Джошуа, - взмолился он. - Могу я по крайней мере пойти с Изорном? Я хочу помочь!
- Учись быть рыцарем, Саймон, и наслаждайся этими недолгими днями относительной свободы. На твою долю придется достаточно сражений, уверяю тебя. - Принц встал. Саймон заметил выражение усталости на его лице. - Ну все, довольно. Эолер, Изорн и те, кто пойдет с ними, должны быть готовы отправиться через два дня. Трапеза уже готова, не такая обильная, как на чествовании Саймона, разумеется, но зато вовремя. - И взмахом руки он завершил собрание.
Бинабик подошел к Саймону, собираясь поговорить, но рассерженный юноша сначала не желал отвечать.
Опять то же самое. Подожди, Саймон, подожди, тебе скоро скажут, что делать... Неужели другие всегда будут все решать за меня?
- Это была хорошая идея, - пробормотал он:
- Эта идея будет оставаться очень хорошей, - сказал Бинабик, - когда мы будем отвлекать Элиаса, как говаривал сегодня Джошуа.
Саймон посмотрел на него. В круглом лице тролля было что-то, что делало его гнев глупым.
- Я ведь только хотел помочь.
- Ты делал гораздо больше, друг Саймон, но, как говорят у нас в горах, ик та рандейхет, сук биквахуг - зима не лучшее время, чтобы купаться голышом.
Саймон подумал несколько минут.
- Мне кажется, что это глупо.
- Имеет возможность, что так, - раздраженно ответил Бинабик. - Но не приходи, с большими слезами, согреваться у моего костра, если будешь иметь ошибку со временем для плавания.
Они молча шли по заросшему склону холма, освещенному холодным солнцем.

4 МОЛЧАЛИВЫЙ РЕБЕНОК

Воздух был теплым, но темные облака необычно сгустились. Весь день корабль не мог двинуться с места - паруса безжизненно повисли, ветра не было. - Интересно, скоро ли будет шторм? - вслух спросила Мириамель.
Молодой матрос, стоявший неподалеку, удивленно обернулся к ней.
- Вы это мне, леди?
- Я сказала: интересно, скоро ли будет шторм.
- Да, леди, - матрос явно чувствовал себя неловко, разговаривая с ней. Он плохо говорил на вестерлинге, и она подумала, что он, наверное, с одного из тех маленьких южных островов, где не знают даже наббанаи. - Шторм идет.
- Это я и так знаю. Меня интересовало, когда он придет.
- А-а, - он кивнул, и огляделся по сторонам, как будто боялся, что его могут подслушивать. - Очень скоро. - Он широко улыбнулся, оглядел принцессу с головы до ног, и улыбка его стала еще шире. - Очень миленькая.
Удовольствие, полученное от этого разговора, немедленно улетучилось. Ей были хорошо знакомы и выражение лица матроса, и его оскорбительный взгляд. Он, конечно, не посмеет до нее дотронуться, но это только потому, что считает ее игрушкой, принадлежащей хозяину, графу Аспитису. Гнев ее был смешан с некоторой долей неуверенности. Прав ли он? Несмотря на весь ее страх перед графом, который, если верить Ган Итаи, встречался с Прейратсом, и, если верить Кадраху, даже работал на красного священника, - она верила, что он действительно собирался жениться на ней, а теперь вдруг подумала, что он, может быть, просто хотел удержать ее при себе до возвращения в Наббан, покорную и благодарную. Он наверняка считает, что от стыда она не решится никому признаться в том, что произошло между ними. Мириамель не знала, что больше пугает ее - перспектива выйти замуж за Аспитиса или то, что он, возможно, лжет ей с такой же легкостью, с какой лгут продажным тварям в портовых тавернах.
Она не сводила с матроса ледяного взгляда до тех пор, пока он, наконец, не смутился, и не ушел к носу корабля. Довольно долго она смотрела ему вслед, а потом вернулась к штормовым облакам и скучному серому океану.
Недалеко от корабля в воде виднелись три огромных существа. Одно из них подплыло ближе, раскрыло широкий рот и закричало. Резкий крик килпы заставил Мириамель вздрогнуть. Заметив ее движение, все три чудовища повернули к ней головы. Черные влажные глаза остановились на лице принцессы, и она в испуге отшатнулась от бортика, сотворив знак древа.
Повернувшись, она чуть не наткнулась на Туреса, молодого пажа графа.
- Леди Мария. - Он попытался поклониться, но расстояние между ними было слишком мало, так что паж только стукнулся головой о ее локоть и вскрикнул от боли. Мириамель потянулась успокоить его, но паж в смущении отпрянул. - Его светлость хочет вас видеть.
- Где он, Турес?
- Каюта. - Он поправился:
- В своей каюте, леди.
- Спасибо.
Юноша отступил на несколько шагов, собираясь проводить ее, но Мириамель снова заметила какое-то движение у поверхности воды. Одна из килп, отделившись от остальных, поплыла рядом с кораблем, не сводя с Мириамели ничего не выражающих глаз. Потом она вытянула блестящую серую руку и длинными пальцами провела по корпусу судна, как будто надеялась зацепиться за что-нибудь. Мириамель боялась пошевелиться. Через мгновение страшное существо нырнуло и снова появилось на поверхности только на расстоянии броска камня от корабля. Принцесса застыла, словно в ужасном сне. Наконец она оторвалась от килпы и отступила назад. Юный Турес удивленно посмотрел на нее.
- Леди?
- Я иду. - И она последовала за ним, только раз обернувшись назад.
Три серых головы подпрыгивали на волнах, словно рыбачьи поплавки.
Турес оставил ее в узком коридоре перед каютой Аспитиса и, быстро поднявшись на палубу, побежал выполнять другие поручения графа. Мириамель воспользовалась несколькими мгновениями одиночества, чтобы, привести себя в порядок и сосредоточиться. Из головы не шел тягучий взгляд килпы и то, как мягко и быстро подплыла она к кораблю. Принцесса вздрогнула от отвращения.
Ее мысли были прерваны тихим позвякиванием, доносившимся из каюты графа. Дверь была приоткрыта, и Мириамель заглянула в щелку.
Аспитис сидел за письменным столом. Перед ним лежала раскрытая книга, желтоватый свет лампы освещал ее пергаментные страницы. Граф взял со стола два столбика, серебряных монет и опустил их в маленький полотняный мешочек. Потом кинул звенящий мешочек в открытый сундук, стоящий у его ног. Мириамели показалось, что сундук был полон таких же мешочков.
Под ногой принцессы скрипнула половица - то ли от тяжести, то ли от непроизвольного движения. Девушка едва успела отскочить в сторону, прежде чем граф поднял голову. Через некоторое время она опять подошла к двери и громко и уверенно постучала.
- Аспитис? - Она услышала, как захлопнулась книга и проскрежетал заталкиваемый под кровать сундук.
- Да, леди, входите.
Она вошла и прикрыла за собой дверь, решив не запирать ее на задвижку.
- Вы звали меня?
- Присаживайтесь, прелестная Мария, - Аспитис указал на кровать, но принцесса сделала вид, что не заметила этого, и села на стул у противоположной стены. Одна из собак Аспитиса откатилась в сторону, чтобы дать место ногам девушки, несколько раз вильнула тяжелым хвостом и снова заснула. На графе было платье, украшенное золотыми хохолками цапли, то самое платье, которое произвело на нее такое впечатление во время их первого ужина. Теперь она смотрела на него и удивлялась собственной глупости.
Как я могла так запутаться в этой лжи! Но Кадрах был прав. Если бы она с самого начала представилась простолюдинкой, Аспитис оставил бы ее в покое и, даже насильно овладев ею, не настаивал бы на женитьбе.
- Я видела у корабля трех килп, - она говорила вызывающе, как будто граф собирался спорить с ней. - Одна из них подплыла совсем близко и хотела влезть на борт.
Граф улыбнулся и покачал головой.
- Они не сделают этого. Не боитесь, леди. Только не на "Облаке Эдны".
- Но она дотронулась до борта, она как будто искала трап!
Улыбка графа исчезла. Он нахмурился.
- Когда мы поговорим, я поднимусь на палубу и пущу в этих рыбьих дьяволов пару стрел. Нечего им дотрагиваться до моего корабля.
- Но что им нужно? - Она никак не могла забыть серой руки килпы. Кроме того, ей вовсе не хотелось начинать разговор с Аспитисом. Она была уверена, что ничего хорошего он ей не принесет.
- Не знаю, леди. - Он нетерпеливо мотнул головой. - Хотя нет, знаю. Еды. Но у килп есть много способов найти добычу, куда более простых, чем нападение на полный вооруженных людей корабль. - Граф пристально посмотрел на принцессу. - Ну вот. Мне не следовало говорить вам этого. Теперь вы испугались.
- Они едят... людей?
Граф снова покачал головой, на этот раз более энергично.
- Они едят рыбу, иногда птиц, которые не успевают взлететь. - Аспитис поймал ее недоверчивый взгляд. - Да, и другие вещи тоже - если могут найти. Несколько раз они нападали на маленькие рыбачьи суденышки, но никто точно не знает почему. Но это неважно. Я уже говорил вам, что они не причинят вреда "Облаку Эдны". Никто не справляется с ними лучше Ган Итаи.
Минуту Мириамель сидела тихо.
- Наверное вы правы, - проговорила она наконец.
- Вот и хорошо. - Он встал, пригнувшись, чтобы не задеть низкую потолочную балку, - Я рад, что Турес нашел вас, хотя вряд ли вы могли бы потеряться на корабле, правда? - его улыбка была почти грубой. - Нам есть о чем поговорить.
- Да, лорд, - она почувствовала, как чудовищная усталость наваливается на нее. Может быть лучше будет, если она не станет настаивать, протестовать и волноваться? Она ведь уже решилась просто плыть по течению.
- Сейчас полный штиль, - продолжал Аспитис, - но я надеюсь, что ветер поднимется раньше, чем начнется шторм. Если нам повезет, уже завтра к вечеру мы будем на острове Спент. Только подумайте, Мария! Мы поженимся в церкви святого Лавеннина.
Как просто было бы, не противясь и не волнуясь, отдаться волнам, как подгоняемоеветрами "Облако Эдны". Но будет ли у нее шане спастись, когда они высадятся на Спейте? Кто знает?
- Мой лорд, - услышала она свой голос. - Я... у меня... не все так просто.
- Да? - граф вскинул золотистую голову. Мириамель подумала, что он похож на охотничью собаку, сделавшую стойку на добычу. - Что "не просто"?
Влажной ладонью она одернула подол платья и глубоко взохнула.
- Я не могу выйти за вас замуж.
Неожиданно Аспитис рассмеялся.
- О, как глупо. Вы беспокоитесь о моей семье? Они полюбят вас, как полюбил я. Мой брат женился на женщине из Пирруина, а теперь она любимая невестка моей матери. Не бойтесь!
- Дело не в этом. - Она сжала руки. - Есть другая причина.
Граф нахмурился:
- О чем вы говорите?
- Я уже дала обещание другому. Дома. И я люблю его.
- Но я спрашивал вас! Вы сказали, что никакого другого нет! И вы сами отдались мне!
Он был зол, но старался сдержаться. Мириамель почувствовала, как страх отпускает ее.
- Я поссорилась с ним и отказалась выйти за него замуж. Поэтому отец и отослал меня в монастырь. Но теперь я понимаю, что была не права. Я была несправедлива к нему... и несправедлива к вам. - Она презирала себя за эти слова. Вряд ли она была несправедлива по отношению к Аспитису, и нельзя сказать, что он был так уж благороден, но приходилось быть щедрой. - Из вас двоих первым я полюбила его.
Аспитис, скривив губы, шагнул к ней. Голос его дрожал от скрытого напряжения.
- Вы отдались мне!
Она опустила глаза, стараясь не нанести оскорбления.
- Я ошиблась. Надеюсь, вы простите меня, хотя я и не заслуживаю прощения.
Граф резко повернулся спиной к ней. Он говорил с трудом, едва контролируя себя.
- И вы думаете, это все? Вы просто скажете: "Прощайте, граф Аспитис"? И все?
- Я могу только положиться на ваше благородство, мой лорд. - Казалось, что маленькая каюта стала еще меньше. Мириамель почти чувствовала, как сжимаются стены, предвещая близкую грозу.
Плечи Аспитиса затряслись. Он издал низкий стонущий звук. Мириамель в ужасе отпрянула к стене. Ей вдруг показалось, что граф сейчас прямо на ее глазах превратится в ужасного волка из старой сказки, которую рассказывала ей няня.
Граф Эдны и Дрины повернулся к ней. Его зубы действительно обнажились в волчьей гримасе, но он смеялся.
Она была ошеломлена. Почему он...
- О, моя леди. - Он едва справлялся со своим весельем. - Вы действительно умны.

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- Я не понимаю, - холодно сказала она. - Вы находите это смешным?
Аспитис хлопнул в ладоши. Мириамель вздрогнула от резкого звука.
- Вы очень умны, леди, очень умны, но не так, как вы думаете... принцесса.
- Ч-что?
Он улыбнулся, и теперь его улыбку никак нельзя было назвать очаровательной.
- Вы быстро соображаете и изобретательно лжете. Но я был на похоронах вашего деда и коронации вашего отца. Вы Мириамель. Я понял это за первой же нашей совместной трапезой.
- Вы... Вы... - Теперь в мыслях у нее была страшная путаница. - Что?..
- Я уже начал подозревать что-то, когда вас доставили ко мне. - Он протянул руку и коснулся ее волос. Принцесса не двигалась, у нее перехватило дыхание. - Видите, - сказал он, - ваши волосы коротко острижены и выкрашены, но ближе к корням они золотые... как мои. - Граф довольно усмехнулся:
- Да, благородная леди, направляющаяся в монастырь, может заранее обрезать волосы, но зачем менять их цвет, особенно если он так прекрасен? Будьте уверены, я внимательно рассматривал вас тогда, за ужином. В конце концов узнать вас было не так уж и трудно. Я видел вас раньше, хотя и не так близко. Все знают, что дочь Элиаса скрывалась в Наглимунде и пропала куда-то, когда замок пал. - Он довольно улыбнулся и щелкнул пальцами. - Так что вы - моя, и мы поженимся на Спенте, потому что вы, наверное, попытаетесь бежать в Наббан, где у вас родственники. - Аспитис засмеялся. - А теперь они будут и моими родственниками.
Принцесса была в отчаянии.
- Вы действительно хотите жениться на мне?
- Не из-за вашей красоты, моя леди, хотя вы очень хороши. И не потому, что разделил с вами постель. Если бы я женился на всех женщинах, с которыми развлекался, мне пришлось бы отдать этой армии жен целый замок, как это делают короли Наскаду. - Он сел на кровать и откинулся, прислонившись к стене. - Нет, сейчас я женюсь на вас. Потом ваш отец окончит свои завоевания и устанет от Бенигариса, как устал от него я - поверите ли, когда он убил своего отца, он всю ночь пил и плакал! Как ребенок! - так вот, когда он устанет от Бенигариса, где он найдет лучшего правителя Наббана, чем тот, кто разыскал его дочь, полюбил ее и привез домой целой и невредимой? - Его холодная улыбка сверкнула, как лезвие ножа. - То есть я.
Мириамель похолодела. Некоторое время она не могла вымолвить ни слова.
- Ну а если. я скажу отцу, что вы похитили и обесчестили меня?
Но ее слова только позабавили его.
- Вы не так хорошо интригуете, как я думал, Мириамель. Многие видели, как вы взошли на борт моего корабля под чужим именем, как я ухаживал за вами, хотя думал, что вы всего лишь дочь какого-то малоземельного барона. И если станет из вестно, что вы были - обесчещены, так вы сказали? - ваш отец никогда не откажется от зятя знатного происхождения, который уже давно стал его преданным союзником и оказал ему, - он протянул руку и похлопал по какому-то предмету, которого Мириамель не могла видеть, - множество важных услуг.
Его глаза горели от удовольствия. Он был прав. Она не сможет остановить его. Она принадлежала ему. Она стала его собственностью.
- Я ухожу, - принцесса вскочила.
- И не пытайтесь случайно упасть за борт, дорогая Мириамель. Мои люди будут следить за вами. Вы нужны мне живой.
Мириамель толкнула дверь, но она не открывалась. На сердце у девушки были только пустота и боль, как будто из нее выпустили воздух.
- На себя, - подсказал граф. Мириамель вылетела в коридор. Перед глазами у нее все кружилось, как во время сильной качки. - Я приду в вашу каюту попозже, любимая, - сказал граф ей вслед. - Будьте готовы встретить меня.
Едва она вышла на палубу, ноги отказали ей. Принцесса упала на колени. Ей хотелось только погрузиться в темноту и исчезнуть.

***

Тиамак сердился.
Он хорошо потрудился для сухоземельцев - Ордена Манускрипта, как они говорили, хотя Тиамаку казалось, что группа из полудюжины человек слишком мала, чтобы называть себя орденом. Но членом Ордена был доктор Моргенс, которого Тиамак уважал и любил, поэтому он старался сделать все возможное, когда хоть кому-нибудь из носителей свитка требовалась помощь, которую мог оказать только маленький вранн. Они не часто нуждались в мудрости жителя болот, но когда она была нужна им - например, когда одному из них понадобилась крученая трава или желтый медник, которые невозможно было найти на рынках сухоземельцев - они вспоминали о Тиамаке и писали ему. Иногда - например, когда он подготовил для Динивана подробный каталог болотных животных, снабженный его собственными рисунками пером, или когда изучил и описал старому Ярнауге, какие реки впадают во Вранн и что происходит, когда их пресные воды смешиваются с соленой водой залива Ферракоса, ему приходили длинные ответные письма с благодарностями. Благодарственное письмо от Ярнауги было таким тяжелым, что голубь добирался до Вранна в два раза дольше, чем обычно. В этих письмах члены Ордена часто намекали, что когда-нибудь Тиамак тоже будет принят в их число.
Сограждане Тиамака не ценили его, и потому вранн жаждал этого признаний. Он помнил враждебность и подозрительность студентов в Пирруине, узнавших, что среди них есть и человек с болот. Если бы не доброта доктора Моргенса, он убежал бы обратно в болото. Но под скромной Внешностью Тиамака пряталось нечто большее, чем просто гордость. В конце концов, он был первым вранном, который уехал с болот учиться у узирианских братьев. Получая благодарности от носителей свитка, он каждый раз чувствовал, как близится его час. Когда-нибудь он станет членом Ордена Манускрипта, узкого круга настоящих ученых, и каждые три года будет ездить на встречу с одним из них - встречу равных. Он увидит мир и станет знаменитым ученым... по крайней мере так он всё это воображал.
Когда в "Чашу Пелиппы" явился огромный риммер Изгримнур и передал ему желанный брелок члена ордена - золотые свиток и перышко - сердце Тиамака взлетело к небесам. Все его жертвы стоили этой награды. Но мгновением позже герцог рассказал, что получил брелок из рук умирающего Динивана, а когда оглушенный этой вестью Тиамак спросил о Моргенсе, Изгримнур ответил, что доктор умер почти полгода назад.
Спустя две недели Изгримнур все еще не мог понять причины отчаяния и растерянности Тиамака. Он допускал, что вести о смерти этих людей могли расстроить его, но мрачность Тиамака считал крайностью. Но ведь риммер не привез ни новой работы, ни полезного совета, он даже не был, по его собственному признанию, членом ордена. Изгримнур не мог понять, что Тиамак, столько времени прождавший, чтобы узнать планы Моргенса, совершенно растерялся, когда его бросили на волю волн, как лодку-плоскодонку, попавшую в водоворот.
Тиамак забыл о долге перед своим народом ради поручения сухоземельца - по крайней мере так ему казалось, когда он был достаточно зол, чтобы забыть, что нападение крокодила заставило его отказаться от своей миссии в Наббане. В любом случае он не оправдал надежд своих земляков.
Ему приходилось признать, что Изгримнур все-таки платил за комнату и еду для него, когда у самого Тиамака вышли все деньги. Это конечно было чем-то - но с другой стороны, того требовала простая справедливость: сухоземельцы бессчетные годы наживались на труде жителей болот. Самого Тиамака преследовали, били и оскорбляли на рынках Анзис Пелиппе.
Тогда ему помог доктор, но теперь Моргене мертв. Народ Тиамака никогда не простит ему предательства, а Изгримнур вечно возился со старым швейцаром Чеалио, который, по утверждению герцога, был великим рыцарем Камарисом. Казалось, его и вообще не волнует, жив ли еще маленький болотный житель. Учитывая все это, Тиамак понимал, что стал теперь таким же бесполезным, как безногий краб.

***

Удивленный и встревоженный, он огляделся. Он далеко отошел от "Чаши Пелиппы" и совершенно не ориентировался в этом районе Кванитупула. Вода, еще более серая и сальная, чем обычно, пестрела тушками дохлых рыб я морских птиц. Опустевшие дома по обе стороны канала, казалось, сгибались под Грузом веков, грязи и соли.
Чувство затерянности и одиночества захлестнуло его.
О Тот, Кто Всегда Ступает по Песку, дай мне благополучно вернуться домой! Пусть мои птицы будут живы! Дай мне...
- Болотный человек! - резкий голос прервал его молитву. - Его приход близок!
Вздрогнув, Тиамак обернулся. На другой стороне узкого канала стояли трое молодых людей в белых одеяниях огненных танцоров. Один из них откинул капюшон, и Тиамак увидел неровно выстриженную голову: несрезанные пучки волос торчали, как сорная трава на ухоженной клумбе. Даже издалека было видно, как недобро блестели его глаза.
- Близок его приход! - снова закричал огненный танцор. Голос его звучал радостно, как будто Тиамак был старым другом.
Тиамак знал, кто эти люди, и не хотел принимать участие в их безумии. Он повернулся и, прихрамывая, заспешил по неровной дороге в обратную сторону. Окна и двери безжизненных зданий, мимо которых он проходил, были наглухо забиты досками.
- Король Бурь идет! Он вправят тебе ногу! - Огненные танцоры на другой стороне тоже повернули. Они шли параллельно Тиамаку, подражая его хромающей походке, и кричали:
- Ты что, не слыхал еще? Больные и увечные будут наказаны! Огонь пожрет их, лед похоронит их!
Тиамак увидел пролом в длинной стене справа от него. Он свернул туда, надеясь, что это не тупик. Крики огненных танцоров неслись ему вслед.
- Куда ты идешь, коричневый человечек? Король Бурь отыщет тебя, даже если ты спрячешься в самой глубокой норе или на самой высокой горе! Иди сюда, поговори с нами, иначе мы сами придем к тебе!
Проем вывел вранна на большую открытую площадку, которая некогда, судя по всему, служила пристанью, а теперь только остатки снастей и перекладин да осколки разбитой посуды напоминали о ее прежнем назначении. Доски площадки рассохлись от старости, и сквозь щели была видна грязная вода канала.
Тиамак аккуратно прошел по колеблющемуся настилу к двери на другой стороне канала и вышей на новую улицу. Крики огненных танцоров затихали, становясь все злее по мере того, как он удалялся.
Для вранна Тиамак неплохо знал город, но даже коренные жители Кванитупула признавали, что в нем легко потеряться. Строения редко служили подолгу. Те, которым удавалось продержаться одно-два столетия, десятки раз изменяли свое расположение - морской воздух и вода разрушительно действовали на сваи и краску. Ничто не оставалось неизменным в Кванитупуле.
Пройдя еще немного, Тиамак начал узнавать знакомые места - шаткий шпиль полуразрушенной церкви Святой Риаппы, яркую, но облупившуюся краску на куполе рынка. Он почти успокоился и снова принялся обдумывать свои проблемы. Итак, теперь он в западне, в чужом городе. Если он хочет как-то зарабатывать себе на жизнь, ему придется предложить свои услуги в качестве писаря и переводчика. Это означало бы жизнь у самого рынка, потому что особые сделки, при которых требовалась помощь Тиамака, не терпели дневного света. Если он не будет работать, то должен будет положиться на благотворительность герцога Изгримнура. Тиамак не хотел дальше пользоваться гостеприимством болтливой Чаристры и даже предложил герцогу переехать поближе к рынку, чтобы он, Тиамак, мог по крайней мере зарабатывать деньги, пока Изгримнур нянчится с этим идиотом швейцаром. Но старый риммер был непреклонен. Он считал, что была какая-то причина, по которой Диниван просил их ждать в "Чаще Пелиппы", хотя и сам понятия не имел, что это за причина. Поэтому, хотя Изгримнуру трактирщица нравилась никак не больше, чем Тиамаку, он переезжать никуда не собирался.
Кроме того, Тиамак никак не мог понять, стал ли он теперь действительным членом Ордена Манускрипта. Он был избран, но все носители свитка, которых он знал, уже умерли, а о прочих он ничего не слышал вот уже много месяцев. Он не знал, что ему теперь делать и у кого он мог бы спросить об этом.
Наконец последней, но не менее важной проблемой было то, что ему снились плохие сны, вернее сказать, не плохие, а странные. В течение нескольких последних недель в каждом сне его преследовал призрак. Гнался ли за ним крокодил, у которого в каждом из тысячи зубов было по глазу, еп ли он великолепное блюдо из крабов вместе со своими воскресшими родителями - за всем этим молча наблюдал призрак ребенка, маленькой темноволосой девочки из сухоземельцев. Девочка никогда ни во что не вмешивалась, независимо от того, страшным или приятным был сон, и каким-то образом даже казалась менее реальной, чем все остальное. Если бы не ее постоянное присутсвие во всех снах, Тиамак попросту забыл бы о ней. В последнее время с каждым новым появлением она становилась все призрачнее, словно растворяясь во мраке сна, так и не сказав всего, что хотела.
Тиамак поднял глаза и увидел баржевой док, мимо которого уже проходил в этот день. Хорошо. Теперь он снова в знакомых местах.
Таким образом, есть еще одна загадка - что или кто была эта молчаливая девочка? Он пытался вспомнить то, что говорил ему Моргене о Дороге снов, но никакого объяснения в голову не приходило. Может быть, девочку послала из страны мертвых его покойная мать, чтобы наказать его за предательство?
- Болотный человек!
Тиамак резко повернулся, и увидел троих огненных танцоров, стоявших на дороге в нескольких шагах от него. На этот раз между ними ие было канала.

Главарь выступил вперед. Его белое одеяние было выпачканогрязью и смолой, а горящие глаза казались еще более страшными, чем раньше.
- Ты не очень быстро ходишь, болотный человек. - Он усмехнулся, обнажая кривые зубы. - Кто-то повредил тебе ногу? Как следует повредил?
Тиамак отступил назад. Троица дождалась, пока он отойдет, и снова стала приближаться. Ясно было, что уйти ему не дадут. Тиамак опустил руку на рукоятку ножа. Глаза вожака расширились, как будто ему предложили новую, еще более интересную игру.
- Я вам ничего не сделал, - сказал Тиамак.
Огненный танцор расхохотался, широко раскрывая рот.
- Он скоро придет. Тебе не убежать от него.
- Неужели Король Бурь посылает вас приставать к безобидным прохожим? - Тиамак старался говорить убедительно. - Не могу поверить, что эта тварь пала так низко! - Он осторожно вытащил нож из ножен.
Вожак обернулся к своим спутникам:
- Неплохо болтает для болотного человека? - и снова обратился к Тиамаку:
- Господин хочет видеть тех, кто здоров и силен. Слабым будет плохо.
Тиамак стал отступать назад, надеясь дойти до места, где можно было бы найти помощь - в этом районе Кванитуоула скорее всего тщетная надежда - или хотя бы туда, где он мог бы прислониться спиной к стене, чтобы его не могли окружить. Он молил Тех, Кто Наблюдают и Творят, чтобы они ие дали ему споткнуться. Можно было бы одной рукой нащупывать путь, но она могла пригодиться, чтобы отразить первый удар, давая возможность ударить ножом.
Огненные танцоры шли за ним. Их лица, как морды крокодилов, были лишены всякого выражения. Вообще, рассуждал Тиамак, стараясь как-то подбодрить себя, он же сражался с крокодилом, и выжил. Эти звери отличались от них только тем, пожалуй, что крокодил в конце концов съел бы его, а они готовы убить его просто для своего удовольствия или ради извращенной идеи о воле Короля Бурь. Даже отчаянно надеясь найти выход из танца смерти, который исполняли его преследователи, Тиамак не мог не удивиться тому, что имя из полузабытой северной легенды оказалось на устах уличных хулиганов в Кванитупуле. Действительно, многое изменилось с тех пор, как он покинул болота.
- Осторожно, парень, - один из огненных танцоров смотрел куда-то за спину Тиамака. - Упадешь и утонешь!
Вздрогнув, Тиамак обернулся, ожидая увидеть неогражденный канал, и тут же понял, что его обманули - на самом деле он стоял в конце короткой аллеи. Вранн резко повернулся к преследователям и успел как раз вовремя, чтобы увернуться от удара тяжелой дубинки с металлический наконечником. Удар пришелся по деревянной стене. Во все стороны полетели щепки.
Тиамак выхватил нож и рубанул по руке, державшей дубинку, но только порвал рукав белого одеяния. Два огненных танцора, один из которых с издевкой тряс разорванным рукавом, медленно обходили его с двух сторон, спереди надвигался вожак. Тиамак свернул в аллею, держа нож наготове и стараясь удерживать всех троих на расстоянии. Вожак снова засмеялся и вытащил из-под белого балахона свою дубину. Глаза его сияли зловещим ликованием.
Танцор слева внезапно тихо вскрикнул и исчез в одном из проемов. Тиамак подумал, что он будет стоять на страже, пока его дружки не покончат со своей жертвой. Мгновением позже появилась дубина исчезнувшего, но уже без хозяина. Она пролетела через аллею, ударив танцора справа от Тиамака и отбросив его к стене. Красный след остался на дощатой обшивке, и танцор скорчился безжизненным комком белой одежды. Пока бритоголовый вожак растерянно озирался, в аллее появилась высокая фигура. Вновь пришедший схватил вожака за воротник и отбросил его к ограде, которая тут же разлетелась на мелкие кусочки, словно в нее попал камень, выпущенный из катапульты. Обмякшее тело прокатилось по мостовой и свалилось в маслянистую воду канала.
Тиамак обнаружил, что его охватил озноб страха и возбуждения. Он поднял голову и увидел доброе, немного смущенное лицо Чеалио, швейцара.
Камарис. Герцог говорил, что это Камарис, промелькнуло в голове Тиамака, Рыцарь, присягавший... присягавший... защищать невинных.
Старик опустил руку на плечо Тиамака и вывел его из аллеи.
В эту ночь вранну снились фигуры, закутанные в белые саваны, с горящими колесами вместо глаз. Они шли к нему по воде, медленно размахивая руками. Сам он барахтался в одном из протоков Вранна, отчаянно пытаясь спастись, но что-то держало его за ногу. Чем ожесточеннее, он боролся, тем труднее ему было оставаться на поверхности.
А с берега за ним торжественно и молча наблюдала маленькая черноволосая девочка. На этот раз она была едва различима, словно состояла из легкого тумана. И постепенно, еще до того, как сон кончился и он проснулся, она исчезла совсем.

***

Гадалка Диавен сделала свою пещеру очень похожей на маленький домик, в котором она жила когда-то в предместье Эрнисадарка, неподалеку от края Циркколя. Ее маленькая пещера была закрыта от посторонних глаз шерстяными шалями, висевшими у входа. Когда Мегвин подняла одну из них, наружу потянулась струйка сладковатого дыма.
Сон о мерцающих огнях был так ярок и так очевидно важен, что Мегвин все утро не могла сосредоточиться на обыденных делах. Ее люди во многом нуждались, и она помогала им как могла, но несмотря на это, целый день двигалась словно в тумане. Ее мысли были далеко, даже когда она касалась дрожащей руки старика или прижимала к груди ребенка.
Много лет назад Диавен была жрицей Мирчи, но нарушила обет и ушла из ордена, чтобы жить сама по себе. Никто не знал, почему она это сделала, по крайней мере никто не мог сказать наверняка, хотя люди постоянно строили самые невероятные предположения. Ее считали полоумной, но при этом она гадала, толковала сны и занималась врачеванием. Многие жители Эрнисадарка, оказавшись в затруднительном положении, оставляли корзину фруктов и монетку Бриниоху и Ринну, а потом, дождавшись темноты, отправлялись к Диавен за более существенной помощью. Мегвин вспомнила, что однажды видела колдунью на рынке в Таиге. Ее длинные волосы развевались на ветру. Тогда нянька быстро оттащила девочку в сторону, как будто опасно было даже глядеть на Диавен.
Теперь, увидев столь яркий и странный сон, который так важно было истолковать правильно, Мегвин решила, что пришло время просить о помощи. Если и был кто-то, способный понять то, что происходило с ней, то это - она была уверена - Диавен.
Задымленная пещера казалась очень чистой. То немногое, что Диавен удалось забрать из своего дома в Эрнисадарке, было аккуратно расставлено. Этой коллекции странных блестящих вещиц позавидовала бы любая сорока. Грубые стены были увешаны изящными бисерными ожерельями. Отблески огня играли в них, словно в капельках росы на паутине. На плоском камне, который Диавен использовала вместо стола, были разложены небольшие кучки самых разных безделушек - в основном бусин, сделанных из металла и ярких камешков. В углублениях и нишах на стенах покоились необходимые для гадания инструменты: зеркала размером от подноса до ногтя, сделанные из отполированного металла и дорогого стекла, квадратные, круглые, в форме эллипса. Мегвин изумилась, увидев такое множество зеркал, собранных в одном месте. Она выросла в захолустном дворце, где карманное зеркальце было самым ценным достоянием леди, пожалуй, после ее репутации, и никогда не видела ничего подобного.
Когда-то Диавен была красавицей, по крайней мере все так говорили, но сейчас трудно было понять, правда ли это. У гадалки были карие глаза, широкий рот и сухое, обветренное лицо. Ее волосы, все еще необыкновенно длинные и густые, совсем поседели. Мегвин подумала, что она выглядит, как обыкновенная худая, быстро стареющая женщина.
Гадалка насмешливо улыбнулась:
- А, маленькая Мегвин! За любовным зельем пришла, не иначе. Если это для графа, то придется сперва подогреть его кровь, а не то зелье не сработает. Он осторожен, вот оно как.
Первоначальное удивление Мегвин сменилось гневом. Откуда эта женщина могла узнать о ее чувствах к Эолеру? Неужели это всем известно? Неужели в каждом доме смеются над ней? На мгновение она перестала чувствовать ответственность за судьбу своего народа. Почему она должна спасать этих неблагодарных хихикающих людишек?
- Почему ты так говоришь? - спросила она. - Почему ты решила, что я в кого-то влюблена?
Диавен засмеялась. Гнев Мегвин ее не испугал.
- Я та, кто знает. Это мое занятие, дочь короля.
Мегвин захотелось повернуться и уйти. Глаза ее слезились от дыма, а гордость была уязвлена словами гадалки. Но потом практичность взяла верх. Конечно, о дочери Луга ходили всякие слухи. Как сказал старый Краобан, так было всегда. А Диавен собирала эти слухи, чтобы сделать свои пророчества более убедительными. Но если все это действительно так, чем гадалка сможет помочь Мегвин?
Словно прочитав ее мысли, Диавен сказала, жестом предлагая ей присесть на гладкий камень, накрытый шалью:
- Да, я слышала разговоры. Чтобы понять, как ты относишься к графу Эолеру, не нужно магии. Однажды увидев вас вдвоем, я поняла все, что нужно. Но у Диавен есть не только острый слух и зоркий глаз. - Она помешала дрова в очаге, вызвав клубы желтого дыма, и бросила на Мегвин оценивающий взгляд. - Чего же ты хочешь?
Когда Мегвин объяснила, что ей нужна помощь в толковании сна, Диавен оживилась. Гадалка отказалась от предложеной принцессой в качестве платы еды и одежды.
- Нет, дочь короля, - с улыбкой сказала она. - Я помогу тебе сейчас, а когда-нибудь потом ты сделаешь мне одолжение. Так мне больше подходит. Согласна?
После уверений в том, что ей не придется отдавать тень, душу, первенца, голос или что-нибудь в этом роде, Мегвин согласилась.
- Не бойся, - усмехнулась Диавен. - Это не нянины сказки. Нет, просто однажды мне понадобится помощь, и ты поможешь мне. Ты из дома Эрнов, а я только бедная гадалка. В этом все дело.
Мегвин рассказала Диавен о своем сне и о других странных вещах, которые она видела, и о том, как она вместе с Эолером последовала за своими видениями под землю.
Когда она закончила рассказ о Мезуту'а и его обитателях, дым в пещере стал таким густым, что ей пришлось выйти на несколько минут, чтобы отдышаться. Она чувствовала себя очень странно, как будто ее голова плывет куда-то отдельно от тела, но за несколько минут на свежем воздухе все прошло.
- Эта история и сама по себе плата, дочь короля, - сказала гадалка, когда Мегвин вернулась. - Я и раньше слышала кое-что, но не знала, можно ли этому верить. Народ дворров под землей все еще жив! - Она сделала странный жест, изогнув руку крюком, - Конечно я всегда знала, что тоннели под Грианспогом - это не просто ушедшее прошлое.
Мегвин нахмурилась.
- Так что же такое с моим сном? Что это за "вершина", и какое время пришло?
Диавен кивнула, потом на коленях подползла к стене, пробежала пальцем по зеркалам, выбрала одно и с ним вернулась к огню. Это было маленькое зеркальце в деревянной оправе, почерневшей от времени.
- Моя бабушка называла это зеркало "стеклом змеи", - сказала Диавен, протягивая его Мегвин. Зеркало выглядело совсем обыкновенным. Резьба на оправе стерлась так, что дерево стало почти гладким.
- Стеклом змеи? Почему?
Гадалка пожала костлявыми плечами.
- Может быть в дни Дрочкатейра и других великих червей его использовали, чтобы следить за их приближением. А может быть оно сделано из когтей или зубов змея. - Она ухмыльнулась, как бы показывая, что не верит в это, хотя и зарабатывает себе на жизнь таким образом. - Скорее всего, его просто сделали в форме дракона. Но оно хорошо действует.
Она подержала зеркало над огнем, медленно обводя им круги. Когда Диавен протянула его Мегвин, на блестящей поверхности был тонкий слой сажи. Изображение стало тусклым, словно затуманенным.
- Думай о своем сне, а потом дуй.
Мегвин постаралась сосредоточиться на сверкающей процессии, на красивых, но странных фигурах, которые они видела во сне. Легкое облачко сажи поднялось с поверхности зеркала.
Диавен взяла его и стала рассматривать, кусая нижнюю губу. Огонь освещал ее снизу, и лицо казалось еще более худым - почти скелетом.
- Странно, - сказала она наконец. - Я вижу рисунки, но они не знакомы мне. Как будто кто-то разговаривает в соседнем доме на языке, которого я никогда не слышала. - Она прищурилась. - Что-то здесь не так, дочь короля. Ты уверена, что это был твой сон и что никто не рассказал его тебе?
Мегвин сердито подтвердила свое право на собственные сновидения, и Диавен нахмурилась.
- Я могу сказать тебе очень мало, и совсем ничего о том, что говорит зеркало.
- Что это значит?
- Зеркало ничем не помогло мне. Оно говорит, но, я не понимаю. Так что я освобождаю тебя от твоего обещания. Но все-таки ты получишь от меня один совет. Если боги действительно хотят, чтобы ты сделала что-то, следуй их воле. - Она быстро вытерла зеркало белым полотном и положила его в нишу в стене пещеры.
- Так что же я должна делать?
Диавен показала вверх, на потолок пещеры.
- Иди к вершине.

***

Мегвин почувствовала, что ее башмаки скользят по заснеженной скале, и ухватилась рукой в перчатке за выступавший сбоку каменный зубец. Она опустилась на колени и подтянула к себе ноги, чтобы удержать равновесие, потом снова поднялась, глядя вниз По склону на крутой и опасный путь, который она уже проделала. Если она поскользнется, то упадет с узкой тропы, и ничто не остановит ее падения, кроме, разве что, веток деревьев, которые несколько раз успеют хлестнуть ее, прежде чем она достигнет дна ущелья. Мегвин немного постояла, стараясь отдышаться, и с удивлением обнаружила, что совсем не боится. Так или иначе, ее падение закончится смертью - умрет ли она сразу или останется лежать искалеченной в горах. Но Мегвин отдавала свою жизнь в руки богов - если уж они решат забрать ее к себе, какая разница, сейчас или позже? Кроме того, несмотря на холод, она радовалась своей близости к небу.
Нетвердой походкой она прошла по тропе еще немного и подняла глаза вверх. До места, куда она направлялась, оставалось примерно столько же, сколько она уже прошла. Брадах Тор выдавался среди других горных вершин, словно нос каменного корабля. Если она пойдет немного быстрее, то доберется до вершины прежде, чем слабое утреннее солнце, которое сейчас светило ей прямо в лицо, дойдет до середины своего пути.
Мегвин повела уставшими от ноши плечами, снова обернулась и с удовольствием увидела, что снег запорошил ее следы.
У подножия горы, там, где она начала подъем, уже наверное и совсем никаких следов не осталось. Если там шныряют кальдскрикцы Скали, они не найдут ее. Боги помогают ей - это добрый знак.
Тропа становилась все круче, и Мегвин приходилось подниматься, наклонившись вперед и хватаясь за выступы скалы. Она гордилась своей силой, ей нравилось чувствовать, как работают ее мускулы, позволяя ей двигаться к вершине почти так же быстро, как это делали бы мужчины. Необычные рост и сила всегда казались Мегвин скорее проклятием, чем достоинством. Она знала, что многие считают ее недостаточно женственной, и большую часть жизни притворялась, что не замечает этого. Но сейчас она находила какое-то удовлетворение в том, как ее тело повинуется ей. Как это ни грустно, именно оно мешало ей в выполнении миссии, возложенной на нее богами. Мегвин знала, что сможет отбросить его, когда это понадобится. Это будет нелегко, но еще труднее было с презрением: отвернуться от Эолера, а она сделала это. Воля богов ожесточает сердце.

***

Подъем становился все труднее. Засыпанная снегом дорожка, по которой она шла, была только козьей тропой. Во многих местах она и вообще исчезала, заставляя Мегвин пробираться по выступам скал, цепляясь за чахлые кустики вереска и закрученные ветром голые ветки деревьев.

Несколько раз она останавливалась, чтобы отдышаться, снимала перчатки и долго терла руки, стараясь вернуть чувствительность онемевшим пальцам. Солнце, едва проглядывавшее сквозь дымку облаков, уже склонялось к западу, когда она наконец добралась до вершины Брадах Тора. Мегвин отряхнула с себя снег и тяжело опустилась на черный, отполированный ветром камень.
Внизу перед ней простирались леса Грианспога. У подножия горы, скрытый покрывалом метели, лежал Эрнисадарк, родной город Мегвин. Там Скали Острый Нос расхаживал по дубовым залам Таига, а его головорезы промышляли грабежом на пустынных улицах. Что-то надо было делать, и это могло стать задачей только для дочери короля.
Она отдыхала недолго. Дул сильный ветер, и Мегвин быстро растеряла все тепло, оставшееся после тяжелого подъема. Становилось все холоднее. Она вытряхнула из мешка на черный камень все, что взяла с собой, и завернулась в теплое одеяло, стараясь не думать о холоде. Сбоку она положила кожаный мешочек с огнивом - это ей уже не понадобится. Чтобы набрать дров на растопку, ей пришлось бы снова спускаться вниз.
Мегвин не взяла с собой еды не только потому, что полагалась на волю богов, но и потому, что не хотела больше потакать желаниям своего тела. Сотворенное из земного праха, оно не желало жить без еды, без любви, но сейчас настало время отринуть все низменные желания, чтобы боги могли видеть ее сущность.
На дне мешка оставались еще две вещи. Одна - подарок отца, резной деревянный соловей, символ богини Мирчи. Однажды, когда маленькая Мегвин отчаянно рыдала из-за какой-то детской обиды, король Лут снял со стены изящную птичку и вложил ее в маленькие руки девочки. Это все, что напоминало ей о бесконечно дорогом и безвозвратно утраченном мире. На секунду прижав птичку к холодной щеке, Мегвин поставила ее на выступ камня.
Последним сокровищем сумки был камень, который дал ей Эолер, подарок дворров. Мегвин нахмурилась. Она старалась убедить себя, что взяла камень с собой, потому что держала его в руках, когда увидела посланный богами сон, но сама прекрасно знала, что была и другая причина. Этот камень подарил ей граф, прежде чем уехал.
Она услышала зов богов и поднялась сюда. Теперь, решила Мегвин, она не должна противиться их воле. Если они хотят, чтобы она предстала перед ними, то она будет молить их об уничтожении Скали и Верховного короля, причинивших столько зла невинным людям, а если они не захотят видеть ее, она умрет. Но независимо от результата она останется на вершине горы до тех пор, пока боги не объявят своей воли.
- Бриниох, отец небесный, - крикнула она, - Мирча, в дождь облаченная! Мюраг Однорукий и Лысый Ринн! Я слышала ваш зов! Я жду вашего решения!
Кружащаяся метель поглотила ее голос.

***

Мириамель никак не могла дождаться, когда Аспитис уснет. Он долго ворочался и что-то бормотал, и ей, все не удавалось собраться с мыслями. Когда в дверь каюты постучали, она так углубилась в размышления, что не сразу поняла, что это за шум. Стук повторился, на этот раз немного громче. Вздрогнув, Мириамель повернулась на бок.
- Кто там? - прошептала она. Может быть это Ган Итаи?
Но вряд ли графу понравится, что ниски приходит по ночам в каюту Мириамели. Следующая мысль была о том, что ей не хотелось бы, чтобы Ган Итаи видела Аспитиса в ее постели. Она не могла даже надеяться, что ниски не знает о ее отношениях с графом, но принцессе хотелось сохранить хоть какие-нибудь остатки самоуважения.
- Хозяин здесь? - К ее стыду и облегчению, голос был мужским. За дверью, видимо, стоял один из матросов.
Аспитис сел на кровати рядом с ней. Тело его было неприятно теплым.
- Что случилось? - спросил он, зевая.
- Простите, мой лори. Вас спрашивает кормчий, то есть, я хотел сказать, он просил прощения и зовет вас. Ему кажется, что идет шторм. Странный шторм.
Аспитис откинулся назад.
- Матерь Божья! Который теперь час?
- Рак только что зашел за горизонт, лорд Аспитис. Четыре часа до зари. Я очень сожалею, мой лорд.
Аспитис выругался и стал обуваться. Он; знал, что Мириамель не спит, но, уходя, не сказал ей ни слова. В свете лампы принцесса увидела бородатое лицо матроса, и потом две пары ног протопали по коридору к лестнице, ведущей на палубу.
Некоторое время она тихо лежала в темноте. Отчаянный стук ее сердца заглушал рокот океана. Ясно было, что все матросы знали, где Аспитис: они ожидали найти графа в постели Мириамели. Ее охватил стыд. Принцесса подумала о бедном Кадрахе, закованном в кандалы в трюме. Ее невидимые цепи были не менее тяжелыми.
Мириамель с ужасом подумала, что не сможет теперь выйти на палубу, показаться на глаза усмехающимся матросам - это все равно, что стоять перед ними голой. Одно дело подозревать, но совсем другое - знать наверняка. Весь корабль знает, что если Аспитис нужен ночью, его можно найти в ее постели. Она не переступит порога каюты. Впереди нет ничего, кроме насильной свадьбы с этим золотоволосым чудовищем. Лучше уж умереть!
Медленно, словно подкрадываясь к свирепому зверю, она обдумывала эту последнюю мысль. Она пообещала себе, что вытерпит все, что поплывет по течению и уляжется на солнце, какой бы берег ни принял ее. Но права ли она? Сможет ли она выйти замуж за Аспитиса, который участвовал в убийстве ее дяди, сделал из нее свою наложницу и подчинялся приказам Прейратса? Как моста женщина с кровью Престера Джона в венах позволить такому случиться?
Но если жизнь так невыносима, что лучше умереть, она не должна бояться этого. Она сможет сделать все, что нужно.
Мириамель выскользнула из постели, оделась и вышла в коридор.
Как можно тише она поднялась по лестнице и, высунув голову из люка, убедилась, что Аспитис все еще разговаривает с кормчим. Они спорили о чем-то, размахивая фонарями. Мириамель спустилась вниз. Она приняла решение, и теперь была спокойна и уверена в себе. Принцесса тихо вошла в каюту Аспитиса, закрыла за собой дверь и зажгла лампу.
Оглядевшись, она сначала не обнаружила ничего для себя полезного. На кровати лежал меч графа - красивый, узкий железный клинок с рукояткой в форме распростершего крылья орла. Это была любимая вещь графа - после меня, жестко подумала Мириамель, - но этот клинок не подходил для ее целей. Тогда принцесса предприняла более тщательные поиски, проверяя складки его одежды, обшаривая коробочки, в которых он хранил драгоценности и игральные кости. Зная, что времени мало, она, тем не менее, вынуждала себя аккуратно возвращать на место каждый осмотренный предмет. Ей не хотелось понапрасну навлекать на себя гнев Аспитиса.

Предыдущая страница 7 Следующая страница


Дорога ветров 8

Закончив, Мириамель расстроенно оглядела каюту, не в силах поверить, что потерпела поражение. Потом она вспомнила о сундуке, в который Аспитис складывал мешочки с деньгами. Где же он? Она опустилась на колени и откинула покрывало, свисающее с кровати. Сундук стоял там. Понимая, что в любой момент может появиться граф Эдны и Дрины, Мириамель все-таки залезла под кровать и вытащила сундук на свет, морщась от скрежета по полу его обитых железом углов.
Сундук был полон денег. В основном это было серебро, но в каждом мешочке находилось еще и несколько золотых монет. Их было не очень много, а Мириамель знала, что по сравнению с богатствами Аспитиса и его семьи содержимое сундука - всего лишь пригоршня. Она аккуратно вытащила несколько мешочков, стараясь не звенеть, и с удивлением отметила, что руки у нее не трясутся. Иод грудой мешков лежала большая книга в кожаном переплете. В ней был список мест, где останавливался корабль - Винитта, Гренамман и еще другие. Мириамель решила, что это названия портов, куда заходил корабль Аспитиса раньше. Напротив каждого названия стояли какие-то загадочные значки. Принцесса не смогла понять, что они означают, и отложила книгу. Под ней лежало связанное в узел одеяние с капюшоном из грубой белой ткани - опять не то. Больше в сундуке ничего не было, и Мириамель сложила все обратно и затолкала его под кровать.
Времени оставалось мало. Принцесса в отчаянии опустилась на пол. Наверное проще будет пробраться на палубу и броситься в океан. До рассвета еще несколько часов, и никто ее не заметит. Она вспомнила о килпах и содрогнулась.
Девушка встала и тут, наконец, увидела то, что искала. Все это время он был на крюке за дверью. Она сняла его, сунула за пояс, вышла и пробралась по коридору в свою каюту.
Забравшись под одеяло, Мириамель неожиданно поняла назначение белой одежды. Эта догадка была только перышком на чаше весов, но она помогла принцессе укрепиться в своем решении. Лежа на кровати, она сосредоточенно ожидала возвращения графа, не позволяя себе отвлекаться на воспоминания о своем детстве и друзьях и сожаления о тех местах, которых ей уже никогда больше не увидеть. Она слышала каждый скрип мачты, каждый всплеск волн, но шаги так и не раздались. Аспитис не пришел.
Наконец, когда занялась заря, она погрузилась в тяжелый, мутный сон, все еще сжимая в руке кинжал графа.

***

Мириамель почувствовала, что ее тряхнули за плечо, и услышала тихий голос, но разум ее не хотел просыпаться.
- Проснись, дитя!
В конце концов, застонав, Мириамель открыла глаза. Над ней склонилась Ган Итаи. Утренний свет, проникая через окно, заливал каюту. На Мириамель нахлынули болезненные воспоминания прошедшего дня.
- Уходи, - сказала она и попыталась спрятаться под одеяло, но ниски взяла ее за руки и приподняла.
- Что это я слышала на палубе? Матросы говорят, что на Спенте граф Аспитис собирается жениться - на тебе! Это правда?
Мириамель прикрыла глаза рукой. Ей не хотелось отвечать.
- Поднялся ветер? - спросила она. В голосе Ган Итаи было недоумение.
- Нет, все еще полный штиль. Но почему ты задаешь такой странный вопрос?
- Потому что если мы не сможем туда добраться, он не сможет на мне жениться.
Ниски покачала головой:
- Клянусь Не нанесенными на карты. Так это правда! Ой, девочка, но ведь это не то, чего бы ты хотела, верно?
Мириамель открыла глаза:
- Я бы лучше умерла.
Ган Итаи издала встревоженный жужжащий звук. Она помогла Мириамели вылезти из постели и принесла маленькое зеркальце, которое Аспитис подарил принцессе, когда еще притворялся добрым.
- Разве ты не хочешь причесать волосы? - спросила ниски. - Они у тебя растрепаны, а ты ведь этого не любишь, верно?
- Мне все равно, - сказала Мириамель, но ее тронуло выражение лица ниски. Ган Итаи хотела помочь ей. Принцесса взяла зеркальце и зацепилась рукавом за кинжал Аспитиса. Он с грохотом упал на пол. Мириамель и ниски смотрели на него. Мириамель вскочила, чтобы поднять клинок, но Ган Итаи нагнулась быстрее. Она подняла кинжал к свету, в золотистых глазах мелькнуло изумление.
- Отдай его мне, - попросила Мириамель.
Ган Итаи оглядела серебряную рукоятку.
- Это кинжал графа.
- Он оставил его здесь, - солгала Мириамель. - Отдай его мне.
Ниски внимательно посмотрела на нее. Лицо ее было торжественным и суровым.
- Граф не оставлял его здесь. Он носит этот кинжал только с парадной одеждой, а я видела, как он был одет, когда вышел ночью на палубу. У него на поясе было другое оружие.
- Он подарил его мне. Это подарок! - И тут она разрыдалась. Все тело принцессы содрогалось. Ган Итаи в испуге подпрыгнула и резко захлопнула дверь.
- Я ненавижу его, - простонала Мириамель, раскачиваясь из стороны в сторону. Ган Итаи обняла ее за плечи. - Я ненавижу его.
- Зачем тебе нож? - Не получив ответа, ниски спросила еще раз:
- Скажи мне, девочка.
- Я убью его. - Это наконец было сказано. - Я убью этого зверя, и мне все равно, что будет потом.
- Нет, это безумие, - нахмурилась ниски.
- Он знает, кто я, Ган Итаи, - Мириамель задыхалась. Ей было трудно говорить. - Он знает, что я принцесса, и говорит, что женится на мне... чтобы стать правителем Наббана, когда мой отец завоюет весь мир. - Это казалось нереальным, но ничто не могло предотвратить такого исхода. - Аспитис подстроил убийство моего дяди Леобардиса, и еще он дает деньги огненным танцорам.
- Что ты имеешь в виду? - Ган Итаи непонимающе посмотрела на нее. - Огненные танцоры все сумасшедшие.
- Может и так. Но у него есть сундук, полный золота и серебра, и там есть книга с записями выплат. И еще там лежит одежда огненного танцора, свернутая и спрятанная. Аспитис никогда не носит такой грубой ткани. - Это было настолько очевидно, что принцесса рассмеялась: Аспитис скорее умрет, чем наденет простую одежду... если в этом нет крайней нужды. Только подумать, что и на нее когда-то произвели впечатление его наряды! - Я уверена, что он ходит к ним. Кадрах же говорил, что он выполняет приказы Прейратса!
Ган Итаи убрала руку с плеча Мириамели и присела рядом с ней на кровать. В наступивший тишине стало слышно, как переговариваются на палубе матросы.
- Огненные танцоры сожгли часть города ниски в Наббане, - медленно проговорила Ган Итаи. - Они заперли двери и оставили в горящих домах детей и стариков. Они жгли и убивали и в других городах, где живет мой народ. Но люди герцора Наббана ничего не делали, чтобы помещать им. Ничего. - Она провела рукой до волосам. - Огненные танцоры всегда находят причину, но на самом деле они просто хотят, чтобы страдали другие люди. А теперь ты говоришь, что корабль моего хозяина везет им золото.
- Это уже неважно. Он умрет прежде, чем мы высадимся.
Ган Итаи покачала головой.
- Наши прежние хозяева заковали в цепи Руяна Навигатора. Наши новые хозяева сжигают наших детей, разоряют и убивают своих. - Она положила холодную руку на руку Мириамели, и они довольно долго сидели молча. Наконец ниски сощурилась, словно что-то пришло ей в голову. - Спрячь нож, - сказала она. - И ничего не предпринимай, пока я не приду поговорить с тобой.
- Но... - начала Мириамель. Гаи Итаи сжала ее руку.
- Нет, - резко сказала ниски, - жди. Ты должна ждать. - Она встала и вышла из каюты. Когда за ней закрылась дверь, Мириамель осталась одна, вытирая слезы со щек.

5 ПУСТЫРЬ СНОВ

На небе развевались мягкие серые знамена. Более плотный сгусток облаков нависал над северным горизонтом, словно лилово-черный поднятый кулак. Погода снова стала пронзительно холодной, и Саймон очень радовался своей новой плотной шерстяной рубашке. Это был подарок от тоненькой девушки из Нового Гадринсетта, одной из тех двух, с которыми он танцевал на празднике посвящения в рыцари. Когда девушка и ее мать пришли к нему, чтобы вручить этот подарок, Саймон обращался с ними изысканно вежливо, как, по его мнению, должен был бы вести себя рыцарь в такой ситуации. Он только надеялся, что им не придет в голову, что он может жениться на этой девушке или что-нибудь в этом роде. Он встречался с ней уже раз шесть, и она почти ничего не говорила, но зато очень много хихикала. Приятно, когда тобой восхищаются, решил Саймон, но лучше бы это был кто-нибудь другой, а не эта глупая девчонка и ее не менее глупая подружка. Но все-таки рубашка была хорошая и очень теплая.
- Пошли, сир рыцарь, - сказал Слудиг. - Будешь ты работать этой палкой, или мы сегодня будем бездельничать? Я так же устал и замерз, как ты.
Саймон посмотрел на него.
- Да, да, спасибо. Я просто задумался. Здорово холодно, верно?
- Да уж верно.
- Имею впечатление, что наша короткая дегустация лета пришла к концу, - отозвался Бинабик со своего места на поваленной колонне.
Они были в самом центре Сада Огня, так что укрыться от ледяного ветра было негде.
- Лето!? - фыркнул Слудиг. - Это потому лето, что две недели снега не было? У меня каждое утро лед в бороде!
- Во всяком случае это было короткое исправительство погоды, если иметь сравнение с тем, что мы переносили прежде, - спокойно сказал Бинабик и кинул еще один камешек в Кантаку, которая свернулась меховым клубком в нескольких шагах от него. Она покосилась на, тролля, но потом, видимо решив, что не стоит из-за случайного камешка вставать и кусать своего хозяина, снова закрыла желтые глаза. Джеремия, сидевший рядом с троллем, недоверчиво наблюдал за волчицей.
Саймон снова поднял деревянный тренировочный меч и двинулся вперед по каменным плитам. Хотя Слудиг все еще не хотел использовать настоящие мечи, он все же помог Саймону привязать к палкам куски камня, чтобы их вес более соответствовал железным клинкам. Саймон аккуратно взвесил свою палку на руке, определяя центр тяжести.
- Тогда пошли, - сказал он.
Риммер побрел вперед, навстречу резкому ветру, его тяжелый камзол хлопал, словно черные крылья. Внезапно он повернулся и на удивление быстро взмахнул мечом. Саймон отступил в сторону, отбив вверх выпад Слудига, и нанес ответный удар. Слудиг, защищаясь, подставил меч. Эхо ударов дерева о дерево раскатилось над плитами.
Они тренировались почти час. Покрытое пеленой облаков солнце медленно проплывало над их головами. Наконец Саймон начинал чувствовать себя уверенно с мечом в руках. Ему часто казалось, что его оружие стало продолжением его руки, как и следовало, по словам Слудига. Теперь он понял, что в основном это вопрос равновесия - не просто размахивать тяжелым предметом, но и двигаться вместе с ним, умножая его силу, опираясь на ноги и спину, и мгновенно переходить в защитную позицию, а не просто молотить мечом своего противника и потом отскакивать в сторону.
Пока они сражались, он вспомнил шент, игру ситхи, с ее ложными атаками и отвлекающими маневрами, и подумал, можно ли использовать нечто в этом роде в битве на мечах. Он позволил нескольким следующим ударам вывести его из равновесия, так что Слудиг не мог. этого не заметить. Потом, когда после одного из обманных промахов Саймона, риммер широко размахнулся, чтобы, поймав противника в момент чрезмерного наклона, ударить его по ребрам, Саймон как бы по инерции полетел вперед и, перекувырнувшись. Покатился в сторону. Деревянный меч северянина просвистел над ним. Тогда Саймон вскочил и аккуратно хлопнул Сдудига мечом по колену. Тот выронил меч и с проклятиями запрыгал на одной ноге.
- Умму бок! Очень хорошо, Саймон, - крикнул Бинабик. - Удивляющее движение!
Рядом с ним весело ухмылялся Джеремия.
- Больно. - Слудиг тер ногу. - Но это било хитро придумано. Давай кончать, пока наши пальцы не онемели окончательно так, что мы не сможем держать рукоятки.
Саймон был очень доволен собой.
- Это сработает в настоящем бою, Слудиг?
- Может и сработать. А может и нет, если Ты в.латах. Тогда ты упадешь, как черепаха, и не сможешь вовремя встать. Надо быть очень уверенным в себе, если уж валишься с ног. Иначе ты будешь скорее мертвым, чем хитрым. Но все равно, это было здорово. - Он выпрямился. - У меня даже кровь застыла. Пойдем, спустимся в кузницу, чтобы согреться.
Фреозель, молодой констебль Нового Гадринсетта, велел нескольким поселенцам построить кузницу в одной из самых больших пещер. Они взялись за работу быстро и умело, и теперь переплавляли все то. железо, которое можно было найти на Сесуадре, собираясь выковать новое оружие и починить старое.
- Кузницы очень хороши для согревания, - согласился Бинабик и щелкнул языком Кантаке, которая поднялась и потянулась.
Пока они шли, застенчивый Джеремия держался немного поодаль, так что несколько шагов отделяли его от них. Резкий ветер дул через Сад Огня, горстями швыряя ледяные хлопья за шиворот Саймону. Возбуждение от его блестящей победы несколько стихло.
- Бинабик, - внезапно спросил он. - Почему мы не могли отправиться в Эрнистир вместе с Изорном и графом Эолером?
Эта пара выступила накануне, ранним туманным утром, в сопровождении маленькой почетной стражи, состоящей в основном из всадников Тритинга.
- Я думаю, что те причины, которые ты слышал в исполнении Джошуа, были весьма правдивые, - сказал Бинабик. - Нехорошо, когда одни и те же люди все время имеют много риска... или славы; - Он поморщился. - Это мы будем иметь в достаточности в наступающие дни.
- Так мы же. принесли ему Торн! Почему бы нам не попробовать добыть Миннеяр - Сверкающий Гвоздь?
- То, что ты рыцарь, парень, вовсе не означает, что теперь ты всегда будешь делать только то, что хочешь, - зарычал Слудиг. - Радуйся своему везению и будь довопен. Не высовывайся.
Удивленный Саймон повернулся к риммеру:
- Ты злишься?
Слудиг смотрел в сторону.
- Ну уж не я. Я-то всего лишь солдат.
- А не рыцарь. - Саймону показалось, что он понял. - Но ты же знаешь, почему все именно так, Слудиг. Джошуа не король. Он можетпосвящать в рыцари только своих эркинландеров, а ты человек герцога Изгримнура. Я уверен, что он воздаст тебе должное, когда вернется.
- Если он вернется, - в голосе Слудига звучала горечь. - Я устал говорить, об этом.
Саймон заговорил, тщательно выбирая слова:
- Мы все знаем, что ты сделал, Слудиг. Джошуа всем рассказал об этом. Но Бинабик и я, мы были там, и мы никогда не забудем. Пожалуйста, не злись на меня. Рыцарь я или нет, я остаюсь тем же простаком, которого ты учил держать меч, - и остаюсь твоим другом.
Слудиг взглянул на него из-под кустистых желтых бровей.
- Довольно, - сказал он. - Ты конечно простак, а мне надо что-нибудь выпить.
- Может быть и согреться тоже? - Саймон старался не улыбнуться.
Бинабик, молчаливо слушавший их диалог, важно кивнул.

***

Джулой ждала их на краю Сада Огня. Она была закутана, лицо ее было замотано шарфом, так что виднелись только круглые желтые глаза. Когда они приблизились, она подняла покрасневшую от холода руку.
- Бинабик, я хочу, чтобы ты и Саймон перед самым закатом присоединились ко мне у Обсерватории. - Она указала в сторону разрушенного купола в нескольких сотнях шагов к востоку от них. - Вы мне нужны.
- Нужна помощь волшебника-тролля и убивающего драконов рыцаря, - улыбка Слудига была не вполне убедительной.
Джулой внимательно посмотрела на него.
- Это не честь. Кроме того, риммер, я не думаю, что ты бы захотел пойти по Дороге снов, даже если бы мог. Не теперь.
- Дорога снов? - Саймон был изумлен. - Почему?
Колдунья махнул рукой в сторону безобразного комка чернильных туч на северном горизонте.
- Приближается новая буря. Кроме ветра и снега, она принесет ближе мысль и руку нашего врага. Дорога снов становится все опаснее и скоро может стать недоступной. - Она спрятала руки под плащ. - Мы должны использовать время, которое у нас еще остается. - Джулой повернулась и пошла к океану колышущихся палаток. - Закат! - крикнула она.
- Ах, - сказал Бинабик после недолгого молчания. - Все-таки у нас оставалось время для вина и согревания рук, как мы и говорили. Пойдемте к горнам с большой быстротой. - Он двинулся прочь, и Кантака прыжками последовала за ним.
Джеремия сказал что-то, что трудно было расслышать сквозь усиливающийся вой ветра. Саймон остановился, чтобы он мог подойти поближе.
- Что?
Оруженосец склонил голову набок.
- Я сказал, что Лилит не было с ней. Когда Джулой уходит гулять, Лилит всегда идет с ней. А сейчас ее не было. Надеюсь, она здорова.
Саймон пожал плечами.
- Пошли греться.
Они поспешили вслед за удаляющимися фигурами Бинабика и Слудига. Далеко впереди серой тенью бежала Кантака, рассекая заросли засыпанной снегом травы.

***

Саймон и Бинабик вошли в освещенный фонарем зал Обсерватории. Сумеречное небо над разрушенной крышей казалось чашей темно-синего стекла. Джулой не было, но Обсерватория не пустовала: на куске разрушенной колонны, поджав тонкие ноги, сидела Лилит. Она даже не повернулась, когда они вошли. Как обычно, она казалось отстраненной и печальной, но что-то в ее неподвижности встревожило Саймона. Он подошел и мягко позвал ее по имени, но, хотя глаза ее были открыты и смотрели в, звездное небо, мышцы девочки были расслаблены, дыхание медленное, как у спящей.
- Ты думаешь, она больна? - спросил Саймон. - Может быть это из-за нее Джулой попросила нас прийти?
Несмотря на тревогу за Лилит, он обрадовался забрезжившей надежде, что им не придется идти по Дороге снов - эта перспектива беспокоила его. Хотя он и добрался до безопасной Сесуадры, сны его оставались яркими и тревожными.
Тролль пощупал теплую руку ребенка, а потом отпустил ее, и рука девочки упала обратно на колени.
- Мало можем мы делать для нее, чего Джулой не мота бы делать лучше. Надо ждать с огромной терпеливостью. - Он повернулся и оглядел широкий круглый зал. - Имею мысль, что некогда это было очень прекрасное место. Мой народ уже давно грызет горы, но мы в десять раз меньше искусны, как это были ситхи.
Бинабик говорил о народе Джирики, как об исчезнувшей с лица земли расе, и это было неприятно Саймону, но он все еще не готов был оставить разговор о здоровье Лилит.
- Ты уверен, что мы ничего не можем сделать для нее? Может, дать ей плащ? Так холодно...
- С Лилит все будет в порядке, - сказала от дверей Джулой. Саймон виновато подскочил, как будто замышлял измену. - Она просто немного путешествует по Дороге снов, пока меня нет. Мне кажется, там она счастливее.
Колдунья вошла в комнату. За ее спиной появилась долговязая фигура отца Стренгьярда.
- Привет, привет, Саймон и Бинабик, - сказал священник. Лицо его было счастливым и возбужденным, как у ребенка, которого взяли на праздник Эйдона. - Я собираюсь идти с вами. Спать, я имею в виду. На Дорогу снов. Я, конечно, читал об этом. Это страшно интересовало меня, но я и подумать не мог. - Он пошевелил пальцами, как бы демонстрируя восхитительную не правдоподобность происходящего.
- Это не сбор ягод, Стренгьярд, - сердито отрезала Джулой. - Но поскольку ты теперь носитель свитка, неплохо бы тебе научиться хоть чему-нибудь из нескольких видов Искусства, оставленные нам.
- Конечно нет. Я хочу сказать, конечно хорошо учиться. Но собирать ягоды - нет, то есть я хотел сказать... О-о! - Совершенно смешавшись, Стренгьярд врал в молчание.
- Теперь я имею знание, почему Стренгьярд присоединялся к нам. И я тоже могу оказывать немного помощи. Но почему Саймон, валада Джулой? И почему здесь?
Колдунья быстро провела рукой по волосам Лилит и, не подучив от ребенка никакого ответа, седа на колонну рядом с ней.
- Во-первых, потому что у меня есть особые вопросы и Саймон может помочь найти ответы на них. Но дайте мне объяснить все сначала, чтобы не делать никаких ошибок. - Она подождала, пока остальные рассядутся вокруг нее. - Я говорила вам, что приближается еще одна страшная буря. По Дороге снов пройти будет трудно, если вообще возможно. Кроме того, приближается и еще кое-что. - Она подняла руку, предупреждая вопрос Саймона. - Больше я сказать не могу. Не раньше, чем поговорю с Джошуа. Мои птицы принесли мне новости, но даже они спрячутся, когда буря придет. Тогда мы будем слепы на этой скале. - Продолжая говорить, она проворно сложила маленькую кучку щепочек на каменном полу и подожгла ее прутиком, зажженным от одной из ламп. Потом Джулой залезла в карман платья и достала оттуда кожаный мешочек. - Так что, - продолжала она, - пока это возможно, мы должны сделать последнюю попытку собрать тех, кто может быть нам полезен или нуждается в укрытии, которое мы можем предоставить. Я привела вас сюда, потому что это самое лучшее место. Сами ситхи выбрали его, чтобы разговаривать друг с другом через огромные расстояния, пользуясь, как говорят старые предания, камнями, которые они называли своими Свидетелями. - Она достала из мешочка горстку сушеной травы и взвесила ее в ладони. - Вот почему я назвала это место Обсерваторией. Как в обсерваториях старой империи наблюдали звезды, так ситхи однажды явились сюда, чтобы наблюдать за империей Светлого Арда. Это могущественное место, чтобы видеть.
Саймон кое-что знал о Свидетелях. Адиту нашла его при помощи зеркала Джирики, и он видел, как Амерасу использовала Лампу Туманов - себе на гибель. Внезапно он вспомнил свое видение в ночь бдения - факельную процессию ситхи и их странную церемонию. Мотали сама природа этого места иметь какую-то связь с его ясным, отчетливым видением прошлого?
- Бинабик, - сказала Джулой. - Может быть, ты слышал о Тиамаке, вранне, который был другом Моргенса. Он, кажется, посылал что-то иногда твоему наставнику Укекуку? - Тролль кивнул. - Диниван из Наббана тоже знал его. Он говорил мне, что изобрел какой-то превосходный план и втянул в него Тиамака. - Джулой нахмурилась. - Я так и не узнала, в чем он состоял. Теперь, когда Диниван мертв, я боюсь, что болотный человек потерян и одинок. Лилит и я пытались достичь его, но у нас не совсем получилось. Дорога снов полна предательства в эти дни.
Она потянулась через колонну и подняла маленькую баночку с водой с усыпанного галькой пола.
- Я надеюсь, что объединенными усилиями нам удастся отыскать Тиамака. Мы скажем ему, чтобы он пришел к нам, если нуждается в защите. Кроме того, я обещала Джошуа, что еще раз попытаюсь достичь Мириамели. Это еще более странно. На ней какое-то покрывало, тень, которая не дает мне найти ее. Ты был близок к ней, Саймон. Может быть, эта связь поможет нам прорваться наконец.
Мириамель. Ее имя вызвало в Саймоне бурную, волну чувств - надежду, любовь и горечь. Он был рассержен и разочарован, обнаружив, что ее нет на Сесуадре. В глубине души он почему-то был уверен, что если он пробьется к Скале прощания, она будет ждать его там. Ее отсутствие показалось ему предательством. Кроме того он очень встревожился, узнав, что она исчезла неизвестно куда в сопровождении вора Кадраха.
- Я сделаю все, что смогу, - сказал он.
- Хорошо, - Джулой встала, вытирая руки о подол юбки. - Вот, Стренгьярд, я покажу тебе, как смешивать травы ложный след и ночную тень. Твоя религия не запрещает тебе этого?
Священник беспомощно пожал плечами.
- Может быть...То есть, я хотел сказать... Я не знаю. Времена сейчас странные...
- Да уж, - колдунья улыбнулась. - Ну тогда пойдем, я покажу тебе. Можешь считать это уроком истории, если хочешь.
Пока Джулой показывала очарованному архивариусу нужный пропорции, Саймон и Бинабик сидели тихо.
- У нас не будет больше таких трав до тех пор, пока мы не покинем эту скалу. Еще одна причина, чтобы на этот раз все удалось нам. Вот. - Она намазала зеленой мазью ладони, лоб и губы Саймона, потом проделала то же со Стренгьярдом и Бинабиком. Саймон почувствовал, как мазь холодит ему кожу.
- А как же ты и Лилит? - спросил Саймон.
- Я могу обойтись и без этого, а Лилит мазь никогда не была нужна. Теперь сядьте и возьмитесь за руки. Помните, на Дороге снов теперь очень страшно. Не пугайтесь и не теряйте присутствия духа.
Они поставили на пол одну из ламп и сели в круг у разрушенной колонны. С одной стороны Саймон сжимал маленькую руку Бинабика, с другой - такую же маленькую руку Лилит. По лицу девочки медленно расплывалась улыбка, слепая улыбка человека, которому снятся радостные неожиданности.
Ледяная волна пробежала по рукам Саймона и всему его телу, голова наполнилась каким-то туманом. Снаружи все еще угасали сумерки, но в комнате быстро темнело. Вскоре Саймон уже не видел ничего, кроме извивающихся языков оранжевого пламени. Потом и этот свет померк, сливаясь с темнотой... и Саймон провалился в нее. Там, за тьмой, все было туманно-серым - море небытия без дна и поверхности. Из этой бесформенной пустоты медленно начало возникать что-то - маленькая фигурка, стремительно летящая, словно воробей. Всего через мгновение он узнал Лилит - но это была Лилит сна. Она вертелась и кружилась невероятным вихрем, ее черные волосы развевались под напором неощутимого ветра. Он не мог ничего слышать, но видел, как в восторженном смехе раздвигаются ее губы, когда она поманила его за собой; глаза ее были такими сияющими и живыми, каких он никогда не видел наяву. Это была маленькая девочка, которую он никогда не встречал - этот ребенок каким-то образом избежал смертоносных челюстей собак Пика Бурь. Здесь она жила, освободившись от ужасов мира бодрствования и от своего искалеченного тела, и сердце Саймона взлетело при виде ее раскованного танца.
Лилит неслась вперед, безмолвно умоляя его спешить и следовать, следовать за ней. Саймон очень старался, но в сером сне это он был хромым и неповоротливым. Маленькая фигурка Лилит вскоре сделалась смутной и призрачной, а потом и вовсе исчезла в сером тумане впереди. И Саймон, существующий во сне, понял. Что какое-то тепло ушло вместе с ней. Теперь он был один и в одиночестве плыл куда-то в безбрежном сером мареве.
Неизвестно, сколько прошла времени. Саймон плыл, не ощущая ни поддержки, ни сопротивления, до тех пор пока не ощутил, как его коснулись осторожные, невидимые пальцы. Он почувствовал, что его тянут вперед - сперва медленно, потом со все возрастающей скоростью; он оставался бестелесным, но какое-то непостижимое течение подхватило его. Новая фигура возникла из пустоты перед ним - темная башня колеблющихся теней, черный вихрь, пронизанный красными искрами, словно водоворот огня и дыма. Саймон понял, что его затягивает в этот водоворот, и внезапный страх пронзил его. Смерть была в этой вихрящейся тьме - смерть или нечто худшее. Паника, охватившая его, была сильнее, чем он когда-либо мог вообразить. Он заставил себя вспомнить, что не обязан видеть этот сон, если не хочет этого. Что-то в нем не забыло, что в это самое мгновение в другом месте он держит руки друзей...
Едва он подумал об этом, как они оказались рядом, незримые, но присутствующие. Набравшись сил, он немного замедлил свое неумолимое скольжение к кипящей, искрящейся тьме. Потом, мало-помалу, он оттащил себя в сторону. Теперь его сонное я каким-то образом двигалось против течения. Когда он отплыл на достаточное расстояние, водоворот вдруг втянулся сам в себя, и Саймон оказался на свободе. Теперь он плыл по какому-то новому месту. Серость здесь была спокойнее, и свет изменил качество, как будто солнце светило за густыми облаками.
Лилит уже была здесь. Она улыбнулась его появлению, радуясь, что он теперь с ней - хотя Саймон точно знал, что никогда не сможет разделить все, что переживает этот ребенок.
Бесформеннность сна изменилась. Теперь Саймон чувствовал себя так, словно он парит над пробуждающимся миром. Погруженный в тень город лежал под ним, обширное пространство странных сооружений, построенных из всяких невероятных вещей - колес от фургонов, детских игрушек, статуй неизвестных животных и даже опрокинутых осадных башен с какой-то давнишней войны. Случайные улицы между безумными, не правдоподобными зданиями были полны бегающих огней. Разглядывая все это, Саймон почувствовал, что его тащат к сооружению в виде башни, составленному в основном из свитков и пожелтевших книг, которое, казалось, в любой момент могло рассыпаться бесполезной кучей старых пергаментов. Лилит, кругами летавшая вокруг него, быстрая, как шмель, стремительно двинулась к окну, горевшему в нижней части книжной башни.
На кровати лежала фигура. Форма ее была расплывчатой и неясной, как у предмета, находящегося глубоко под водой. Лилит распростерла над кроватью тонкие руки, и фигура беспокойно зашевелилась.
- Тиамак! - сказала Лилит, но это был голос Джулой, и к нему примешивались отзвуки голосов остальных их товарищей. - Тиамак! Проснись для нас!
Фигура на кровати; снова зашевелилась, потом медленно села. Она колебалась, и ощущение, что она находится под водой, усилилось. Саймону казалось, что он слышит, как она говорит, но сначала в голосе нельзя было разобрать слов.
- Это Джулой, Тиамак, Джулой из Альдхорта. Я хочу, чтобы, ты пришел и присоединился ко мне и остальным на Сесуадре. Здесь тыбудешь в безопасности.
Фигура снова покрылась рябью.
- .снится?
- Да - но это истинный сон. Иди к Скале прощания. Трудно говорить с тобой. Вот как ты можешь найти ее. - Лилит снова распростерла руки над смутной фигурой, и на этот раз в воздухе медленно возникло изображение Скалы.
- .Диниван... хотел...

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Я знаю. Все теперь изменилось. Если тебе нужно убежище, приходи на Сесуадру. - Лилит опустила руки, и изображение исчезло. Сидящая фигура тоже начала тускнеть. Она пыталась сказать что-то важное, но быстро исчезала в тумане вместе с башней и окружающим городом. - .С Севера... згрим... нашел старого царя... - потом была пауза и последняя героическая попытка:
- .книга Ниссеса...
Призрачная тень исчезла, и все снова стало туманно-серым.
Когда непроницаемая мгла снова окружила их, мысли Саймона вернулись к Мириамели. Конечно же, раз им удалось добраться до Тиамака, теперь Джулой попытается найти потерянную принцессу. И как только он подумал об этом, образ Мириамели возник перед ним - она была такой, какой он видел ее в домике у Джулой - в мальчишеской одежде, с коротко острижеными, выкрашенными в черный цвет волосами. Мгновение она мерцала перед ним, и он подумал, что волосы ее вновь стали золотыми, а потом вдруг превратилась во что-то другое - дерево? башня? Саймона охватило холодное предчувствие. Он видел башню во многих снах, и никогда она не предвещала ничего хорошего. Но нет, это не было одной высокой фигурой - деревья? лес?
Пока он напрягался, чтобы сделать изображение более отчетливым, призрачное видение начало соединяться, и наконец Саймон понял, что это корабль, столь же расплывчатый и туманный, каким был Тиамак в своей пергаментной башне. На высоких мачтах колыхались обвисшие паруса и трепещущие канаты, словно сделанные из серой, пыльной и оборванной паутины. Корабль качался, как будто дул сильный ветер. По черной воде под ним бежали сверкающие барашки, а небо было таким же черным, как и вода. Какая-то сила навалилась на Саймона, не подпуская его к кораблю, несмотря на то, что он изо всех сил стремился достичь его. Он боролся с этой силой - ведь там могла быть Мириамель.
Напрягая волю, Саймон пытался заставить себя подойти ближе к призрачному кораблю, но перед ним возник темный занавес - буря из дождя и тумана, такая плотная, что казалась почти твердой. Он остановился, потерянный и беспомощный. Внезапно рядом с ним оказалась Лилит. Улыбка ее исчезла, лицо девочки исказилось от усилий.
- Мириамель! - закричал Саймон. Его голос почему-то вырывался изо рта Лилит. - Мириамель! - повторил он. Лилит с трудом немного приблизилась к призраку, словно пытаясь принести его слова так близко, как только возможно, прежде чем они сорвутся с ее губ. - Мириамель! Иди к Скале прощания!
Корабль теперь полностью исчез, а шторм все разрастался, закрывая почерневшее море. Саймону показалось, что он видит сверкающие арки красных огней, такие же, какие были в черном водовороте. Что это значит? Грозила ли Мириамели какая-то опасность? Может быть кто-то вторгся в ее сны? Он заставил себя сделать последнее усилие, пытаясь пробиться через бурю сна, но безуспешно. Корабль исчез. Буря полностью окружила его. Он чувствовал, как она несется сквозь само его существо, ударами гигантских бронзовых колоколов раскачивая его с такой силой, что ему казалось, будто он раскалывается на части. Теперь и Лилит исчезла. Пронизанная искрами чернота сжала его в чернильном кулаке, и он внезапно подумал, что умрет здесь, в месте, которое и местом-то не было.
Дорожка света появилась вдали - тонкая, серая, как потускневшая серебряная монетка. Он двинулся к ней, темень колотила его, и красные искры с шипением пронизывали его, как маленькие огненные кинжалы. Он пытался ощутить руки друзей, но не мог. Казалось, что полоска серого света не приближается к нему. Он уставал, как устает пловец, заплывший далеко в море.
- Бинабик, помоги мне! подумал он, но друзья его пропали в бесконечной тьме. Помоги мне! Даже крошечная серая точка тускнела с каждой секундой. Мириамель, подумал он. Я хотел снова увидеть тебя...
Он последний раз достиг светлой точки и ощутил прикосновение, словно кончики чьих-то пальцев коснулись его руки, хотя у него и не было рук, которых кто-нибудь мог коснуться. У него немного прибавилось сил, и он еще ближе скользнул к серому... Ближе, ближе... Ближе...

***

Деорнот думал, что в других обстоятельствах он бы рассмеялся. Вид Джошуа, который восхищенно слушает эту необычную пару советников - суровую женщину с ястребиным лицом, в мужском платье и с мужской стрижкой, и тролля, едва доходящего ему до пояса, - был воплощением перевернутого мира.
- Так что, вы надеетесь, принесет этот Тиамак, валада Джулой? - спросил принц и подвинул лампу поближе. - Если это такой же умный человек, как вы и Моргенс, мы будем очень рады ему.
Колдунья покачала головой.
- Он не владеет Искусством, Джошуа, и он, конечно, не может планировать битв. По правде говоря, он просто застенчивый маленький болотный человек, который очень много знает о травах, растущих во Вранне. Нет, я пыталась вызвать его сюда только потому, что он был близок к Ордену, и еще потому, что я боюсь за него. У Динивана были какие-то планы относительно него, но Диниван мертв. Мы не можем бросить Тиамака одного. Мы должны попытаться спасти все возможное, до того как придет шторм.
Джошуа без особого энтузиазма кивнул головой. Воршева, сидевшая рядом с ним, казалось, была не более довольна, чем он. Деорнот подумал, что жена принца может негодовать по поводу любой новой ответственности, взваленной на плечи ее мужа - даже если это очень маленькая ответственность из страны болот.
- Спасибо тебе за это, Джулой, - сказал принц, - и спасибо за то, что ты еще раз попыталась добраться до моей племянницы Мириамели. Я все больше беспокоюсь о ней.
- Происходят очень странные вещи, - сказала колдунья. - Что-то, смысл чего я не могу понять. Похоже, что Мириамель отгородилась от нас каким-то барьером, но у нее нет этого таланта. Я озадачена. - Она выпрямилась, как бы отгоняя бесполезную мысль. - Но это еще не все, что я должна рассказать вам.
Бинабик переминался с ноги на ногу. Прежде чем Джулой снова заговорила, он дотронулся до ее руки.
- Прошу извинения, но я имею должность посмотреть на Саймона, чтобы убеждаться, что он разошелся с неприятностями Дороги снов и хорошо отдыхает.
Джулой почти улыбнулась.
- Мы сможем поговорить и позже.
- Иди, Бинабик, - убежденно сказал принц. - Я и сам зайду к нему немного позже. Он храбрый мальчик, хотя, может быть, немного слишком нетерпеливый.
Тролль низко поклонился и рысью выбежал из палатки принца.
- Я бы хотела, чтобы другие мои новости были хорошими, принц Джошуа, - сказала Джулой, - но птицы принесли тревожные вести. Армия вооруженных людей подходит к нам с запада.
- Что? - Джошуа выпрямился, пораженный. Воршева прикрыла руками живот, словно пытаясь защитить будущего ребенка. - Я не понимаю, кто послал вам это известие?
Колдунья покачала головой.
- Я говорю не о птицах Ярнауга, которые переносят узкие полоски пергамента, я говорю о вольных птицах. Я могу разговаривать с ними... немного... достаточно, чтобы понимать смысл. Небольшая армия идет из Хейхолта. Они уже прошли через Хасу Вейл, и теперь идут южным краем Альдхорта по направлению к степям.
Деорнот уставился на нее. Когда он заговорил, голос даже в его собственных ушах звучал слабым и дрожащим.
- Ты разговариваешь с птицами?
Джулой бросила на него острый взгляд.
- Может быть это спасло твою жизнь. Откуда, ты думаешь, я знала, что должна помочь тебе, когда ты в темноте на берегу Стефлода собирался сражаться с людьми Хотвига, и как, ты думаешь, я могла так быстро отыскать вас на громадном пространстве Альдхорта?
Джошуа положил руку на плечо Воршевы, как бы успокаивая ее, хотя она и выглядела совершенно спокойной. Когда он заговорил, голос его был необычно резким:
- Почему вы не сказали нам об этом раньше, Джулой? Какую еще информацию мы могли бы получить, если бы знали об этом?
Валада Джулой, казалось, подавила гнев.
- Я говорила обо всем, что было важным. Но мало что произошло за эту бесконечную зиму. Большинство птиц погибли или прячутся от холода. Кроме того, поймите меня правильно. Я не могу разговаривать с ними так же, как мы с вами разговариваем сейчас. Слова не всегда годятся для них, и не всегда я могу понять, что говорят они. В любом случае, эти знаки были достаточно ясными, для того чтобы я могла их прочитать. Кроме того, только очень большое количество пеших и верховых вооруженных людей могло привлечь их внимание. Пока люди не охотятся за ними, они очень мало о нас думают.
Деорнот поймал себя на том, что бессмысленно уставился на нее, и отвел глаза в сторону. Он подумал, что она может больше, чем просто разговаривать с птицами - он не забыл крылатую тварь, налетевшую на него в роще у Стефлода - но глупо было говорить об этом. Это больше, чем глупо, это грубо, понял он. Джулой была преданным и хорошим другом, и он не должен выдавать тайны, на которых основана ее жизнь.
- Я думаю, валада Джулой права, сир, - сказал он тихо. - Она много раз доказывала, что она верный союзник. Что сейчас важно, так это новости, которые она принесла.
Джошуа смотрел на него некоторое время, потом согласно кивнул.
- Очень хорошо, Джулой. А есть ли у твоих крылатых друзей какие-нибудь сведения о том, сколько людей подходит и как быстро они идут?
Она немного подумала.
- Я бы сказала, что их несколько сотен, Джошуа, хотя это только догадка. Птицы ведь не умеют считать так, как мы. Похоже, что они не торопятся, но я не удивлюсь, если они окажутся здесь в течение месяца.
- Кровь Эйдона, - выругался Джошуа. - Держу пари, что это Гутвульф и эркингарды. Так мало времени! Я надеялся, что мы можем набираться сил до весны. - Он поднял глаза. - Ты уверена, что они идут сюда?
- Нет, - просто сказала Джулой. - Но куда еще они могут идти?
Страх, который вызвало у Деорнота это сообщение, был почти равен какому-то облегчению, которое он испытал одновременно. Это было не то, чего они хотели - не так скоро, но ситуация и в любом случае была безнадежной. Хотя их невозможно мало, но пока они удерживают эту удобную для защиты скалу, со всех сторон окруженную водой, у них остается шане отбиться от нападающих, и это была бы первая возможность как-то ответить Элиасу со времени разрушения Наглимунда. Деорнот почувствовал, что жажда битвы просыпается в нем. Не так уж плохо упростить мир, раз нет другого выхода. Как это говаривал Айнскалдир?.. Живи сражаясь и умри сражаясь. Бог примет всех. Да, так оно и есть. Очень просто.
- Так, - сказал наконец Джошуа. - Зажаты между страшной грядущей бурей и армией моего брата. - Он покачал головой. - Мы должны защищаться, вот и все. Так мало времени прошло с тех пор, как мы нашли это убежище, и вот нам уже снова предстоит сражаться и умирать. - Он встал, потом повернулся и нагнулся, чтобы поцеловать жену.
- Куда ты идешь? - Воршева подняла руку, чтобы коснуться его щеки, но избегала его взгляда. - Почему ты уходишь?
Джошуа вздохнул:
- Я должен пойти и поговорить с этим мальчиком, Саймоном. Потом я немного поброжу и подумаю.
Он вышел навстречу тьме и быстрому ветру.

***

Во сне Саймон сидел на массивном троне из гладкого белого камня. Его тронный зал был и не зал вовсе, а огромный газон жесткой зеленой травы. Небо над его головой было ненатурально синим и лишенным глубины, как раскрашенная чаша. Большой круг придворных стоял перед ним. Их улыбки, так же как и голубое небо, казались застывшими и фальшивыми.
Король несет возрождение, крикнул кто-то. Ближайший из придворных шагнул к трону. Это была одетая в серое темноглазая женщина с длинными прямыми волосами. Она поставила перед ним куклу, скрученную из листьев и тростника, потом отступила назад и исчезла, хотя вокруг не было места, где можно было бы укрыться. Тогда вперед вышел следующий. Возрождение! - закричал один. Спаси нас! - закричал другой. Саймон пытался объяснить, что у него нет такой власти, но отчаянные лица продолжали непрерывное кружение вокруг него, неразличимые, как спицы поворачивающегося колеса. Гора подношений росла. Там были и другие куклы, снопы солнечно-желтой пшеницы, охапки цветов, яркие лепестки которых казались поддельными, такими же, как и глянцевое небо. Перед ним ставили корзины с фруктами и сыром, приводили даже животных - коз и телят, чье блеянье и мычание перекрывало ровный гул назойливых голосов.
Я не могу помочь вам, крикнул Саймон. Ничего нельзя сделать!
Бесконечная смена лиц продолжалась. Крики и стоны разрастались - океан мольбы, от которого ныло его сердце. Наконец он снова посмотрел вниз и увидел, что на кучу подношений положили ребенка, как бы поверх похоронных дрог. Лицо его было мрачным, глаза широко раскрыты.
Когда Саймон потянулся к ребенку, взгляд его остановился на кукле, которая была первым даром. Она гнила у него на глазах, чернея и обугливаясь, до тех пор пока не превратилась в еле заметное черное пятнышко на вызывающе яркой траве. Остальные дары тоже менялись. Со страшной скоростью они разлагались. Фрукты растекались лужицами слизи, и покрывало плесени окутывало их. Цветы высыхали, обращаясь в пепельные хлопья, пшеница рассыпалась серой пылью. На глазах у потрясенного Саймона животные стали кучками белых костей.
Саймон попытался слезть со своего трона, но сиденье начало изгибаться и скользить под ним, качаясь, как во время землетрясения. Он упал на колени в гниющее месиво. Где же ребенок? Где? Он. же будет уничтожен, как и все остальное, смят разложением, если только Саймон не спасет его. Он нырнул вперед, разрывая зловонные отбросы, которые раньше были кучей подношений, но нигде не было ничего похожего на ребенка, если только к нему не вело это золотое мерцание где-то в глубине... Саймон зарывался в темную массу до тех пор, пока она не окружила его со всех сторон, забиваясь в его ноздри и засыпая глаза, словно могильная земля. Там ли это светящееся сквозь тени золото? Он должен пробраться еще глубже! Не было ли на ребенке золотого браслета или кольца? Так трудно дышать! Глубже! Глубже!

***

Он проснулся в темноте. После мгновенной паники он высвободился из складок плаща и подкатился к двери. Рывком открыв клапан палатки, он увидел несколько незакрытых облаками звезд. Сердце его перестало бешено колотиться. Он был в палатке, которую разделял с Бинабиком. Джулой, Стренгьярд и тролль помогли ему добраться сюда из Обсерватории. Как только они они положили его на постель, он мгновенно впал в забытье и увидел странный сон. Но ведь был еще и другой сон, верно? Путешествие по Дороге снов, призрачный дом и заколдованный корабль? Теперь трудно было вспомнить, что к чему и где проходила граница между ними. Голова его была тяжелой и как бы опутана паутиной.
Саймон высунул голову из палатки и вдохнул холодный воздух, глотая его, как вино. Постепенно мысли его прояснились. Они все собрались в Обсерватории, чтобы пойти по Дороге снов, но не нашли Мириамели. Это было важно - гораздо важнее, чем кошмар о куклах, младенцах и золотых кольцах. Они пытались дотянуться до Мириамели, но что-то мешало им, как и предупреждала Джулой. Пробиваясь вперед, когда остальные уже отказались от всяких попыток, он едва не потерял себя в чем-то плохом - в чем-то действительно очень плохом.
Я почти добрался до нее, почти. Я уверен, что сделал бы это, если бы попробовал еще раз.
Но они использовали последние травы Джулой, и как бы то ни было, время, когда можно ходить по Дороге снов, почти прошло. У него никогда не будет другого случая... Если...
Идея - пугающая, остроумная идея едва успела забрезжить, как мысли его внезапно были прерваны.
- Я удивлен, что ты уже проснулся. - Лампа, которую держал Джошуа, озаряла его лицо слабым желтоватым светом.
- Я только что открыл глаза, ваше высочество, - Саймон попытался встать, но запутался в клапане палатки и чуть не упал.
- Тебе не следует вставать. Тролль сказал, что тебе пришлось очень трудно. Я не совсем понимаю, что делали вы четверо, но знаю достаточно, чтобы понимать, что тебе лучше лежать.
- Со мной все в порядке. - Если принц подумает, что он нездоров, он никогда и никуда не отпустит его. Саймон не хотел, чтобы его отстраняли от участия в будущих экспедициях. - Правда, это было просто что-то вроде дурного сна. Со мной действительно все в порядке.
- Хмм-хмм. - Джошуа скептически посмотрел на него. - Ну если ты так говоришь, будем считать, что так оно и есть. Тогда пойдем, прогуляйся со мной немного. Может быть потом ты снова захочешь отдохнуть.
- Прогуляться?.. - Саймон выругался про себя. Как раз когда ему действительно хотелось побыть одному, его глупая гордость снова сыграла с ним злую шутку. Но все-таки это был лишний случай поговорить с Джошуа.
- Да, недалеко. Просто перейдем через верхушку горы. Возьми что-нибудь теплое. Бинабик никогда не простит мне, если ты под моим присмотром схватишь какую-нибудь лихорадку.
Саймон нырнул обратно в палатку и нашел свой плащ.
Некотрое время они шли молча. Свет лампы Джошуа жутко плясал по обломкам камней Сесуадры.
- Я все-таки хотел бы чем-нибудь помочь вам, принц Джошуа, - сказал он наконец; - Я хочу вернуть меч вашего отца. - Джошуа не ответил. - Если вы отпустите со мной Бинабика, нас никто никогда не заметит. Мы слишком мелкая рыбешка, чтобы привлечь внимание короля. Мы принесли вам Торн, и с тем же успехом мы можем добыть для вас Миннеяр.
- Приближается армия, - сказал принц. - Похоже, что мой брат узнал о нашем бегстве и пытается исправить свою прежнюю небрежность.
Когда Джошуа передал ему новости Джулой, Саймон неожиданно почувствовал возникшее в нем странное удовлетворение. Значит, у него в конце концов еще будет шане хоть что-то сделать! Через мгновение он вспомнил женщин, детей и стариков, для которых стал домом Новый Гадринсетт, и устыдился своего восторга.
- Что мы можем сделать? - спросил он.
- Будем ждать. - Джошуа остановился перед массивными очертаниями Дома Вод. Темный ручей бежал по разрушенному каменному шлюзу. - Теперь все остальные пути закрыты для нас. Мы будем ждать и готовиться. Когда Гутвульф или другой, кто ведет эти войска, появится - пусть это даже будет брат собственной персоной, - мы будем сражаться, чтобы защитить наш новый дом. Если мы проиграем...Что ж, тогда все будет кончено. - Ветер на вершине поднимал их плащи и теребил камзолы. - Если каким-то образом Бог даст нам победить, мы постараемся продвинуться вперед и использовать нашу победу.
Принц сел на выпавший из стены камень, поставил рядом лампу и жестом предложил Саймону присоединиться к нему; тени, которые они отбрасывали на стены Дома Вод, стали гигантскими чудовищами.
- Теперь мы должны просто жить день за днем, не заглядывая далеко вперед, иначе мы потеряем даже то малое, что у нас уже есть.
Саймон смотрел на танцующий огонь.
- А что будет с Королем Бурь?
Джошуа зябко закутался в плащ.
- Это слишком велико, для того чтобы обсуждать. Лучше нам держаться вещей, которые мы понимаем. - Он протянул руку к спящему палаточному городку. - Там спят невинные, которых надо защитить. Ты теперь рыцарь, Саймон, и ты клялся в этом.
- Я знаю, принц Джошуа.
Старший из них некоторое время молчал.
- - А я, кроме всего прочего, еще должен думать о моем ребенке. - Его мрачная улыбка в мерцающем свете лампы была только легким движением губ. - Я надеюсь, что это девочка.
- Правда?
- Когда я был моложе, я мечтал, что моим первенцем будет сын. - Джошуа запрокинул голову и посмотрел на звезды. - Я думал о сыне, который будет ученым и справедливым и не сделает ни одной из моих ошибок. - Он покачал головой. - Но теперь я надеюсь, что наш ребенок - девочка. Если мы проиграем, а он уцелееет, за ним никогда не прекратят охотиться, если это будет сын. Элиас не сможет оставить его в живых. А если мы каким-то образом победим... - он замолчал.
- Да?
- Если мы победим и я займу трон моего отца, когда-нибудь мне придется послать моего сына делать то, чего никогда не мог делать я - навстречу опасностям и славе. Таков обычай королей и их сыновей. Я никогда не буду спать спокойно в ожидании известия о его смерти. - Он вздохнул. - Вот что я ненавижу в королевской власти, Саймон. Принц должен играть с людьми, которые живут у дышат, в государственные игры. Я послал тебя, Бинабика и других навстречу страшным опасностям - тебя, почти ребенка. Нет, я знаю, что теперь ты уже мужчина - кто посвятил тебя в рыцари, в конце концов? - но это не спасает меня от угрызений совести. По милости Эйдона ты уцелел, исполняя мое поручение, но остальные твои спутники - нет.
Саймон немного помедлил, прежде чем заговорить:
- Но быть женщиной не означает избежать ужасов войны, принц Джошуа. Подумайте о Мириамели. Подумайте о вашей жене, леди Воршеве.
Джошуа медленно кивнул.
- Боюсь, что ты прав. А теперь будут новые битвы, новая война и новые невинные жертвы. - Мгновение подумав, он ошеломленно поднял таза:
- Элисия, Матерь Божья, хорошее лекарство я нашел для страдающего от ночных кошмаров! - Он пристыженно улыбнулся. - Бинабик взгреет меня за это - вытащить его подопечного из постели и. беседовать с ним о смерти и горестях. - На мгновение он обнял Саймона за плечи, потом встал. - Я отведу тебя обратно в палатку. Ветер усиливается. - Когда принц нагнулся, чтобы взять лампу, Саймон посмотрел на его похудевшее лицо, ощутил острый укол любви, смешанной с жалостью, и подумал, все ли рыцари так относятся к своим лордам. Интересно, если бы отец Саймона Эльференд остался в живых, был ли бы он таким же суровым и добрым, как Джошуа? Говорили бы они с Саймоном о таких вещах?
А самое главное, думал Саймон, пока они пробирались сквозь сухую траву, гордился бы Эльференд своим сыном?

***

Они увидели горящие глаза Кантаки еще до того, как различили в темноте Бинабика - маленькую фигуру, стоящую возле двери палатки.
- А, хорошо, - сказал тролль. - Я был по своему признанию полон беспокойства, констатировав твое отсутствие, Саймон.
- Это я виноват, Бинабик. Мы разговаривали. - Джошуа повернулся к Саймону. - Я оставляю тебя в надежных руках. Спокойной ночи, юный рыцарь. - Он улыбнулся и ушел.
- Теперь, - непреклонно сказал Бинабик, - ты имеешь должность возвращаться к себе в постель. - Он указал Саймону на дверь, и потом сам последовал за ним внутрь. Ложась, Саймон подавил стон. Неужели этой ночью с ним захочет поговорить все население Нового Гадринсетта? Его стон стал актуальным, когда вошедшая Кантака наступила ему на живот.
- Кантака! Хиник айа! - Бинабик шлепнул волчицу. Она зарычала и, пятясь, удалилась за дверь. - Теперь время для спанья.
- Ты не моя мама, - пробормотал Саймон. Как он сможет обдумать свою идею, если вокруг будет постоянно вертеться Бинабик. - Ты тоже собираешься спать?
- Не имею возможности. - Бинабик взялеще один плащ и кинул его сверху на Саймона. - Этой ночью я караулю вместе со Слуднгом. Я буду возвращаться с тихостью, когда время закончится. - Он склонился над Саймоном. - Ты хочешь поговорить немного? Джошуа сказал тебе о вооруженных людях, которые идут к нам?
- Он сказал мне, - Саймон притворно зевнул. - Поговорим об этом завтра, ладно? Я действительно хочу спать.
- Ты имел день большой трудности. Дорога снов была предательской, как Джулой и предупреждала.
На мгновение любопытство пересилило его желание как можно скорее вернуться к своим планам.
- Что это было, Бинабик? Эта штука на Дороге снов, похожая на бурю с искрами, ты ее тоже видел?
- Джулой не имеет знания, и я тоже. Какая-то помеха, она сказала. Буря - это подходящее слово. Я предполагаю, это было что-то вроде плохой погоды на Дороге снов. Но о ее причинности мы можем только иметь догадки. И даже догадывание не подходит для ночного времени и темноты. - Он встал. - Спокойной ночи, друг Саймон.
- Спокойной ночи, Бинабик. - Он услышал, как тролль свистит Кантаке, потом долго лежал тихо, сосчитав двести сердцебиений, прежде чем выскользнул из-под теплых плащей и стал искать зеркало Джирики.
Он нашел его в седельных сумках, которые Бинабик успел снять с его лошади. Белая стрела тоже была там, и еще тяжелый мешок, на мгновение озадачивший его. Саймон вытащил мешок, потом некоторое время возился с узлом шнурка. Внезапно он вспомнил, что это Адиту дала ему при прощании, сказав, что в мешке лежит что-то, посланное Амерасу для Джошуа. Любопытно, подумал Саймон, что будет, если взять и открыть этот мешок где-нибудь в более уединенном месте. Но время поджимало. Саймон чувствовал, что Бинабик может вернуться раньше, чем предполагал. Лучше будет, если его накажут за отсутствие, чем если его остановят, прежде чем он сможет испробовать свою идею. Он неохотно запихнул мешок обратно в седельную сумку. Позже, обещал он себе. Потом он отдаст его принцу, как и должен был.
Остановившись, чтобы достать маленький мешочек, в котором лежали кремни, он вышел из палатки в холодную ночь. Скудный лунный свет пробивался сквозь пелену облаков, и его было достаточно, чтобы найти путь через вершину горы. Несколько смутных фигур двигались по палаточному городу, но никто не окликнул его, и вскоре Саймон вышел из Нового Гадринсетта и подошел к руинам Сесуадры.
Обсерватория была пуста. Саймон прокрался сквозь темное помещение и вскоре нашел остатки костра, который разводила Джулой. Пепел был еще теплым. Он добавил несколько сухих веток, лежавших рядом с углями, и высыпал на них пригоршню опилок из своего мешочка. Он ударил кремнем по тупому концу кресала и высек искру. Она угасла, прежде чем он успел раздуть ее, так что ему пришлось с тихими ругательствами повторить эту процедуру. Наконец ему удалось разжечь маленький костер.
Резной край зеркала Джирики потеплел под его пальцами, но сама поверхность была холодной, как кусок льда, когда он поднес ее к щеке. Он дохнул на нее, как дышал на добытую с таким трудом искру, и поднес к лицу. Его шрам побледнел немного - теперь это была просто красно-белая линия от уголка глаза до челюсти. Он подумал, что это придает ему мужественный вид - внешность человека, который сражался за правое и благородное дело. Снежно-белая прядь в его волосах тоже, казалось, придавала его облику оттенок зрелости. Борода, которую он постоянно теребил, пока рассматривал себя, делала его похожим уж если не на рыцаря, то по крайней мере, скорее на молодого человека, чем на неоперившегося юнца. Интересно, что подумала бы Мириамель, если бы увидела его сейчас?
Может быть, я скоро узнаю.
Он слегка наклонил зеркало, так что в свете огня виднелась только половина его лица, а по второй половине зеркала мелькали красноватые тени. Он подумал о том, что Джулой говорила про Обсерваторию - о том, что некогда отсюда ситхи переговаривались друг с другом через огромные расстояния. Он постарался закутаться, словно в плащ, в ее древность и тишину. Однажды он уже увидел в зеркале Мириамель, ничего не сделав для этого - и почему бы этому не повториться сейчас, в этом сильном месте?
Пока он смотрел на свое половинное изображение, огонь костра, казалось, изменился. Беспорядочное мерцание превратилось в мягкое колебание, потом в равномерную пульсацию алого света. Лицо в зеркале растворилось в дымно-сером, и когда он почувствовал, что падает в него, в мозгу Саймона еще успела промелькнуть торжествующая мысль:
А никто не хотел учить меня магии!
Рамка зеркала исчезла, и серый туман окружил его. Наученный опытом предыдущего путешествия, он не испугался - это была старая и знакомая территория. Но как только он сказал это себе, другая мысль внезапно охватила его - раньше у него всегда был наставник и с ним были другие путешественники. В этот раз не будет Лилит, которая могла бы разделить его заботы, и не будет Джулой или Бинабика, которые могли бы помочь ему, если он зайдет слишком далеко. Легкий холодок страха пробежал по его спине, но Саймон отогнал его. Он ведь уже использовал зеркало, чтобы позвать Джирики, разве нет? Тогда тоже никто не мог помочь ему. Тем не менее какая-то часть его понимала, что несколько проще позвать на помощь, чем самому исследовать Дорогу снов.
Но Джулой предупредила, что время подходит к концу, что скоро Дорога снов станет непроходимой. Может быть, это последняя возможность дотянуться до Мириамели, последний шане спасти ее и привести назад. Если Бинабик и остальные узнают, это уж наверняка будет последним шансом. Он должен идти вперед. Кроме того, Мириамель будет потрясена, обрадована и удивлена...
Серая пустота на этот раз казалась плотнее. Если он плыл - то плыл в ледяной и мутной воде. Как можно найти здесь дорогу без вех и опознавательных знаков? Саймон попробовал представить себе Мириамель - такую, какую он видел на закате, когда шел по Дороге снов. На этот раз, однако, картинки не получалось. Ведь глаза Мириамели выглядели совсем иначе? Ее волосы, даже когда она красила их, чтобы изменить внешность, никогда не имели такого коричневатого оттенка. Он сражался с непокорным видением, но лицо потерянной принцессы никак не получалось. Он уже не мог вспомнить, как она должна была выглядеть. Саймон чувствовал себя так, как будто он пытается сделать цветное стеклянное окно из окрашенной воды - все плывет и смешивается, не подчиняясь его стараниям.
По мере того, как он продвигался все дальше, мутная серость начала меняться. Разница не сразу стала заметной, но если бы Саймон был в своем теле - а ему внезапно захотелось вернуться туда - волосы у него на'голове встали бы дыбом и мурашки побежали бы по спине. Что-то находилось в этом пространстве вместе с ним. Что-то гораздо большее, чем он Он почувствовал идущую извне волну его силы, но в отличие от сонной бури, затягивавшей его раньше, эта Сила обладала разумом. От нее веяло умом и зловещим спокойствием. Он чувствовал ее безжалостное любопытство, как пловец в открытом море может чувствовать, как в черных безднах под ним проплывает огромная холодная тварь.
Одиночество Саймона внезапно показалось ему чем-то вроде ужасающей наготы. Он безнадежно пытался связаться с чем-нибудь, что может вытащить его из этого ошеломляюще пустого пространства. Он чувствовал, как уменьшается от страха, угасает, словно пламя свечи. Он не знал, как уйти отсюда. Как ему покинуть это место? Он пытался вырваться из этого сна и проснуться, но как и в детских кошмарах, это наваждение нельзя было разорвать. Он вошел в этот сон, не засыпая, так как же он теперь может проснуться?
Смутное изображение, которое не было Мириамелью, все еще оставалось с ним. Он попытался пробиться к нему, уйти от той огромной медленной твари, чем бы она ни была, от твари, которая подкрадывалась к нему.
Помоги мне! закричал он безмолвно и почувствовал, как где-то на краю сознания возникает узнавание. Он потянулся туда и вцепился в мутную фигуру, как потерпевший кораблекрушение хватает обломок доски. Новое присутствие усилилось, но по мере того, как сила его возрастала, тварь, разделявшая с ним пространство, прибавила сил ровно настолько, чтобы не дать ему ускользнуть. Он ощутил злобную усмешку - тварь радовалась безнадежности его борьбы, но кроме того он понял, что ужасное существо устает от этого развлечения и скоро прекратит игру. Что-то вроде смертоносной силы окружило его. Непереносимый холод сковал его волю в тот самый момент, когда Саймон в очередной раз потянулся к слабому присутствию другого создания. Юноша коснулся его и через несколько ужасных мгновений крепко уцепился за него.
Мириамель? подумал он, молясь, чтобы это была она, и боясь потерять неощутимый контакт. Кто бы это ни был, он, кажется, наконец понял, что Саймон здесь. Но то, что его держало, больше не медлило. Черная тень надвинулась на него сверху, стирая собой свет и мысль...
Сеоман!? Другое присутствие внезапно оказалось с ним. Не то, колеблющееся, женское, и не то, смертельное и темное. Иди ко мне, Сеоман, позвало оно. Иди!
Тепло коснулось его. Холодная хватка другого на мгновение усилилась и потом отпустила. Непобежденное, понял Саймон из уходящей мысли темного существа, но утомленное и не желающее возиться с такой мелочью. Так кошка может потерять интерес к мыши, которая скрылась под камнем. Серость вернулась, все еще бестелесная и беспредельная. Потом она завихрилась, как закрученные ветром облака. Перед ним возникло лицо - узкое тонкокостное лицо с глазами цвета расплавленного золота.
Джирики!
Сеоман! сказал он. Лицо его было тревожным. Ты в опасности? Тебе нужна помощь?
Думаю, теперь я в безопасности. И действительно, подкрадывающееся присутствие, казалось, совсем исчезло. Откуда взялась эта ужасная тварь?
Я не знаю точно, что держало тебя, но если оно исходило не из Наккиги, то в мире даже больше зла, чем мы подозревали. Несмотря на странную разобщенность этого видения, Саймон видел, что ситхи тщательно изучает его. Ты хочешь сказать, что позвал меня без причины?
Я вовсе не собирался звать тебя, ответил Саймон, теперь, когда худшее было уже позади, слегка пристыженный. Я пытался найти Мириамель, дочь короля. Я говорил тебе о ней.
Один на Дороге снов? В этих словах была ярость и некоторое холодное восхищение. Глупое человеческое дитя! Если бы я не отдыхал и не был поэтому поблизости от того места, куда ты забрался - в мыслях, я имею в виду - один Гров знает, что бы тогда с тобой стало. Через мгновение ощущение его присутствия стало теплее. И все-таки я рад, что у тебя все хорошо.
Я тоже счастлив видеть тебя. И это была правда. Саймон даже не понимал, оказывается, как сильно ему не хватало спокойного голоса Джирики. Мы на Скале прощания - Сесуадре. Элиас послал к нам войска. Ты можешь чем-нибудь помочь?
Треугольное лицо ситхи помрачнело.
Я не смогу ничем помочь тебе в ближайшее время, Сеоман. Ты должен сам заботиться о своей безопасности. Мой отец, Шима'Онари, умирает.
Мне... мне очень жаль.
Он убил собаку Нику' а, самого большого зверя, когда-либо выращенного в псарнях Наккиги, но был при этом смертельно ранен. Это еще одно звено в бесконечной цепи - еще один долг крови Утук'ку и... он помедлил, остальным. Тем не менее. Дома собираются. Когда мой отец наконец уйдет к Грову, зидайя снова начнут войну. После предыдущей вспышки гнева ситхи снова был невозмутим, но Саймон думал, что различает подспудное чувство напряженного радостного возбуждения.
У Саймона снова появилась надежда.
Ты присоединишься к Джошуа? Ты будешь сражаться вместе с нами?
Джирики нахмурился.
Не могу сказать, Сеоман, - и не буду давать опрометчивых обещаний. Если бы это зависело от меня, то да, и в последний раз зидайя и судходайя сражались бы вместе. Но многие будут говорить после того, как скажу я, и у многих будут свои мысли на этот счет. Мы танцевали Танец Лет много сотен раз, с тех пор как все Дома собирались вместе на военный совет. Смотри!
Лицо Джирики замерцало и потускнело, и некоторое время Саймон видел большой круг сребролистых деревьев, высоких, словно башни. У их подножия собрались сонмы ситхи, сотни закованных в разноцветную броню бессмертных. Их броня сверкала и переливалась в колоннах солнечного света, пробивавшегося сквозь вершины деревьев.
Смотри. Члены всех Домов собрались у Джао э-Тинукай. Чека'исо Янтарные Локоны здесь, так же как и Зиниаду, легендарная госпожа затерянного Кементари, и Йизахи Серое Копье. Даже Куроии Высокий Всадник приехал сюда - он не соединялся с Домами на Танце Лет со дней Ши'ики и Сендиту. Изгнанники вернулись, и мы будем сражаться, как один народ, чего мы не делали со времени падения Асу'а.
Видение вооруженных ситхи потускнело, и перед Саймоном снова появилось лицо Джирики.
Но у меня слишком мало власти, Чтобы вести за собой это собрание, сказал он. И у нас, зидайя, много обязанностей. Я не могу обещать, что мы придем, Сеоман, но я сделаю все возможное, чтобы выполнить свой долг по отношению к тебе. Если нужда будет велика, зови меня. Ты знаешь, я сделаю все, что могу.
Я знаю, Джирики. Казалось, он еще многое мог бы сказать ему, но мысли Саймона смешались. Надеюсь, мы скоро увидимся.
Наконец Джирики улыбнулся.

Предыдущая страница 9 Следующая страница


Дорога ветров 10

Как я уже говорил, человеческое дитя, простой здравый смысл подсказывает мне, что мы еще встретимся. Будь храбрым.
Буду.
Лицо ситхи стало серьезным.
Теперь иди, пожалуйста. Как ты уже понял. Свидетели и Дорога снов теперь ненадежны - в сущности, они опасны. Кроме того, я сомневаюсь, что здесь нет лишних ушей, которые могли бы подслушать нас. То, что собираются Дома, не секрет, но то, что будут делать зидайя, никто не должен знать. Избегай этого места, Сеоман.
Но я должен найти Мириамель., упрямо сказал Саймон.
Боюсь, так ты найдешь только беду. Оставь это. Кроме того, возможно, она прячется от тех, кто может и не найти ее, если только, не желая этого, ты не приведешь их к ней.
Саймон виновато подумал об Амерасу, но понял, что Джирики не хотел напоминать ему об этом, а просто предостерегал его.
Будь по-твоему, согласился он. Значит, все это было напрасно.
Хорошо. Ситхи сузил глаза, и Саймон почувствовал, как его пристутствие начинает таять.
Но я не знаю, как вернуться!
Я помогу тебе. А сейчас прощай, мой Хикка Стайа.
Черты Джирики расплылись и исчезли. Осталась только серая дымка. Когда и она начала таять, Саймон снова ощутил легкое прикосновение, женское присутствие, до которого он дотянулся в мгновение своего страха. Была ли она с ними все время? Была ли она шпионкой, как предупреждал Джирики? Или это действительно была Мириамель, как-то отделенная от него, но тем не мене? чувствующая, что он поблизости. Кто это был?
Когда он пришел в себя, дрожа от холода под разбитым куполом Обсерватории, он задумался, суждено ли ему узнать когда-нибудь.

6 МОРСКАЯ МОГИЛА

Мириамель так долго шагала взад и вперед по маленькой каюте, что почти чувствовала, как стираются под ее ногами доски пола.
Она взвинтила себя до предела, готовая перерезать горло спящему графу. Теперь по приказу Ган Итаи она спрятала украденный кинжал и ждала - сама не зная чего. Ее била дрожь, теперь уже не только отчаяния и ярости - вернулся гложущий страх, который ей удалось подавить, когда она надеялась, что все скоро кончится. Сколько пройдет времени, прежде чем Аспитис заметит исчезновение ножа? И усомнится ли он хоть на мгновение в ее вине? Тогда он придет к ней настороженный и готовый ко всему, и ей придется отправиться на неизбежное венчание, закованной в цепи не менее реальные, чем цепи Кадраха.
Расхаживая по каюте, она молила о помощи благословенного Узириса Эйдона, впрочем, в несколько бесцеремонной манере - так разговаривают с престарелым родственником, который давно оглох и впал в слабоумие. Она ничуть не сомневалась, что Бога совершенно не интересуют ее приключения на этом дрейфующем корабле - хотя бы потому, что он допустил, чтобы она попала в это унизительное положение пленницы.
Она дважды оказалась не права. Единственный способ сделать жизнь стоящей в окружении льстецов и лакеев - это слушаться только собственных советов и отчаянно бросаться на любое препятствие, отделяющее от намеченной цели, не позволяя никому удерживать себя. Но именно такая линия поведения привела ее на этот корабль. Она бежала из замка своего дяди, уверенная, что никто кроме нее не сможет изменить течение событий, но неверный прилив времени и истории не ждал ее, и то, что она мечтала предотвратить, все равно свершилось - Наглимунд пал, Джошуа разбит - цели ее оказались ложными. Так что, по-видимому, разумнее всего было бы прекратить борьбу, положив конец безумному сопротивлению, отнимающему жизнь и силы, и покориться жестоким обстоятельствам. Но этот план оказался таким же глупым, как и предыдущий, потому что именно безразличие привело ее в постель к Аспитису и скоро заставит ее обвенчаться с ним. Осознав это, она чуть не совершила новую ошибку, решив убить Аспитиса, чтобы потом быть убитой его людьми и покончить с этим подвешенным состоянием, полным запутанных обязательств. Но Ган Итаи остановила ее, и теперь она неслась и кружилась, как "Облако Эдны" в спокойных водах океана.
Это был час решений, вроде того, что Мириамель слышала от своих учителей - когда Пелиппа, избалованная жена богатого и знатного человека, вынуждена была решать, говорить ли ей о своей вере в приговоренного Узириса. Картинки из детского молитвенника были все еще свежи в памяти. Маленькую Мириамель главным образом восхищали серебряные узоры на платье Пелиппы. Она мало думала тогда о людях, попавших в легенды, описанных в Книге Эйдона и нарисованных на стенах церквей. Только недавно она задумалась над тем, каково это - быть одним из них. Случалось ли древним королям, вытканным на гобеленах Санкеллана, расхаживать взад-вперед по своим покоям, принимая свои решения, не задумываясь над тем, что скажут люди грядущих столетий, а скорее перетасовывая все мелочи настоящего, пытаясь найти путь к мудрому выбору?
Корабль тихо покачивался на волнах, поднялось солнце, а Мириамель все шагала и думала. Конечно же, должен найтись какой-то путь быть умной без глупости, быть упругой, не становясь мягкой и податливой, как тающий воск. Есть ли тропа между двумя этими крайностями, на которой она уцелеет? И если есть, сможет ли она не сходя с тропы выкроить себе жизнь, которую стоило бы прожить?
В освещенной лампой каюте, спрятавшись от солнца, размышляла Мириамель. Она мало спала предыдущей ночью и сомневалась, что заснет грядущей ночью... если доживет до нее.

***

В дверь постучали, и это был тихий стук. Принцесса думала, что спокойно предстанет даже перед Аспитисом, но когда она потянулась к ручке, пальцы ее дрожали.
Это была Ган Итаи, но в первый момент Мириамель подумала, что на борту появилась какая-то другая ниски - так изменился вид морской наблюдательницы. Ее золотисто-коричневая кожа казалась теперь почти серой, лицо было обмякшим и изможденным, запавшие, покрасневшие глаза, казалось, смотрели на Мириамель откуда-то издалека. Ниски плотно закуталась в плащ, как будто боялась простудиться во влажном предгрозовом воздухе.
- Милость Эйдона! - Мириамель втолкнула ее в каюту и захлопнула дверь. - Ты больна, Ган Итаи? Что случилось? - Наверняка Аспитис обнаружил пропажу и идет сюда, только это могло быть причиной ужасного вида ниски. Придя к такому выводу, Мириамель испытала какое-то холодное облегчение. - Тебе что-нибудь нужно? Хочешь воды?
Ган Итаи подняла обветренную руку.
- Мне ничего не нужно. Я... думала.
- Думала? Что ты хочешь сказать?
Ниски покачала головой.
- Не перебивай, девочка. Я должна сказать тебе. Я приняла решение. - Она присела на постель, двигаясь так медленно, как будто бы за ночь постарела лет на двадцать. - Во-первых, знаешь ли ты, где на этом корабле шлюпка?
Мириамель кивнула:
- На правом борту. Висит на веревке лебедки. - Все-таки было некоторое преимущество в том, что большую часть жизни она провела в обществе людей, которым часто приходилось путешествовать по воде.
- Хорошо. Отправляйся туда сегодня после полудня, когда будешь уверена, что тебя никто не видит. Спрячь там вот это. - Ниски достала из-под плаща и бросила на кровать несколько свертков. Это были четыре бурдюка с водой и два пакета, завернутых в мешковину. - Хлеб, сыр и вода, - пояснила Ган Итаи. - И несколько костяных рыболовных крючков, так что у тебя будет шане пополнить запасы. В пакете лежат еще кое-какие мелочи, которые могут оказаться полезными.
- Что это значит? - Мириамель удивленно смотрела на старую женщину. Ган Итаи все еще выглядела так, будто несла тяжелую ношу, но глаза ее прояснились и блестели.
- Это значит, что ты убежишь. Я не могу спокойно сидеть и смотреть, как над тобой творят такое зло. Я не была бы одной из Детей Руяна, если бы допустила это.
- Но это невозможно! - Принцесса пыталась побороть безумную надежду. - Даже если я выберусь с корабля, Аспитис догонит меня за несколько часов. Ветер поднимется задолго до того, как я доберусь до берега. Ты думаешь, я могу раствориться в дюжине лиг открытого моря или обогнать "Облако Эдны"?
- Обогнать? Конечно, нет. - Странная гордость мелькнула в глазах Ган Итаи. - Этот корабль быстр, как дельфин. А как... Предоставь это мне, дитя. Это моя забота. Но ты должна сделать кое-что другое.
Мириамель проглотила свои возражения. Презрительное, упрямое сопротивление в прошлом никогда не приносило ей ничего хорошего.
- Что?
- В трюме, в одной из бочек у правой стены, хранятся в масле инструменты и другие металлические вещи. На бочке есть надпись, так что не бойся перепутать. После заката спустись в трюм, найди молот и долото и переруби цепи Кадраха. Если кто-нибудь придет, он, конечно, должен будет притвориться, что цепи все еще на нем.
- Разбить цепи? Но я же подниму на ноги весь корабль! - Смертельная усталость охватила ее. Было очевидно, что плану Ган Итаи не суждено осуществиться.
- Если мой нос мне не изменяет, скоро придет шторм. Корабль в море при сильном ветре издает множество звуков. - Ган Итаи подняла руку, предотвращая дальнейшие расспросы. - Просто исполни все, что я сказала, а потом отправляйся в свою каюту или куда угодно, но никому не позволяй запирать себя. - Для убедительности она помахала длинными пальцами. - Даже если тебе придется притвориться больной или сумасшедшей - не позволяй никому становиться между тобой и свободой! - Золотистые глаза не отрывались от глаз Мириамели до тех пор, пока принцесса не почувствовала, что ее сомнения улетучиваются.
- Да, - сказала она. - Так я и сделаю.
- Тогда в полночь, когда луна будет вот здесь, - ниски показала на потолок, как будто над ними раскинулось звездное небо, - возьми своего ученого друга и отведи его к шлюпке. Я прослежу, чтобы у тебя была возможность спустить ее на воду. - Она взглянула на принцессу, остановленная внезапной мыслью. - Во имя Не нанесенных накарты, девочка, убедись, что весла на месте! Поищи их, когда будешь прятать еду и воду.
Мириамель кивнула. Итак, все решено. Она сделает все возможное, чтобы выжить, но если потерпит поражение, не станет противиться неизбежному. Даже став ее мужем, Аспитис Превис не заставит ее жить против ее желания.
- А что будешь делать ты, Ган Итаи? - спросила она.
- То, что мне надлежит делать.

***

- Но это был не сон, - Тиамак начинал сердиться. Что еще нужно, чтобы убедить эту огромную скотину риммерсмана? - Это была Джулой, мудрая женщина из Альдхортского леса. Она разговаривала со мной через ребенка, который появлялся во всех моих последних снах. Я читал об этом. Такое умеют делать некоторые знатоки Искусства.
- Успокойся, приятель. Я же не говорю, что ты это выдумал. - Изгримнур отвернулся от старика, терпеливо ожидавшего следующего вопроса, который мог бы задать ему герцог. Не в силах ответить, тот, который был Камарисом, казалось, получал какое-то детское удовлетворение от такого внимания и мог часами сидеть, улыбаясь Изгримнуру. - Я слыхал об этой Джулой, и я верю тебе, парень. И когда мы сможем уйти, твоя Скала прощания будет ничем не хуже других мест - я слышал, что и лагерь Джошуа где-то поблизости от нее. Но никакой сон, каким бы важным он ни был, не сможет увести меня отсюда прямо сейчас.
- Но почему? - Тиамак сам не знал, почему ему так хочется поскорее уйти. Он только устал чувствовать себя бесполезным. - Что нам здесь делать?
- Я жду Мириамель, племянницу принца Джошуа, - сказал риммерсман. - Диниван отослал меня в этот забытый Богом трактир - с тем же успехом он мог бы и ее прислать сюда. Я поклялся, что отыщу ее, и потерял след. Теперь я должен торчать здесь, потому что след оборвался.
- Если он и вправду послал вашу принцессу сюда, почему ее до сих пор нет? - Тиамак знал, что нарывается на неприятности, но ничего не мог с собой поделать.
- Может быть ее что-то задержало. Это долгий путь, если идти пешком, - маска спокойствия соскользнула с лица Изгримнура. - Теперь заткнись, будь ты проклят! Я сказал тебе все, что мог. Если хочешь уйти - убирайся! Я тебя не удерживаю.
Тиамак закрыл рот, повернулся и горестно захромал к своим вещам. Он стал разбирать их, вяло готовясь к уходу.
Нужно ли ему идти? Это долгий путь, и конечно, лучше будет пройти его со спутниками, какими бы бестолковыми и равнодушными к его чувствам они ни были. А может быть ему просто улизнуть домой, в маленькую хижину на баньяне у самого края Деревенской рощи? Но его народ потребует отчета о невыполненном поручении в Наббане, и что он им скажет?
Тот, Кто Всегда Ступает По Песку, молился Тиамак, избавь меня от этой ужасной нерешительности!
Его беспокойные пальцы коснулись тяжелого пергамента. Он вытащил страничку утерянной книги Ниссеса и быстро осмотрел ее. Эту маленькую победу у него никто не отнимет. Это нашел он, и никто другой. Но, печаль всех печалей, Моргенса и Динивана нет в живых, и они никогда не смогут восхититься им. Он прочитал:

Принесите из Сада Нуанни
Мужа, что видит, хоть слеп.
И найдите Клинок, что Розу спасет
Там, где Дерева Риммеров свет.
И тот Зов, что Зовущего вам назовет
В Мелком Море на Корабле.
И когда тот Клинок, тот Муж и тот Зов
Под Правую Руку Принца придут,
В тот самый миг того, кто Пленен,
Свободным все назовут.

Он вспомнил полуразрушенный храм Нуанни, который обнаружил, скитаясь по Кванитупулу, несколькими днями раньше. Полуслепой, охрипший старый жрец мало что мог рассказать, хотя был счастлив сделать все от него зависящее, после того как Тиамак бросил пару монет в чашу для милостыни. Нуанни, по-видимому, был морским божеством древнего Наббана, расцвет славы которого прошел еще до появления новоявленного Узириса. Последователей старого Нуанни осталось очень мало, заверил его жрец: если бы не крошечные группки его поклонников, которые все еще цеплялись за жизнь на суеверных островах, никто из живых не вспомнил бы его имени, хотя некогда Великий Зеленый был первым в сердцах всех мореплавателей. А теперь старый жрец думал, что его храм - последний на материке.
Тиамак был рад слышать, что доселе незнакомое имя на пергаменте теперь наполняет его содержание хоть каким-то смыслом, но в глубине души он ждал чего-то большего. Теперь вранн мысленно вернулся к первой строке загадочных стихов и подумал, не относятся ли слова "Сад Нуанни" непосредственно к островам, разбросанным в заливе Ферракоса.
- Что там у тебя, маленький человек? Карта, а? - судя по голосу, Изгримнур старался быть дружелюбным. Может быть, он хотел смягчить, прежнюю грубость, но Тиамак не принял этого жеста.
- Ничего. Это не ваше дело. - Он быстро скатал пергамент и запихал его обратно, в груду своих вещей.
- Нет надобности отгрызать мне голову, - зарычал герцог. - Давай, парень, поговори со мной. Ты действительно уходишь?
- Я не знаю. - Тиамак не хотел смотреть на него. Огромный риммерсман выглядел таким внушительным, что вранн сразу начинал чувствовать себя маленьким и слабым. - Я мог бы, конечно. Но это слишком долгий и опасный путь, чтобы пускаться в него одному, без спутников.
- Как бы ты пошел, все-таки? - Изгримнур спрашивал с неподдельным интересом.
Тиамак задумался.
- Если бы я пошел один, мне не нужно было бы конспирироваться, так что можно было бы идти кратчайшим путем, по суше, через Наббан и Тритинги. Это все равно был бы долгий путь, но я не боюсь усталости. - Он нахмурился, подумав об искалеченной ноге. Она может никогаа полностью не зажить, а сейчас тем более не способна как следует служить ему. - Или, может быть, я купил бы ослика, - добавил он.
- Для вранна ты здорово говоришь на вестерлинге, - улыбнулся герцог. - Некоторых слов, которые ты употребляешь, я и сам не знаю.
- Я же говорил вам, - натянуто ответил Тиамак, - я учился в, Пнрруине, с эйдонитскими братьями. И еще доктор Моргене многому меня научил.
- Конечно, - Изгримнур кивнул. - Но, хммм, если бы тебе пришлось путешествовать - конспирируясь, так ты сказал? Если бы тебе пришлось путешествовать, оставаясь незамеченным, что тогда? Какие-нибудь тайные тропы болотных людей, а?
Тиамак поднял глаза. Герцог внимательно смотрел на него, и вранн быстро опустил голову, стараясь скрыть улыбку. Риммерсман хочет надуть его, как будто перед ним неразумное дитя. Просто смешно!
- Я думал, что полечу.
- Полетишь?! - Тиамак почти слышал, как недоверчивая гримаса перекосила лицо герцога. - Ты спятил?
- О нет, - сказал Тиамак серьезно. - Это фокус, известный всем обитателям Вранна. А почему, по-вашему, нас видят только в местах вроде Кванитупула, когда мы хотим, чтобы нас заметили? Вы ведь знаете, что когда огромные, неуклюжие сухоземельцы приходят во Вранн, они не находят там ни одной живой души. А это потому, что мы можем летать, когда нам нужно. Совсем как птицы. - Он искоса бросил взгляд на своего собеседника. Ошарашенное лицо Изгримнура полностью оправдало его надежды. - Кроме того, если бы мы не могли летать... как бы тогда нам удавалось добираться до гнезд на вершинах деревьев, где мы откладываем яйца?
- Святая кровь! Эйдон на древе! - выругался Изгримнур. - Черт бы тебя побрал, болотный человек, ты еще будешь издеваться?!
Тиамак пригнулся, ожидая, что в него запустят чем-нибудь тяжелым, но когда он через секунду поднял глаза, герцог качал головой и ухмылялся.
- Похоже, я сам напросился. Сдается мне, что у вас, враннов, с юмором все в порядке.
- Может быть у некоторых сухоземельцев тоже.
- И все-таки проблема остается, - герцог покраснел. - Жизнь в наше время состоит из одних только трудных решений. Во имя Искупителя, я свое уже принял, с ним мне и жить: если Мириамель не появится к двадцать первому дню октандера - это Духов День - я тоже скажу "хватит" и двинусь на север.
Это мои выбор. Теперь ты должен сделать свой - остаться или уйти. - Он снова повернулся к старику, который наблюдал за их беседой с милостивым непониманием. - Я надеюсь, что ты останешься, маленький человек, - тихо добавил герцог.
Тиамак некоторое время смотрел на него, потом встал и молча подошел к окну. Мрачный канал внизу блестел на послеполуденном солнце, как зеленый металл. Подтянувшись, он сел на подоконник и свесил вниз раненую ногу.

У Инихе Красный Цветок темные волосы, -
Мурлыкал он, глядя, как внизу тихо проплывает плоскодонка.

Темные волосы, темные глаза.
Стройная, как лоза она была.
Пела Инихе серым голубям,
А-йе, а-йе, пела она им всю ночь напролет.

Шоанег Быстровеслый услышал ее,
Услышал ее, полюбил ее.
Сильный, как баньян, был он,
И только детей не было у него,
А-йе, а-йе, некому сохранить его имя.
Шоанег, он позвал Красный Цветок
Сватался к ней, добился ее.
Быстрая, как у стрекоз, была их любовь.
Вошла Инихе в его дом,
А-йе, а-йе, ее перо над дверью у него висит.
Инихе, она выносила его дитя,
Нянчила его. Любила его.
Нежный, как прохладный ветер, был он.
Имя Быстровеслого получил он,
А-йе, а-йе, безопасной, как песок, вода была для него.
Любил ребенок повсюду бродить,
Бегать, грести. Быстроногий, как кролик, был он,
Далеко от дома уходил он,
А-йе, а-йе, домашнему очагу чужим он был.

Однажды лодка его пустая вернулась,
Кружилась, вертелась.
Пустая, как ореховая скорлупка, была она.
Исчезло дитя Красного Цветка, А-йе, а-йе, как пух чертополоха улетел он.

Шоанег, он сказал:
- Забудь его!
Бессердечного, беспечного.
Как глупый птенчик он был,
Сам из дома своего улетел.
А-йе, а-йе, отец проклял его имя.

Инихе, она не хотела этому верить.
Горевала о нем, плакала о нем.
Грустная, как плывущие по течению листья, была она.
Промочили тростниковый пол слезы ее.
А-йе, а-йе, о пропавшем сыне плакала она.

Красный Цветок, она хотела найти его.
Надеялась, молилась.
Как сова на охоте была она,
Сына своего так искала.
А-йе, а-йе, она найдет свое дитя.
Шоанег, он сказал, что запрещает ей.
Кричал, бранился. Сердитым, как пчелиный рой был он.
Если она пойдет, не будет у него жены.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

А-йе, а-йе, он сдует ее перышко со своей двери...

Тиамак замолчал. Какой-то вранн, крича и неуклюже отталкиваясь шестом, пытался завести свою баржу в боковой канал. Борта проскрежетали по столбам причала, торчавшим перед трактиром, как гнилые зубы. Вода вспенилась. Тиамак повернулся, чтобы посмотреть на Изгримнура, но герцог куда-то вышел. Остался только старик. Глаза его смотрели в пустоту, на лице не было ничего, кроме легкой таинственной улыбки.
Очень много времени прошло с тех пор, как мать пела ему эту песню. Она очень любила историю о том, как пришлось выбирать Инихе Красному Цветку. Горло Тиамака сжалось при мысли о ней. Он не смог сделать то, чего она бы хотела - не выполнил долг перед своим народом. Как ему теперь быть? Ждать здесь, с этими сухоземельцами? Идти к Джулой и другим носителям свитка, которые просили его прийти? Или с позором вернуться в деревню? Каким бы ни был его выбор, он знал, что дух его матери будет следить за ним, тоскуя, потому что ее сын повернулся спиной к своему народу.
Он поморщился, как будто проглотил что-то горькое. Во всяком случае, Изгримнур прав. В эти проклятые дни жизнь, кажется, целиком состоит из трудных решений.

***

- Оттащите ее! - сказал голос. - Быстрее!
Мегвин открыла глаза и обнаружила, что смотрит прямо в белое ничто. Это было так странно, что на мгновение она подумала, что все еще спит. Она наклонилась вперед, пытаясь пройти сквозь эту пустоту, как шла через серую мглу сна, но что-то удерживало ее. Свирепый, пронзительный холод сковывал ее движения. Перед ней была белая бездна взвихренного снега. Грубые руки вцепились в ее плечи.
- Держите ее!
Она бросилась назад, карабкаясь к безопасности, отчаянно вырываясь из сдерживающих рук. Ощутив под собой надежность скалы, она, наконец, выдохнула и расслабилась. Снег быстро заметал следы, оставленные ее коленями на самом краю пропасти. Пепел ее маленького, давно догоревшего костра почти исчез под белым покрывалом.
- Леди Мегвин, мы здесь, чтобы помочь вам.
Она ошеломленно огляделась. Два человека все еще крепко держали ее за плечи, третий стоял в нескольких шагах от них. Все трое были закутаны в плащи, лица скрывали шарфы. На одном плаще был разорванный крест клана Кройчей.
- Зачем вы вернули меня? - собственный голос показался ей медленным и огрубевшим. - Я была с богами.
- Вы едва не свалились, леди, - сказал стоящий у ее правого плеча. Его рука дрожала. - Три дня мы искали вас.
Три дня! Мегвин покачала головой и посмотрела на небо. Судя по неясному солнечному свету, сейчас только что рассвело. Неужели она в самом деле провела с богами столько времени? Казалось, что прошло всего мгновение! Если бы только не пришли эти люди!..
Нет, сказала она себе. Это эгоистично. Я должна была вернуться - и от меня не было бы никакой пользы, если бы я свалилась с горы и умерла. :
В конце концов, теперь она должна исполнить свой долг. Больше, чем долг.
Мегвин разжала застывшие пальцы и выронила камень дворров, который, упав, покатился по земле. Сердце было готово разорваться в груди. Она была права. Она поднялась на Брадах Тор, как ей и было приказано во сне. На вершине она увидела сны, такие же властные, как и те, что Привели ее сюда.
Мегвин чувствовала, как тянется к ней посланник богов, высокий рыжеволосый юноша. Черты его были затуманены сном, но ей казалось, что он очень красив. Может быть, это погибший герой древнего Эрнистира Эйргед Сердце Дуба или принц Синнах, которого взяли на небо, к Бриниоху и остальным?
Во время первого видения, еще в пещере, Мегвин чувствовала, что он ищет ее, но не смогла до него дотянуться. Когда она снова заснула, уже на вершине, посланник опять оказался рядом с ней. Она знала, что у него неотложное дело к ней, и напрягалась, стараясь гореть ярко, как лампа, чтобы ему было легче пробиться сквозь серую мглу сна. И когда она наконец коснулась его, посланник мгновенно перенес ее к порогу страны, где жили боги.
И конечно, тот, кого она видела там, был одним из богов. Видение снова затуманилось - возможно живые смертные не могут видеть богов в их истинном обличье - но лицо, возникшее перед ней, не было лицом рожденного мужчиной или женщиной. Одни только горящие нечеловеческие золотые глаза служили неопровержимым тому доказательством. Может быть она предстала перед ликом самого Носителя Туч - Бриниоха? Посланник, чей дух оставался с ней, что-то говорил о Высоком месте - это могла быть только точка, в которой лежало спящее тело Мегвин, пока душа ее путешествовала по миру сна - потом посланник и бог говорили о королевской дочери и умершем отце. Все это было запутано и непонятно, голоса казались искаженными и гулкими, как будто они доносились до нее через бесконечно длинный тоннель - но о чем еще они могли говорить, если не о самой Мегвин и о ее несчастном отце Луте, который погиб, защищая свой народ?
Не все сказанные слова дошли до нее, но смысл их был ясен - боги готовились к битве. Это. могло означать только одно - они наконец решили вмешаться в происходящее на земле. На мгновение она даже увидела великолепие небесных дворцов. Могущественный сонм богов ждал там. Огненноглазые, с развевающимися волосами, они были закованы в броню, яркую, как крылья бабочек. Их копья и мечи сверкали, словно молния в летнем небе. Мегвин видела самих богов в миг их могущества и славы. Это было правдой, должно было быть правдой! Теперь не может быть никаких сомнений. Боги выйдут на поле битвы, чтобы отомстить врагам Эрнистира.
Она раскачивалась взад и вперед, а двое мужчин поддерживали ее. Ей казалось, что если бы в этот момент она спрыгнула с Брадах Тора, то не упала бы, а полетела, словно скворец, с быстротой стрелы, чтобы рассказать своему народу замечательные новости. Она рассмеялась над собой и своими глупыми мыслями, потом снова тихо засмеялась от радости, что именно ее избрали боги полей и воды, для того чтобы принести народу весть о грядущем избавлении.
- Моя леди? - голос мужчины казался озабоченным. - Вы больны?
Она не обратила на него внимания, пылая новой мыслью. Даже если она на самом деле не может полететь, ей все равно надо спешить вниз, в пещеры, где влачит свое изгнание народ Эрнистира. Пора было идти.
- Я никогда не была здорова, - сказала она. - Ведите меня к моему народу.
Когда ее эскорт помогал ей спуститься с вершины, Мегвин вдруг поняла, что ужасно голодна. Три дня она спала, мечтала и смотрела с вершины в снежную даль, и все это время почти ничего не ела. Наполненная небесными речами, она была, кроме того, пуста, как опорожненная бочка. Она рассмеялась, и остановилась, смахивая с одежды хлопья снега. Мороз был жестокий, но она не замерзла. Она была далеко от дома, но с ней оставались ее беспорядочные мысли. Ей хотелось бы разделить радость победы с Эолером, но даже мысль о нем не огорчала ее так, как это всегда бывало раньше. Он делал то, что должен был делать, а раз уж боги заронили в ее голову мысль отослать его, значит на то была какая-то причина. Как она могла сомневаться, когда все то, что уже было обещано, она получила - все, кроме одного, последнего и великого дара, который, она знала, скоро последует?
- Я говорила с богами, - сказала она трем встревоженным мужчинам. - Они с нами в этот тяжелый час. Они придут к нам.
Ближайший к ней человек быстро взглянул на своих спутников и сказал, стараясь улыбнуться:
- Хвала всех их именам.
Мегвин так торопилась, собирая в мешок свои разбросанные по снегу вещи, что отколола деревянное крыло птицы Мирчи. Одного из мужчин она послала забрать камень дворров, который обронила на краю скалы. Не успело солнце на ладонь отойти от горизонта, как она уже спускалась по заснеженному склону Грианспога.

***

Она была голодна, очень устала, и, кроме того, начала наконец ощущать холод. Путешествие вниз оказалось сложнее подъема, даже при том, что ей помогали ее спасители. И все-таки Мегвин чувствовала, как радость бьется в ней, словно ребенок, который спешит родиться - радость, которая, подобно ребенку, будет расти и становиться еще прекраснее. Теперь она может сказать своим людям, что помощь близка! Что может быть более прекрасным и желанным после этих мрачных двенадцати месяцев?
Но нужно сделать что-то еще, подумала она внезапно. Что должен делать народ Эрнистира, чтобы подготовиться к возвращению богов?
Мегвин обдумывала это, пока они осторожно спускались вниз, и утро соскользнуло с лица Грианспога. Наконец она решила, что первым делом должна снова поговорить с Диавен. Гадалка дала ей хороший совет относительно Брадах Тора и сразу поняла, как важно все то, о чем рассказала ей Мегвин. Диавен поможет Мегвин решить, что делать дальше.

***

Старый Краобан встретил поисковый отряд сердитыми словами и плохо скрытой тревогой. Но его гнев по поводу неосторожности принцессы скатился с нее, как дождь с промасленной кожи. Она улыбнулась и поблагодарила его за то, что он послал людей, которые помогли ей спуститься, но не позволила мешать себе, оставаясь равнодушной, когда он сначала требовал, потом просил, потом умолял ее отдохнуть и дать позаботиться о себе. Наконец не в силах убедить ее идти с ними и не желая применять силу в пещере, полной любопытных зрителей, Краобан и его люди сдались.
Диавен стояла перед пещерой, как будто заранее знала, что Мегвин придет именно в это время. Гадалка взяла принцессу под руку и провела ее за собой в задымленное помещение.
- Я вижу по твоему лицу. - Диавен торжественно посмотрела в глаза Мегвин. - Слава Мирче, ты видела новый сон.
- Я поднялась на Брадах Тор, как ты и советовала, - ей хотелось кричать от возбуждения. - И боги говорили со мной.
Она пересказала все, что ей пришлось пережить, стараясь ничего не преувеличивать и не превозносить - голая правда была достаточно великолепна. Когда она кончила, Диавен молча смотрела на нее, глаза ее блестели, по-видимому от слез.
- Ах, великие боги, - сказала гадалка. - Тебе было дано Свидетельство, как в старых сказаниях!
Мегвин счастливо улыбнулась. Она знала, что Диавен поймет.
- Это замечательно, - согласилась она. - Мы будем спасены, - она замолчала, словно споткнувшись о затаенную мысль. - Но что нам теперь делать?
- Исполнить волю богов, - не задумываясь ответила Диавен.
- Но в чем она?
Диавен порылась среди своих зеркал и наконец выбрала одно, из полированной бронзы, с ручкой в форме свернувшейся змеи.
- Теперь тихо. Я не вижу таких снов, как ты, но у меня есть свои пути. - Она подержала зеркало над тлеющим огнем, потом сдула образовавшуюся копоть. Диавен долго смотрела в него, ее карие глаза, казалось, видели что-то за зеркалом. Губы ее беззвучно шевелились. Наконец она положила зеркало.
Когда Диавен заговорила, голос ее, казалось, доносился откуда-то издалека.
- Боги помогают смелым. Багба дал стадо народу Эрна, потому что они Потеряли своих лошадей, сражаясь во славу богов. Матхан научила ткать женщину, которая спрятала ее от ярости ее мужа, Мюрага. Боги помогают смелым. - Она моргнула и откинула со лба прядь черных волос. Голос ее снова стал обычным. - Мы должны пойти навстречу богам. Мы должны показать им, что люди Эрна достойны их помощи.
- Что это значит?
Диавен покачала головой:
- Я не знаю точно.
- Мы должны поднять оружие? Идти вперед и бросить вызов Скали? - Мегвин нахмурилась. - Как я могу просить людей об этом? Нас так мало, и мы так слабы!
- Исполнять волю богов никогда не бывает легко, - вздохнула Диавен. - Я знаю. Когда я была молодой, Мирча пришла ко мне во сне, но я была слабой и не смогла сделать то, о чем она просила меня. Я испугалась. - Лицо гадалки, погруженной в воспоминания, было исполнено яростного сожаления. - Так я упустила свой миг и не могла больше служить Мирче. Ни разу с тех пор я не ощущала ее прикосновения, ни разу за все эти долгие одинокие годы... - Она замолчала, а когда снова подняла взгляд на Мегвин, уже была оживлена, как торговец шерстью. - Воля богов может быть страшной, королевская дочь, но отказ от нее означает также и отказ от их помощи. Больше мне нечего сказать.
- Поднять оружие на Скали и его грабителей... - Мегвин спокойно обдумывала эту мысль. Была какая-то безумная красота в этой идее, красота, которая, конечно, могла понравиться небесам. Снова поднять меч Эрнистира против захватчиков, хотя бы на одно мгновение... Конечно, в этот роковой миг сами боги вскричат, и небеса не смогут не разверзнуться, и все молнии Ринна полетят вперед, чтобы испепелить Скали и его войско!
- Я должна подумать, Диавен. Но когда я буду говорить с народом моего отца, ты встанешь со мной?
Гадалка кивнула, улыбаясь, как гордая мать.
- Я встану с тобой, дочь короля. Мы расскажем людям, что говорили боги.

***

Потоком лился теплый дождь, первый предвестник приближающегося шторма. Плотная гряда облаков у горизонта, испещренная черными и серыми пятнами, была освещена по краям оранжевым блеском послеполуденного солнца, которое она почти уже поглотила. Мириамель прищурилась, стараясь, чтобы дождь не попадал в глаза, и внимательно оглядела все вокруг. Большинство матросов были заняты приготовлениями к шторму, и никто, по-видимому, не обращал на нее никакого внимания. Аспитис был у себя в каюте, и Мириамель надеялась, что он слишком поглощен картами, чтобы заметить пропажу любимого кинжала.
Она вытащила из-под стянутой поясом накидки первый мех с водой, потом развязала узел, который удерживал ткань, прикрывавшую открытую шлюпку. Бросив еще один быстрый взгляд вокруг, она дала меху с водой соскользнуть в лодку, потом быстро сбросила туда и второй. Когда она приподнялась на цыпочки, чтобы впихнуть в шлюпку еще и сверток с хлебом и сыром, кто-то закричал на наббанаи:
- Хей! Прекрати это!
Мириамель застыла, как загнанный в угол кролик, сердце бешено стучало. Она разжала пальцы, чтобы пакеты с сдой упали в лодку, и медленно обернулась.
- Болван! Ты привязал не с той стороны! - кричал матрос со своего насеста на мачте. С высоты двадцати локтей он негодующе смотрел на другого матроса, работавшего под ним. Предмет его критики сделал ему "козу" и весело продолжал делать то, что вызвало такое раздражение его товарища. Первый матрос еще немного покричал, потом засмеялся, сплюнул по ветру и приступил к собственной работе.
Мириамель прикрыла глаза, пытаясь унять дрожь в коленях. Она набрала полную грудь воздуха, вдыхая запахи смолы, мокрых досок, влажной шерсти ее собственного плаща и резкий, колючий запах надвигающегося шторма, потом снова открыла глаза. Дождь стал сильнее, и теперь с ее капюшона прямо на кончик носа стекал маленький водопад. Пора уходить с палубы. Скоро закат, а она не хотела бы, чтобы план Ган Итаи был разрушен простой небрежностью, какими бы призрачными ни были надежды на успех. Кроме того, поскольку нет никакого разумного объяснения ее пребыванию на палубе в такой дождь, если она столкнется с Аспитисом, это может засесть у него в памяти, как нечто любопытное. Мириамель не знала точно, что собирается устроить ниски, но была уверена, что настороженность Аспитиса будет помехой для любого плана.
Никем не замеченная, она спустилась по лестнице люка, потом прокралась по пустынному коридору к аскетической каюте ниски. Дверь была не заперта, и Мириамель тихонько скользнула внутрь. Ган Итаи не было - Мириамель была уверена, что она ушла готовить главную часть своего плана, каким бы безнадежным он ни казался самой ниски. Ган Итаи действительно выглядела удрученной и павшей духом, когда Мириамель видела ее сегодня утром.
Подвязав юбку, Мириамель вытащила из стены незакрепленную панель, потом долго мучилась, решая, стоит ли запирать дверь каюты. Если она не сможет как следует укрепить панель на месте изнутри потайного коридора, любой вошедший в комнату сразу поймет, что кто-то через него прошел, и может заинтересоваться настолько, что решит самостоятельно предпринять расследование. Но если она закроет засов, Ган Итаи не сможет войти, если вернется в свою каюту.
Немного поразмыслив, она решила оставить дверь в покое и положиться на случай. Она вытащила из-за пазухи огарок свечи и поднесла его к лампе, потом влезла внутрь и задвинула за собой панель. Зажав свечу в зубах, она карабкалась по лестнице, вознося про себя благодарственную молитву за то, что волосы у нее намокли и все еще коротко острижены. Она поспешно отогнала от себя мысль о том, что могло бы произойти, если бы в таком узком пространстве вспыхнули чьи-нибудь волосы.
Дойдя до люка, она накапала немного воска на пол, потом подняла крышку и заглянула в щель. В трюме было темно - добрый знак. Она сомневалась, что какой-нибудь матрос рискнет бродить среди ненадежного нагромождения бочек в полной темноте.
- Кадрах! - тихонько позвала она. - Это я, Мириамель!
Ответа не последовало, и на мгновение ее поразила страшная мысль, что она пришла слишком поздно и монах умер здесь, во мраке. Она проглотила комок в горле, подняла свою свечу и осторожно спустилась по лестнице, прикрепленной к раме входного отверстия. Она кончалась близко от дна трюма, и когда Мириамель спрыгнула, пол оказался ближе, чем она ожидала. Свеча выскользнула у нее из рук и покатилась по доскам. Мириамель бросилась за ней, обжигаясь, в панической попытке поймать ее, но, к счастью, свеча не погасла.
Мириамель глубоко вздохнула.
- Кадрах?
Снова не получив ответа, она протиснулась между наклонными грудами корабельных запасов. Монах полулежал на полу, прислонившись к стене, уронив голову на грудь. Она схватила его за плечо и принялась трясти, так что его голова раскачивалась из стороны в сторону.
- Просыпайся, Кадрах! - Он застонал, но не проснулся. Она тряхнула сильнее.
- Ах, боги, - пробормотал он. - Эта смирч флинн... эта проклятая книга... - Он замолотил руками, словно отбиваясь от ужасного кошмара. - Закройте ее! Закройте ее! Хоть бы я никогда ее не открывал... - Слова его перешли в невнятное бормотание.
- Да проснись же ты, черт возьми, - прошипела она. Монах наконец открыл глаза.
- Моя... Моя леди? - Его смущение было жалким. За время своего заточения монах иссох, морщины избороздили его лицо, глубоко запавшие глаза потускнели. Он казался теперь дряхлым стариком. Мириамель взяла его за руку, немного удивившись тому, что сделала это без всяких колебаний. Разве перед ней был не тот же самый пьяница-предатель, которого она сама столкнула в залив Эметтина, мечтая увидеть, как он утонет? Но теперь она знала, что это не так. Перед ней было несчастное, забитое, закованное в цепи существо - и его единственным преступлением была попытка убежать, спасая свою жизнь. Теперь она жалела, что не убежала с ним. Мириамель сочувствовала Кадраху и понимала, что он не совсем пропащий человек. В какой-то мере он даже был другом.
Мириамель внезапно устыдилась своей бездушности. Она так была в себе уверена, так твердо знала, что хорошо, а что плохо, что готова была утопить его. А сейчас на Кадраха больно было смотреть, взгляд его был испуганным и затравленным, голова моталась над грязной рясой. Она сжала его холодную руку и сказала:
- Не бойся, я мигом. - Принцесса взяла свечу и отправилась искать в галерее бочек обещанные Ган Итаи инструменты.
Она щурилась на поблекшую маркировку, а над головой гулко раздавались торопливые шаги матросов. Корабль с треском качался в объятиях первого штормового ветра. Наконец она нашла бочку, заботливо помеченную "ОТИЛЛЕНЕС". Ломиком, висевшим около лестницы, она вскрыла бочку. Целая сокровищница инструментов была в ней - каждый аккуратно завернут в кожу, и все плавали в масле, как жаркое из каких-нибудь экзотических птиц. Мириамель закусила губу и заставила себя действовать спокойно и аккуратно, по одному открывая истекающие маслом свертки до тех пор, пока не нашла долото и тяжелый молоток.
Обтерев инструменты полой плаща, она понесла их к Кадраху.
- Что вы делаете, леди? Хотите стукнуть меня этим свинобоем? Это было бы истинным одолжением.
Она нахмурилась, воском прикрепляя свечу к полу.
- Не будь дураком. Я хочу разбить твои-цепи. Ган Итаи собирается помочь нам бежать.
Монах мгновение смотрел на нее. Взгляд его серых глаз был на удивление внимательным и серьезным.
- Вы должны знать, что я не могу идти, Мириамель.
- Если придется, я понесу тебя. Но так или иначе, мы не сможем двинуться до ночи. Так что ты мог бы встать и походить немного по трюму, только старайся не шуметь. - Она потянула цепь, сковывавшую его колени. - Я думаю, лучше отрубить ее с обеих сторон, а не то ты будешь бренчать на ходу, как лудильщик.
Она подумала, что Кадрах улыбнулся только ради нее.
Длинная цепь между ножными кандалами была пропущена через стальное кольцо в полу трюма. Мириамель натянула одну сторону, потом приложила долото к ближайшей железной манжете.
- Ты можешь подержать его? - спросила она. - Тогда я могла бы взять молоток двумя руками.
Монах кивнул и взялся за железное острие. Мириамель взвесила молоток в руке, чтобы лучше рассчитать силу удара, потом подняла его над головой.
- Ты похожа на Деанагу Кареглазую, - прошептал монах. Мириамель прислушивалась к грохочущему ритму движений корабля, пытаясь поймать мгновение шума, чтобы ударить.
- На кого?
- На Деанагу Кареглазую, - улыбнулся он. - Это младшая дочь Ринна. Когда враги напали на ее отца, а он лежал больной, она колотила ложкой по бронзовому котлу до тех пор, пока остальные боги не пришли спасти его. - Он посмотрел на принцессу. - Она была храброй.
Корабль покачнулся, и перекрытия издали долгий дрожащий стон.
- У меня глаза зеленые, - сказала Мириамель и со всей силой обрушила молот. Звон, казалось, перекрыл даже раскаты грома. Конечно уж Аспитис и его люди все как один бросились к трюму. Мириамель взглянула на долото. Оно вошло глубоко, но цепь все еще не была разбита.
- Черт возьми! - выдохнула она, и замолчала, тревожно прислушиваясь. Сверху, с палубы, не доносилось никаких необычных звуков, поэтому она снова подняла молот, и тут ей в голову пришла мысль. Она сняла плащ, сложила его в несколько слоев и получившуюся подушку пропихнула под цепь. - Держи это, - приказала она монаху и ударила снова.
Потребовалось сделать несколько надрезов, но плащ помог смягчить шум, хотя нанести сильный удар теперь было сложнее. Наконец железное звено распалось. Тогда Мириамель принялась усердно колотить и по другой стороне и умудрилась даже рассечь цепь, прикованную к поясу Кадраха, прежде чем вынуждена была остановиться. Руки горели, как в огне; она не могла поднять тяжелый молот выше плеч. Кадрах попытался, но у него не было сил. Ударив несколько раз и не оставив никакого заметного следа, он вернул молот Мириамели.
- Этого достаточно, - сказал он. - Одной стороны достаточно, чтобы освободить меня, и я могу намотать цепь на руку, чтобы не шуметь. Все дело было в ногах, а они свободны, - в доказательство он шевельнул ногами. - Как вы думаете, вы могли бы найти в этом трюме какую-нибудь темную ткань?
Мириамель с любопытством посмотрела на него, потом встала и начала искать. Наконец она вернулась. У нее в руке был нож Аспитиса, который раньше был привязан у пояса.
- Вокруг ничего нет, но, если тебе действительно нужно, я могу отрезать от подола моего плаща. - Она встала на колени и занесла нож над темной тканью. - Резать?
Кадрах кивнул.
- Я свяжу этим цепи, и они будут держаться, если сильно не тянуть за них. - Он попытался изобразить улыбку. - При таком освещении мои стражи ни за что не заметят, что одно из звеньев сделано из мягкой эркинландской шерсти.
Когда это было сделано, а все инструменты завернуты и возвращены на место, Мириамель взяла свечу и встала.
- Я вернусь за тобой в полночь или прямо перед ней.
- Как Ган Итаи собирается осуществить этот маленький фокус? - в голосе монаха звучала прежняя ирония.
- Она не сказала. Может быть она считает, что мне лучше знать поменьше, чтобы меньше волноваться. - Она покачала головой. - Не очень-то это помогает.
- Маловероятно, что мы выберемся с корабля, и еще менее вероятно, что нам удастся уйти далеко, даже если мы спустим лодку на воду.
- Совсем невероятно, - согласилась она. - Но Аспитис знает, что я дочь Верховного короля, и заставляет меня обвенчаться с ним, так что мне уже все равно, вероятно или нет.
- Да, леди, думаю все равно. Тогда до ночи.
Мириамель помолчала. За последний час, когда падали цепи, между ними возникло невысказанное понимание... что-то вроде прощения.
- До ночи, - сказала она, взяла свечу и взобралась вверх по лестнице, снова оставив монаха в темноте.

***

Казалось, что вечер никогда не кончится. Мириамель лежала в своей каюте, прислушиваясь к звукам надвигающегося шторма и размышляя о том, где она окажется завтра в это же время.
Ветер усиливался. "Облако Эдны" трещал и раскачивался на волнах. Когда паж графа постучался в дверь с приглашением от своего господина принять участие в поздней трапезе, Мириамель сказалась больной от качки и осталась в каюте. Немного погодя явился сам Аспитис.
- Мне было грустно слышать о вашей болезни, Мириамель. - Граф стоял в дверях, лениво-расслабленный, как всякое хищное животное. - Может быть, вы желали бы сегодня спать в моей каюте, чтобы не оставаться наедине со своим страданием?
Ей хотелось рассмеяться от этой отвратительной насмешки, но она сдержалась.
- Я больна, лорд. Когда вы женитесь на мне, я буду делать то, что вы скажете. Оставьте меня в покое хотя бы в эту, последнюю ночь.
Он, казалось, собирался что-то возразить, но вместо этого пожал плечами.
- Как вам будет угодно. У меня был трудный вечер - надо было подготовиться к шторму. И, как вы правильно заметили, у нас впереди целая жизнь. - Он улыбнулся, и улыбка его была узкой, словно лезвие ножа. - Итак, спокойной ночи. - Он шагнул вперед и поцеловал ее холодную щеку, потом подошел к маленькому столику, прищипнул фитиль лампы и снял нагар:
- Нам предстоит бурная ночь. Надеюсь, вы не хотите устроить пожар.
Он вышел, закрыв за собой дверь. Как только стихли в коридоре его шаги, она вскочила с постели, чтобы проверить, не запер ли он ее. Дверь свободно распахнулась, обнаружив темный и пустынный коридор. Даже сквозь закрытый люк доносилось вниз исполненное дикой силы завывание ветра. Она закрыла дверь и вернулась в постель. Прислонившись к стене, раскачиваясь в такт мощным движениям корабля, Мириамель погрузилась в легкий беспокойный сон, резко выплывая из него время от времени. Все еще не сбросив с себя путы сна, она бежала по коридору и поднималась по лестнице, чтобы посмотреть на небо. Один раз ей так долго пришлось ждать очередного появления луны, что она, все еще полусоннная, испугалась даже, что она совсем исчезла, по какому-то непостижимому приказу ее отца и Прейратса. Когда луна появилась, наконец, подмигивающим волчьим глазом, Мириамель увидела, что ей еще далеко до того места, о котором говорила ниски. Принцесса скользнула назад в постель.
Один раз ей показалось, что Ган Итаи открыла дверь и заглянула к ней. Но если это и в самом деле была ниски, она не сказала ни слова; через мгновение за дверью никого не было. Вскоре между порывами ревущего ветра Мириамель услышала, как ночь прорезала песня морской наблюдательницы.
Когда у Мириамели не стало больше сил ждать, она поднялась. Принцесса вытащила сумку и достала из нее свое старое монашеское одеяние, которое она убрала, сменив на красивые платья, предоставленные ей Аспитисом. Надев брюки и рубашку и туго подпоясав свободную рясу, она влезла в свои старые сапоги, потом бросила в сумку несколько отобранных вещей. Нож Аспитиса, с которым она не расставалась сегодня днем, она засунула за пояс. Лучше будет иметь его под рукой, чем все время трястись, как бы его не обнаружили. Если она встретит кого-нибудь на пути к каюте Ган Итаи, ей придется спрятать лезвие в широком рукаве рясы.
Убедившись в том, что коридор пуст, Мириамель направилась к каюте ниски, стараясь двигаться как можно тише. В этом ей помогал дождь, стучавший по палубе у нее над головой, как будто тысячи рук били в барабан. Песнь ниски, перекрывающая шум бури, звучала расстроенно и странно и была гораздо менее приятна для слуха, чем обычно. Может быть в песне ниски выходит ее горе, подумала Мириамель и покачала головой, обеспокоенная.
Даже только выглянув из люка, она промокла. Проливной дождь ветром относило почти параллельно палубе. Несколько ламп, все еще горевших под колпаками из полупрозрачного рога, раскачивались и стукались о мачты. Матросы, закутанные в хлопающие на ветру плащи, метались по палубе, как испуганные обезьяны. Это был дикий беспорядок, но у Мириамели упало сердце. Казалось, что на палубу вышли все, кто находился сейчас на борту "Облака Эдны", и бдительно следили, не порвался ли где парус и не ослабла ли веревка. Ей и Кадраху никогда не удастся незамеченными пробраться с одного конца корабля на другой и тем более спустить на воду тяжелую шлюпку и бежать через борт. Что бы ни придумала Ган Итаи, шторм, конечно, разрушил любые планы.
Луна, еле видимая за клочьями облаков, была, казалось, уже недалеко от того места, которое указывала ниски. Пока Мириамель щурилась на темное небо, к люку подошли два изрыгающих проклятия матроса, волочащих тяжелую бухту каната. Она быстро захлопнула крышку и, спустившись по лестнице, поспешила по коридору к каюте Ган Итаи и к потайному ходу, ведущему к Кадраху.
Монах бодрствовал и ждал ее. Казалось, он чувствует себя немного лучше, но движения его все еще были неуверенными и медлительными. Наматывая цепь ему на руку и закрепляя ее полосками своего плаща, Мириамель размышляла, как ей удастся незаметно провести монаха через палубу к шлюпке.
Когда она закончила. Кадрах поднял руку и храбро помахал ею.
- Это почти ничего не весит, леди!
Нахмурившись, она смотрела на тяжелые звенья. Он лгал, конечно. Она видела напряженность в его лице и позе. Принцесса даже хотела снова открыть бочку и предпринять еще одну попытку с молотом и долотом, но побоялась тратить на это время. Кроме того, во время такой сильной качки она легко могла поранить Кадраха или себя. Мириамель сильно сомневалась в успехе их бегства, но это была ее единственная надежда. Теперь, когда пришло время действовать, она была полна решимости сделать все от нее зависящее.
- Скоро нам надо будет идти. Вот, - она вытащила из сумки маленькую фляжку и протянула ее Кадраху. - Только несколько глотков!
Он с любопытством взял флягу. После первого глотка по его лицу расплылась улыбка. Он сделал еще несколько долгих глотков.
- Вино. - Монах облизал губы. - Доброе пирруинское красное. Во имя Узириса и Багбы... и всех остальных! Да благословит вас бог, леди. - Он глубоко вздохнул. - Теперь я могу умереть счастливым.
- Не умирай. Пока не надо. Давай-ка ее мне.
Кадрах посмотрел на нее и неохотно протянул флягу. Она выпила последние капли вина, чувствуя, как приятное тепло растекается по ее желудку, и спрятала флягу за бочкой.
- Пойдем. - Девушка подняла свечу и повела его к лестнице.
Когда Кадрах наконец взобрался наверх и вошел в проход тайника ниски, он остановился перевести дыхание. Пока он хрипел, стараясь отдышаться, Мириамель обдумывала следующий шаг. Корабль гудел и содрогался под потоками дождя.
- Есть три пути, чтобы выбраться, - вслух сказала она. Кадрах, пытавшийся сохранить равновесие на раскачивающемся корабле, казалось, не слушал ее. - Путь через люк трюма, но он открывается прямо перед кормовой палубой, где всегда стоит рулевой. В такую погоду там наверняка кто-нибудь будет, и буря не даст ему заснуть. Так что это отпадает. - Она повернулась, чтобы посмотреть на монаха. В слабом свете свечи было видно, что он задумчиво смотрит вниз, на доски коридорчика. - Таким образом, у нас только две возможности. Наверх и в главный коридор, прямо мимо Аспитиса и всех его матросов, или вниз по коридору, к противоположному концу тоннеля, который, вероятно, выходит на переднюю палубу.
Кадрах наконец поднял глаза.
- Вероятно?
- Ган Итаи никогда не говорила мне, а я забыла спросить. Но это тайный ход ниски; она сказала, что пользуется им, чтобы быстро проходить через корабль. Поскольку Ган Итаи всегда поет на передней палубе, он, должно быть, туда и ведет.
Монах устало кивнул.
- Ага.
- Итак, я думаю, нам надо идти туда. Может быть, Ган Итаи ждет нас. Она не сказала, как нам добраться до шлюпки и где мы с ней встретимся.
- Я последую за вами, леди.
Когда они ползли по узкому коридору, раздался страшный, сотрясающий удар, и сам воздух, казалось, взорвался у них в ушах. Кадрах приглушенно вскрикнул от ужаса.
- Боги, что это? - задохнулся он.

Предыдущая страница 11 Следующая страница


Дорога ветров 12

- Гром, - ответила Мириамель. - Шторм достиг корабля.
- Узирис Эйдон, в милости своей спаси меня от кораблей и моря, - простонал Кадрах. - Все они прокляты, прокляты!
- С одного судна на другое, и еще ближе к морю. - Мириамель снова поползла. - Вот куда мы пойдем, если нам повезет. - Она слышала, как за ней карабкается Кадрах.
Гром прогремел еще дважды, прежде чем они достигли конца коридора, и каждый новый удар был громче предыдущего. Когда наконец, согнувшись в три погибели, они оказались под крышкой люка, Мириамель положила руку на плечо монаху.
- Я задую свечу. Теперь тихо.
Она медленно приподнимала тяжелую крышку до тех пор, пока не образовалась щель шириной с ее ладонь. Дождь все лил, так что их моментально забрызгало. Коридор заканчивался как раз под полубаком - ступени поднимались вверх всего в нескольких шагах от люка и в двадцати локтях от заграждения левого борта. Вспышка молнии на мгновение осветила палубу. Мириамель увидела со всех сторон силуэты матросов, застигнутых вспышкой посреди движения и застывших, словно нарисованных на фреске. Небо давило на корабль - мутная мгла рассерженных черных туч, удушившая звезды. Когда очередной удар грома возмутил ночь, принцесса отпустила крышку и люк захлопнулся.
- Там повсюду люди, - сказала она, когда эхо стихло. - Но все они на порядочном расстоянии от нас: Если мы доберемся до ограждения и наденем капюшоны, они могут и не заметить, что мы не члены команды. Тогда мы могли бы пройти к шлюпке.
В темноте она не видела монаха, но слышала его дыхание. Внезапно она вспомнила еще кое-что.
- Я не слышала голоса Ган Итаи. Она не пела.
После недолгого молчания монах заговорил.
- Мне страшно, Мириамель, - хрипло сказал он. - Если мы должны идти, то пойдемте скорее, пока я не потерял те жалкие крохи присутствия духа, которые у меня еще остались.
- Мне тоже страшно, - сказала она. - Но я должна немного подумать. - Она потянулась, нащупала его холодную руку и держала ее, раздумывая. Некоторое время они сидели так, потом Мириамель заговорила:
- Если Ган Итаи нет на передней палубе, тогда я не знаю, где она. Может быть, ждет нас у шлюпки, может быть, нет. Когда мы доберемся туда, нам надо будет развязать канаты, которыми лодка прикреплена к кораблю - все, кроме одного. Я пойду искать Ган Итаи, а когда вернусь, мы сбросим лодку с борта и прыгаем в воду. Если я не вернусь, ты должен будешь сделать это сам. Тебе придется развязать всего один узел. Для этого не потребуется много сил.
- Прыгнуть... в воду? - Он заикался. - В такой ужасный шторм? И когда тут плавают эти дьявольские твари, эти килпы?
- Конечно прыгнуть, - прошептала она, стараясь сдержать раздражение. - Если мы попробуем спустить шлюпку, сидя в ней, то скорее всего попросту сломаем себе шеи. Не волнуйся. Я прыгну первой и протяну тебе весло, чтобы ты уцепился за него.
- Вы пристыдили меня, леди, - сказал монах, но не отпустил ее руки. - Это я должен был бы защищать вас. Но вы же знаете, что я ненавижу море.
Она сжала его пальцы.
- Знаю. Тогда пойдем. Запомни, если кто-нибудь окликнет тебя, сделай вид, что не расслышал и иди дальше. И держись за ограждение, потому что на палубе наверняка будет очень скользко. Ты же не хочешь оказаться за бортом раньше, чем мы спустим шлюпку на воду.
Смех Кадраха от ужаса прозвучал легкомысленно.
- Тут вы правы, леди. Спаси Господь всех нас.
Новый звук внезапно поднялся над ревом бури, он был немного тише, чем гром, но каким-то образом не менее могущественным. Мириамель вынуждена была прислониться к стене - у нее ослабли колени. Она не понимала, что могло породить этот чудовищный звук. В нем было что-то ужасное, что-то, пронзавшее ей сердце ледяной волной, но времени на промедление уже не было. Через мгновение, снова овладев собой, она подняла крышку люка, и они вылезли под проливной дождь.
Странный звук был повсюду, проникающе-нежный, но пугающе подчиняющий, как могучий прилив. На мгновение он поднялся так высоко, что, казалось, вышел за пределы восприятия смертных, и в уши Мириамели ударила волна отзвуков, пищащих, как летучие мыши; секундой позже он опустился, такой грохочуще глубокий, что мог бы быть песней каменистого древнего дна океана. Мириамель чувствовала себя так, как будто стояла в жужжащем осином гнезде величиной с кафедральный собор; дрожащий звук пронизывал все ее существо. Какая-то часть ее стремилась последовать призыву звука, танцевать, кричать и бегать кругами, но что-то в ней мечтало только лечь и биться головой о палубу до тех пор, пока звук не прекратится.
- Спаси нас Бог, что это за ужасающий звук? - крикнул Кадрах. Он потерял равновесие и упал на колени. Сжав зубы, Мириамель опустила голову и заставила себя двигаться от ступенек полубака к перилам ограждения. Ей казалось, что даже кости ее гремят. Она схватила монаха за рукав и потащила его за собой, волоча, словно санки, по скользким доскам.
- Это Ган Итаи, - выдохнула Мириамель, изо всех сил сопротивляясь оглушительной мощи песни ниски.
Бархатная темнота, освещенная только желтоватым светом фонарей, внезапно вспыхнула бело-голубым. Вспышка высветила перила ограды перед ней, руку Кадраха в ее руке и пустой мрак моря за бортом. Спустя мгновение молния ударила снова, и Мириамель увидела появившуюся над ограждением круглую гладкую голову. Когда темнота вернулась и прогремел двойной удар грома, еще полдюжины расхлябанных фигур появились у перил, скользкие и блестящие в мутном свете фонарей. Понимание было мгновенным, словно физический удар; Мириамель повернулась, спотыкаясь и скользя, потом бросилась к правому борту, таща за собой Кадраха.
- Что происходит? - прокричал он.
- Это Ган Итаи. - Вокруг сновали матросы, напоминая потревоженных муравьев, но теперь она боялась уже не экипажа "Облака Эдны" - Это ниски! - Струи дождя не давали говорить, и девушка сплюнула. - Она вызывает килп наверх!
- Спаси нас, Эйдон, - завопил Кадрах, - спаси нас, Эйдон!
Молния сверкнула снова, обнаружив множество серых лягушкоподобных тел, перекатывающихся через ограждение правого борта. Плюхаясь на палубу, они начинали раскачивать головами с широко раскрытыми ртами, уставившись в одну точку, как пилигримы, которые после долгих странствий наконец достигли Великой Гробницы. Одна из них выбросила длинную тонкую руку, схватила споткнувшегося матроса, как-то сложилась вокруг него и утащила за борт, в холодную тьму. Мириамели стало плохо, и она поспешила вдоль корабля к тому месту, где висела шлюпка. Вода хлюпала у нее под ногами. Как в кошмаре, она чувствовала, что не может бежать, что идет все медленнее и медленнее. Серые твари продолжали перекатываться через борт, как вампиры из неосвященной могилы. У нее за спиной бессвязно кричал Кадрах. Сводящая с ума песня ниски висела надо всем этим, заставляя самое ночь пульсировать, словно могучее сердце.
Килпы, казалось, были повсюду. Они двигались с ужасающей, колеблющейся внезапностью. Даже рев бури и песня Ган Итаи не могли заглушить отчаянных криков осажденных моряков. Аспитис и двое его офицеров, прислонившись спинами к мачте, отбивались от полудюжины морских чудовищ; их мечи казались только сверкающими, жалящими полосками света. Одна из килп пятилась, шатаясь, уцепившись за серую руку, отрубленную от тела. Тварь выронила ее на палубу и скрючилась, раздувая жабры. Черная кровь фонтаном била из обрубка.
- О милостивый Эйдон! - Мириамель, наконец, увидела впереди черную тень - это была лодка. Пока она волокла Кадраха к ней, один из фонарей разбился, полив палубу дождем горящего масла. Поднялись клубы пара, одна тлеющая искра упала на рукав Мириамели. Пока девушка поспешно сдувала пламя, ночь взорвалась оранжевым светом. Несмотря на бурю, загорелся парус, и мачта быстро превратилась в огромный факел.
- Узлы, Кадрах, - закричала она. Чей-то задыхающийся вопль неподалеку был заглушен очередным раскатом грома. Она схватила скользкую мокрую веревку, попыталась развязать узел и поняла, что сорвала ноготь. Наконец узел поддался, и Мириамель принялась за следующий. Шлюпка раскачивалась в такт движениям корабля, но принцесса держалась крепко. Рядом Кадрах, бледный как труп, сражался с третьей веревкой, держащей лебедку над палубой "Облака Эдны".
Мириамель ощутила волну ледяного ужаса даже раньше, чем тварь коснулась ее. Девушка резко повернулась, поскользнулась и упала назад, к корпусу шлюпки, но килпа продвинулась на шаг ближе и схватила ее за рукав длинной перепончатой рукой. В черных озерах глаз чудовища отражалось пламя горящего паруса. Рот открывался и закрывался, снова и снова. Когда килпа потащила ее к себе, Мириамель закричала.
Быстрое движение возникло в темноте за ее спиной. Килпа упала назад, но рукава не выпустила, так что вытянутая рука Мириамели уперлась в скользкое брюхо твари. Задыхаясь, принцесса попробовала вырваться, но перепончатая рука держала слишком крепко. Невыносимый запах ударил ей в нос - запах соленой воды, ила и гниющей рыбы.
- Бегите, леди! - за плечом килпы возникло лицо Кадраха. Он накинул свою цепь на горло морскому чудовищу, и затягивал ее все туже, пытаясь задушить отвратительную тварь. Мириамель видела, как пульсируют жабры на шее у килпы, полупрозрачные крылья нежной серой плоти, розовой по краям. Немея от ужаса, она поняла, что чудовище дышит не горлом:
Цепь Кадраха была слишком далеко. Килпа продолжала медленно подтягивать Мириамель все ближе и ближе к другой руке, дряблой пасти и леденящим темным глазам.
Песня Ган Итаи внезапно прекратилась, хотя отзвук ее, казалось, еще долго висел в воздухе. Теперь ветер разносил по палубе только крики ужаса и унылое трубное уханье толпящихся морских демонов.
Мириамель лихорадочно шарила у Пояса. Наконец, ее пальцы сомкнулись на охотничьем ноже Аспитиса. Сердце се дрогнуло, когда рукоять застряла в складках намокшей одежды, но принцесса дернула сильнее, и нож освободился. Она взмахнула им, стряхивая ножны и с силой ударила по серой руке. Нож полоснул по коже, оставив полоску чернильной крови, но тварь не ослабила хватки.
- Ах, спаси нас Бог! - в ужасе крикнул Кадрах.
Рот килпы округлился, но она не издавала ни звука, медленно подтягивая девушку к себе, так что Мириамель уже видела, как дождь стекает по блестящей коже в мягкую бледную влажность красного рта. С криком ярости и отвращения Мириамель ринулась вперед, вонзив нож в мягкое тело твари. Теперь килпа издала тихий удивленный свист. Кровь хлынула на руку Мириамели, и девушка почувствовала, что хватка чудовища слабеет. Она ударила еще и еще раз. Килпа судорожно забилась, и так продолжалось, казалось, целую вечность. Наконец она обмякла. Принцесса откатилась в сторону и, содрогаясь, опустила руки в очистительную воду. Цепь Кадраха была все еще намотана на шею твари, и в этой картине было что-то особенно отвратительное. Глаза монаха были широко раскрыты, лицо - совершенно белое.
- Отпусти ее, - задыхаясь, сказала Мириамель. - Она мертвая. - Гром эхом отозвался на ее слова.
Кадрах пнул тварь ногой, потом на четвереньках пополз к шлюпке, пытаясь отдышаться. За несколько мгновений он пришел в себя настолько, что смог развязать свои два узла и помочь Мириамели, руки которой неудержимо дрожали. Веслом они выбили подпорку из-под борта лодки, направляя ее так, чтобы она легла перпендикулярно палубе. Теперь только одна веревка удерживала лодку подвешенной над черными мятущимися волнами.
Мириамель повернулась, чтобы оглядеться по сторонам. Мачта горела, как Йирмансолское дерево - колонна пламени, подстегиваемая ветром. По всей палубе метались группы сражающихся люден и килп, но полоса между шлюпкой и полубаком была относительно свободна.
- Оставайся здесь, - сказала она Кадраху, опуская капюшон, чтобы скрыть лицо, - Я должна найти Ган Итаи.
Удивление Кадраха быстро сменилось яростью.
- Вы сошли с ума! Гойрах дилаг! Ты погибнешь!
Мириамель не стала тратить время на препирательства.
- Оставайся здесь. Защищайся веслом. Если я скоро не вернусь, сбрасывай лодку и прыгай за ней. Я приплыву к тебе, если смогу. - Она повернулась и пошла назад через палубу, сжимая в руке нож.
Прекрасный корабль "Облако Эдны" превратился в адское судно, какое могли бы создать корабельщики ада для того, чтобы мучить грешников в самых глубоких морях проклятия. Вода залила большую часть палубы, а огонь с центральной мачты уже перекинулся и на другие паруса. Куски горящей парусины, словно демоны, оседлали ветер. Те несколько окровавленных матросов, которые все еще оставались на палубе, выглядели зверино-подавленными, как заключенные, получившие более жестокое наказание, чем заслуживает даже самое тяжкое преступление. Много было и убитых килп - целая груда студенистых тел лежала у мачты, где сражались Аспитис и его офицеры, но среди убитых чудовищ был по крайней мере один труп человека. Несколько тварей судя по всему спрыгнули за борт вместе со своей добычей, но остальные еще бродили по палубе, охотясь за уцелевшими людьми.
Мириамель без приключений добралась до верхней палубы, хотя ей пришлось пройти гораздо ближе, чем хотелось бы, к закусывающим килпам. Что-то в ней вяло изумилось тому, что она может довольно спокойно смотреть на подобные сцены. Сердце ее, казалось, окаменело: годом раньше любая из них заставила бы ее зарыдать и в панике броситься на поиски убежища. Теперь она знала, что, если потребуется, она пройдет сквозь огонь.
Она достигла ступеней и быстро поднялась на полубак. Ниски все еще пела; над палубой висела тоненькая монотонная мелодия - только легкая тень той силы, которая превзошла даже завывания ураганного ветра. Страж моря сидела на палубе, скрестив ноги. Она склонилась так низко, что лицо ее почти касалось досок.
- Ган Итаи, - сказала Мириамель, - лодка готова! Пойдем.
Сначала ниски не ответила. Потом она выпрямилась, Мириамель охнула. Она никогда не видела такого отчаяния на лице живого существа.
- Ах, нет, - простонала Ган Итаи. - Во имя Не нанесенных на карты, уходи! Ступай! - Она слабо махнула рукой, - Я сделала это ради твоей свободы. Не делай мое преступление бессмысленным, провалив побег.
- Но разве ты не пойдешь с нами?
Ниски снова застонала. Лицо ее казалось постаревшим на сто лет. Глаза ввалились, блеск их погас.
- Я не могу уйти. Я - единственная надежда уцелеть для этого корабля. Это не снимет моей вины, но облегчит мое истерзанное сердце. Да простит меня Руян - зло мира довело меня до этого. - Она откинула голову и издала горестный стон, вызвавший слезы у Мириамели. - Ступай! - выкрикнула ниски. - Ступай, я умоляю тебя!
Мириамель еще попыталась уговорить ее, но Ган Итаи снова опустила лицо к палубе. После долгого молчания ниски затянула свою слабую тоскливую песню. Дождь ненадолго ослабел, так как ветер переменил направление. Мириамель видела, что внизу, на освещенной огнем палубе, двигаются всего несколько фигур. Она посмотрела на скорчившуюся в отчаянье ниски, потом начертала знак древа и спустилась по ступенькам. Думать она будет после. После она попытается понять, почему. После.
Не килпа, а раненый матрос схватил Мириамель на обратном пути. Когда она резко ударила его по руке, человек отпустил ее и рухнул на хлюпающую палубу. Пройдя еще несколько шагов, она наткнулась на тело Туреса, юного пажа графа. На нем не было видно никаких следов насилия. Мертвое лицо мальчика, залитое водой, было спокойным, волосы колыхались, словно морские водоросли.
Кадрах был так счастлив снова видеть ее, что не произнес ни одного слова упрека по поводу того, что она вернулась одна. Мириамель посмотрела туда, где была привязана последняя веревка, потом кинжалом распилила ее, отпрянув в сторону, когда освобожденный конец каната взвился в воздух. Лебедка раскрутилась, и шлюпка рухнула вниз. Фонтан белых брызг взвился гам, где она коснулась воды.
Кадрах протянул ей весло, которое он сжимал в руке.
- Вот, Мириамель. Вы устали. Это поможет вам плыть.
- Мне? - спросила она, почти улыбаясь от удивления.
Третий голос перебил их.
- Вот ты где, моя дорогая!
Она резко повернулась и увидела страшную фигуру, направляющуюся к ним. Аспитис был покрыт дюжиной кровавых ран, порез на лице закрыл ему один глаз, золотые кудри заливала кровь, но руки все еще сжимали длинный меч. Он был красив и страшен, как крадущийся леопард.
- Ты собираешься покинуть меня? - спросил он с издевкой. - Не останешься и не поможешь прибраться после наших... - Он ухмыльнулся и обвел рукой вокруг:
- После наших свадебных гостей? - Граф сделал еще шаг вперед, медленно помахивая мечом. В свете горящих парусов меч сверкал, словно раскаленное докрасна железо. Было что-то захватывающее в этих взмахах... туда и обратно... туда и обратно...
Мириамель тряхнула головой и выпрямилась.
- Отправляйся в ад!
Улыбка Аспитиса исчезла. Он направил острие меча ей в глаз. Кадрах за спиной у принцессы беспомощно выругался.
- Убить мне тебя, - размышлял граф, - или ты еще пригодишься? - Глаза его были нечеловечески пустыми, как у килпы.
- Валяй, убивай меня! Я бы лучше умерла, чем позволила тебе снова овладеть мной. - Она пристально взглянула на него. - Ты ведь платишь огненным танцорам, верно? Для Прейратса?
Аспитис покачал головой:
- Только некоторым. Которые не... твердо верующие. Но они все полезны. - Он нахмурился. - Я не хочу говорить о таких малосущественных вещах. Ты моя. Я должен решить...
- У меня есть кое-что действительно твое, - сказала она и подняла кинжал. Аспитис странно улыбнулся, но поднял меч, чтобы отбить внезапный бросок. Мириамель метнула нож в воду. Граф задумчиво проводил его взглядом. Когда он слегка нагнул голову, Мириамель ударила рукояткой весла ему в живот. Он задохнулся и, шатаясь, отступил на шаг, меч его слепо тыкался в пустоту, как жало раненой пчелы. Мириамель снова подняла весло, вложив в удар всю силу своих рук и спины. Оно описало огромную дугу, и послышался треск сломанной кости. Аспитис вскрикнул и упал на палубу, прижав руки к лицу. Из-под его пальцев хлестала кровь.
- Ха! - закричал Кадрах с ликующим облегчением. - Посмотри на себя, ты, дьявол! Придется тебе теперь поискать другую приманку для баб!
Мириамель упала на колени и пихнула Кадраху весло.
- Иди, - проговорила она, пытаясь отдышаться. - Возьми это и прыгай.
Мгновение монах стоял в замешательстве, как будто забыл, где он находится, потом, пошатываясь, двинулся к борту корабля. Он закрыл глаза и, пробормотав что-то неразборчивое, прыгнул за борт. Мириамель поднялась и в последний раз посмотрела на пускавшего кровавые пузыри графа. Потом она перелезла через ограждение и бросилась в пустоту. Мгновение она летела куда-то сквозь тьму. Когда вода сомкнулась на ней, как холодный кулак, она подумала, выплывет ли когда-нибудь снова или просто будет медленно опускаться в глубину, во тьму и тишину...
Она выплыла. Когда она добралась до лодки и помогла Кадраху взобраться на нее, они вставили весла и начали быстро грести прочь от разбитого корабля. Шторм все еще бушевал, но уже начинал терять силу. "Облако Эдны" становился все меньше, пока не превратился в горящую точку на черном горизонте, крошечный огонек, похожий на умирающую звезду.

ЧАСТЬ 2
БИТВА СКАЛЫ

1 НАКОВАЛЬНЯ КОРОЛЯ БУРЬ

На самом северном краю мира стояла гора, торчащий клык ледяного камня, черной тенью покрывший все вокруг, возвышающийся над остальными пиками. Долгие недели дымки, пар и ядовитые испарения выбивались из отверстий в поверхности горы. Теперь они великолепной короной венчали Пик Бурь, закручиваясь в благоговейных ветрах, которые овевали гору, медленно темнея, как будто они высасывали самую сущность вечной ночи из межзвездного пространства. Буря усиливалась и разрасталась. Те несколько смельчаков, которые все еще оставались в своих жилищах в пределах видимости ужасной горы, скрючились в хижинах, вздрагивая от треска молний и воя ветра. Непрекращающийся буран завалил снегом их стены и крыши, так что в конце концов дома превратились в белые курганы, напоминающие захоронения. Только тоненькие вымпелы дымков над дымовыми отверстиями говорили о том, что их обитатели еще живы. Бесконечные открытые пространства Фростмарша тоже были занесены снегом. Всего несколько лет назад обширная равнина была усеяна маленькими деревушками, процветающими городами и селениями, которые кормились благодаря движению на дорогах Фростмарша и Вальдхельма. Сейчас, когда практически весь урожай погиб, а животные убежали на юг или были съедены, земля превратилась в безлюдную пустыню. Те, кто ютились в предгорьях по ее краям или под прикрытием лесов, знали, что теперь в ней обитают только волки и блуждающие призраки, и называли Фростмарш новым именем - Наковальня Короля Бурь. Сейчас новый страшный ледяной молот из мороза и снега колотил по этой наковальне.
Длинная рука бури протянулась на юг через весь Эркинланд и дальше, проносясь порывами ледяного ветра через степи и впервые на человеческой памяти сделав Тритинги белыми, словно кость. Снег вернулся в Пирруин и Наббан - второй раз за сезон и третий раз за последние пять веков.
Красный шатер герцога Фенгбальда стоял в центре снежного поля, словно рубин в молочной луже. Серебристый орел, фамильный герб герцога, распростер крылья над дверным проемом; под ударами жестокого ветра, который дул в долине, огромная птица вздрагивала и трепыхалась, как будто хотела взлететь. Шатры армии графа были разбросаны по всему полю на приличном расстоянии друг от друга. В своей палатке Фенгбальд возлежал на груде расшитых подушек. Он вяло держал чашу с подогретым вином; он уже несколько раз опустошил ее с момента своего возвращения; темные волосы его рассыпались по плечам. На коронации Элиаса Фенгбальд был худ, как молодая гончая. Теперь щеки и талия графа Фальшира, Утаньята и Вестфолда заметно округлились. Светловолосая женщина стояла на коленях у его ног. Молодой паж, бледный и озабоченный, застыл в ожидании у, правой руки своего хозяина.
По другую сторону жаровни, которая согревала шатер, находился высокий косоглазый человек с густой бородой, одетый в кожу и грубую шерсть обитателя Тритингов. Не желая сидеть, как это делали горожане, он стоял, широко расставив ноги и скрестив руки. Когда он шевелился, ожерелье из костяшек пальцев у него на груди сухо пощелкивало.
- Чего еще болтать? - спросил он.
Фенгбальд посмотрел на него, медленно моргая. Он был слегка одурманен выпитым вином, которое временно обуздало его воинственный нрав.
- Я должно быть люблю тебя, Лездрака, - сказал он наконец. - Потому что иначе мне давным-давно опротивели бы твои вопросы.
Вождь наемников невозмутимо выдержал взгляд графа.
- Мы знаем, где они. Что нам еще нужно?
Герцог выпил еще, потом вытер рот рукавом шелковой рубахи и махнул пажу:
- Еще, Исаак. - Потом Фенгбальд снова обратился к Лездраке:
- Я кое-чему научился от старины Гутвульфа, хотя он и был неудачником. Я получил ключи от великого королевства. Они у меня в руках, и я не собираюсь выкидывать их, действуя торопливо и необдуманно.
- Ключи от королевства? - презрительно уронил тритинг. - Что это за ерунда, придуманная каменными жителями?
Фенгбальд, казалось, был доволен, что наемник не понял его.
- Как вы, обитатели равнин, надеетесь сбросить в море меня и всех остальных жителей городов? Вы вечно болтаете об этом! У вас нет кораблей, Лездрака, никаких кораблей. Просто пойди и притащи сюда старика. Ты ведь любишь ночную прохладу - ты и твои люди всю жизнь едят, спят и развлекаются под звездами. - Герцог ухмыльнулся.
Обернувшись к пажу, чтобы посмотреть, как он наполняет чашу. Рука Верховного короля не заметил злобного взгляда покидавшего шатер тритинга. Если не считать гудения хлопавшей на ветру ткани, в шатре воцарилась тишина.
- Итак, крошка, - сказал наконец Фенгбальд, ткнув безмолвную женщину обутой в домашнюю туфлю ногой. - Каково это, чувствовать, что ты принадлежишь человеку, который в один прекрасный день приберет к рукам всю страну? - Она не ответила, и он пнул ее снова, на этот раз грубее. - Говори, женщина!
Она медленно подняла глаза. Ее красивое лицо было пустым, безжизненным, как лицо мертвеца.
- Это хорошо, господин, - пробормотала она наконец. Она говорила на вестерлинге с картавым эрнистирийским акцентом. Женщина снова опустила голову, волосы занавесом упали на лицо. Герцог нетерпеливо огляделся.
- А ты, Исаак, что ты думаешь по этому поводу?
- Это хорошо, господин, - поспешно сказал паж. - Раз вы говорите, что так будет, значит так и будет.
Фенгбальд улыбнулся.
- Конечно будет. Что может случиться? - Он немого помолчал, хмурясь на выражение лица мальчика, потом пожал плечами. Видывал он кое-что и похуже страха. - Только дурак, - заключил он, быстро накаляясь, - только идиот, говорю я, может не видеть, что король Элиас стоит одной ногой в могиле! - Он возбужденно махнул рукой, пролив немного вина. - То ли он подхватил какую-то заразу, то ли этот поп Прейратс медленно отравляет его, мне наплевать. Красный священник идиот, если думает, что когда-нибудь сможет править королевством. Он самый ненавистный человек в Светлом Арде. Нет, когда умрет Элиас, его место сможет занять только человек благородных кровен. И кто же это будет? Гутвульф ослеп и сбежал. - Герцог коротко рассмеялся. - Бенигарис из Наббана? Он не может управлять даже собственной мамашей. А Скали, риммерсман, не более благороден и цивилизован, чем это животное Лездрака. Так что, когда я убью Джбшуа, если до тех пор он не помрет сам, и подавлю его жалкое сопротивление, кто кроме меня будет претендовать на драконье кресло? - Возбужденный собственными словами, он одним глотком осушил чашу. - Кто еще? И кто вообще сможет противостоять мне? Королевская дочь, эта легкомысленная замарашка? - Он замолчал и уставился на пажа. Мальчик опустил глаза. - Нет, если Мириамель приползет ко мне на коленях, я может быть и сделаю ее своей королевой, но уж глаз с нее не спущу. Она будет наказана за презрение ко мне. - Он самодовольно улыбнулся и, наклонившись вперед, положил руку на бледную шею стоявшей на коленях женщины. - Но не бойся, маленькая Феруга, я не забуду тебя ради нее. Я тебя тоже оставлю при себе. - Когда она отпрянула, он сжал руку, наслаждаясь ее сопротивлением.
Входной клапан распахнулся, вошел Лездрака. В его волосах и бороде блестели снежинки. Он держал за руку старика с красной от загара лысиной и всклокоченной бородой, покрытой пятнами от сока цитрила. Лездрака грубо вытолкнул его вперед. Пленник сделал несколько неуверенных шагов, потом рухнул на колени у ног Фенгбальда, не поднимая глаз. Открытый ворот тонкой рубахи обнажил плечи и спину, усыпанные желтеющими синяками.
Когда нервный паж снова наполнил чашу герцога, Фенгбальд откашлялся.
- Знакомое лицо. Я тебя знаю? - Старик покачал головой. - Так. Можешь посмотреть на меня. Ты утверждаешь, что ты лорд-мэр Гадринсетта?
Старик медленно кивнул.
- Да, - прокаркал он.
- Ты был им! Не больно много чести быть мэром в этой паршивой дыре. Скажи мне, что ты знаешь о Джошуа?
- Я... я не понимаю, господин.
Фенгбальд наклонился и быстро, но с силой толкнул его. Лорд-мэр упал и остался лежать на боку. Казалось, у него не было сил, чтобы снова сесть.
- Не пытайся меня одурачить, старик. Что ты слышал?
Все еще скрючившийся на боку лорд-мэр прокашлял:
- Ничего такого, о чем бы вы не знали, герцог Фенгбальд, - дрожащим голосом ответил он. - Ничего. Всадники прибыли из проклятой долины вверх по Стефлоду. Они сказали, что Джошуа Безрукий сбежал от своего брата, что он вместе с бандой солдат и колдунов выгнал демонов и основал крепость на заколдованной горе в центре долины. Что все, кто захочет присоединиться к нему, будут накормлены, получат место для жилья и защиту от разбойников и от... и от... - голос его упал, - от солдат Верховного короля.
- И ты жалеешь теперь, что не прислушался к этим предательским бредням, а? - спросил Фенгбальд. - Ты думаешь, что принц Джошуа, возможно, смог бы спасти тебя от мести короля?
- Но мы не сделали ничего плохого, мой господин, - простонал старик. - Мы не сделали ничего плохого.
Фенгбальд смерил его ледяным взглядом.
- Вы - скрытые изменники, поскольку каждый, кто присоединится к Джошуа, - изменник. Итак, сколько с ним сейчас народа, на этой колдовской горе?
Мэр неистово замотал головой.
- Я не знаю, лорд. В свое время примерно несколько сотен наших ушли туда. А те всадники говорили, что там уже сто - сто пятьдесят человек.
- Считая женщин и детей?
- Да, лорд.
Фенгбальд щелкнул пальцами.
- Исаак, ступай, найди стражника и пришли его ко мне.
- Да, лорд. - Юноша поспешил прочь, довольный любым поручением, которое хоть на несколько мгновений позволяло ему удалиться от хозяина.
- Еще несколько вопросов. - Герцог откинулся в подушки. - Почему твои люди думают, что это действительно был Джошуа? Почему они решились оставить насиженные места и отправиться на дикую гору, пользующуюся такой дурной репутацией?
Старик беспомощно пожал плечами.
- Одна из женщин, которая жила здесь, говорила, что встретила Джошуа и он сам послал ее на скалу. Сплетница, но люди хорошо знали ее. Она клялась, что кормила принца у своего очага и мгновенно признала его. Многих убедила она. Другие пошли, потому что... Потому что пошли слухи, что приближаетесь вы, герцог Фенгбальд. Сюда пришли люди из Эркинланда и западных Тритингов, они бежали... двигаясь на восток по мере приближения вашей светлости. - Он сжался, как бы ожидая удара. - Простите меня, господин. - Слеза покатилась по его морщинистой щеке.
Снова зашелестел клапан шатра. Вошел Исаак, сопровождаемый стражником в шлеме.
- Вы звали меня, ваша светлость? - спросил стражник.
- Да. - Фенгбальд указал на скорченного старика. - Отведи его обратно. Обращайтесь с ним сурово, но не надо калечить. Я захочу еще раз поговорить с ним позже. - Герцог повернулся:
- Нам с тобой надо кое-что обсудить, Лездрака. - Стражник рывком поднял мэра на ноги. Фенгбальд презрительно наблюдал за этим. - Лорд-мэр, да? - фыркнул он. - В тебе нет ни капли благородной крови, ты, деревенщина.
Слезящиеся глаза старика широко раскрылись. На мгновение показалось, что пленник может совершить что-то совершенно безумное. Вместо этого он тряхнул головой, как только что очнувшийся человек.
- Мой брат был аристократом, - сказал он хрипло, и новый поток слез покатился по его морщинистым щекам. Солдат схватил старика за локоть и выпихнул из шатра.
Лездрака презрительно посмотрел на Фенгбальда.
- Не калечить его? Я думал, ты крепче, горожанин.
Пьяная улыбка медленно расплылась по лицу Фенгбальда.
- Я сказал, обращайтесь с ним строго, но не калечьте. Я не хочу, чтобы остальные его люди знали, что ему выпустят кишки, как только я прикажу. И он может оказаться полезным для меня - как шпион, там, в лагере, или среди людей Джошуа. Ведь эти изменники принимают у себя всех, кто бежит от моего гнева, разве нет?
Тритинг прищурился.
- Ты думаешь, что мои всадники и твои вооруженные горожане не смогут просто раздавить врагов твоего короля?
Фенгбальд предостерегающе погрозил пальцем.
- Никогда не выбрасывай оружие. Ты не можешь знать, когда оно тебе пригодится. Это еще один урок, преподанный мне слепым дураком Гутвульфом. - Он расхохотался и взмахнул чашей. Паж побежал за кувшином с вином.
Снаружи стемнело. Палатка герцога слабо светилась алым, как тлеющий уголь в золе костра.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

***

Крыса, горько подумала Рейчел. Теперь я ничем не лучше крысы в стене.
Она выглянула в темную кухню и подавила горькое проклятие. Хорошо, что Юдит уже давно покинула Хейхолт. Если бы огромная, мощная как корабль хозяйка кухонь Хейхолта видела, в каком состоянии теперь находятся ее владения, это бы наверное убило ее. Натруженные руки Рейчел Дракона тоже чесались от желания привести все это в порядок и придушить того, кто довел замок до этого ужасного состояния.
Огромная кухня Хейхолта, похоже, превратилась в конуру одичавших собак. Дверь в буфетную была сорвана с петель, а несколько оставшихся мешков с провизией; распоротые и выпотрошенные, были разбросаны по всему помещению. Это бессмысленное превращение пищи в отбросы наполнило сердце Рейчел немыслимой яростью. Мука была втоптана в щели между плитами пола чьими-то равнодушными сапогами. Огромные плиты почернели от размазанного сала, пекарские лопаты обуглились от не правильного использования. Глядя на всю эту разруху из своего убежища за занавеской, Рейчел чувствовала, как слезы текут по ее лицу.
Бог покарает того, кто сделал это. Бессмысленное зло - дьявольская работа.
А кухня, несмотря на нанесенный ей ущерб, была одним из мест, наименее затронутых зловещими переменами, охватившими Хейхолт. Рейчел многое видела во время своих кратковременных выходов из убежища, и все, что она видела, приводило ее в уныние. В большинстве огромных залов уже не разжигали огня, и темные коридоры были почти покрыты туманом от холода. Тени, казалось, удлинились, как будто странный сумрак воцарился в замке: даже в те дни, когда солнце пробивалось сквозь плотную пелену туч. Переходы и сады Хейхолта были погружены во мрак. Но сама ночь стала почти непереносимо страшной. Когда мутное солнце спускалось за горизонт, Рейчел находила себе убежище в заброшенных частях замка и до рассвета боялась пошевелиться. Неземных звуков, витавших в темноте, было достаточно, чтобы заставить ее натянуть на голову шаль, а иногда по вечерам появлялись призрачные тени, едва уловимые зрением. А когда колокола били полночь, демоны в черной одежде молча бродили по залам. Ясно было, что повсюду в замке действовало какое-то ужасное волшебство. Древний замок, казалось, почти дышал новой ледяной жизнью, какой у него не было за всю его прославленную историю. Рейчел чувствовала сжимающееся присутствие, спокойное, но настороженное, словно хищное животное, которое, казалось, обитало в самих камнях. Нет, эта разоренная кухня была самым безобидным образцом зла, которое навлек Элиас на ее любимый дом.
Она подождала, прислушиваясь, пока не убедилась в том, что поблизости никого нет. Потом вышла из-за занавеса. Задняя стена в чулане за этой драпировкой, увешанная полками с маринадами и горчицей, была фальшивой. Полки скрывали проход в сеть потайных коридоров, пронизывающую костяк старого замка во всех направлениях. Рейчел, которая уже много недель жила в этих коридорах, не переставала удивляться на эту паутину тайных путей, которые окружали ее всю жизнь, невидимые и неузнанные, как буйство кротовых нор под церемонным садом.
Теперь я знаю, куда исчезал этот негодяй Саймон. Во имя Благословеннной Матери, я не зря думала, что он проваливался сквозь землю, когда для него находилось дело.
Она прошла к центру кухни, двигаясь так тихо, как позволяли ее старые кости, чтобы не пропустить звуков чьих-нибудь приближающихся шагов. Не много людей обитало в замке в эти дни - Рейчел не могла считать людьми бледнолицых королевских демонов - но некоторые наемники из Тритингов и других мест все еще оставались в пустых комнатах замка. Это были такие же варвары, считала Рейчел, как и те, что довели кухню Юдит до столь ужасного состояния. Конечно, твари вроде норнов даже не едят земную пищу - пьют кровь например, если считать достоверным источником Книгу Эйдона - а она была единственным проводником Рейчел с тех пор, как главная горничная сделалась достаточно взрослой, чтобы понимать слова священника,
Нигде нельзя было найти ничего хоть мало-мальски свежего. Не однажды, открыв горшок, Рейчел обнаруживала, что содержимое испорчено и покрыто белой или голубой плесенью. Но после долгих терпеливых поисков ей удалось отыскать два маленьких сосуда с соленой говядиной и баночку маринованных овощей, которые закатились под стол и остались незамеченными. Кроме того, в одной из кладовых она нашла три буханки твердого засохшего хлеба, завернутого в салфетку. Хотя кусочек, который она отломила на пробу от одной из буханок, оказалось почти невозможно прожевать - у Рейчел почти не осталось зубов, и она была уверена, что такая еда, как эта, легко прикончит оставшиеся - но все же он был съедобен, и если обмакнуть кусок в говяжий рассол, это может внести приятное разнообразие в ее меню. Но в целом ее поход нельзя было назвать особенно удачным. Как долго она сможет поддерживать свою жизнь тем, что ей удается стащить из заброшенных кладовых Хейхолта? Подумав о будущем, она содрогнулась. Было ужасно холодно даже в каменной твердыне внутренних переходов замка. Сколько она еще протянет?
Она завернула плоды своего набега в шаль и потащила тяжелый тюк по направлению к чулану и его потайной двери, делая при этом все возможное, чтобы не оставлять видимых следов на рассыпанной по полу муке. Когда Рейчел добралась до чулана, куда мука, такая же неумолимая, как снег снаружи, еще не попала, она развернула свой тюк и концом шали замела оставшиеся следы, чтобы никому не пришло в голову задуматься, почему это чьи-то следы ведут в заброшенный чулан и не выходят оттуда.
Когда она снова завязывала свою добычу, в коридоре снаружи раздались громкие голоса. Мгновением позже распахнулись массивные кухонные двери. Сердце Рейчел заколотилось, как у испуганной птицы. Она наклонилась, дрожащими пальцами нащупывая занавеску. Едва она задернула ее, чьи-то тяжелые сапоги застучали по плитам пола.
- Будь он проклят со своей ухмыляющейся рожей! Куда он запропастился?! - Глаза Рейчел расширились от ужаса. Она узнала голос короля. - Я уверен, что слышал кого-то! Здесь кто-то был! - кричал Элиас.
Раздался грохот, как будто что-то смахнули с одного из изрезанных ножами столов, потом снова стук сапог, расхаживающих по кухне.
- Я слышу все, что происходит в этом замке - каждый шаг, каждый шорох! У меня голова стучит от от всего этого. Он должен быть здесь! Кто это еще может быть!?
- Я уже сказал вам, ваше величество, я не знаю.
Сердце главной горничной запнулось, казалось, оно кувыркается между ударами. Это был Прейратс. Она вспомнила, как он стоял перед ней - из его спины торчал ее нож, бесполезный, как сухая веточка, - и почувствовала, что оседает на пол. Она протянула руку, чтобы опереться на что-нибудь, и задела медный котел, висевший на стене, так что он закачался. Рейчел схватила его, удерживая тяжелый сосуд, чтобы он не ударился о стенку и не привлек к ней внимание тех двоих.
Как крыса! Мысли ее были безумны и отрывочны. Как крыса. Поймана у себя в норе. Кошки снаружи.
- Чтобы Эйдон сжег и разорвал его! Он ни на шаг не должен отходить от меня! - в хриплом голосе Элиаса слышалось какое-то странное отчаяние, казавшееся почти отражением безнадежного отчаяния Рейчел. - Хенгфиск! - закричал он. - Черт побери твою душу, где ты!? Когда я найду его, я перережу ему глотку!
- Я приготовлю чашу для вас, ваше величество. Я сделаю это немедленно. Пойдемте.
- Дело не только в этом! Что он делает? Где он может быть? Он не имеет права расхаживать. Где ему вздумается!
- Я уверен, что он скоро вернется, - сказал священник с раздражением. - Потребности его малы, и их легко удовлетворить. Теперь пойдемте, Элиас. Мы должны вернуться в вашу комнату.
- Он прячется! - Рейчел услышала, что шаги короля внезапно стали громче. Он остановился, и тотчас же заскрипели петли: Элиас дернул за одну из сломанных дверей. - Он прячется где-то в темном углу!
Шаги приближались. Рейчел затаила дыхание, стараясь быть неподвижной, как камень. Она слышала, что король подходит все ближе и ближе, бормоча проклятия, дергая двери и распихивая ногами груды упавших драпировок. Голова ее закружилась. Тьма, казалось, застилала ей глаза - тьма, пронизанная блестящими искорками.
- Ваше величество! - голос Прейратса стая резким. Король перестал грохотать и тихо вернулся в кухню. - Это ни к чему не, приведет. Пойдемте. Позвольте мне приготовить вам питье. Вы просто переутомлены.
Элиас тихо застонал - ужасный звук, похожий на предсмертный вздох издыхающего хищника.
- Когда это все кончится, Прейратс? - проговорил он наконец.
- Скоро, ваше величество. - Голос священника снова успокаивал. - Есть некоторые ритуалы, которые должны быть исполнены в канун Духова Дня. После того, как год повернет, появится звезда, и это будет сигналом, что наступают последние дни. Вскоре после этого ваше долгое ожидание окончится.
- Иногда у меня не хватает сил переносить эту боль, Прейратс. Иногда я думаю: стоит ли что-нибудь такой боли?
- Величайший дар из всех даров стоит любой цены, Элиас. - Шаги Прейратса приблизились. - Так же, как эта боль превосходит то, что суждено другим, так и ваша храбрость превосходит все силы простых смертных. И награда ваша будет достойна этого.
Двое двинулись прочь от ее убежища. Рейчел почти беззвучно вздохнула.
- Я сгораю.
- Я знаю, мой король.
Дверь за ними захлопнулась.
Рейчел Дракон, обмякнув, опустилась на пол чулана, и рука ее, творившая знак древа, дрожала.

***

Гутвульф ощущал камень у себя за спиной и камень под ногами, и в то же время он понимал, что стоит перед бездонной пропастью. Согнувшись, он опустился на колени и осторожно стал ощупывать камни перед собой, уверенный, что его рука вот-вот повиснет в пустоте. Но перед ним не было ничего, кроме каменных плит коридора.
- Помоги мне Бог! Я проклят! - закричал он. Голос его гремел и эхом отскакивал от далекого потолка, заглушая на мгновение шепчущий хор, окружавший его так долго, что он потерял счет времени. - Проклят! - Он упал вперед, закрыв лицо руками, бессознательно принимая позу молящегося, и зарыдал.
Он знал только, что находится где-то в лабиринтах под замком. С того момента, как он шагнул сквозь невидимую дверь, убегая от пламени, такого жаркого, что он мог бы превратиться в уголь, если бы задержался еще немного, он был потерян, как проклятая душа. Он блуждал по подземным лабиринтам так долго, что уже не мог вспомнить ощущения ветра и солнечного света на своем лице, и вкуса еды, отличной от червей и жуков. И все время эти... другие... следовали за ним, тихий ропот, недоступный пониманию, призрачные существа, которые, казалось, двигались рядом с ним, насмехаясь над его слепотой и ускользая прежде, чем он мог их коснуться. Бесконечные дни он брел, спотыкаясь, не видя ничего, сквозь этот подземный, глубинный мир скорбного шепота и мечущихся фигур, пока тлеющий огонек жизни не стал единственной силой, которая все еще позволяла ему испытывать мучения. Он стал чем-то вроде шнура, туго натянутого между ужасом и голодом. Он был проклят. Другого объяснения не было.
Гутвульф повернулся на бок и медленно сел. Если небеса наказывают его за грехи, сколько это может длиться? Он всегда смеялся над священниками и их разговорами о вечности, но теперь знал, что даже час может растянуться до ужасной, бесконечной длины. Что он должен сделать, чтобы Господь отменил свой ужасный приговор?
- Я грешил, - закричал он, и голос его звучал, как хриплое карканье. - Я лгал и убивал даже тогда, когда точно знал, что поступаю не так, как должно! Грешил!
Эхо улетало и затихало, рассеиваясь под высокими сводами лабиринта.
- Грешил, - прошептал он.
Гутвульф прополз вперед еще немного, молясь, чтобы пропасть, которую он чувствовал, действительно оказалась перед ним - бездонная дыра, свалившись в которую он нашел бы освобождение смерти - если он уже не мертв. Все что угодно было лучше, чем эта бесконечная пустота. Если бы это не было таким же страшным грехом, как убийство, он бился бы головой о камни до тех пор, пока не пришла бы смерть, но Гутвульф боялся, что добавив ко всем своим преступлениям еще и самоубийство, он очнется приговоренным к чему-то еще более страшному. В отчаянии он ощупью двигался вперед, но его дрожащие пальцы скользили все по тому же камню, бесконечно извивающимся каменным плитам коридора.
Конечно, это была только еще одна часть его наказания - призрачная колеблющаяся реальность его тюрьмы. Всего мгновением раньше он был уверен, что великая бездна простирается перед ним, бездна, которой на самом деле не существовало, как доказывало прикосновение его пальцев к холодному камню. Раньше он уже встречал великолепные колонны, поднимающиеся к потолку, и ощупывал искусную резьбу, пытаясь прочитать хоть что-то, несущее надежду, но уже через секунды обнаруживал, что стоит в центре пустого зала, в котором не было не только колонн, но даже обломков камней.
Что же с другими? подумал он. Что с Элиасом и этим дьяволом Прейратсом? Конечно, если божественное правосудие свершилось, они не могли избежать его - только не они, чьи преступления были куда ужаснее и непростительнее, чем все сделанное Гутвульфом. Что случилось с ними и со всеми другими бесчисленными грешниками, которые жили и умерли на этой несчастной земле? Был ли каждый из них приговорен к собственному одинокому проклятию? Блуждали ли по другую сторону каменных стен другие, такие же несчастные, как Гутвульф, раздумывая, не являются ли они последними существами во вселенной?
Он с трудом встал на ноги и, спотыкаясь, пошел вдоль стены, колотя по ней ладонью.
- Вот я! - кричал он. - Я! - Он снова упал на пол, и его ладонь соскользнула вниз по холодной и чуть влажной поверхности стены.
Все те годы, когда он был еще жив - потому что он не мог не чувствовать, что жизнь его уже окончена, хотя мятежный дух все еще обитал в больном и голодном теле - Гутвульф никогда не знал простого чувства товарищества. Он получал удовольствие от встреч с другими - грубой компании мужчин, мягкой податливости женщин - но всегда мог обходиться без них. Друзья умирали или уходили. От некоторых Гутвульф был вынужден отвернуться, когда они противостояли ему, одного или двух ему пришлось убить, несмотря на предшествующую дружбу - даже король под конец пошел против него, но Гутвульф был силен. Нуждаться - значит быть слабым. Быть слабым - значит не быть мужчиной.
Теперь Гутвульф думал о самом ценном, что у него было. Это не была его честь, потому что он знал, что предал ее, когда не пошевелил и пальцем, чтобы помочь Элиасу противостоять его растущему безумию. Это не была его гордость, потому что он потерял ее вместе со зрением, превратившись в спотыкающегося инвалида, которому приходилось звать слугу, чтобы он подал ему ночной горшок. Даже мужеством своим он больше не мог распоряжаться, потому что оно улетучилось, когда Элиас заставил его коснуться серого меча, и Гутвульф ощутил, как ужасная холодная песнь Скорби растеклась по нему, словно смертельный яд. Нет, единственное, что было оставлено ему, казалось самым эфемерным из всего возможного - маленькая искорка, которая все еще жила и надеялась, погребенная под тяжким грузом отчаяния. Может быть это была душа, о которой болтали священники, а может быть и нет - ему это было все равно. Но он знал, что отдал бы даже эту последнюю, драгоценную искру только за то, чтобы снова иметь товарища - если только мог когда-нибудь наступить конец этому ужасающему одиночеству.
Пустая тьма внезапно наполнилась сильным ветром - ветром, который дул сквозь него, но не пошевелил ни волоса у него на голове. Гутвульф слабо застонал - это случалось с ним и раньше. Пустота, окружавшая его, наполнилась щебечущими голосами. Они проносились мимо него - стонущие, печальные слова, которых он не мог понять, но чувствовал, что они полны тоски, потери и страха. Он протянул руку, зная, что тронет пустоту... но рука коснулась чего-то.
Задохнувшись от неожиданности, Гутвульф отдернул ее. Мгновением позже, когда вихрь вопящих теней исчез в отдалении, что-то снова коснулось его, на этот раз толкнув его вытянутую ногу. Он крепко зажмурился, как будто то, что там было, могло поразить зрение даже слепого человека. Его еще раз настойчиво толкнули в ногу, он снова медленно потянулся и ощутил... мех.
Кошка, потому что это именно она и была... Он чувствовал, как под его рукой изгибается пушистая спина, длинный хвост, скользящий между его пальцев. Это кошка толкала его колено маленькой твердой головкой. Он не мог шевельнуться, боясь, что она испугается и убежит. Гутвульф затаил дыхание, наполовину уверенный, что через мгновение она исчезнет, как и другие части странного глубинного мира. Но кошка, казалось, была довольна своей собственной реальностью - она положила передние лапки на его ногу, деликатно выпуская когти и вытягиваясь под его бережным прикосновением.
На мгновение, пока он почесывал и гладил, а невидимое животное изгибалось от удовольствия, он вспомнил, что не ел ничего, кроме проклятых ползучих тварей с тех пор, как попал в это ужасное место.
Теплое тело двигалось под его рукой - настоящий пир для умирающего от голода человека - горячее мясо и соленая кровь, отделенные от него только тонкой прослойкой меха.
Это было бы так легко, подумал он, бережно охватив пальцами шею кошки. Легко. Легко. Потом, когда его пальцы чуть-чуть сжались, кошка начала мурлыкать. Ее горло вибрировало пульсом удовольствия и доверия, таким пронзительно прекрасным, как музыка ангельского хора. Второй раз за этот час Гутвульф разразился слезами.

***

Когда тот, кто некогда был графом Утаньята, проснулся, он не имел ни малейшего представления, сколько времени он проспал, но в первый раз за много дней почувствовал, что действительно отдохнул. Мгновение покоя прошло, как только он понял, что уютно устроившееся у него на коленях теплое тельце исчезло - он снова остался один.
Когда пустота снова обрушилась на него, он ощутил мягкое прикосновение к своей ноге. Потом маленький холодный нос тихонько коснулся его руки.
- Вернулась, - прошептал он. - Ты вернулась.
Он потянулся, чтобы погладить ее, но вместо кошки обнаружил, что сжимает что-то маленькое и теплое. Кошка замурлыкала, когда он ощупал то, что она подтолкнула к его бедру. Это была только что пойманная крыса.
Гутвульф сел, произнеся безмолвную благодарственную молитву, и дрожащими пальцами разорвал подношение. Половину он вернул организатору трапезы.

***

Глубоко под темной громадой Пика Бурь Утук'ку Сейт-Хамака внезапно открыла глаза. Она лежала неподвижно в ониксовом склепе, в котором была ее постель, глядя вверх, в абсолютную черноту своей каменной комнаты. Идя вдоль своей паутины по Дороге снов, она забрела в места, доступные только старейшим из бессмертных, и там, в тенях самых немыслимых и непредставимых вещей, она увидела нечто, чего никак не ждала. Серебряное лезвие беспокойства пронзило ее древнее сердце. Где-то на самом дальнем краю ее замыслов лопнула нить. Что это значит, она не знала, но в узоре, который она плела так долго и тщательно, появился теперь изъян.
Королева норнов села. Ее рука с длинными пальцами вцепилась в серебряную маску. Утук'ку надела маску, снова представ бесстрастной и равнодушной, как луна, и послала холодную быструю мысль. В темноте открылась дверь, и вошли темные фигуры, принеся с собой немного света - они тоже были в масках, и их маски были высечены из слабо светящегося бледного камня. Они помогли своей госпоже подняться с ложа и принесли белоснежные и серебряные царственные одежды, в которые облачили ее торжественно и молчаливо, как священники, пеленающие мертвого.
Когда она оделась, слуги торопливо удалились, снова оставив Утук'ку в одиночестве. Некоторое время она сидела в своей неосвещенной комнате; если она и дышала, то совершенно беззвучно. Только едва слышный треск древних корней горы нарушал абсолютную тишину.
Через некоторое время королева норнов поднялась и пошла по переплетающимся коридорам, которые ее слуги вырезали в плоти горы в мрачных пучинах прошлого. Наконец она пришла в Зал Дышащей Арфы и уселась на свой огромный трон из черного камня. Арфа парила в тумане, поднимавшемся из глубокого колодца; ее колеблющаяся форма сверкала в свете огней, горящих в глубине наверху. Лишенные Света пели где-то в лабиринтах Пика Бурь, и их глубокие голоса следовали за мелодией песен, которые были древними и запретными еще в Утерянном Саду, Венига Досай-э. Утук'ку сидела и смотрела на арфу, позволяя своим мыслям следовать ее хитросплетениям, в то время как влажные пары бездны встречались с ледяным воздухом зала, покрывая льдом ее ресницы.
Инелуки не было. Он ушел, как это случалось с ним иногда, в то место, которое и местом-то не было и куда мог отправиться только он - место, расположенное так же далеко за пределами сна, как сон за пределами бодрствования, так же далеко, как смерть лежит за пределами жизни. На сей раз королеве норнов придется с самой собой держать совет.
Хотя ее сияющее серебряное лицо было как всегда бесстрастным, Утук'ку тем не менее ощущала некоторое нетерпение, глядя в опустевший колодец. Времени оставалось мало. Целая жизнь для суетливых смертных была всего лишь мигом старейших. Так что короткое мгновение, которое оставалось между настоящим моментом и часом ее торжества, продлилось бы не более нескольких сердцебиений, если бы она этого захотела, но она не хотела. Каждое мгновение было драгоценным, каждый миг приближал победу - но чтобы она состоялась, ошибок не должно быть.
Королева норнов была озабочена.

2 НОЧИ ОГНЯ

Кровь Саймона, казалось, закипела в жилах. Он посмотрел вокруг - на покрытые белым одеялом холмы, на темные деревья, сгибавшиеся под пронзительным ветром - и удивился своему ощущению. Это было возбуждение; трепет ответственности... и опасности. Саймон чувствовал себя полным жизни.
Юноша прислонился щекой к шее Домой и похлопал ее крепкое плечо. Прохладная кожа лошади была влажной от пота.
- Она устала, - сказал Хотвиг, подтягивая подпругу на седле своей лошади. - Она не может скакать так быстро.
- Она в порядке, - огрызнулся Саймон. - Она сильнее, чем ты думаешь.
- Уж в чем в чем, а в лошадях тритинги разбираются, - бросил через плечо стоявший у дерева Слудиг, застегивая брюки. - Не будь таким гордецом, Саймон.
Саймон некоторое время смотрел на риммерсмана, прежде чем заговорить:
- Это не гордость. Мы с ней проделали долгий путь, и я ее ни на кого не променяю.
Хотвиг успокаивающе поднял руку:
- Я не хотел сердить тебя. Просто к тебе хорошо относится принц Джошуа, ты его рыцарь, и если бы ты попросил, ты мог бы получить одну из лошадей нашего клана.
Саймон посмотрел на жителя степей с заплетенной в косички бородой и попытался улыбнуться.
- Я знаю, что ты хотел как лучше, Хотвиг, и одна из ваших лошадей была бы настоящим подарком для меня, но тут другое. Я назвал эту лошадь Домой, и туда она со мной и отправится.
- А где этот дом, юный тан? - спросил кто-то из тритингов.
- Хейхолт, - твердо сказал Саймон.
Хотвиг рассмеялся.
- Место, где правит брат Джошуа? Ты и твоя лошадь должны быть великими путешественниками, чтобы отважиться на такой поход.
- Это уж как получится. - Саймон обернулся, чтобы посмотреть на остальных, прищурившись от ветра. - Если вы все готовы, пора ехать. Если мы еще промедлим, буря может пройти, и тогда нам придется идти при свете полной луны. Я бы предпочел, чтобы шел снег и часовые грелись у костра.
Слудиг хотел было что-то сказать, но передумал. Тритинги согласно кивнули и легко вскочили на лошадей.
- Веди, тан. - Смех Хотвига был коротким, но дружелюбным.
Маленький отряд вышел из рощи под удары пронзительного ветра.

***

Саймон был почти так же благодарен за возможность сделать хоть что-нибудь, как и за это свидетельство доверия Джошуа. Долгие дни постоянно ухудшающейся погоды вместе с важными обязанностями, возложенными на всех, кроме него самого, сделали Саймона нервным и раздраженным. Бинабик, Джулой и Стренгъярд углубились в дискуссии о Великих Мечах и Короле Бурь; Деорнот надзирал за вооружением и подготовкой разношерстной армии Нового Гадринсетта; даже Сангфугол, хотя и против собственной воли, все-таки должен был следить за Таузером. До того, как принц Джошуа позвал его к себе в шатер, Саймон чувствовал себя так, как будто воплотились в жизнь его давние мечты и он превратился в мальчишку барабанщика и бежит за императорскими солдатами.
- Просто пошпионить чуть-чуть, - так назвал Джошуа его задание. Для Саймона в тот момент это было почти так же прекрасно, как быть посвященным в рыцари. Он должен был взять несколько лошадников Хотвига и отправиться в разведку, чтобы оценить силы приближающегося неприятеля.
- Не делай ничего, - подчеркнул принц, - только смотри, считай шатры и лошадей, если увидишь их. Ищи знамена и шлемы, если будет достаточно светло. Но оставайся незамеченным, а если тебя заметят - уезжай. Быстро.
Саймон обещал. Рыцарь, ведущий отряд в бой: вот кем он стал. Горя желанием выполнить это славное задание, он слегка подпрыгивал от нетерпения, надеясь, что делает это не очень заметно, ожидая последних указаний Джошуа.
К его удивлению, Слудиг захотел пойти с ним. Риммерсман все еще подшучивал над новым положением Саймона, но юноша подозревал, что он, как и сам Саймон, чувствовал себя немного заброшенным и предпочитал некоторое время побыть подчиненным Саймона бесконечному ожиданию на Сесуадре. Слудиг был воином, не генералом. Риммер оживлялся только в настоящем бою - меч на меч.
Хотвиг тоже предложил свои услуги. Саймон подумал, что принц Джошуа, который очень доверял тритингу, попросил его отправиться вместе с отрядом и приглядеть за самым юным рыцарем принца. Как ни удивительно, такая возможность ничуть не беспокоила Саймона. Он начал немного понимать, что такое бремя власти, и знал, что Джошуа старается сделать все возможное для каждого из своих людей. Так что Саймон решил: пусть Хотвиг будет глазами Джошуа в отряде, а уж дело Саймона - постараться, чтобы он доложил принцу что-то хорошее.

***

Буря усиливалась. Вся долина Стефлода была занесена снегом; сама река казалась только темной полосой, бегущей по белому полю. Саймон поплотнее закутался в плащ и замотал лицо шерстяным шарфом.
Тритинги, несмотря на все свои шуточки, были порядком испуганы переменами, которые шторм принес в их родные степи. Саймон видел, как расширялись их глаза, когда они оглядывались вокруг, как тревожно они пришпоривали лошадей, переходя через глубокие наносы, и как невольно складывались их пальцы в знаки, предотвращающие зло. Только один Слудиг, дитя морозного севера, казалось, не смущался мрачной погодой.
- Это действительно черная зима, - сказал Хотвиг. - Если бы я еще раньше не поверил словам Джошуа о том, что это работа злого духа, сейчас у меня не осталось бы никаких сомнений.
- Черная зима, да - а лето еще и кончится не успело, - Слудиг смахнул снег с ресниц. - Земли севернее Фростмарша больше года не видели весны. Мы не только с людьми сражаемся, это верно.
Саймон нахмурился. Он не знал, насколько суеверны люди клана, но не хотел, чтобы ими овладел страх, способный помешать их задаче.
- Это действительно магическая буря, - сказал он достаточно громко, чтобы перекричать рвущий плащи ветер. - Снега не откусят вам нос, но могут отморозить хвост.
Один из тритингов с улыбкой повернулся к нему:
- Если замерзнут хвосты, то ты будешь страдать больше всех, молодой тан, на этой костлявой лошади. - Остальные захихикали. Саймон, довольный тем, как ловко ему удалось перевести разговор на другое, засмеялся вместе со всеми.
По мере того, как они продвигались вперед, день быстро перешел в вечер. Они ехали почти бесшумно, если не считать мягкого стука копыт и непрерывного стона ветра. Солнце, весь день боровшееся с тучами, наконец сдалось и упало за низкие холмы. Фиолетовый, поглощающий тени свет покрыл долину. Вскоре стало слишком темно, для того чтобы маленький отряд мог различать дорогу; луна, запутавшаяся в облаках, была еле видна; не бьыо и следа звезд.
- Может стоит остановиться и разбить лагерь? - крикнул Хотвиг, стараясь перекричать ветер.
Саймон немного поразмышлял.
- Не думаю, - сказал он наконец. - Мы не так уж далеко, всего час езды. Полагаю, мы можем рискнуть зажечь факел.
- Может быть мы еще протрубим в трубы? - громко спросил Слудиг. - Или найдем глашатаев, которые побегут впереди и всем возвестят, что мы идем разведывать позиции Фенгбальда?
Саймон нахмурился, но не проглотил наживки.
- Между нами и лагерем Фенгбальда в Гадринсетте все еще лежат холмы. Если люди, сбежавшие из его армии, не врали, мы много раз успеем погасить свет, прежде чем часовые смогут заметить нас. - Он повысил голос, чтобы вышло более убедительно. - Или ты думаешь лучше подождать рассвета, когда люди Фенгбальда как следует отдохнут, взойдет солнце и нас будет еще легче заметить?
Слудиг махнул рукой, уступая.
Хотвиг сделал факел - толстая ветка, замотанная кусками ткани и обмазанная смолой, - и высек искру из своего кремня. Он прикрывал пламя от ветра, пока оно не разгорелось, потом поднял факел и отъехал на несколько шагов от остальных, поднимаясь по склону берега реки и направляясь под защиту холма.
- Тогда за мной! - крикнул он.
Процессия продолжала путь, теперь двигаясь немного медленнее. Они проехали по неровной поверхности холмов, предоставляя лошадям самим нащупывать путь. Факел Хотвига превратился в подпрыгивающий огненный шар - единственный предмет в занесенной бурей долине, на котором мог бы остановиться чей-нибудь любопытный взгляд. Саймон почти чувствовал, что он следует за блуждающим огоньком через туманную пустыню. Мир превратился в длинный черный тоннель, бесконечный коридор, спиралью спускающийся вниз, в самое сердце земли.
- Кто-нибудь может спеть? - спросил наконец Саймон. Голос его звучал слабо, хотя он и напрягал его, изо всех сил стараясь перекричать унылый ветер.
- Песня? - Слудиг удивленно сморщил лоб.
- Почему бы и нет? Мы достаточно далеко от кого бы то ни было. Кроме того, я почти не слышу тебя через этот проклятый ветер, а ведь ты едешь на расстоянии вытянутой руки от меня, так что да, песня!
Хотвиг и его тритинги не захотели петь, но, казалось, были не прочь послушать. Слудиг скорчил рожу, как будто сама мысль о пении была ему противна.
- Значит мне, выходит, петь? - улыбнулся Саймон. - Похоже, что мне. Жаль, что здесь нету Шема-конюха. Он больше всех знает песен и историй. - Где-то там Шем - живет ли он так же счастливо в огромных конюшнях Хейхолта? - Я спою вам одну из его песен - про Джека Мундвуда.
- Про кого? - спросил один из тритингов.
- Джек Мундвуд, известный разбойник. Он жил в Альдхортском лесу.
- Если он вообще жил, - усмехнулся Слудиг.
- Если он вообще жил, - согласился Саймон. - Итак, я спою одну из песен о Мундвуде. - он еще раз обернул руку поводьями и откинулся в седле, пытаясь вспомнить первую строчку.

Сказал Джек Мундвуд храбрый, -

Начал он наконец, пытаясь подстроиться под глухой ритм шагов лошади:

- Отправлюсь я в Эрчестер.
Я слышал, там девица
Прекрасная живет.

Храз - имя девы милой.
У ней златые косы,
Коралловые губы -
Прекрасней не найдешь.
Разбойники сказали:
- Не дело ты задумал,
Констебль тебя повесит,
Давным-давно он ждет.
Но Джек лишь рассмеялся:
Была вражда давнишней,
Не раз мечтая констебль
Схватить его вот-вот.

Тогда Джек Мундвуд храбрый
Надел камзол богатый,

Предыдущая страница 13 Следующая страница


Дорога ветров 14

Сказал, что Олал место
Слуги его займет.

- Я буду граф Цветочный,
Богатый, благородный,
С подарками, с деньгами -
Им это подойдет.

Саймон пел так, чтобы его можно было расслышать сквозь вой ветра. Это была длинная песня с массой куплетов.
Они следовали за факелом Хотвига через холмы, а Саймон продолжал историю о том, как Джек Мундвуд переодетым приехал в Эрчестер и очаровал отца Храз, барона, который решил, что нашел богатого жениха для своей дочери. Хотя время от времени Саймону приходилось прерываться, чтобы перевести дыхание или вспомнить слова - Шем учил его этой песне уже очень давно - голос его становился все увереннее. Он пел о том, как Джек-обмащик явился к прекрасной Храз, влюбился в нее с первого взгляда и сел рядом с ничего не подозревающим лордом-констеблем на ужине у барона. Джек даже убедил жадного барона отдать ему дочь за волшебный розовый куст, в каждом цветке которого лежала золотая монета, заверив, что барон и лорд-констебль смогут собирать золотые каждый сезон, пока куст не выкопают из земли.
Саймон уже подошел к концу песни - он начал строфу, в которой говорилось, как пьяная реплика разбойника Олала выдала Джека и он был схвачен людьми констебля, - когда Хотвиг натянул поводья и махнул рукой, призывая к молчанию.
- Похоже, мы уже близко, - сказал тритинг. Дорога шла под уклон, и даже сквозь метель было видно, что перед ними находится открытое пространство.
Слудиг ехал подле Саймона.
- Закончишь песню по пути назад, парень. Это отличная история.
Саймон кивнул.
Хотвиг соскочил с лошади и сунул факел в сугроб. Потом он заткнул его за пояс и выжидающе посмотрел на Саймона.
- Тогда вперед, - сказал Саймон. - Но осторожно, потому что света у нас нет.
Они пришпорили лошадей. Прежде чем отряд проехал полпути по длинному склону, Саймон разглядел отдаленные огни - разбросанные светящиеся точки.
- Вон! - показал он, и тут же пожалел, что заговорил слишком громко. Сердце его билось быстро и тревожно. - Это лагерь Фенгбальда?
- Это то, что осталось от Гадринсетта, - сказал Слудиг. - Лагерь Фенгбальда будет немного дальше.
В долине перед ними, там где Стефлод встретился с невидимым Имстреком, горела только небольшая россыпь огней. Но на той стороне, там где, как был уверен Саймон, находился северный берег Имстрека, огней было больше - грубые круги огненных точек расползлись по всей темной долине.
- Ты прав, - сказал Саймон, всматриваясь. - Это, конечно, эркингарды. Шатер Фенгбальда наверное в центре. Хорошо бы пустить стрелу в его одеяло.
Хотвиг подъехал поближе.
- Он там, да. И я убил бы его своими руками, хотя бы за то, что он говорил о Клане Жеребца, когда мы встречались последний раз. Но сегодня у нас другие дела.
Саймон взохнул.
- Конечно, - сказал он наконец. - Джошуа должен узнать силу его войска. - Он помолчал, задумавшись. - Может быть, стоит посчитать огни? Тогда мы узнаем, сколько солдат он привел.
Слудиг поморщился.
- Пока мы не узнаем, сколько человек спит у каждого костра, это нам ничего не даст.
Саймон задумчиво кивнул.
- Да, - сказал он. - Тогда мы сосчитаем сейчас огни, а потом подъедем поближе и выясним, приходится ли костер на одну палатку или на дюжину.
- Не слишком близко, - предупредил Слудиг. - Я люблю битвы, как и всякий богобоязненный человек, но предпочитаю драться в более благоприятных обстоятельствах.
- Ты очень умен, - улыбнулся Саймон. - Тебе бы следовало взять Бинабика в ученики.
Слудиг фыркнул.
Сосчитав крошечные огненные точки, они осторожно спустились с горы.
- Нам везет, - тихо сказал Хотвиг. - Я думаю, что сегодня ночью часовые горожан будут стоять поближе к кострам, прячась от ветра.
Саймон содрогнулся, нагибаясь к шее Домой.
- Не все горожане такие умные.
Когда они спустились в заснеженную долину, Саймон снова почувствовал, как сильно бьется его сердце. Несмотря на опасность, было что-то хмельное и возбуждающее в том, чтобы подкрадываться к вражескому лагерю, бесшумно двигаясь сквозь темноту на расстоянии полета стрелы от вооруженных людей. Он чувствовал себя полным жизни, как будто бы ветер пронизывал его плащ и рубашку, покалывая кожу. В то же время он был почти убежден, что войска Фенгбальда уже заметили его маленький отряд - что в этот самый момент все солдаты затаились с натянутыми луками в глубокой темноте под прикрытием шатров. Они медленно объехали вокруг лагеря Фенгбальда, пытаясь передвигаться от одной группы деревьев к другой. Но деревья досадно редко попадались в степи. И только когда они подъехали к берегу реки у самого западного конца лагеря, они почувствовали себя на некоторое время в безопасности от следящих глаз.
- Если там меньше тысячи вооруженных людей, - заявил Слудиг, - считайте меня хиркой.
- В этом лагере есть тритинги, - сказал Хотвиг. - Люди без кланов из Озерных Тритингов, если я хоть что-нибудь в этом понимаю.
- Откуда ты знаешь? - спросил Саймон. На шатрах не было видно никаких отметин - многие из них представляли собой всего лишь временные укрытия из ткани, накинутой на столбы и привязанной к кустам и камням - и никто из всех обитателей лагеря не рискнул покинуть своего убежища во время такой бури.
- Слушай, - Хотвиг приложил руку к уху. Его покрытое шрамами лицо было торжественным.
Саймон задержал дыхание и прислушался. Песня ветра перекрывала все, заглушая даже звуки людей, ехавших рядом с ним.
- Слушать что?
- Слушай внимательнее, - сказал Хотвиг.
- Это сбруи. - Рядом с ним важно кивнул один из его соотечественников.
Саймон пытался расслышать то, что расслышал тритинг. Ему показалось, что он различает смутное позвякивание.
- Это? - спросил он.
Хотвиг улыбнулся, обнаружив отсутствие нескольких зубов. Он знал, что произвел большое впечатление.
- На этих лошадях озерные сбруи, я в этом уверен.
- Вы различаете сбруи по звуку!? - Саймон был потрясен. Неужели у этих степных людей уши как у кроликов?
- Наши уздечки так же отличаются друг от друга, как перья разных птиц, - сказал один из тритингов. - Сбруи озерных, луговых и верхних тритингов для нас так же различны, как твой выговор и выговор северян, молодой тан.
- Как бы иначе мы ночью на расстоянии узнавали своих лошадей? - нахмурился Хотвиг. - Во имя Всех с Четырьмя Копытами, как вы, горожане, мешаете вашим соседям воровать у вас?
Саймон покачал головой.
- Итак, мы знаем, откуда наемники Фенгбальда. Но можете ли вы сказать, сколько тритингов там внизу?
- Судя по укрытиям, я думаю, что больше половины войска из внеклановых, - ответил Хотвиг.
Саймон помрачнел.
- И держу пари, все отличные бойцы.
Хотвиг кивнул. Что-то вроде гордости мелькнуло на его лице.
- Все мы умеем сражаться, но те, которые вне кланов, самые... - он искал слово, - самые свирепые.
- И эркинграды не намного лучше. - Голос Слудига был сердитым, но в глазах его горела хищная искорка: это была бы беспощадная и кровавая битва, металл против металла.
- Пора возвращаться. - Саймон оглянулся на темную полосу Имстрека. - До сих пор нам везло.
Маленький отряд снова выехал на открытое пространство. Саймон снова остро ощущал свою уязвимость и близость тысячи врагов, благодаря небеса, что эта бурная погода помогла им подойти близко к лагерю, не сходя с коней. Сама мысль о том, чтобы спасаться бегом от верховых часовых, пробиваясь сквозь ветер и снег, была совершенно невыносима.
Они достигли прикрытия - рощи иссеченных ветром деревьев, которые одиноко стояли у подножий холмов. Когда Саймон обернулся, чтобы посмотреть назад, на брызги огней, обозначавших край спящего лагеря Фенгбальда, гнев, ранее сдерживаемый возбуждением, вдруг забурлил в нем - мысль обо всех этих солдатах, которые спокойно спали в своих безопасных палатках, как гусеницы, которые жиреют, поедая листья прекрасного сада, а теперь лежат, превратившись в уютные коконы. Это были грабители, эркингарды, которые приходили, чтобы арестовать Моргенса, которые пытались захватить Наглимунд. Под предводительством Фенгбальда они сожгли целый город в Фальшире так же равнодушно, как ребенок может пнуть ногой муравейник. И самое главное для Саймона - они выгнали его из Хейхолта, а теперь хотят выгнать еще и с Сесуадры.
- У кого из вас есть лук? - отрывисто бросил он.
Один из тритингов удивленно поднял глаза.
- У меня.
- Дай его мне. Да, и стрелу тоже.
Саймон взял лук и приторочил его к луке седла, не сводя глаз с тем - к силуэтов сгруппировавшихся шатров.
- Теперь дай мне этот факел, Хотвиг.
Тритинг молча смотрел на него некоторое время, потом вытащил из-за пояса незажженный факел и отдал ему.
- Что ты будешь делать? - спросил он тихо. Лицо его не выражало ничего, кроме спокойного интереса.
Саймон не ответил. Занятый другими мыслями и позабыв о своей обычной застенчивости, он с удивительной легкостью соскочил с седла, размотал липкую ткань на конце факела и намотал ее на наконечник стрелы, привязав кожаным ремешком, на котором висели его канукские ножны. Встав на колени, укрывшись от ветра за широким туловищем Домой, он достал из сумки кремень и кресало.
- Пойдем, Саймон, - голос Слудига звучал сердито и встревоженно. - Мы сделали то, зачем пришли. Что ты затеял?
Саймон не слушал его, высекая искру до тех пор, пока липкие складки ткани, накрученной на стрелу, не начали тлеть. Он раздул тлеющий огонек, потом сунул в карман кремень и кресало и быстро вскочил в седло.
- Ждите меня, - бросил он через плечо и, пришпорив Домой, поскакал из рощи вниз по склону. Слудиг двинулся было за ним, но Хотвиг вытянул руку и схватил коня риммера за уздечку, резко остановив его. Они начали спорить, ожесточенно, но шепотом.
У Саймона не было случая как следует попрактиковаться в стрельбе из лука, и уж тем более в стрельбе сидя на лошади, со дня ужасной, но кратковременной битвы за Хетстедом, в которой погиб Этельберн. Но сейчас требовались не столько опыт и умение, сколько желание сделать хоть что-то, отправив маленькую весточку Фенгбальду и его самонадеянным войскам. Он натянул тетиву, продолжая придерживать поводья, сжав коленями бока Домой, скачущей по неровному снегу. Ветер относил пламя назад вдоль древка стрелы, пока Саймон не почувствовал сильный жар. Наконец спустившись в долину, он дернул поводья. Действуя ногами, он развернул Домой, пустив ее широким кругом, и до самого уха натянул тетиву. Губы его двигались, но Саймон сам не слышал, что он говорит, таким всепоглощающим был огненный шар, дрожащий на конце стрелы. Он набрал в грудь побольше воздуха и выпустил стрелу.
Она полетела вперед, яркая и быстрая, как метеор, и дугой пронеслась по ночному небу, как кровавый след на черной ткани. Саймон почувствовал, как сердце его подпрыгнуло, наблюдая за ее неровным полетом. Он видел, как ветер, почти уничтоживший пламя, относил ее сначала в одну сторону, потом в другую, и наконец уронил среди скученных теней лагеря. Несколькими мгновениями позже вспышка света озарила долину, когда загорелся один из шатров. Секунду Саймон смотрел на это, с колотящимся как у птицы сердцем, потом повернулся и направил Домой вверх, на холм.
Он ничего не сказал о стреле, когда нагнал своих товарищей. Даже Слудиг не стал ни о чем расспрашивать. Маленький отряд окружил Саймона, и они вместе поскакали через темные холмы, навстречу холодному ветру.

***

- Я хотел бы, чтобы ты пошла и легла, - сказал Джошуа. Воршева подняла глаза. Она сидела на матрасике около жаровни. На коленях у нее лежал плащ, который она чинила. Молодая девушка из Нового Гадринсетта, которая помогала ей, тоже подняла глаза, потом быстро опустила взгляд к работе.
- Легла? - сказала Воршева, насмешливо наклоняя голову. - Почему?
Джошуа снова начал расхаживать взад-вперед.
- Так было бы лучше.
Воршева провела рукой по волосам, наблюдая, как он бредет от одной стенки шатра к другой - путешествие не многим более десяти локтей. Принц мог выпрямиться только в самом центре шатра, и потому ходил сгорбившись, как аист.
- Я не хочу ложиться, Джошуа, - сказала она наконец, продолжая наблюдать за ним. - Что с тобой?
Он остановился и сплел пальцы.
- Это было бы лучше для ребенка... и для тебя... если бы ты легла.
Воршева смотрела на него некоторое время, потом рассмеялась:
- Джошуа, ты ведешь себя глупо. Ребенок появится не раньше конца зимы.
- Я беспокоюсь за тебя, леди, - сказал он жалобно. - Суровая погода, тяжелая жизнь.
Его жена снова засмеялась, но на этот раз в ее голосе было легкое раздражение.
- Мы, женщины Клана Жеребца, даем жизнь в открытой степи и сразу возвращаемся к работе. Мы не похожи на городских женщин. Что с тобой, Джошуа?
Тонкое лицо принца ужасно покраснело.
- Почему ты никогда не можешь согласиться со мной? - требовательно спросил он. - Разве я не твой муж? Мне не нравится, что ты так напряженно работаешь в такой час.
- Я не ребенок, - отрезала Воршева. - Только я и забочусь обо всем. Почему ты все время ходишь взад-вперед, взад-вперед? Встань и поговори со мной нормально!
- Я пытаюсь говорить с тобой, но ты хочешь только ссориться.
- Потому что ты указываешь мне; что делать, как будто я ребенок. Я не дурочка, хоть и не умею разговаривать, как ваши придворные леди.
- Проклятие Эйдона, я никогда не говорил, что ты дурочка! - закричал он, прекращая свое расхаживание. Посмотрев некотрое время в пол, он поднял глаза на юную помощницу Воршевы. Девушка замерла, сжавшись, стараясь казаться как можно меньше и незаметней. - Ты, - сказал он, - не оставишь ли ты нас на некотрое время? Мы с женой хотим остаться одни.
- Она помогает мне, - сердито сказала Воршева.
Джошуа сверкнул на девушку стальными глазами:
- Ступай!
Молодая женщина вскочила и вылетела из шатра, оставив свою работу бесформенной грудой. Мгновение принц смотрел ей вслед, потом перевел глаза на Воршеву. Казалось, он хотел что-то сказать, потом остановился и повернулся к входному клапану шатра.
- Святая Элисия! - пробормотал он и вышел.
- Куда ты идешь!? - крикнула ему вслед Воршева.
Джошуа, прищурившись, всматривался в темноту. Наконец он заметил светлую фигуру на фоне одного из расположенных неподалеку шатров. Он пошел к ней, сжимая и разжимая кулак.
- Подожди! - он потянулся, чтобы коснуться лица молодой женщины. Ее глаза расширились. Она стояла, прижавшись спиной к шатру; теперь она подняла перед собой руки, как бы защищаясь. - Прости меня, - сказал он. - Это было нехорошо с моей стороны. Ты была добра к моей леди, и ты ей нравишься. Пожалуйста, прости меня.
- Про... простить вас, лорд? - она фыркнула. - Мне? Я же никто!
Джошуа поморщился.
- Для Бога все души равны. Теперь, пожалуйста, иди в шатер отца Стренгьярда, вон там. Вон, видишь тот огонек? Там будет тепло, и, я уверен, он даст тебе что-нибудь поесть и попить. Я приду за тобой, когда поговорю с женой. - Грустная усталая улыбка озарила его худое лицо. - Иногда мужчина и женщина должны побыть вдвоем, даже если это принц и его леди.
Она снова фыркнула, потом попыталась сделать реверанс, но была так плотно прижата к ткани шатра, что это ей не вполне удалось.
- Да, принц Джошуа.
- Тогда ступай. - Джошуа проследил, как она спешит по заснеженной земле к палатке Стренгьярда. Он посмотрел, как архивариус и кто-то еще встали, приветствуя ее, потом повернулся и пошел назад к шатру.
Когда он входил, Воршева смотрела на него. Любопытство на ее лице явственно смешивалось с раздражением. Он рассказал ей, зачем выходил.
- Ты самый странный человек из всех, каких я когда-либо знала. - Она глубоко, прерывисто вздохнула и опустила глаза, прищурившись на свое рукоделие.
- Если сильный может без всякого стыда запугивать слабого, то в чем же наше отличие от лесных и полевых зверей?
- Отличие? - Она все еще избегала его взгляда. - Отличие? В чем отличие? Твой брат преследует нас со своими солдатами, люди умирают - женщины умирают, дети умирают - и все это ради пастбищ, званий и знамен. Мы действительно только животные, Джошуа, разве ты не видишь этого? - Она снова взглянула на него, на этот раз более снисходительно, как мать смотрит на ребенка, который еще не усвоил суровых уроков жизни. Она покачала головой и вернулась к своей работе.
Принц подошел к матрасу и сел среди груды подушек и одеял.
- Иди сюда, - он похлопал по постели рядом с собой.
- Здесь теплее, ближе к огню. - Воршева казалась погруженной в свое шитье.
- Будет так же тепло, если мы немного посидим рядом.
Воршева вздохнула, отложила свое рукоделие, встала и подошла к постели. Она села подле него и прислонилась к подушкам. Вместе они глядели в потолок, на провисшую под грузом снега крышу шатра.
- Прости меня, - сказал Джошуа. - Я не хотел быть грубым, но я беспокоюсь. Я боюсь за твое здоровье и за здоровье ребенка.
- С чего это мужчины взяли, что они храбрые, а женщины слабые? Мужчинам, конечно, если только они не сражаются, никогда и не снилось столько крови и боли, сколько переносят женщины. - Воршева поморщилась. - Женщины ухаживают за неизлечимыми ранами.
Джошуа не ответил. Он обнял ее за плечи и рассеянно перебирал пальцами темные завитки ее волос.
- Ты не должен бояться за меня, - сказала она. - Женщины клана сильные. Я выношу нашего ребенка, и он будет здоровым и крепким.
Джошуа некоторое время молчал, потом глубоко вздохнул.
- Я виню во всем себя, - сказал он. - Я не дал тебе возможности понять, что ты делаешь.
Она внезапно повернулась, чтобы посмотреть на него. Лицо ее перекосилось от страха. Она потянулась и схватила его руку, крепко сжав ее.
- О чем ты говоришь? - спросила она. - Скажи мне!
Он медлил, подыскивая слова.
- Разные вещи - быть женой принца или женщиной принца.
Она подвинулась и посмотрела ему в лицо.
- Что ты говоришь? Ты что, хочешь привести какую-нибудь другую женщину на мое место? Я убью тебя и ее, Джошуа, клянусь моим кланом.
Он мягко засмеялся, хотя в это мгновение она выглядела вполне способной осуществить свою угрозу.
- Нет, я не это имел в виду, вовсе нет. - Он посмотрел на нее, и улыбка его погасла. - Пожалуйста, никогда не думай ни о чем таком, моя леди. - Он снова взял ее за руку. - Я хотел только сказать, что, став женой принца, ты стала не такой, как другие женщины, и наш ребенок будет не таким, как другие дети.
- И что? - Она еще не успокоилась, страх еще не ушел.
- Я не могу допустить, чтобы что-нибудь случилось с тобой или с ребенком. Если я погибну, жизнь, которую ты носишь в себе, может стать единственным связующим звеном с прежним миром.
- Что это значит?
- Это значит, что наш ребенок должен жить. Если мы проиграем, если Фенгбальд победит нас или если даже мы выиграем эту битву, но я умру, в один прекрасный день наш ребенок должен будет отомстить за нас. - Он потер подбородок. - Нет, я не это хотел сказать. Это гораздо важнее, чем отмщение. Наш ребенок может быть последним лучом света, противостоящим вековой тьме. Мы не знаем, вернется ли к нам Мириамель и даже жива ли она. Если она погибла, сын или дочь принца, внук Престера Джона, поднимет единственное знамя, которое может повести за собой сопротивление Элиасу и его дьявольскому союзнику.
Воршева облегченно вздохнула.
- Я сказала тебе, что мы, женщины тритингов, рожаем сильных детей. Тебе не о чем беспокоиться. Ты еще сможешь гордиться нашим ребенком. И мы победим здесь, Джошуа, ты сильнее, чем думаешь. - Она придвинулась к нему. - Ты напрасно терзаешь себя.
Он вздохнул.
- Я молюсь, чтобы ты оказалась права. Узирис и его милость, есть ли на свете что-нибудь хуже власти? Как бы я хотел просто встать и уйти.
- Ты не сделаешь этого. Мой муж не трус. - Она приподнялась, чтобы глядеться в него, как будто он мог оказаться самозванцем, и потом снова легла.
- Нет. Ты права. Таков мой жребий, мое испытание... и может быть мое древо, а каждый гвоздь тверд и холоден. Но даже приговоренному к смерти дозволено мечтать о свободе.
- Не говори так больше, - сказала она, уткнувшись ему в плечо. - Ты накличешь беду.
- Я могу перестать говорить, моя дорогая, но мне не так легко избавиться от этих мыслей.
Она потерлась лбом о его плечо.
- Теперь помолчи.

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

***

Худшая часть бури прошла, двигаясь на юго-восток. Луна, проглядывающая сквозь тучи, придавала снегу слабое сияние, как будто вся долина между Гадринсеттом и Сесуадрой была посыпана бриллиантовой пылью.
Саймон смотрел на фонтаны снега, летящие из-под копыт лошади Слудига, и раздумывал, доживет ли он до того, чтобы оглянуться на прошедший год. Кем он будет, если каким-то невероятным образом ему удастся выжить? Рыцарем, конечно - он уже рыцарь, что-то настолько величественное, о чем он не мог даже подумать в своих самых смелых детских мечтаниях, но что должен делать рыцарь? Конечно сражаться на войне за своих вассалов - но Саймону не хотелось думать о войнах. Если когда-нибудь наступит мир и если он доживет до этого времени - две вещи, в которые очень трудно было поверить - как он будет жить?
Что делают рыцари? Он может управлять своим поместьем - если у него будет земля. Это похоже на фермера, верно ведь? В этом не было особого великолепия, но внезапно ему показалась страшно привлекательной мысль о возвращении домой после мокрого дня, проведенного в поле. Он снял бы плащ и сапоги, влез бы в домашние туфли и согрелся бы перед огромным камином. Кто-нибудь принес бы ему вина, и помешал бы огонь раскаленной кочергой, но кто? Женщина, жена? Он попытался вызвать из тьмы подходящее лицо, но не смог. Даже Мириамель, если бы она не была принцессой, и согласилась бы выйти замуж за простого человека, и к тому же выбрала бы Саймона - иными словами, если бы реки побежали вспять, а рыбы научились летать - не была женщиной того сорта, которая может тихо ждать дома, пока муж не вернется с поля. Представить ее в такой роли было так же мучительно, как думать о прекрасной птице со связанными крыльями.
Но если он не женится и не обзаведется хозяйством, что будет тогда? Одна мысль о турнирах, этом обычном для рыцарей развлечении, которое так интересовало его в течение нескольких лет, делала его сейчас почти больным. Здоровые мужчины калечат друг друга, теряют глаза, руки, ноги и даже жизни ради пустой игры, когда мир и без того такое ужасное и полное опасностей место - это приводило Саймона в ярость. Игра в войну, как называли это некоторые, как будто это был простой спорт, хотя последствия этой игры, виденные Саймоном, были ужасны. Война похожа на чудовищный ветер или землетрясение, она так страшна, что этим нельзя шутить. Имитация войны казалась почти кощунством. Другое дело упражнения с копьем или мечом, помогающие вам выжить, если настоящая война захватит вас. Когда все это кончится - если все это кончится, - Саймон хотел бы как можно дальше держаться от всякой войны - и настоящей, и игрушечной.
Но человек не может все время жить в ожидании войны, боли или ужаса, смерть не нуждается в том, чтобы ее искали - а долг рыцаря быть все время готовым встать на защиту себя и других. Так говорил сир Деорнот, а он не казался Саймону человеком, который сражается с удовольствием и без крайней необходимости. А что некогда говорил Моргене о великом Камарисе? Он трубил в свой знаменитый рог Целиан не для того, чтобы вызвать подкрепление, а чтобы дать знать врагам о своем приближении и дать им возможность скрыться. Моргене несколько раз упоминал в своей книге, что Камарис не получал от битвы никакого удовольствия и что его искусство владения мечом было для него тяжким грузом, потому что привлекало к нему нападающих и вынуждало убивать помимо его воли. Вот в чем заключался парадокс. Как бы ты ни был ловок, всегда найдется кто-нибудь, кто захочет проверить тебя. Так что же лучше - готовиться к войне или избегать ее?
Пласт снега сорвался с ближайшей ветки, словно живой проскочил мимо плотного шарфа и упал Саймону за шиворот. Саймон недовольно пискнул и быстро обернулся, надеясь, что никто из его спутников не слышал, что он издал такой немужественный звук. Никто не смотрел на него. Все внимание его товарищей, казалось, было сосредоточено на серебристо-серых холмах и острых силуэтах деревьев.
Так что же лучше - избегать войны или попытаться стать таким сильным, чтобы никто не смел задеть тебя? Моргене говорил ему, что подобные проблемы являются неизменными спутниками королевской власти - вопросы, которые не дают добросердечным монархам спать по ночам как спят их подданные. Когда Саймон посетовал на неопределенность такого ответа, доктор Моргене грустно улыбнулся.
- Ответ, конечно, неудовлетворительный, Саймон, - сказал старик, - но таковы все ответы на подобные вопросы. Если бы можно было ответить точно, мир был бы упорядоченным, как собор - гладкий камень на гладком камне, прямой угол к прямому углу, и все такое же добротное и неподвижное, как стены Святого Сутрина. - Он поднял пивную кружку в некоем подобии салюта. - Но как ты думаешь, Саймон, могла бы в таком мире существовать любовь? Красота и очарование без невежества и безобразия, с которыми можно было бы их сравнить? Во что превратился бы мир, в котором не было бы неожиданности? - Старик сделал долгий глоток, вытер рот и переменил тему. Саймон больше не вспоминал о том, что сказал доктор, до сегодняшнего дня.
- Слудиг! - Голос Саймона, нарушивший долгое молчание, прозвучал неожиданно громко.
- Что? - Слудиг повернулся в седле, чтобы посмотреть на него.
- Ты бы захотел жить в мире без неожиданностей? Я хочу сказать, без хороших и без плохих - без всяких?
Риммер свирепо посмотрел на него.
- Не говори глупостей, - проворчал он и повернулся, коленями сжимая бока лошади, чтобы объехать валун, торчавший посреди снежных заносов.
Саймон пожал плечами. Хотвиг, который тоже оглянулся, мгновение внимательно смотрел на него, потом снова отвернулся.
Но мысль все не покидала его. Пока Домой с трудом пробивалась сквозь снежные заносы, Саймон вспомнил кусок недавнего сна. Поле, покрытое травой, цвет которой был таким ровным, что она казалась нарисованной, холодное небо, безжизненное, как кусок голубой глазури, весь вид был неизменным и мертвым, как камень.
Я бы выбрал неожиданности, решил Саймон. Даже включая неприятные.

***

Сперва они услышали музыку, тонкую мелодию, переплетающуюся с шумом ветра. Спустившись по склону в чашеобразную долину вокруг Сесуадры, они увидели маленький костер на краю большого черного озера, окружавшего гору. Маленькая черная фигурка, укутанная тенью, поднялась от огня силуэтом, опуская костяную флейту.
- Мы слышали, как ты играл, - сказал Саймон. - Ты не боишься, что кто-нибудь не столь дружелюбно настроенный может услышать тебя.
- Я в достаточности защищен, - слегка улыбнулся Бинабик. - Значит, ты вернулся. - Голос его звучал неколебимо спокойно, как будто он ни капельки не волновался. - Все ли в благополучное?
- Да, Бинабик, все в порядке. Часовые Фенгбальда грелись у костров.
- Одинаково со мной, - сказал тролль. - Лодки стоят там, куда я показываю. Имеете желание отдыхать и греться, или будем сразу подниматься по горе?
- Наверно нам надо как можно скорее доставить новости Джошуа, - решил Саймон. - У Фенгбальда около тысячи человек, и Хотвиг говорит, что больше половины из них - наемники из Тритингов... - Его отвлекла фигура, двигающаяся по затененному берегу. Когда она пересекла очередной занос, Саймон увидел, что это Кантака, словно капелька ртути, пробирается вдоль края воды. Волчица повернулась, чтобы посмотреть на него. В глазах ее отражался свет огня, и Саймон кивнул. Да, Бинабик действительно был защищен. Каждый, кто захотел бы подобраться к хозяину Кантаки, вынужден был бы иметь дело с ней.
- Эти нововещания трудно именовывать хорошими, но я предполагаю, что мы могли иметь ожидание очень худшего. Верховный король мог бы бросать к нам все свои силы, как он это предпринимал в Наглимунде. - Он вздохнул. - И все-таки нет успокоительности в мысли о тысяче солдат. - Тролль засунул за пояс собранный посох и взялся за поводья Домой. - Джошуа уже отправлялся в сон, но я думаю, что ты имеешь справедливрсть, говаривая, что мы имеем должность подниматься. Очень лучше нам всем уходить в безопасность Камня. Это дикое место. Даже если армии короля в большой отдаленности, я предполагаю, что буря может вызывать в ночь странные создания.
Саймон содрогнулся.
- Тогда давайте-ка выбираться из ночи в теплые шатры.
Они последовали за Бинабиком вниз, к краю озера. Оно, казалось, источало странное сияние.
- Почему вода так странно выглядит? - спросил Саймон.
Бинабик поморщился:
- Вот это мои нововещания. Имею большую печаль говаривать об этом. Питаю страх, что последний шторм приносил с собой больше дурного, чем мы имели возможность вообразить. Наш ров, как именовываете его вы, жители замка, очень немного замерзает.
Слудиг, стоявший поблизости, витиевато выругался.
- Но озеро, это наша лучшая защита от королевских войск!
Маленький человек пожал плечами.
- - Оно еще не вполне замерзало, в другом случае мы не имели бы возможности пересекать его на лодках. Питаю надежду, что будет оттепель и оно снова станет защищательностью для нас. - Судя по выражению лиц Бинабика и Слудига, это было очень маловероятно.
Две больших плоскодонки ждали на берегу озера.
- Люди и волки будут поехать вот в этой, - сказал Бинабик, показывая. - В другую сядут лошади и один человек, чтобы следить за ними. Что касается твоей лошади Саймон, я предполагаю, что она имела достаточное знакомство с Кантакой, чтобы поплывать в нашей лодке.
- Это обо мне ты должен беспокоиться, тролль! - зарычал Слудиг. - Я люблю лодки еще меньше, чем волков, а волков я люблю не больше, чем лошади.
Бинабик отмахнулся.
- Ты шуточник, Слудиг. Кантака рисковала жизнью вместе с тобой, и не один раз. Ты имеешь прекрасное знание об этом.
- Значит теперь я опять должен рисковать своей жизнью на еще одной вашей проклятой лодке! - пожаловался риммер. Казалось, он подавлял улыбку. Саймон снова подивился странной дружбе между Бинабиком и северянином, которая начинала крепнуть.
- Что ж, - продолжил Слудиг. - Тогда я поеду. Но если ты споткнешься об эту зверюгу и упадешь я буду последним, кто прыгнет за тобой.
- Тролли, - с пафосом сказал Бинабик. - Не имеют особенности падать.
Маленький человек вытащил из огня длинную горящую ветку, несколькими пригоршнями снега загасил костер и залез в ближайшую лодку.
- Ваши факелы имеют слишком очень много яркости, - сказал он. - Очень лучше будет угасить их. Будем питать наслаждение ночью, когда наконец можно видеть звезды. - Он зажег роговую лампу, висящую на носу ложи, потом быстро перешел на другую колеблющуюся палубу и зажег фитиль и там. Свет этих фонарей, ровный и призрачно-лунный, разлился по воде, а Бинабик швырнул свой факел за борт. Ветка исчезла, с шипением выбросив облачко пара. Саймон и его спутники загасили факелы и последовали за троллем.
Один из людей Хотвига отправился на вторую баржу, перевозить лошадей, но Домой, как и предполагал Бинабик, не боялась Кантаки и получила разрешение ехать вместе со всей компанией. Она стояла на корме первой лодки и смотрела назад, на остальных лошадей, словно герцогиня, обозревающая банду гуляк, пирующих под ее балконом. Канатка свернулась у ног Бинабика, устало свесив язык, и смотрела, как Слудиг и Хотвиг шестами спихивают в озеро первую баржу. Вокруг поднимался туман, и в мгновение ока земля за их спинами исчезла, так что лодки плыли по какому-то потустороннему миру - в облаке над черной водой.
По большей части лед был только тонкой кожицей на воде, хрупкой, как леденец. Когда нос лодки врезался в него, лед трещал и звенел - нежный, но раздражающий звук, от которого у Саймона мурашки бежали по спине. Прошедшая волна бури оставила небо над головой почти чистым. Как и сказал Бинабик, во мраке можно было рассмотреть несколько подмигивающих звезд.
- Смотрите, - мягко сказал тролль. - Люди подготавливаются к битве, а Шедда занимается своим делом. Она еще не улавливала своего мужа Киккасута, но не прекращает стараний.
Саймон стоял возле него и смотрел вверх, в глубокий колодец неба. Если не считать звука ломающегося льда и редких столкновении с более крупными плавучими льдинами, в долине было противоестественно тихо.
- Что такое? - внезапно сказал Слудиг. - Там!
Саймон наклонился, чтобы проследить за его взглядом. Рука риммера в меховом рукаве показывала на темный край Альдхорта, который, словно сторожевая стена замка, возвышался над северным берегом озера.
- Я ничего не вижу, - прошептал Саймон.
- Все уже пропало, - свирепо сказал Слудиг, как будто Саймон усомнился в его словах, а не просто не разглядел ничего в темноте. - Там были огни в лесу, я видел их.
Бинабик подошел ближе к краю лодки, вглядываясь в темноту.
- Это в близости от того места, где стоит Энки э-Шаосай или то, что от него оставалось.
Хотвиг тоже подошел к ним. Баржа тихо покачивалась. Саймон подумал, что хорошо еще, что Домой стоит спокойно, а не то лодка могла бы перевернуться.
- В призрачном городе? - покрытое шрамами лицо Хотвига внезапно стало почти детским. - Ты видел там огни?
- Да, - сказал Слудиг, - видел, клянусь Кровью Эйдона. Но теперь они исчезли.
- Хмм, - Бинабик казался озабоченным. - Имеет возможность, что это наши фонари отразились от какого-то зеркала в старом городе...
- Нет, - твердо сказал Слудиг. - Один из огней был ярче любой из наших ламп. Но они очень быстро погасли.
- Колдовские огни, - мрачно сказал Хотвиг.
- Имеется также возможность, - сказал Бинабик, - что они были видны сквозь деревья и поломанные здания, а потом, когда мы проезжали мимо, их уже не было возможности видеть. - Он подумал мгновение и повернулся к Саймону. - Джошуа поставил перед тобой задачу на сегодня, Саймон. Имеем ли мы должность возвращаться и сматривать, что это там за огни?
Саймон пытался спокойно обдумать, что лучше, но на самом деле он не хотел идти проверять, что сияло по ту сторону черной воды. Не сегодня.
- Нет, - он старался, чтобы его голое звучал размеренно и твердо. - Нет, мы не поедем. У нас есть известия, в которых нуждается Джошуа. Что если это разведчики Фенгбальда? Чем меньше они нас видят, тем лучше. - Изложенное таким образом, все это звучало довольно убедительно. Он почувствовал мгновенное облегчение, но через секунду ему стало стыдно, что он пытается обмануть людей, рисковавших жизнью под его командой. - И кроме того, - сказал он, - я устал и обеспокоен, нет, испуган на самом деле. Это была трудная ночь. Пойдем и расскажем Джошуа обо всем, что мы видели, включая и огни в лесу. Решать должен принц. - Он договорил и резко обернулся, почувствовав что-то у себя за плечом. Это была Сесуадра, вынырнувшая из тумана. Казалось, что она только что появилась над обсидиановым озером, как пробивающий толщу воды кит. Он стоял и смотрел на нее, раскрыв рот.
Бинабик погладил широкую голову Кантаки.
- Я думаю, в словах Саймона мы имеем хороший смысл. Принц Джошуа будет иметь решение в относительности этой очень большой загадки.
- Они были там, - сердито сказал Слудиг, но при этом тряхнул головой, как будто теперь уже не был так уверен, как раньше.
Лодки скользили дальше. Заросший лесом берег снова исчез во всеплоглощающем тумане, как сон исчезает перед звуками рассвета.

***

Деорнот наблюдал за Саймоном, когда юноша докладывал обо всем происшедшем, и обнаружил, что ему нравится то, что он видит. Молодой человек горел возбуждением от своих новых обязанностей, и серый утренний свет отражался в его глазах - немного слишком ярких, учитывая тревожность обсуждаемых событий, а именно: армию Фенгбальда, превосходящую войска принца по численности, вооружению и опыту. Но Деорнот с удовольствием заметил, что юноша не спешит со своими объяснениями, не делает поспешных выводов и тщательно обдумывает ответ на каждый из вопросов принца Джошуа. Этот свежеиспеченный рыцарь, казалось, многое видел и слышал за свою короткую жизнь, и все это принимал к сведению. Саймон рассказывал об их приключении, Хотвиг и Слудиг согласно кивали, и вскоре Деорнот обнаружил, что кивает вместе с ними. Деорнот видел, как из этого мальчика со смешной цыплячьей бородой вырастает настоящий мужчина.
Джошуа держал совет перед своим шатром. Большой костер отгонял утренний холод и служил центром их кружка. В тот момент, когда принц выяснял у Саймона какие-то последние вопросы, Фреозель, приземистый лорд-констебпь Нового Гадринсетта, прочистил горло, чтобы привлечь внимание принца.
- Да, Фреозель?
- Сдается мне, сир, что все, о чем рассказывает здесь ваш рыцарь, здорово похоже на то, что нам рассказывал лорд-мэр. Саймон повернулся к фальширцу:
- Лорд-мэр? Кто это такой?
- Хельфгрим, который раньше был мэром Гадринсетта, - объяснил Джошуа. - Он пришел к нам сразу после того, как вы уехали. Он бежал из лагеря Фенгбальда и пробрался сюда. Он болен, и я приказал ему оставаться в постели, иначе он был бы с нами сейчас. Он проделал пешком долгий путь, и люди Фенгбальда очень плохо обращались с ним.
- Как я сказал, ваше высочество, - продолжал Фреозель вежливо, но твердо, - то, что здесь говорил сир Сеоман, подтверждает рассказ Хельфгрима. Так что, когда Хельфгрим говорит, что он знает, как, где и когда Фенгбальд собирается атаковать... - Молодой человек пожал плечами:
- Похоже, нам не вредно и послушать его. Это прямо вроде подарка - мало что и делать после этого.
- Твоя точка зрения понятна, Фреозель. Ты считаешь, что Хельфгрим достойный доверия человек, и тебе тут можно верить, поскольку вы земляки и ты хорошо понимаешь его. - Он оглядел круг. - А что думаете вы все? Джулой?
Удивленная колдунья быстро подняла глаза. Она смотрела на колеблющиеся оранжевые языки пламени.
- Я не притворяюсь военным стратегом, Джошуа.
- Это я знаю. Но ты умеешь судить о людях. Можем ли мы полностью доверять словам старого лорд-мэра? У нас не так много сил, чтобы можно было позволить себе идти на риск.
Джулой на мгновение задумалась.
- Я очень недолго разговаривала с ним, Джошуа, но вот что я скажу. В его глазах есть темнота, которая мне не нравится, - тень. Я думаю, ты должен быть очень осторожен.
- Тень? - Джошуа внимательно посмотрел на нее. - Может быть, это след страданий, перенесенных им? Или ты считаешь, что это больше похоже на предательство?
Колдунья покачала головой.
- Нет, я бы не стала говорить о предательстве. Это может быть просто болью конечно. Может быть, он до такой степени запуган, что не отдает себе отчета в том, что на самом деле знает гораздо меньше, чем говорит, - но в любом случае ступай осторожно, Джошуа.
Деорнот выпрямился.
- Джулой мудрая, сир, - быстро сказал он, - но мы не должны только из пустых опасений отказываться от того, что может спасти нас, - выпалив это, Деорнот подумал, не пытается ли он закрыть глаза на мудрость слов Джулой только потому, что они могут заставить принца отказаться от активных действий. И все-таки в эти последние дни особенно важно поддерживать в Джошуа его решимость. Если принц будет уверен в себе и спокоен, это сгладит многие мелкие ошибки. Таков, по опыту Деорнота, путь войны. Если Джошуа будет слишком долго медлить и колебаться - по этому поводу или по любому другому - это может свести на нет жалкие остатки боевого духа, сохранившиеся у армии Нового Гадринсетта. - Я говорю, что мы должны обратить самое пристальное внимание на то, что говорит мэр Хельфгрим.
Хотвиг высказался в поддержку Деорнота, а Фреозель и так был согласен с ним. Другие тоже не спорили, хотя Деорнот не мог не заметить, что на круглом лице тролля Бинабика было какое-то обеспокоенное выражение, когда он палкой помешивал угли. Маленький человек видимо придавал слишком много значения Джулой и ее колдовству. Но сейчас все по-другому. Это война.
- Думаю, я поговорю сегодня с лордом-мэром, - сказал наконец принц. - При условии, конечно, что он достаточно оправится для этого. Как ты сказал, Деорнот, мы не можем себе позволить быть слишком гордыми, чтобы принять помощь. Мы нуждаемся, а Бог дарует своим детям то, в чем они нуждаются, если они верят Ему. Но я не забуду о твоих словах, Джулой. Это тоже было бы нелепо.
- Извините, принц Джошуа, - сказал Фреозель. - Но если мы покончили с этим, есть еще кое-что, о чем я должен сказать.
- Конечно.
- У нас есть и другие проблемы, помимо подготовки к битве, - сказал фальширец. - Вы знаете, еды ужасно мало. Мы выловили рыбу в реках, так что они почти опустели. Но теперь вода замерзла, и мы не можем делать даже этого. Каждый день охотники уходят все дальше и приносят все меньше. Эта женщина, - он кивнул в сторону Джулои, - помогла нам найти растения и фрукты, которые мы раньше считали непригодными для еды. Но это дает возможность только ненадолго оттянуть неизбежное. - Он остановился и проглотил ком в горле, встревоженный тем, что приходится быть таким прямым, но вынужденный договорить до конца:
- Даже если мы победим и прорвем осаду, - при этих словах Деорнот почувствовал, как почти незаметная дрожь прошла по кругу, - мы не сможем выстоять. Недостаток пищи, чтобы протянуть зиму, - это конец всему.
Прямота этого заявления погрузила импровизированный совет в молчание.
- То, что ты сказал, не является неожиданностью для меня. Поверь, я представляю себе тот голод, который испытывают наши люди. И надеюсь, что жители Нового Гадринсетта понимают, что ты, я и мое ближайшее окружение не ест больше, чем они.
Фреозель кивнул.
- Они знают, ваше высочество. И поэтому они только ворчат и жалуются - ничего худшего. Но если люди будут умирать от голода, им будет все равно, что вы умираете вместе с ними. Они уйдут. Некоторые ходят уже сейчас.
- Боже мой, - сказал Стренгьярд. - Но куда им идти? Несчастные создания! О несчастные создания!
- Не имеет значения, - Фреозель тряхнул головой, - идти за армией Фенгбальда, выклянчивая крошки, или назад, через равнины к Эркинланду. Ушло всего несколько человек - пока.
- Если мы победим, - сказал Джошуа, - мы будем двигаться вперед. Таков был мой план, и все сказанное тобой только подтверждает, что я был прав. Если ветер подует в нужном направлении, мы будем дураками, оставаясь на месте, когда ветер дует в спину. - Он покачал головой. - Все новые беды! Страх и боль, смерть и голод - за многое придется ответить моему брату.
- Не только ему, принц Джошуа, - сказал Саймон, и лицо его было напряженным от ярости. - Это не король послал на землю бурю.
- Нет, Саймон, ты прав. Мы не можем себе позволить забыть о союзниках моего брата, - Джошуа, казалось, подумал о чем-то, и повернулся к юному рыцарю:
- И теперь ты мне напомнил. Ты говорил о том, что видел огни прошлой ночью на северо-восточном берегу.
Саймон кивнул.
- Их видел Слудиг, но мы уверены, что они были там. - Он бросил взгляд на внимательно слушавшего риммера. - Я подумал, что лучше сказать это вам, прежде чем мы что-нибудь предпримем.
- Еще одна загадка. Это может быть какой-нибудь выходкой Фенгбальда - попытка обойти нас. Но. я не вижу в этом особого смысла.
- Особенно когда его основная армия все еще так далеко от нас, - сказал Деорнот. Кроме того, это не очень-то похоже на Фенгбальда, подумал он. Герцог Фальшира никогда не был трусом.
- Мне кажется, Саймон, что это могут быть твои друзья ситхи, которые решили присоединиться к нам. Это было бы большой удачей. - Принц поднял брови. - Мне кажется, ты недавно беседовал с принцем Джирики?
Деорнота позабавило то, как вспыхнули щеки молодого человека.
- Да... Да, я разговаривал, ваше высочество. Мне не следовало этого делать.
- Не в этом дело, - сухо сказал Джошуа. - Твои проступки, каковы бы они ни были, не предназначены для обсуждения на этом собрании. Я просто хочу знать, не думаешь ли ты, что это ситхи?
- Эльфы? - перебил Фреозель. - Этот парень говорит об эльфах?
Саймон в смущении опустил голову.
- Мне кажется, Джирики сказал, что пройдет много времени, прежде чем он сможет присоединиться к нам - если вообще сможет. Кроме того - я не моту этого доказать, ваше высочество, это только ощущение - мне кажется, он как-то дал бы мне знать, если бы собирался оказать нам помощь. Джирики знает, как нетерпеливы мы, смертные. - Он грустно улыбнулся. - Он знает, как сильно поднялся бы наш дух, если бы мы знали, что они подходят.
- Милостивый Эйдон и Его Мать! - Фреозель все еще был ошарашен. - Эльфы!
Джошуа задумчиво кивнул.
- Что же, если те, кто зажег эти огни, не друзья нам, значит это скорее всего враги, хотя теперь, когда я думаю об этом, возможно вы видели костры кого-нибудь из тех, о ком говорил Фреозель - тех, кто бежал с Сесуадры. - Он нахмурился. - Я подумаю и об этом тоже. Может быть завтра мы пошлем туда разведовательный отряд. Я не хочу оставаться в неведении относительно того, кто разделяет с нами этот маленький уголок Светлого Арда. - Он встал, смахивая пепел с штанов, и накинул плащ на обрубок правой руки. - Вот и все. Я освобождаю вас, с тем чтобы вы позавтракали тем, что еще отыщется. - Принц повернулся и направился к своему шатру. Деорнот смотрел ему вслед, потом повернулся, чтобы взглянуть на край огромной горы, где серые валуны возвышались над туманом, как будто Сесуадра плыла в море пустоты. Он поморщился от этой мысли и придвинулся ближе к огню.

***

Во сне доктор Моргене стоял перед Саймоном, одетый, как для долгого путешествия, в дорожный плащ с капюшоном, подол которого был обожжен огнем, как будто его владелец проехал сквозь пламя. Мало что можно было разглядеть под капюшоном - блеск очков доктора, часть белоснежной бороды - все остальное было только намеком и тенью. За спиной Моргенса не было ничего знакомого или узнаваемого, а только бурлящее пятно переливающегося перламутра пустоты, похожее на глаз снежной бури.
Недостаточно просто сражаться, Саймон, услышал он голос доктора. Даже если ты сражаешься только за свою жизнь. Должно быть нечто большее.
Большее? Как ни счастлив он был видеть Моргенса, каким-то образом Саймон понимал, что у него есть всего лишь одно мгновение, чтобы понять. Драгоценное время уходило. Что это значит, большее?
Это значит, что ты должен сражаться за что-то. Иначе ты будешь не более чем пугалом на поле пшеницы: ты сможешь распугать ворон, можешь даже убить нескольких, но никогда не сможешь победить их. Тебе не убить камнем всех ворон в мире.
Убить ворон? О чем это вы?
Одной ненависти недостаточно, Саймон, и ее всегда будет недостаточно...
Старик, казалось, собирался сказать что-то еще, но белую пустоту за его спиной внезапно захлестнуло волной тени, которая росла из самой пустоты. Хотя и нематериальная, тень казалась угнетающе тяжелой - плотная колонна тьмы, которая могла бы быть башней, деревом или ободом надвигающегося колеса; она разрезала пространство за маленькой фигурой доктора ровно, как на геральдическом щите.
Моргенс! закричал Саймон, но во сне голос его был неожиданно слабым, задушенным тяжестью длинной тени. Доктор! Не уходите!
Я уже давно должен был уйти, крикнул старик. Голос его тоже стал слабеть. Ты выполнил все и без меня. И запомни: фальшивый посланник! Голос доктора внезапно стал подниматься и поднимался до тех пор, пока не превратился в отчаянный вопль: Фальшивый! кричал он. Фальшшшш...
Его фигура начала таять и уменьшаться в размере. Плащ неистово развевался. Наконец доктор исчез. Там где он стоял, теперь хлопала крыльями маленькая серебристая птичка. Она внезапно ринулась в пустоту, описывая быстрые круги, и кружилась так до тех пор, пока не превратилась в точку.
Доктор! Саймон прищурился ей вслед. Он потянулся было вверх, но что-то сжало его руки: тяжелый груз, висевший на нем и тащивший его вниз, как будто молочная пустота стала вдруг плотной, как мокрое одеяло. Саймон пытался сбросить его. Нет! Нет! Вернитесь! Я должен узнать еще!
- Это я, Саймон, - прошептал Бинабик. - Больше тишины, пожалуйста. - Тролль почти сидел на груди юноши. - Имей прекращение со всей немедленностью. Если ты будешь продолжать брыкания, то снова ударишь мой нос.
- Что?.. - Саймон постепенно прекратил размахивать руками. - Бинабик?
- От разбитого носа до кончиков пальцев, - хихикнул тролль. - Ты уже заканчивал брыкание?
- Я разбудил тебя? - спросил Саймон.
Бинабик скользнул вниз и присел на корточки около постели.
- Нет. На самом деле я пришел пробуждать тебя. Такова правда. Но что это за сновидение, которое приносило с собой столько беспокойства и страха?
Саймон помотал головой.
- Это неважно. Да я, собственно, почти ничего не помню. На самом деле он помнил каждое слово, но хотел сперва сам подумать обо всем этом, прежде чем обсуждать свой сон с Бинабиком. В этом сне Моргене казался гораздо более живым, чем во всех предыдущих, гораздо более настоящим. В некотором роде это было почти как последняя встреча с его драгоценным доктором. Саймон стал очень ревниво относиться к тем нескольким вещам, которые он мог назвать собственными, и не хотел пока что делить эти мелочи с кем бы то ни было.
- Почему ты разбудил меня? - Он зевнул, чтобы перемена темы не показалась резкой. - Сегодня я не должен был стоять на часах.
- Ты имеешь справедливость. - В свете угасающих углей улыбка Бинабика была всего лишь смутным пятном. - Но я имею желание, чтобы ты вставал, надевал свои сапоги, куртку и другую одежду, чтобы иметь путешествия за дверьми, и следовал за мной.
- Что? - Саймон сел, ожидая услышать звуки тревоги или шум нападения, но не было ничего кроме ветра. Саймон плюхнулся обратно в постель и повернулся набок, предоставив троллю лицезреть его спину. - Я не хочу никуда ехать. Я устал. Дай мне поспать.
- Эта вещь, которую ты найдешь достойной своего беспокойства.
- Что это? - пробурчал он.
- Секрет, но секрет крайне волнительный.
- Принеси мне его утром, и я буду очень, очень взволнован.
- Саймон! - голос Бинабика звучал уже не так весело. - Не будь таким ленивым. Это имеет огромную важность. Ты больше не питаешь ко мне доверия?
Стеная, как будто вся тяжесть земли легла на его плечи, Саймон перекатился на другой бок и привел себя в сидячее положение.
- Это действительно важно?
Бинабик кивнул.
- И ты не скажешь мне, что это?

Предыдущая страница 15 Следующая страница


Дорога ветров 16

Бинабик покачал головой.
- Но ты достаточно скоро будешь обнаруживать сам. Это мое обещание.
Саймон уставился на тролля, который казался нечеловечески жизнерадостным для такого темного часа.
- Что бы это ни было, оно действительно привело тебя в хорошее настроение, - проворчал он.
- Пойдем, - Бинабик встал, возбужденный, как ребенок на эйдонитских торжествах. - Домой уже имеет седло на спине. Кантака тоже имеет ожидание и проявляет необъятное волчье терпение. Пойдем!
Саймон сунул ноги в сапоги и надел теплую шерстяную рубаху. Натягивая на себя еще теплый плащ, он, спотыкаясь, вышел вслед за Бинабиком, потом чуть не повернулся, чтобы упасть обратно в шатер.
- Во имя кровавого древа, - выругался он. - Холодно!
Услышав ругательство, Бинабик поджал губы, но ничего не сказал. Теперь, когда Саймон стал рыцарем, тролль, видимо, решил, что он уже достаточно взрослый, чтобы самому решать, ругаться ему или нет. Маленький человек поднял руку и указал на Домой, которая била копытом по замерзшей земле в свете воткнутого в снег факела. Саймон подошел к ней, погладил по носу, прошептал несколько неясных слов в ее теплое ухо и неуклюже взобрался в седло. Тролль издал тихий свист, и из темноты бесшумно возникла Кантака. Бинабик уселся на ее широкую спину и наклонился, чтобы подобрать факел, прежде чем послать волка вперед.
Они двигались через тесноту палаточного города и через широкую вершину Сесуадры, через Сад Огней, где ветер закручивал маленькие снежные смерчи на полузасыпанных плитах, потом мимо Дома Расставания, где расположилась пара часовых. Недалеко от вооруженных людей вертикально стоял камень, отмечавший край широкой дороги, спускавшейся с вершины. Часовые, закутанные от холода так, что под шлемами можно было разглядеть только блеск глаз, подняли копья в приветствии. Саймон озадаченно помахал им рукой.
- Похоже, им не особенно интересно знать, куда мы идем.
- Мы имеем разрешение, - загадочно улыбнулся Бинабик.
Небо над головой было почти чистым. Когда они спускались с горы по крошащимся камням старой дороги ситхи, Саймон посмотрел вверх и увидел, что звезды вернулись. Это было радостное событие, хотя он был озадачен, обнаружив, что их расположение незнакомо ему. Луна, мелькнувшая на мгновение из-за груды облаков, показала, что час более ранний, чем ему казалось - может быть, прошло всего несколько часов после захода солнца. Тем не менее было достаточно поздно для того, чтобы весь Новый Гадринсетт улегся в постели. Куда же, во имя всего святого, потащил его Бинабик?
Пока они спускались со скалы, несколько раз Саймону казалось, что он видит огни далеко в лесу - крошечные точки, слабее даже, чем звезды над головой - но когда он указал на них, тролль только кивнул, как будто в этом зрелище не было ничего неожиданного.
К тому времени, когда они достигли места, где старая дорога снова расширялась, бледная Шедда снова исчезла на горизонте за занавесом тумана. Они спустились к основанию горы. Воды огромного озера бились о камень. Кое-где над поверхностью торчали верхушки затонувших деревьев, словно головы гигантов, спящих под темными водами.
Без единого слова Бинабик спешился и повел Кантаку к одной из лодок, качавшихся у края дороги. Полусонный Саймон повел лошадь следом. Когда Бинабик зажег лампу на носу лодки, они подняли шесты и оттолкнулись от берега.
- Не много путешествий мы еще сможем совершить таким образом, - тихо сказал Бинабик. - Счастье, что это скоро не будет иметь значения.
- Почему не будет? - спросил Саймон, но тролль только махнул маленькой рукой. Вскоре склон затопленной долины стал уходить вниз, и шесты перестали касаться дна. Они взяли весла, лежащие на дне лодки. Это была тяжелая работа. Лед, казалось, вцеплялся в весла и корпус, словно намеревался остановить лодку и превратить ее в часть огромного монолита. Некоторое время Саймон не замечал, что Бинабик направляет баржу к северо-восточному берегу, где некогда стоял Энки э-Шаосай, и где теперь появилось странное мерцание.
- Мы едем к огням, - сказал он. Голос его быстро затих, как бы поглощенный темнотой долины.
- Да.
- Почему? Там ситхи?
- Не ситхи, нет. - Бинабик смотрел в покрытую рябью воду. Поза его выдавала, что он едва владеет собой. - Я думаю, что ты имел справедливость. Джирики не стал бы держать свое прибытие в секрете.
- Тогда кто же там?
- Ты увидишь.
Все внимание тролля теперь было сосредоточено на дальнем берегу, который все приближался. Саймон уже видел стену возвышающихся деревьев, и внезапно вспомнил, как священники-писцы в Хейхолте почти одним движением поднимали головы, когда какое-то поручение приводило его в их обитель - большая толпа старых людей, оторванных его неуместным появлением от навеянной чтением пергаментов дремоты.
Лодка царапнула по дну. Саймон и Бинабик вылезли и потащили ее к более надежному месту, а Кантака с плеском носилась вокруг них. Когда Домой уговорили сойти на берег, Бинабик снова зажег свой факел и они въехали в лес. Деревья Альдхорта росли здесь близко друг к другу, как будто сгрудившись от холода. Факел выхватывал невероятное обилие листьев бесчисленных форм и размеров, а также то, что казалось многочисленными вариантами вьюнов, мха и травы. Все это росло вместе, в беспорядочном растительном буйстве. Бинабик вел их по узкой оленьей тропе. Сапоги Саймона промокли, ногам его было холодно и становилось все холоднее. Он снова подумал, что можно делать в таком месте и в такой час.
Он услышал шум раньше, чем успел что-нибудь увидеть. Воющие, беспорядочные, похожие на волынку звуки флейт, перебиваемые едва слышным барабанным боем. Саймон повернулся к Бинабику, но тролль прислушивался, кивая, и не замечал вопросительного взгляда Саймона. Вскоре они начали различать свет, мерцающий сквозь плотную стену леса. Странная музыка становилась громче, и Саймон почувствовал, что сердце его забилось сильнее. Конечно Бинабик знает, что делает, успокаивал он себя. После всех тех ужасов, которые они перенесли вместе, Саймон мог доверять своему другу. Но Бинабик, казалось, находился в таком странном смятении... Он склонил голову набок, почти так, как это делала Кантака, как будто бы в странной мелодии и барабанном бое тролль слышал что-то совершенно недоступное Саймону.
Саймон был полон нервного ожидания. Он вдруг понял, что ощущает давно знакомый запах чего-то неуловимого. Сперва он был уверен, что это всего лишь запах его одежды, но едкий и живой запах нельзя было больше игнорировать.
Мокрая шерсть.
- Бинабик! - закричал он, и потом, поняв наконец, в чем дело, рассмеялся. Они вышли на широкую потяну. Останки старого города ситхи лежали повсюду, но теперь мертвый камень был окрашен отблесками прыгающего пламени. Жизнь вернулась, хотя и не та жизнь, которую имели в виду строители. По всей верхней части лощины разбрелось огромное стадо белоснежных баранов. Дно лощины, гае весело горели костры, точно так же было заполнено троллями. Некоторые танцевали и пели, другие играли на своих инструментах, производя развеселую музыку. Многие просто стояли в стороне и смеялись.
- Сшпкинамук! - закричал Бинабик. Лицо его сияло невероятно довольной улыбкой. - Хениматук! Эа куп!
Два десятка лиц... четыре десятка - шесть или больше повернулись, чтобы посмотреть на то место, где стояли Бинабик и Саймон. В одно мгновение огромная толпа бросилась к ним, протискиваясь между сердито блеющими баранами. Одна маленькая фигурка обогнала остальных и в считанные секунды добежала до распростертых рук Бинабика.
Саймон был окружен щебечущими троллями. Они кричали, смеялись и дергали за его одежду, они гладили его руки; они сияли дружелюбными улыбками. Внезапно он почувствовал себя в гуще старых друзей и обнаружил, что и сам сияет в ответ, а глаза его наполнились слезами. Сильный запах масла и жира, который он так хорошо помнил, бил ему в ноздри, но сейчас этот запах казался удивительно приятным. Он ошеломленно обернулся и поискал взглядом Бинабика.
- Откуда ты узнал? - закричал он.
Друг его стоял неподалеку, рука его лежала на плече Ситки. Она улыбалась почти так же широко, как он, и румянец покрывал ее щеки.
- Моя умница Ситкинамук послала мне одну из птиц Укекука. Мои люди уже два дня имеют здесь лагерь и постраивали лодки.
- Строили ложи? - Саймон чувствовал, как его легонько подталкивает со всех сторон океан маленьких людей, вплотную окруживших его.
- Чтобы пересекать озеро и оказывать помощь Джошуа, - засмеялся Бинабик. - Сто храбрых троллей Ситки приводила для помощи нам. Теперь ты будешь понимать, почему риммеры вселяют страх в своих детей, когда шепотом говаривают о долине Хухинка.
Ситки на мгновение уткнулась носом ему в плечо, потом повернулась и посмотрела на Саймона.
- Я читала книгу Укекука, - сказала она. Ее вестерлинг звучал странно, но вполне понятно. - Теперь я говорю больше твой язык. - Ее кивок был почти поклоном. - Приветствую тебя, Саймон.
- Приветствую тебя, Ситки, - ответил он. - Рад снова видеть тебя.
- Вот почему я имел желание, чтобы ты сопроводил меня. - Бинабик обвел рукой лощину. - Завтра мы будем иметь много времени, чтобы говаривать о войне. А сегодня все друзья совместны. Мы будем иметь пение и танцевание.
Саймон улыбнулся радости на лице Бинабика и счастью, отразившемуся в черных глазах его невесты. Усталость Саймона растаяла.
- Мне это нравится! - сказал он, и это было правдой.

3 СТРАНИЦЫ СТАРОЙ КНИГИ

Когтистые руки схватили ее, пустые глаза пристально смотрели ей в лицо. Они окружали ее, серые и холодные, как лягушки, а она не могла даже вскрикнуть. Мириамель проснулась. У нее до боли перехватило горло. Не было рук, не было глаз, только кусок ткани, прикрывающий ее, да звук плещущихся волн. Она долго лежала на спине, пытаясь восстановить дыхание, потом села.
Никаких рук, никаких глаз. Килпы, вполне удовлетворенные обильной трапезой на “Облаке Эдны”, вряд ли потревожат шлюпку.
Мириамель выскользнула из-под импровизированного навеса, который они с монахом сделали из промасленного чехла лодки, потом прищурилась, пытаясь найти хоть какой-нибудь след солнца, чтобы определить время. Ее окружал унылый, свинцовый океан, как будто огромное пространство воды было выковано легионом кузнецов. Серо-зеленое поле, простиравшееся вокруг, было совершенно однообразно, если не считать гребней волн, сверкавших в рассеянном свете.
Кадрах сидел перед ней на одной из передних скамеек, зажав под мышками рукоятки весел, и разглядывал свои руки. Куски плаща, которыми он обмотал ладони, чтобы защитить их, были оборваны, искромсаны постоянным трением о ручки весел.
- Бедные твои руки! - Мириамель была удивлена дрожью в своем голосе. Кадрах, удивившийся еще больше, чем она, вздрогнул.
- Моя леди, - он взглянул на нее. - Все в порядке?
- Нет, - сказала она, но попыталась улыбнуться. - У меня все болит, везде болит. Но посмотри на свои руки. Они ужасны!
Он печально посмотрел на содранную кожу.
- Боюсь, что я слишком много греб. Я еще недостаточно силен.
Мириамель нахмурилась:
- Ты сошел с ума. Кадрах! Ты много дней был закован в цепи! Зачем же ты работал веслами? Ты убьешь себя!
Монах покачал головой:
- Я греб не слишком долго, моя леди. Эти раны на руках свидетельствуют о слабости моей плоти, а не о тяжести моих трфудов.
- Мне нечем их перевязать, - забеспокоилась Мириамель, потом внезапно взглянула в небо. - Какое сейчас время дня?
Монаху потребовалось время, чтобы ответить на этот неожиданный вопрос.
- Ну-у, ранний вечер, принцесса. Солнце только что зашло.
- И ты позволил мне спать весь день? Да как ты мог!?
- Вам необходимо было поспать, леди. Вы видели дурные сны, но я уверен, что вам все равно стало гораздо лучше после... - Кадрах замолчал, потом поднял скрещенные пальцы в неопределенном жесте. - В любом случае, так было лучше.
Мириамель постаралась притушить свое раздражение:
- Надо найти что-нибудь для твоих рук. Может быть в одном из свертков Ган Итаи? - Она старалась, чтобы ее губы не дрогнули, когда она произносила имя ниски. - Не двигай весла, если дорожишь своей жизнью.
- Да, моя леди.
Двигаясь осторожно, чтобы не причинить боли ноющим мышцам, Мириамель наконец достала маленький промасленный пакет полезных вещей, которые Ган Итаи вручила ей вместе с водой и пищей. Там были обещанные рыболовные крючки, кусок прочного странно темного шнура, какого Мириамель никогда не видела прежде; кроме того, там был маленький ножичек и мешочек с целой коллекцией баночек, каждая не больше большого пальца взрослого мужчины. Мириамель открывала их одну за другой, осторожно принюхиваясь.
- В этой соль, я думаю, - сказала она. - Зачем соль может понадобиться в море, если можно в любой момент получить ее, выпарив воду? - Она посмотрела на Кадраха, но монах только покачал круглой головой. - В этой какой-то желтый порошок. - Она закрыла глаза и принюхалась еще раз. - Запах приятный, но не похоже, что здесь что-то съедобное. Хм. - Она открыла еще три, обнаружив в одной толченые лепестки, во второй сладкое масло и в третьей светлую мазь, от запаха которой начали слезиться глаза.
- Я знаю этот запах, - сказал Кадрах. - Ложный след. Годится для припарок и тому подобного. Основное средство из арсенала сельского целителя.
- Значит, это я и искала. - Мириамель отрезала несколько полос от ночной рубашки, которую носила под мужской одеждой, потом намазала мазью часть из них и туго обернула их вокруг стертых рук Кадраха. Закончив, она повязала сверху полоску сухой ткани, чтобы уберечь раны от грязи.
- Вот, это должно помочь.
- Вы слишком добры, леди, - тон монаха был легким, но глаза его блестели, как будто от слез. Смущенная и немного неуверенная, она не стала всматриваться.
Небо, уже долгое время сиявшее самыми яркими красками, теперь быстро темнело, становясь лилово-синим. Ветер усили-лился, и они туже затянули вороты плащей. Мириамель прислонилась к борту лодки и замерла, отдаваясь мягким колебанием судна, скользящего по гребням волн.
- Так что нам теперь делать? Где мы? Куда мы плывем?
Кадрах все еще ощупывал свою повязку.
- Ну, что до того, где мы сейчас, леди, я бы сказал, что мы где-то между островами Спент и Риза, в середине залива Ферракоса. Скорее всего мы примерно в трех лигах от берега - это несколько дней гребли, даже если работать веслами с утра до ночи.
- Вот хорошая мысль, - Мириамель подползла к скамейке, на которой сидел Кадрах, и опустила весла в воду. - Мы прекрасно можем двигаться, разговаривая. Мы плывем в правильном направлении? - Она горько засмеялась. - Впрочем, как можно ответить на этот вопрос, если мы даже не знаем, куда направляемся?
- По правде говоря, все должно быть в порядке, если мы будем идти, куда идем, принцесса. Я посмотрю снова, когда появятся звезды, но по солнцу я видел, что мы плывем на северо-восток, и это достаточно хорошо на данный момент. Но вы уверены, что вам стоит грести? Может быть я могу еще немного...
- О Кадрах, ты, с твоими окровавленными руками? Ерунда! - Она окунула весла в воду и потянула, скользнув назад, когда одно из них выскочило из воды. - Нет, не показывай мне, - сказала она быстро. - Я научилась грести давно, еще когда была маленькая, просто я давно этого не делала. - Она нахмурилась, сосредоточенно вспоминая полузабытый взмах весла. - Мы учились в маленькой заводи на Гленивенте. Мой отец обычно брал меня с собой.
Воспоминания об Элиасе, сидящем перед ней и смеющимся, когда одно из весел уплыло вниз по течению, пронзило ее. В этом отрывочном воспоминании ее отец казался едва ли старше, чем она сама была сейчас - может быть, поняла она внезапно с каким-то изумлением, он все еще оставался мальчиком, несмотря на свой возраст. Не было сомнений, что груз славы его великого и всеми любимого отца тяжело давил на него, вынуждая снова и снова совершать бесконечные подвиги доблести. Она помнила, как ее мать удерживала слезы страха, появлявшиеся после сообщений о безумствах Элиаса на поле битвы - слезы, которых рассказчики никогда не понимали. Было странно думать так о своем отце. Может быть, несмотря на всю свою храбрость, он всегда был неуверенным, до ужаса боясь остаться ребенком, вечным сыном бессмертного отца?
Расстроенная, Мириамель пыталась выбросить из головы это удивительно приставучее воспоминание и сосредоточиться на древнем ритме работающих весел.
- Хорошо, моя леди, у вас прекрасно получается. - Кадрах откинулся назад, его забинтованные руки и круглое лицо в быстро тускнеющем свете казались бледными, как шляпка ядовитого гриба. - Итак, мы знаем где мы - плюс-минус несколько миллионов ведер морской воды. Что же до того, куда мы двигаемся... Ну, что сказать вам, принцесса? В конце концов, это вы спасли меня.
Она внезапно почувствовала, что весла в ее руках стали тяжелыми, словно камни. Туман бессмысленности всего происходящего накатился на нее.
- Не знаю, - прошептала она. - Мне некуда идти.
Кадрах кивнул головой, как будто ждал такого ответа.
- Тогда позвольте мне отрезать вам кусок хлеба и небольшой ломтик сыра, леди, и я расскажу вам, что я думаю по этому поводу.
Мириамель не хотела прекращать грести, поэтому монах любезно согласился давать ей откусить между взмахами. Его комический вид, когда он отшатывался при очередном взмахе весел, заставил ее рассмеяться, и сухая корочка застряла у нее в горле. Кадрах постучал ей по спине и дал глоток воды.
- Довольно, леди. Вам придется остановиться и поесть нормально. Потом, если вы захотите, можно будет начать снова. Это было бы насмешкой над милостью Божьей - убежать от килп и сотен других опасностей и умереть, подавившись куском хлеба. - Он критически наблюдал, как она ела. - Вы ко всему еще и худая. Девушка в вашем возрасте должна быть упитанной. Что вы ели на этом проклятом корабле?
- То, что мне приносила Ган Итаи. Последнюю неделю я не могла сидеть за одним столом с этим... человеком. - Она отогнала очередную волну отчаяния и, вместо того, чтобы расплакаться, негодующе помахала горбушкой хлеба. - Но посмотри на себя! Ты скелет - хорошенький собеседник! - Она втолкнула кусок сыра, который он дал ей, обратно ему в руку:
- Съешь это!
- Хотел бы я иметь кувшинчик вина! - Кадрах запил кусок маленьким глотком воды. - Во имя золотых волос Эйдона! Несколько глоточков пирруинского красного сделали бы чудеса!
- Но у тебя его нет, - раздараженно ответила Мириамель, - и не будет, в течение... в течение очень долгого времени. Так что лучше придумай что-нибудь другое. И скажи мне, куда мы должны идти, по твоему мнению? У тебя действительно есть какая-нибудь идея? - Она облизнула пальцы, потянулась, так что заболели ее натруженные мышцы, и взяла весла. - И расскажи мне что-нибудь еще - что хочешь. Развлекай меня. - Она возобновила свои ритмические взмахи.
Некоторое время хлюпанье весел было единственным звуком кроме ровного рокота моря.
- Есть место, - сказал Кадрах. - Это трактир... гостиница, я думаю. В Кванитупуле.
- Город на болоте? - подозрительно спросила Мириамель. - С какой стати нам идти туда? А если уж идти, то какая разница, в каком трактире остановиться? Там что, такое уж хорошее вино?
Монах принял вид оскорбленного достоинства.
- Моя леди, вы ошибаетесь во мне. - Лицо его посерьезнело. - Нет, я предлагаю это, потому что там можно найти убежище в эти опасные времена - и потому что вас собирался послать туда Диниван.
- Диниван! - Это имя поразило ее. Она вдруг осознала, что уже несколько дней не вспоминала о священнике, забыв о его доброте и ужасной смерти от рук Прейратса. - Откуда, во имя Господа, ты знаешь, чего хотел Диниван, и какое это может иметь значение?
- Откуда я знаю, чего хотел Диниван, достаточно легко объяснить. Я подслушивал у замочных скважин - ив других местах. Я слышал, как он разговаривал с Ликтором и рассказывал о своих планах относительно вас, хотя и не информировал Ликтора обо всех деталях этих планов.
- Ты делал такие вещи?! - Возмущение Мириамели быстро погасло при воспоминании о том, что она делала то же самое. - Ну ничего, я не удивлена. Но ты должен исправиться, Кадрах. Такое подглядывание ничуть не лучше пьянства и вранья.
- Я не думаю, что вы много знаете о вине, моя леди, так что не могу считать вас большим специалистом в этой области. Что до других моих изъянов - что ж, необходимость требует, а корысть следует за ней, как говорят в Абенгейте. Эти изъяны могут стать спасением для нас, по крайней мере сейчас.
- Так почему же Диниван собирался отправить меня в этот трактир? - спросила она. - Почему не оставить меня в Санкеллане Эйдонитисе, где я была бы в безопасности?
- В такой же безопасности, в какой были Диниван и Ликтор, моя леди, - несмотря на резкость, в его голосе была настоящая боль. - Вы знаете, что случилось там, хотя, благодарение Богу, вашим несчастным юным глазам не пришлось увидеть это. Хотя Диниван потерпел поражение, но он был хороший человек и ни в коем случае не дурак. Слишком много людей ходило по Санкеллану, слишком много самых разных проблем, которые все они хотели решить, и, что самое главное, слишком много болтливых языков и внимательных ушей. Я клянусь, что Мать Церковь, как они ее называют, - самая гнусная старая сплетница в истории всего мира.
- Так что он собирался послать меня в какой-то трактир на болотах?
- Я думаю, так - даже с Ликтором он говорил, не называя имен. Но я уверен, что понял правильно - это место, о котором все мы знали. Доктор Моргене когда-то помог владельцу трактира купить его. Это место связано с секретами, которые разделяли Диниван, Моргене и я.
Мириамель внезапно перестала грести, облокотилась на весла и уставилась на Кадраха. Он спокойно выдержал ее взгляд, как будто не сказал ничего необычного.
- Моя леди? - спросил он наконец.
- Доктор Моргенс... из Хейхолта?
- Конечно. - Он низко опустил голову. - Великий человек. Добрый, добрый человек. Я любил его, принцесса Мириамель. Он был отцом для многих из нас.
Туман начал собираться над поверхностью воды, бледный, как вата. Мириамель сделала глубокий вдох и содрогнулась.
- Я не понимаю. Откуда ты знаешь его? Кто такие "мы"?
Монах перевел взгляд с ее лица на покрытое пеленой море.
- Это длинная история, принцесса, очень длинная. Приходилось ли вам слышать когда-нибудь о так называемом Ордене Манускрипта?
- Да! В Наглимунде. Старый Ярнауга был его членом.
- Ярнауга... - Кадрах вздохнул. - Еще один хороший человек, хотя, видят боги, мы были разными людьми. Я прятался от него, пока был в замке Джошуа. Расскажите про него.
- Он мне понравился, - медленно сказала Мириамель. - Он умеет слушать. Я разговаривала с ним всего несколько раз. Хотела бы я знать, что с ним сталось, когда пал Наглимунд. - она пристально посмотрела на Кадраха. - А какое все это имеет отношение к тебе?
- Как я уже говорил, это долгая история. Мириамель засмеялась. Смех быстро перешел в нервную дрожь.
- Ты можешь предложить какое-нибудь другое занятие? Расскажи!
- Позвольте мне сперва найти что-нибудь, чтобы согреть вас. - Кадрах отполз в укрытие и достал монашеский плащ. Он накинул его на плечи Мириамели и прикрыл капюшоном ее короткие волосы. - Теперь вы выглядите, как сосланная в монастырь молодая женщина, за которую вы однажды себя выдавали.
- Говори со мной, и тогда я перестану замечать холод.
- Вы все еще слабы. Я хотел бы, чтобы вы положили весла, позволив мне грести, а сами легли под навес.
- Не обращайся со мной, как с маленькой девочкой. Кадрах. - Она нахмурилась, но была странно растрогана. Неужели это был тот самый человек, которого она хотела утопить - человек, который пытался продать ее в рабство? - Сегодня ты не притронешься к веслам. Когда я чересчур устану, мы бросим якорь, а до тех пор грести буду я. Теперь говори.
Монах поднял руки, как бы сдаваясь.
- Ну хорошо. - Он закутался в плащ и сел, прислонившись спиной к скамейке, подобрав колени. Теперь он смотрел на нее снизу вверх из темноты на дне лодки. Небо почернело, и лунного света хватало только на то, чтобы обозначить его лицо. - Боюсь только, что я не знаю, с чего начать.
- Сначала конечно. - Мириамель подняла весла и опустила их снова. На лбу у нее выступили капли пота.
- А, да. - Он мгновение подумал. - Что ж, если я вернусь к истинному началу моей истории, тогда, возможно, последующие части будет легче понять - и таким образом я, кроме того, смогу немного отложить самые постыдные страницы моей биографии. Это несчастная история, Мириамель, и она вьется через скопища теней, теней, которые теперь коснулись многих других людей, кроме пьяного эрнистирийского монаха.
Я родился в Краннире, знаете ли, и когда я говорю, что мое имя Кадрах эк-Краннир, справедлива только последняя часть. Я был назван Падреиком. У меня были еще и другие имена, достойные и нет, но Падреиком я был рожден, и Кадрах я теперь.
Я не искажаю правды, когда говорю, что Краннир - один из самых странных городов во всем Светлом Арде. Он окружен стеной, как огромная крепость, но никогда не подвергался осаде, и нет в нем ничего, ради чего стоило бы туда проникнуть. Люди Краннира настолько скрытны, что другие эрнистири даже не понимают их. Говорят, что краннирец скорее поставит выпивку всему трактиру, чем позовет кого-то к себе домой, но никто и никогда еще не видел, чтобы краннирец покупал выпивку кому-нибудь, кроме себя самого. Краннирцы закрыты - мне кажется это слово подходит к ним лучше всего. Они говорят очень скупо и неохотно - так не похоже на прочих эрнистирийцев, у которых вместо крови течет поэзия - и никогда не показывают своего счастья и богатства из страха, что боги позавидуют и отберут все назад. Даже дома прижимаются друг к другу, как заговорщики - в некоторых местах здания так близко склоняются друг к другу, что вам приходится выдохнуть прежде чем войти и не вдыхать до тех пор, пока вы не выйдете с другой стороны.
Краннир - один из первых городов, построенных людьми в Светлом Арде, и дыхание этого возраста чувствуется во всем. Люди с рождения говорят тихо, как будто боятся, что если они заговорят слишком; громко, древние стены рухнут, выставив на всеобщее обозрение все их секреты. Кое-кто говорит, что ситхи приложили руку к устройству этого места, но, хотя мы, эрнистири, не настолько глупы, чтобы не верить в существование справедливого народа - в отличие от некоторых наших соседей - я не думаю, что ситхи имели какое-нибудь касательство к Кранниру. Я видел руины древних построек ситхи, и они абсолютно не похожи на тесные и построенные для защиты стены Города, где я провел свое детство. Нет, этот город построили люди - испуганные люди, если я еще могу доверять своему зрению.
- Но это описание звучит ужасно! - сказала Мириамель. - Шепот, скрытность и страх...
- Да. Я и сам не особенно любил его. - Кадрах улыбнулся, еле заметно блеснув зубами в темноте. - Я провел большую часть своего детства, мечтая выбраться оттуда. Моя мать, видите ли, умерла, когда я был совсем маленьким, а отец был жестким, холодным человеком, очень подходящим для нашего жесткого и холодного города. Он ни разу не сказал мне или моим братьям и сестрам ни одного слова, которое не было бы необходимым, и даже те немногие слова, что он говорил, не были украшены добротой и любовью. Он был медником и целыми днями простаивал в жаркой кузнице, чтобы наполнить едой наши рты, и не считал, что обязан делать что-то еще. Большинство краннирцев суровы и угрюмы и презрительно относятся к тем, кто не похож на них. Я хотел идти по миру своим путем, и я не мог ждать. Как это ни странно, впрочем, это бывает довольно часто, я, измученный грузом тайн и тишины, проявил большую склонность к старым книгам и древним наукам. Увиденный глазами древних ученых, таких как Плесиннен Мирменис и Фретис Куимнский, даже Краннир казался замечательным и таинственным. Его секретные обычаи прятали не только старые грехи, но и странную мудрость, которой не могли похвастаться более свободные и менее мрачные места. В библиотеке Тестейна, обнаруженной в нашем городе века назад самим святым королем, я нашел единственные родственные души, в этой внутренней тюрьме, окруженной стенами - людей, которые, как и я сам, жили ради света прошлых дней, которые наслаждались погоней за крупицами утерянных преданий, так же, как некоторые другие преследуют оленя, ликуя, когда в его сердце вонзается стрела.
И вот где я встретил Моргенса. В те дни - а это было почти четыре десятка лет назад, моя юная принцесса, - он все еще был склонен путешествовать. Если и существует человек, который видел больше, чем Моргенс, и побывал в большем количестве мест, я о нем ничего не слышал. Доктор провел много часов среди пергаментов Тестейнской библиотеки и знал архивы даже лучше, чем старые священники, которые хранили их. Он заметил мой интерес к истории и забытым преданиям и взял под свою опеку, направляя по нужным тропам, которых я иначе никогда бы не нашел. Когда прошло несколько лет и он увидел, что моя преданность знанию не могла быть сброшена вместе с детством, наподобие змеиной кожи, он рассказал мне об Ордене Манускрипта, который был основан давным-давно святым Эльстаном, королем-рыбаком. Эльстан унаследовал замок Фингила и его меч Миннеяр, но он не хотел наследовать также и страсть риммеров к разрушению, и особенно к разрушению знаний. Вместо этого он хотел собрать знания, которые иначе могли бы исчезнуть во тьме, и использовать их, когда это понадобится.
- Использовать для чего?
- Мы часто спорили об этом, принцесса. Целью никогда не было Добро или Справедливость - носители свитка понимали, что такой великий идеал заставил бы их вмешиваться во все. Я думаю, что самое верное объяснение - Орден действует, чтобы защитить собственные знания, чтобы противостоять темной эпохе, которая могла бы уничтожить все крупицы, с таким трудом добытые. Но в других случаях Орден действовал, чтобы защитить скорее себя, чем плоды своих трудов.
Как бы то ни было, тогда я мало знал о таких сложных материях. Для меня Орден был райским сном, счастливым братством необыкновенных ученых, вместе ищущих ответы на вопросы мироздания. Я исступленно стремился присоединиться к нему. Таким образом, когда наша разделенная любовь к познанию превратилась в дружбу - хотя с моей стороны это больше походило на любовь к доброму отцу - Моргене взял меня на встречу с Трестолтом, отцом Ярнауги, и старым Укекуком, мудрым человеком из троллей, который жил на далеком севере. Моргене представил меня как вполне подходящего для Ордена, и эти двое приняли меня незамедлительно, с таким доверием и открытым сердцем, как будто они знали меня всю жизнь. Это, конечно, было так только благодаря Моргенсу. За исключением Трестолта, чья жена умерла несколько лет назад, никто из членов Ордена никогда не был женат. Такое часто случалось за века существования Ордена. Его члены обычно люди такого рода, и это справедливо также и для женщин носителей свитка - они больше любили знания, чем человечество. Поймите меня правильно, им вовсе не безразличны остальные люди, но они больше любят их, когда могут держаться от них на расстоянии; практически люди только отвлекают носителей свитка. Таким образом, Орден становится чем-то вроде семьи для своих членов. Поэтому не удивительно, что любой кандидат, которого представлял доктор, должен был получить теплый прием. Моргене - хотя он и отвергал любую попытку наделить его властью - был в некотором роде отцом для всех членов Ордена, хотя некоторые из них, казалось, были гораздо старше, чем он. Но кто может знать, когда или где был рожден доктор Моргенс? - В темноте Кадрах тихонько засмеялся. Мириамель медленно поднимала и опускала весла, в полудреме прислушиваясь к его словам, а лодка мягко покачивалась на волнах. - Позже, - продолжал он, - я встретил другого носителя свитка, Ксорастру из Пирруина. Она была монахиней, хотя к тому времени, как мы с ней повстречались, уже оставила орден. Кстати, трактир в Кванитупуле, о котором я говорил раньше, принадлежит ей. Она была свирепо умная женщина, из-за своей принадлежности к слабому полу лишенная возможности вести ту жизнь, которой заслуживала - эта женщина должна была бы быть не меньше, чем королевским министром. Ксорастра тоже приняла меня и представила пару своих собственных кандидатов, потому что она и Моргене давно уже хотели довести число членов Ордена до традиционных семи человек.
Оба они были моложе меня. Диниван, тогда еще юноша, учился с узирианскими братьями. Проницательная Ксорастра разглядела в нем искру, которая, по ее мнению, после контакта с Моргенсом могла бы распуститься в горячее ровное пламя и принести пользу церкви, все еще почитаемой бывшей монахиней. Второй человек, которого она представила, был умным молодым священником, только что принявшим сан. Он вышел из бедной островной семьи и продвинулся благодаря острому уму. После долгих разговоров с Ксорастрой и северными коллегами Моргене согласился принять и этих двух новых членов. Когда на следующий год мы все встретились в Танголдире, селении Трестолта, нас снова было семеро. - Кадрах говорил тяжело и медленно, и Мириамель подумала, что он засыпает, но когда монах продолжил, в его голосе была страшная пустота. - Лучше бы они не приняли никого из нас. Лучше бы сам Орден превратился в пыль истории. - Он не стал продолжать, и Мириамель выпрямилась.
- Что ты имеешь в виду? Что ты мог сделать такое ужасное?
Он застонал:
- Не я, принцесса, мои грехи пришли позже. Нет, это случилось в то мгновение, когда мы приняли в Орден того молодого священника... ибо это был Прейратс.
Мириамель со свистом вдохнула, и на мгновение ей показалось, что вокруг нее сплетается паутина какого-то ужасного заговора. Неужели все ее враги сговорились? Неужели монах играет какую-то дьявольскую игру и теперь она в его руках - одна в пустынном море? Тогда она вспомнила письмо, которое принесла ей Ган Итаи.
- Но ты же говорил мне об этом, - сказала она с облегчением. - Ты писал мне о Прейратсе, о том, что это ты сделал его тем, чем он стал.
- Если я сказал это, - грустно ответил Кадрах, - значит я преувеличивал свою вину от горя. Семена великого зла наверное должны были уже быть в нем, иначе оно никогда бы не расцвело так быстро и с такой силой. - Он помолчал. - По крайней мере так я думаю. Моя часть наступила гораздо позже, и мой позор в том, что, хотя я уже знал его за бессердечное существо с черной душой, я тем не менее помогал ему.
- Но почему? И как ты ему помогал?
- Ах, принцесса, я чувствую, что сегодня ночью на меня снизошла пьяная честность эрнистирийца, хотя у меня во рту не было ни капли вина, но все-таки есть вещи, о которых я предпочел бы никому не рассказывать. История моего падения принадлежит мне одному. Большинство моих друзей, которые были подле меня все эти годы, теперь уже умерли. Позвольте мне сказать только вот что: по многим причинам, как из-за того, что я изучал то, чего лучше бы мне никогда не касаться, так и из-за моей личной боли и многих пьяных ночей, которые я провел, пытаясь утопить ее в вине, радость, которую я находил в этой жизни, вскоре погасла. Когда я был ребенком, я верил в богов моего народа. Когда я стал старше, я начал сомневаться в них и уверовал в единого бога эйдонитов, единого, хотя он и перемешан с Узирисом, его сыном, и Элисией, Пресвятой Матерью Божьей. Позже, при первом рассвете моего ученичества, я пришел к неверию во всех богов - и старых и новых. Но когда я стал мужчиной, какой-то страх проник в мое сердце, и теперь я верю во всех богов. Ах, как я верю! Потому что я знаю, что проклят! - Монах тихо вытер рукавом глаза и нос. Теперь он был погружен во тьму, которую не мог пробить даже лунный свет.
- Что ты хочешь сказать? Как проклят?
- Я не знаю, иначе давно отыскал бы волшебника, который дал бы мне чудесного порошка. Я шучу, моя леди, и это мрачная шутка. В этом мире есть проклятия, которые нельзя снять никакими чарами - так же, как, я уверен, есть удачливость, которую не может прервать никакой дурной глаз или завистливый соперник, если только сам избранник не постарается отделаться от нее. Я только знаю, что давным-давно жизнь стала для меня тяжкой ношей, для которой мои плечи оказались слишком слабы. Я стал настоящим пьяницей - не местным клоуном, который перепивает по праздникам и будит соседей по пути домой, но хладнокровным искателем забвения с опустошенным сердцем. Мои книги были моим единственным утешением, но даже они казались мне полными дыхания могилы. Они говорили о давно погибших людях, давно погибших мечтах и - что было хуже всего - о давно погибших надеждах. Миллионы мертворожденных надежд для каждого, кто жил под солнцем краткий миг, не длиннее жизни бабочки.
Итак, я пил, наблюдал за звездами и снова пил. Мое пьянство уводило меня вниз, в бездну подавленности, и мои книги, особенно та, с которой я в то время был связан самым глубоким образом, только усиливали мой ужас. Так что забвение начинало казаться все более и более предпочтительным. Вскоре меня уже не хотели видеть в тех местах, где раньше я был общим любимцем, и горечь моя от этого стала еще глубже и тяжелей. Когда хранители Тестейнской библиотеки сказали, что не хотели бы больше видеть меня там, я как бы провалился в глубокую дыру беспросветного буйного запоя, очнувшись от которого, я обнаружил себя далеко от Абенгейта, совершенно раздетого и без гроша за душой. Я был одет только в сучья и листья, как последнее отребье. Ночью я прошел путь до дома одного аристократа, которого я знал - доброго человека и любителя знаний, который когда-то был моим покровителем. Он впустил меня, накормил и предоставил постель. Когда солнце взошло, он дал мне монашескую рясу, принадлежавшую его брату, и пожелал мне удачи и божьей помощи на пути от его дома.
В его глазах в то утро я увидел отвращение - я молюсь, чтобы вы никогда не увидели ничего подобного в глазах другого человека. Он знал о моих привычках, видите ли, и рассказанная мной история о лесных разбойниках не смогла одурачить его. Я знал, стоя в его дверях, что я вышел за стены, ограждавшие моих друзей, и стал подобен прокаженному. Видите ли, все мое пьянство и все мои безумные поступки сделали только одно - они дали возможность другим разглядеть мое проклятие так же ясно, как я видел его уже давно.
Голос Кадраха, становившийся все более мертвенным в течение этого монолога, теперь стал хриплым шепотом. Мириамель долгое время слушала его едва дыша. Она не могла придумать ни одного слова утешения.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

- Но что же ты сделал? - Она наконец предприняла попытку. - Ты говоришь, что проклят, но ты ведь не делал ничего дурного, кроме того, что пил слишком много вина.
Смех Кадраха был неприятно надтреснутым.
- О, вино было нужно только для того, чтобы хоть немного приглушить боль. В том-то и дело с этими пятнами, моя леди. Такие невинные, как вы, могут и не заметить пятна, но оно есть тем не менее, и другие люди чувствуют его присутствие, как полевые звери выделяют из своей, среды того, кто болен или взбесился. Вы же сами пытались утопить меня, не правда ли?
- Но это же было совсем другое дело, - негодующе сказала Мириамель. - Это случилось оттого, что ты сделал что-то.
- Не бойтесь, - пробормотал монах. - Я сделал достаточно дурного с той ночи у Абенгейтской дороги, чтобы заслужить любое наказание.
Мириамель подняла весло.
- Здесь достаточно мелко, чтобы бросить якорь? - спросила она, стараясь не выдать дрожи в голосе. - У меня руки устали.
- Я могу это выяснить.
Пока монах вытаскивал якорь из гнезда и проверял, крепко ли прикреплен к лодке его канат, Мириамель пыталась придумать, что она могла бы сделать, чтобы помочь ему. Чем больше она заставляла его Говорить, тем глубже, казалось, становились его раны. Она поняла, что его прежнее хорошее настроение было всего лишь тонкой кожицей, появившейся на давно израненных местах. Что лучше - поговорить с ним еще, хотя это и причиняет ему боль, или просто оставить его в покое? Она хотела бы, чтобы здесь оказались Джулой или маленький Бинабик с его искусными и бережными прикосновениями.
Когда якорь плюхнулся через борт и веревка со свистом ушла вслед за ним в глубину, спутники некоторое время сидели тихо. Наконец, Кадрах заговорил, и голос его был немного менее напряженным, чем раньше.
- Веревка ушла всего на двадцать аллей или около того. Возможно, мы ближе к берегу, чем я предполагал. И все-таки вы снова должны попытаться уснуть, Мириамель. Завтрашний день будет длинным. Если мы хотим добраться до берега, нам придется грести по очереди - чтобы можно было двигаться не останавливаясь.
- А разве поблизости не может оказаться корабля, который заметил бы и подобрал нас?
- Я не знаю, так ли уж нам это необходимо. Не забывайте, что Наббан теперь полностью принадлежит вашему отцу и Прейратсу. Я думаю, что лучше всего нам тихо подплыть к берегу и исчезнуть в беднейших кварталах острова, а там уж осторожно пробираться к трактиру Ксорастры.
- Ты никогда не рассказывал о Прейратсе, - сказала она смело, про себя горячо молясь, чтобы это не оказалось ошибкой. - Что произошло между вами двумя?
Кадрах вздохнул.
- Вы действительно хотите вынудить меня рассказывать вам о таких мрачных вещах, леди? Только слабость и страх заставили меня упомянуть это в письме - я боялся, что вы примете графа Эдны за нечто лучшее, чем он был на самом, деле.
- Я не буду вынуждать тебя делать то, что может причинить тебе боль. Кадрах, но я бы хотела знать. Эти тайны превыше наших неприятностей, ты не забыл? Не время скрывать их, какими бы скверными они ни были.
Монах медленно кивнул.
- Сказано королевской дочерью и сказано хорошо. Ах, боги земли и неба! Если бы я знал, что в один прекрасный день буду рассказывать подобную историю и называть ее моей жизнью, думаю, я сунул бы голову в печь моего отца.
Мириамель не ответила и плотнее завернулась в плащ. Часть тумана унесло ветром, и под ними, словно поверхность огромного черного стола, простиралось море. Звезды над головой казались слишком маленькими и холодными, чтобы их свет мог долететь до земли. Они висели в небе, тусклые и подобные осколкам мелочно-белого камня.
- Я все-таки что-то вынес из дружбы с нормальными людьми. Были определенные вещи, которых я добился, причем многих из них - честным путем, в первые дни моего ученичества. Одной из этих вещей было величайшее сокровище, о котором никто не знал. То, что я не продал, чтобы купить вина, хранилось у одного из моих старых друзей. Когда было решено, что я больше не гожусь для общества тех, кого я знал и любил, я забрал это у него, несмотря на все возражения и протесты - друг мой знал, что я не смогу сохранить его. Таким образом, когда наступило особенно тяжелое время, я находил торговца древними манускриптами, запрещенными церковью, и получал немного денег в обмен на одну из моих драгоценных книг. Но, как я уже сказал, одна из найденных мною книг была в тысячу раз ценнее всех остальных. Рассказ о том, как я ее раздобыл, сам по себе занял бы целую ночь. Долгое время книга эта была единственной вещью, с которой я не расставался, как бы плохо мне ни приходилось. Потому что, видите ли, я нашел копию "Ду Сварденвирд", легендарной книги безумного Ниссеса - как я слышал, последний экземпляр, сохранившийся до наших дней. Я не знаю, был ли это оригинал, поскольку переплет давно утерян, но... человек, от которого я получил книгу, клялся, что она подлинная; безусловно, если это и была фальшивка, то великолепно сделанная. Но, копия или нет, она содержала в себе подлинные слова Ниссеса, в этом не было никаких сомнений. Никто не мог бы прочесть ужасные вещи, которые прочел я, потом посмотреть на окружающий мир и не поверить прочитанному.
- Я слышала об этом, - сказала Мириамель. - Кем был Ниссес?
Кадрах коротко рассмеялся.
- Вечный вопрос. Он пришел с севера за Элвритсхоллом, с земли черных риммеров, живущих под Пиком Бурь, и представился Фингилу, королю Риммергарда. Он не был придворным магом, но говорят, что именно от него Фингил получил силу, позволившую ему покорить половину Светлого Арда. Может быть, эта сила была мудростью, потому что Ниссес знал все о вещах, существование которых никому не могло даже присниться. Когда Асу'а пал, а Фингил умер, Ниссес стал служить его сыну Хьелдину. Именно в эти годы он написал свою книгу - книгу, в которую он вложил часть тех страшных знаний, что принес с собой с севера, появившись однажды у ворот Финтила. Он и Хьелдин, оба умерли в Асу'а. Молодой король выбросился из окна башни, которая сейчас носит его имя, Ниссес был найден мертвым в комнате, из которой выпрыгнул Хьелдин, без каких-либо следов насилия на нем. На лице его была улыбка, в руках зажата книга.
Мириамель содрогнулась.
- Эта книга... Они говорили о ней - в Наглимувде. Ярнауга сказал, что в ней, предположительно, говорилось о близком явлении Короля Бурь и других подобных вещах.
- А, Ярнауга, - грустно сказал Кадрах. - Как бы он был рад увидеть ее! Но я никогпа не показывал "Ду сварденвирд" ни ему, ни кому-либо другому из носителей свитка.
- Но почему? Если она была у тебя - пусть даже только копия - почему ты не показал ее Моргенсу или остальным? Я думала, что эта книга - одна из тех вещей, из-за которых существует ваш Орден?
- Возможно. Но, к тому времени, когда я кончил читать ее, я не был больше носителем свитка, и я знал это в своем сердце. С того момента, как я перевернул последнюю страницу, я предал любовь к знаниям во имя любви к забвению. Эти две любви не могут сосуществовать. Даже до того, как я отыскал книгу Ниссеса, я далеко зашел по неверной дороге, изучая то, чего не должен знать ни один человек, желающий спокойно спать по ночам. Я завидовал моим товарищам, носителям свитка, Мириамель, завидовал их простому счастью, злился на их спокойную уверенность, что все, что может быть исследовано, можно понять. Они были так уверены, что если достаточно внимательно всмотреться в суть мира, можно будет угадать все его грядущие изменения... но у меня было что-то, чего у них не было. Книга, простое чтение которой не только доказало бы им то, что я уже предполагал, но и разрушило бы основы их мировоззрения. Я был полон ярости, Мириамель, но кроме того, я был полон отчаяния. - Он помолчал, и в голосе его ясно послышалась боль:
- Мир стал другим, с тех пор как Ниссес объяснил его, как будто страницы его книги были пропитаны каким-то медленным ядом, убивающим дух. Я пролистал их все.
- Это звучит ужасно. - Мириамель вспомнила изображение, которое она видела в одной из книг Динивана - рогатый гигант с красными глазами. С тех пор это изображение являлось ей во многих тревожных снах. Может быть, лучше не знать некоторых вещей, оставаясь слепым к картинам и мыслям?
- Ужасно, конечно, но только потому, что это отражает истинный ужас, скрытый под пробуждающимся миром, тени, мечущиеся по другой стороне солнца. Тем не менее, даже такая могучая вещь, как книга Ниссеса, в конечном счете стала для меня не более, чем одним из средств забвения: когда я прочитал ее так много раз, что мне становилось худо при одном взгляде на нее, я стал продавать ее страницы, одну за другой.
- Элисия, Матерь Божья, кто бы стал покупать такое!?
Кадрах хрипло засмеялся:
- Даже те, кто был совершеннно уверен, что это грубая подделка, спотыкались сами об себя в безумной спешке получить из моих рук хотя бы одну-единственную страничку. Запрещенная книга имеет могущественное очарование, дитя мое, но истинно дьявольская книга - а таких очень немного - притягивает любопытных, как мед соблазняет мух. - Его горький смех прервался, перейдя в нечто, похожее на рыдание. - Милостивый Узирис, лучше бы я сжег ее!
- А что Прейратс? - требовательно спросила она. - Ты и ему продавал страницы?
- Никогда! - Кадрах почти кричал. - Даже тогда я знал, что он демон. Он был изгнан из Ордена задолго до моего падения, и каждый из нас знал, какую опасность он собой представляет. - Он успокоился. - Нет, я подозреваю, что он просто часто посещал тех же торговцев антиквариатом, что и я - их очень немного, знаете ли - и отдельные куски могли попасть ему в руки. Он все-таки черезвычайно образован - в темных областях знаний, принцесса, особенно в самых опасных разделах Искусства. Я уверен, что для него было нетрудно выяснить, кто обладает великой книгой, страницы из которой ему удалось найти. Так же легко ему было найти меня, хотя я погрузился глубоко в тень, используя все мои знания, чтобы стать незначительным, почти до невидимости. Но, как я сказал, он нашел меня. Он послал за мной стражников вашего отца. Видите ли, тогда он уже был советником принца, а значит, советником будущего короля.
Мириамель подумала о том дне, когда она впервые встретила Прейратса. Красный священник пришел в апартаменты ее отца в Меремунде, доставив информацию о событиях в Наббане. Юная Мириамель имела трудную беседу со своим отцом, мучительно пытаясь придумать что-нибудь, что могло бы вызвать у него хоть тень улыбки, как это часто бывало прежде, когда она была светом его очей. Пользуясь случаем, чтобы избежать очередной нелегкой беседы с дочерью, Элиас отослал ее. Заинтригованная, она поймала на себе оценивающий взгляд Прейратса.
Даже совсем маленькой девочкой Мириамель умела различать взгляды, которыми обменивались придворные ее отца - раздражение тех, которые считали ее помехой, жалость тех, кто замечал ее одиночество и смущение, и честный расчет в тазах мужчин, думавших, за кого же она в конце концов выйдет замуж и будет ли она удобной королевой после смерти отца. Но никогда раньше до этого момента ее не изучало ничто, подобное нечеловеческому любопытству Прейратса, холодному, как прыжок в ледяную воду. В его глазах, казалось, не было ни малейшего намека на человеческие чувства: откуда-то она знала, что если бы она была разрубленным на куски мясом на столе мясника, выражение этих глаз было бы точно таким же. В то же время он, казалось, смотрел прямо в нее, и даже сквозь нее, как будто каждая ее мысль была обнажена перед ним, корчась под его взглядом. Ошеломленная, она отвернулась и побежала по коридору, отчаянно рыдая. За ее спиной сухо загудел голос алхимика. Она поняла, что для нового приближенного отца она значит не более, чем обыкновенная муха, и что он выкинет ее из головы или безжалостно сокрушит, в зависимости от того, что сочтет нужным. Понимание этого было страшным ударом для девушки, воспитанной в сознании собственной значительности, которая не поколебалась, даже когда она потеряла любовь отца.
Ее отец, несмотря на все свои недостатки, никогда не был чудовищем такого рода. Почему же тогда он допустил Прейратса так близко к себе, что постепенно дьявольский священник стал его ближайшим и доверенным советником? Ответа на этот глубоко тревоживший ее вопрос она найти не могла.
Теперь, сидя в тихо покачивающейся лодке, она старалась спрятать дрожь в голосе.
- Расскажи мне, что случилось. Кадрах.
Монах не хотел продолжать. Мириамель услышала, как его пальцы тихо скребут по деревянному сиденью, как будто он что-то ищет в темноте.
- Они нашли меня в стойле трактира в южном Эрчестере, - вымолвил он наконец. - Я спал там, в навозе. Стражник вытащил меня, швырнул в повозку, и мы поехали к Хейхолту. Это было в самый худший год той ужасной засухи, и все было золотым и коричневым в вечернем свете. Даже деревья казались застывшими и мрачными, как засохшая глина. Я помню, как я смотрел по сторонам, голова, моя гудела, как церковный колокол - я спал, конечно, после долгого запоя - и думал, не та же ли самая засуха, стершая все цвета мира, забила пылью мои глаза, нос и рот.
Солдаты, я уверен, думали, что я еще один преступник, которому не суждено пережить этот вечер. Они разговаривали так, как будто я уже умер, жалуясь друг другу на тягостную обязанность закапывать тело, столь зловонное и немытое, как мое. Стражник даже сказал, что он потребует надбавки за эту неприятную работу. Один из его спутников ухмыльнулся и сказал: "У Прейратса?" Хвастун тотчас же замолчал. Кое-кто из других солдат засмеялся над его замешательством, но голоса их были напряженными, как будто одной мысли о том, чтобы потребовать что-то у красного священника было достаточно, чтобы испортить весь день. Это в первый раз мне дали понять, куда я направляюсь, и я знал, что меня ждет нечто гораздо худшее, чем просто быть повешенным, как вору и предателю - а я был и тем и другим. Я попытался выкинуться из повозки, но меня схватили. "Хо, - сказал один из них, - имя-то он знает!"
"Пожалуйста, - умолял я, - не отводите меня к этому человеку! Если есть в вас эйдонитское милосердие, делайте со мной все, что угодно, только не отдавайте меня священнику". Солдат, который говорил последним, посмотрел на меня, и мне показалось, что какое-то сострадание мелькнуло в его тазах, но он сказал: "И обратить его гнев на нас? Оставить наших детей сиротами? Нет, крепись, и встреть это с открытым лицом, как мужчина".
Я рыдал всю дорогу до Нирулагских ворот.
Повозка остановилась у обитых железом дверей башни Хьелдина, и меня втащили внутрь, слишком подавленного отчаянием, чтобы сопротивляться - однако мое изможденное тело вряд ли смогло бы как-то послужить мне в борьбе с четырьмя здоровыми солдатами. Меня полупронесли через переднюю, потом вверх, как мне показалось, на миллион ступеней. Наверху при моем приближении распахнулись две огромные дубовые двери. Меня протащили через них, словно мешок с мукой, и я упал на колени в захламленной комнате.
Первое, что я подумал, принцесса, это что я каким-то образом упал в озеро крови. Вся комната была алой, каждая ниша, любая щель. Даже мои прижатые к лицу руки изменили цвет. Я в ужасе посмотрел на высокие окна. Все до одного они были сверху донизу застеклены красными стеклами. Заходящее солнце лилось в них, слепя глаза, как будто каждое окно было огромным рубином. Красный свет заливал всю комнату, подобно лучам заката. Казалось, не было никаких тонов, кроме черного и красного. Там были столы и высокие стеллажи, сдвинутые к центру зала, ни один из них не касался стены. Все было завалено книгами и пергаментами, и... другими вещами, на которые я не мог смотреть подолгу. Любопытство священника безгранично. Нет ничего, что он не сделал бы, чтобы узнать правду о чем бы то ни было, по крайней мере если эта правда важна для него. Многие из предметов его исследований, в основном животные, были заперты в клетки, беспорядочно расставленные среди книг. Большинство из них были еще живы, хотя для них, пожалуй, лучше было бы умереть. Учитывая хаос в центре комнаты, стена была удивительно чистой, на ней было изображено только несколько странных символов.
"А, - сказал голос, - приветствую коллегу, носителя свитка!" Это конечно был Прейратс, сидевший в центре своего странного гнезда на узком стуле с высокой спинкой. - Я верю, что твое путешествие сюда было комфортным".
"Не будем тратить слов, - сказал я. Вместе с отчаянием пришло определенное мужество. - Ни ты, ни я, Прейратс, больше не носители свитка. - Чего ты хочешь?"
Он ухмыльнулся. Он совсем не собирался спешить с тем, что было для него приятным развлечением. "Тот, кто когда-либо был членом Оредна, как мне кажется, навсегда остается им, - хихикнул он. - Разве оба мы до сих пор не связаны со старыми вещами, старыми писаниями и старыми книгами?"
Когда он произнес последние слова, у меня упало сердце. Сперва я думал, что он собирается просто мучить меня, чтобы отомстить за свое изгнание из Ордена - хотя другие были более ответственны за это, чем я; я уже начал свое падение во тьму, когда его заставили уйти - теперь я понял, что ему нужно что-то совсем другое. Он явно желал получить какую-то книгу, которой, по его подозрениям, владел я - и у меня не было никаких сомнении в том, о какой книге идет речь.
Около часа продолжалась наша дуэль с ним. Я бился словами, как рыцарь клинком, и некоторое время сумел продержаться - последнее, что теряет пьяница, видите ли, это хитрость, она надолго переживает его душу - но оба мы знали, что в конце концов я сдамся. Я устал, видите ли, очень устал и был болен. Пока мы говорили, в комнату вошли два человека. Это были уже не эркингарды, а мрачно одетые бритоголовые мужчины, выглядевшие темнокожими жителями южных островов. Никто из них не произносил ни слова - возможно, они были немыми - но тем не менее цель их прихода была ясна. Они будут держать меня, чтобы Прейратс мог не отвлекаться на пустяки, когда он перейдет к более сильным методам ведения переговоров. Когда эти двое схватили меня за руки и подтащили к креслу священника, я сдался. Не боли я боялся, Мириамель, и даже не терзании душевных, которые он мог причинить мне. Я клянусь в этом вам, хотя не знаю, имеет ли это какое-то значение. Скорее мне просто уже было все равно. Пусть получит от меня все, что может, думал я. Пусть делает с этим, что хочет. Это наказание не будет незаслуженным, сказал я себе, потому что я так долго блуждал в безднах, что не видел в мире ничего хорошего, кроме самого небытия.
"Ты вольно обращался со страницами одной старой книги, Падреик, - сказал он. - Впрочем, я вспоминаю, что теперь ты называешь себя как-то иначе? Неважно. Мне нужна эта книга. Если ты скажешь мне, где ты ее прячешь, то свободно уйдешь дышать вечерним воздухом, - он махнул рукой в сторону расстилавшегося за алыми окнами мира. - Если нет... - он указал на определенные предметы, лежавшие на столе у его руки, предметы, покрытые пятнами засохшей крови.
"У меня ее больше нет", - сказал я ему. Это было правдой. Я продал последние несколько страниц две недели назад: я отсыпался, пропив выручку за них, в этом грязном стойле.
Он сказал: "Я не верю тебе, козявка". Потом его слуги обрабатывали меня, пока я не закричал. Когда я все равно не смог сказать ему, где книга, он стал принимать меры сам, и остановился только тогда, когда я не мог больше кричать и голос мой превратился в надтреснутый шепот. "Хм, - сказал он, почесывая подбородок, как бы передразнивая доктора Моргенса, который часто размышлял таким образом над сложным переводом. - Похоже, придется поверить тебе. Трудно предположить, что такая падаль, как ты, станет молчать только из моральных соображений. Назови мне, кому ты их продал, всех до единого".
Молча проклиная себя за убийство этих торговцев - потому что я знал, что Прейратс убьет их и заберет себе все имущество, ни секунды не раздумывая, - я назвал ему все имена, которые мог вспомнить. Если я колебался, мне помогали его... его... его слуги...
Кадрах внезапно разразился отчаянными рыданиями. Мириамель слышала, как он пытается подавить их, потом у него начался приступ кашля. Мириамель сжала его холодную руку, чтобы дать понять, что она с ним. Через некоторое время дыхание его стало ровным.
- Извините, принцесса, - простонал он. - Я не люблю думать об этом.
В глазах Мириамели тоже стояли слезы.
- Это моя вина. Я не должна была заставлять тебя говорить об этом. Давай остановимся, и ты поспишь.
- Нет. - Она чувствовала, как он дрожит. - Нет, я это начал. В любом случае, я не смогу хорошо спать. Может быть, будет легче, если я кончу этот рассказ. - Он протянул руку и погладил ее по голове. - Я думал, что он получил все, чего хотел, но оказался не прав. "Что если у этих джентльменов больше нет страничек, которые так мне нужны, Падреик?" - спросил он. Ах, боги, нет ничего отвратительнее, чем улыбка этого священника! - Я думаю, ты должен рассказать мне все, что помнишь. Немного разума еще осталось в твоей пропитанной вином голове, так ведь? Валяй, расскажи мне, козявка".
И я рассказал ему, каждый абзац и каждую строчку, все, что помнил, перескакивая с одного на другое, чего и следовало ожидать от такого искалеченного существа, каким я был. Он оказался крайне заинтересованным в таинственных словах Ниссеса о смерти, в особенности о фразе "говорить сквозь пелену", которую я считал названием ритуала, позволяющего достичь того, что Ниссес называл Песнями Верхнего Воздуха, то есть мысли тех, кто каким-то образом находится вне морали - как уже умерших, так и никогда ре живших. Я изрыгнул все это, изо всех сил стараясь угодить, а Прейратс сидел и кивал, кивал... Его лысая голова блестела в странном алом свете.
Каким-то образом во время этого испытания мне удалось заметить нечто странное. Как вы можете себе представить, все это продолжалось довольно долго, но поскольку о своих воспоминаниях я говорил свободно, меня перестали бить, а один из безмолвных слуг даже дал мне чашку воды, чтобы голос звучал громче и яснее. Пока я продолжал, с готовностью отвечая на вопросы Прейратса, словно ребенок, принимающий первую святую мансу, я заметил что-то беспокоящее в том, как свет двигался через комнату. Сперва в своем измученном болезненном состоянии я был убежден, что каким-то образом Прейратс заставил солнце катиться вспять, потому что свет, который должен был двигаться через кровавые окна с востока на запад, вместо этого скользил в обратную сторону. Я задумался над этим - в такие моменты лучше думать о чем-то другом, а не о том, что происходит с тобой, - и понял наконец, что законы мироздания все-таки не могут быть отменены. Скорее дело было в башне, или по крайней мере в верхней секции, в которой мы находились. Она медленно крутилась в том же направлении, что и солнце, чуть быстрее, чем оно, крутилась так медленно, что, как я думаю, этого нельзя было заметить снаружи. Так вот почему ничто не должно было прислоняться к каменным стенам этой комнаты, подумал я. Даже под страшным грузом моей боли и ужаса я восхищался огромными механизмами и колесами, которые, должно быть, бесшумно двигались за тяжелой каменной кладкой или у меня под ногами. Такие вещи некогда черезвычайно интересовали меня. В юности я проводил много часов, изучая законы небесной механики, и, да помогут мне боги, это дало мне повод не думать о том, что было сделано со мной и что я делал со своими товарищами.
Оглядывая круглую комнату, я продолжал свою болтовню. В первый раз я увидел слабые знаки, вырезанные на красном оконном стекле, и как тени этих знаков, выступающие слабыми, чуть более темными линиями, пересекают странные символы, изображенные на внутренних стенах башни. Я не мог придумать никакого другого объяснения, кроме того, что Преиратс превратил верхнюю секцию башни Хьелдина в своего рода огромные водяные часы - указывающее время сооружение огромной величины и сложности. Я думал и думал, но, вплоть до сего дня не смог придумать никакого объяснения, которое достаточно хорошо соответствовало бы всем этим фактам. Черное Искусство, которому посвятил себя Прейратс, сделало песочные и солнечные часы беспомощно неточными.
Мириамель не перебивала его довольно долго, потом наконец спросила:
- Итак, что же было дальше?
Кадрах все еще медлил. Когда он продолжил, то стал говорить чуть быстрее, как будто эта часть была для него еще более неприятна, чем предшествующая.
- После того, как я кончил рассказывать Прейратсу все, что знал, он обдумывал услышанное, пока последнее серебро заката не ушло из одного окна и не появилось в углу следующего. Тогда он встал, махнул рукой, и один из его слуг подошел ко мне сзади. Что-то ударило меня по голове, и больше я ничего не помню. Я проснулся в чаще у Кинслага, моя разорванная одежда была покрыта пятнами засохшей крови. Думаю, они приняли меня за мертвого. Конечно, Прейратс не счел меня достойным никаких усилий, даже и того, чтобы как следует убить. - Кадрах остановился, чтобы перевести дыхание. - Вы можете подумать, что я должен был быть очень счастлив, что остался жив, чего никак нельзя было ожидать, но все, что я мог сделать, это заползти подальше в кустарник и ждать там смерти. Но дни были теплые и сухие; я не умер. Когда я достаточно оправился, я пошел в Эрчестер. Там я украл какую-то одежду и немного еды. Я даже выкупался в Кинслаге, и после этого смог пойти туда, где продавалось вино. - Монах застонал. - Но я не мог покинуть город, хотя безумно стремился к этому. Вид башни Хьелдина, возвышавшейся над внешней стеной Хейхолта, ужасал меня; тем не менее я не мог бежать: я чувствовал себя так, как будто Преиратс вытащил часть моей души и держит меня на привязи, как будто он в любое время мог позвать меня назад и я бы пошел. И все это несмотря на тот факт, что его, очевидно, совершенно не заботило, жив я или мертв. Я оставался в городе, воровал, пил, безуспешно пытался забыть то ужасное предательство, которое я совершил. Я не забыл конечно - я никогда не забуду этого - хотя постепенно я стал достаточно силен для того, чтобы вывернуться из-под тени башни и бежать из Эрчестера, - казалось, он собирался сказать что-то еще, но потом только содрогнулся и замолчал.
Мириамель снова схватила руку монаха, царапавшую деревянную скамью. Где-то к югу раздался одинокий крик чайки.
- Но ты Не можешь винить себя. Кадрах. Это глупо. Всякий бы сделал то же, что и ты.
- Нет, принцесса, - печально пробормотал он, - не всякий. Некоторые умерли бы, прежде чем поделиться такими страшными секретами. И, что более важно, другие не отдали бы сокровища, особенно такого опасного сокровища, как книга Ниссеса, за несколько кувшинов вина. Мне оказали священное доверие. Это то, для чего был предназначен Орден Манускрипта, Мириамель, - для того, чтобы сохранять знание, и для того, чтобы уберечь его от таких, как Прейратс. Я не сделал ни того, ни другого. Кроме того. Орден предназначался для того, чтобы наблюдать за возвращением Инелуки, Короля Бурь. А я способствовал этому, потому что я уверен, что дал Прейратсу способы найти Инелуки и заинтересовать его в делах людей - и все это зло я совершил просто для того, чтобы спокойно пьянствовать и делать свой помутневший мозг еще немного темнее.
- Но почему Прейратс хотел узнать все это? Почему он так интересовался смертью?
- Я не знаю, - голос Кадраха звучал устало. - Его разум сгнил, как прошлогоднее яблоко. Кто знает, какие чудовища могут вылупиться у такой твари?
Рассердившись, Мириамель сжала его руку.
- Это не ответ.
Кадрах немного выпрямился.
- Простите, моя леди, но у меня нет ответов. Единственное, что я могу сказать, судя по вопросам, которые задавал мне Прейратс, я не думаю, что он искал встречи с Королем Бурь, особенно в первое время. Нет, у него был какой-то другой интерес в том, что он называл "говорить сквозь пелену". И я думаю, что когда он начал исследования в этих лишенных света областях, он был замечен. Большинство живущих смертных, которые были обнаружены там, уничтожены или лишены разума, но я думаю, что в Прейратсе почувствовали возможный инструмент будущего возмездия Инелуки. Судя по тому, что вы и другие рассказывали мне, он действительно оказался очень полезным инструментом.
Мириамель, замерзшая на ночном ветру, сжалась в комочек. Что-то из того, что сейчас сказал Кадрах, засело у нее в голове, требуя размышлений.
- Я должна подумать.
- Если я внушил вам отвращение, моя леди, в этом нет ничего удивительного. Я стал невыразимо отвратителен даже сам себе.
- Не говори глупостей. - Она импульсивно подняла его холодную руку и прижала ее к своей щеке. Ошеломленный, он замешкался на мгновение, прежде чем отнять ее. - Ты совершал ошибки. Кадрах, так же, как и я, так же, как и многие другие. - Она зевнула. - Теперь нам надо поспать, чтобы утром мы смогли снова начать грести. - Она проползла мимо него по направлению к импровизированной каюте.
- Моя леди? - сказал монах, в его голосе явственно слышалось удивление, но она не сказала больше ни слова.
Спустя некоторое время, когда Мириамель уже погружалась в сон, она услышала, как он заполз под укрытие из промасленной тряпки. Он свернулся у ее ног, но дыхание его оставалось тихим, как будто он тоже размышлял о чем-то. Вскоре мягкий плеск волн и покачивание стоявшей на якоре лодки засосало ее в сон.

4 ВСАДНИКИ РАССВЕТА

Несмотря на холодный утренний туман, серым плащом завесивший Сесуадру, Новый Гадринсетт пребывал почти в праздничном настроении. Прибытие отряда троллей, который Бинабик и Саймон переправили через замерзающее озеро, было первым радостным происшествием в этом году, в котором все остальные события были почти сплошь дурными. Когда Саймон и его маленькие друзья шли по последнему обдуваемому ветром отрезку старой дороги ситхи, волна гомонящих ребятишек, опередивших своих родителей, выплеснулась им навстречу. Горные бараны, закаленные в шуме селений Йиканука, не сбивались с шага. Некоторые тролли - пастухи и охотники - протягивали жесткие коричневые руки и сажали к себе в седла самых маленьких детей. Один мальчик, не ожидавший такого внезапного и близкого знакомства с вновь прибывшими, разразился громким плачем. Тролль, поднявший его, огорченно улыбаясь через редкую бороду, бережно, но крепко держал брыкающегося парнишку, чтобы тот не свалился прямо на сшибающиеся рога баранов. Вопли мальчика перекрывали даже крики остальных детей и непрерывный звон и гудение марша Йиканука.
Бинабик предупредил принца Джошуа о прибытии своих соплеменников до того, как повел Саймона в лес; в свою очередь, принц предпринял все возможное, дабы организовать надлежащую встречу. Баранов отвели в теплые стойла в пещерах, где они могли жевать сено вместе с лошадьми Нового Гадринсетта, потом Ситки и ее тролли, все еще окруженные толпой разинувших рты поселенцев, промаршировали к овеваемой ветрами громаде Дома Расставания. Жалкие продовольственные запасы Сесуадры соединили с дорожным провиантом троллей, и все были приглашены к скромной трапезе. Теперь в Новом Гандринсетте было уже достаточно горожан, так что прибавление сотни даже таких миниатюрных мужчин и женщин сделало пещерный дворец ситхи забитым почти до отказа, но зато в зале сразу стало теплее. Еды было маловато, но общество получилось захватывающе экзотичное.
Сангфугол в своем лучшем - разве что только слегка потертом - камзоле представил на суд собравшихся несколько любимых старых песен. Тролли аплодировали, хлопая ладонями по сапогам - этот обычай весьма очаровал жителей Нового Гадринсетта. Мужчина и женщина из Йиканука, побуждаемые своими товарищами, в свою очередь, показали акробатический танец с крючковатыми пастушьими пиками, состоявший из огромного количества прыжков и трюков. Большинство населения Гадринсетта, даже те, кто пришел во дворец, подозрительно настроенные к маленьким чужеземцам, слегка оттаяли. Только горожане, приехавшие непосредственно из Риммергарда, казалось, сохраняли недобрые чувства; долгая вражда троллей и риммеров не могла прекратиться после одного ужина с песнями и танцами.
Саймон с гордостью наблюдал за происходящим. Он не пил, поскольку кровь все еще неприятно постукивала в висках после вчерашнего канканга, но ему было так тепло и хорошо, как будто он опрокинул целый мех. Все защитники Сесуадры были рады прибытию союзников - любых союзников. Тролли были малы ростом, но Саймон еще со времен Сиккихока помнил, какими храбрыми бойцами они себя показали. Все равно было мало шансов на то, что люди Джошуа смогут остановить Фенгбальда, но по крайней мере обстоятельства теперь были лучше, чем днем раньше. А лучше всего было то, что Ситки торжественно просила Саймона сражаться вместе с троллями. Насколько он мог понять, они никогда не просили об этом утку, так что это, безусловно, была большая честь. Кануки высокого мнения о его храбрости, сказала Ситки, и о его верности Бинабику.
Саймон не мог не гордиться собой, хотя и решил пока что держать это при себе. Оглядывая длинный стол, он радостно улыбался всякому, чей взгляд встречался с его взглядом.
Когда появился Джеремия, Саймон заставил его сесть рядом с собой. В компании принца и других "высоких лиц", как называл их Джеремия, бывшему мальчику свечника гораздо больше нравилось прислуживать Саймону в качестве его личного слуги - что Саймон вовсе не находил удобным.
- Это не правильно, - проворчал Джеремия, уставившись на чашу, поставленную перед ним Саймоном. - Я твой оруженосец, Саймон. Я не должен сидеть за столом у принца. Я должен наполнять твою чашу.
- Глупости! - Саймон беззаботно махнул рукой. - Здесь все совсем не так. Кроме того, если бы ты ушел из замка тогда же, когда я, приключения были бы у тебя, а я бы трясся в подвале в обществе Инча.
- Не говори так! - задохнулся Джеремия, и в глазах его внезапно появился ужас. - Ты не знаешь... - Он пытался овладеть собой. - Нет, Саймон, даже не говори так - ты можешь накликать беду, а вдруг это сбудется? - Выражение его лица медленно менялось, страх уступал место задумчивости. - Кроме того, ты в любом случае не прав, Саймон. Со мной не могло случиться такого - дракон, волшебный народ - ничего подобного. Если ты не видишь, что ты особенный, значит, - он набрал побольше воздуха, - значит ты просто глупый.
От этого разговора Саймону стало еще более неловко.
- Ты уж реши как-нибудь, особенный или глупый, - проворчал он.
Джеремия уставился на него, пытаясь осмыслить сказанное. Казалось, он собирался продолжить эту тему, но потом на лице его появилась насмешливая улыбка.
- Хммм. "Особенно глупый", пожалуй, подойдет тут лучше всего, раз уж ты настаиваешь.
С облегчением почувствовав под ногами более твердую почву, Саймон окунул пальцы в чашу с вином и брызнул в лицо Джеремии, заставив своего друга шипеть и отплевываться.
- А вы, сударь, ничуть не лучше. Но ничего. Я совершил помазание и отныне буду называть вас сир Глупо Особенный. - Он еще раз брызнул вином. Джеремия зарычал и ударил по чаше, расплескав остатки вина на рубашку Саймона, потом они начали бороться, хохоча и колотя друг друга, как разыгравшиеся медвежата.
- Особенно Глупый!
- Глупо Особенный!
Собрание, все еще добродушно настроенное, несколько заинтересовалось борьбой. Гости, сидевшие в непосредственной близости от сражающихся, подвинулись, чтобы дать им место. Принц Джошуа прилагал все усилия, чтобы сохранять невозмутимость радушного хозяина, но ему это плохо удавалось. Леди Воршева открыто смеялась.
Тролли, чьи торжества обыкновенно проходили среди внушающих священный трепет громад Чидсика Уб-Лингита, где никак не могли появиться два борющихся друга, обливающих вином себя и окружающих, наблюдали за происходящим с мрачным интересом. Некоторые вслух спрашивали, какое предзнаменование или пророчество будет исполнено победителем, другие - не оскорбят ли они религиозные чувства гостеприимных хозяев, если тихонько заключат между собой несколько пари об исходе поединка. После тихого совещания было решено, что то, что остается незамеченным, не может оскорбить. Несколько раз положение на поле битвы в корне менялось, и тот или Другой из соперников неожиданно оказывался на грани сокрушительного поражения.
По мере того, как проходили минуты, и ни один из бойцов не выказывал ни малейшего желания сдаться, интерес троллей возрастал. Совершенно очевидно, объясняли наиболее космополитичные из кануков, что если такое происходит на торжественном банкете в пещере равнинных Пастыря и Охотницы, это не может быть просто состязанием. Скорее, говорили они своим товарищам, это какой-то черезвычайно запутанный танец, испрашивающий у богов удачу и силу в грядущей битве. Нет, говорили другие, это не что иное, как обычный поединок за право сочетаться браком. Это часто случается между баранами, так почему такого не может быть у низоземцев?
Когда Саймон и Джеремия поняли, что взгляды почти всех собравшихся устремлены на них, борьба тут же прекратилась. Два ошеломленных бойца, взмокшие и раскрасневшиеся, немедленно поставили на место свои стулья и занялись едой, не смея поднять глаз. Тролли огорченно перешептывались. Какая жалость, что не было ни Ситки, ни Бинабика, которые могли бы перевести и задать множество вопросов, возникших по поводу этого странного ритуала. Случай лучше разобраться в обычаях утку был упущен, по крайней мере на ближайшее время.

***

У Дома Расставания стояли Бинабик и его невеста, по щиколотку в снегу, засыпавшем крошащиеся плиты Сада Огня. Холод их не пугал - поздняя весна в Йикануке могла быть и хуже, а они так давно не были вдвоем.
Укрытая капюшонами пара стояла лицом к лицу, так близко, чтобы дыхание согревало щеки. Бинабик протянул руку и нежно смахнул тающую снежинку со щеки Ситки.
- Ты даже еще красивее, - сказал он. - Я думал, что это шутки моего бесконечного одиночества, но ты еще красивее, чем я тебя помнил.
Ситки засмеялась и притянула его еще ближе к себе.
- Лесть, Поющий Человек, лесть. Ты практиковался в этом искусстве на здешних огромных женщинах? Смотри, одна из них когда-нибудь рассердится и раздавит тебя.
Бинабик шутливо нахмурился.
- Но я не вижу никого, кроме тебя, Ситкинамук, и так оно было всегда с тех пор, как твои глаза раскрылись передо мной.
Она обняла его и сжала так крепко, как только могла. Потом она отпустила его, повернулась и пошла дальше. Бинабик зашагал рядом, в ногу с ней.
- Ты привезла хорошие новости, - сказал он. - Я беспокоился о наших людях, после того как покинул Озеро голубой глины.
Ситки пожала плечами.
- Мы справимся. Дети Шедды всегда справлялись. Но убедить моих родителей отпустить сюда даже такой небольшой отряд было потруднее, чем вытащить камень из ноги рассерженного барана.
- Пастырь и Охотница смирились с тем, что все, о чем писал Укекук, - правда. Но неприятности не становятся более приемлемыми оттого, что их признают настоящими. Во всяком случае Джошуа и другие действительно очень благодарны - каждая рука, каждый глаз могут помочь нам. Пастырь и Охотница сделали доброе дело, пусть и без особого желания. - Он помолчал. - И ты тоже сделала доброе дело. Я хотел поблагодарить тебя за твою доброту к Саймону.
Она озадаченно посмотрела на него.
- Что ты хочешь сказать?
- Ты просила его присоединиться к войску канунов. Это много значило для него.
Ситки улыбнулась.
- Но это не было одолжением, возлюбленный мой. Это заслуженная честь. Таков выбор кануков - и не только мой, но и тех людей, которые пришли со мной.
Бинабик удивленно посмотрел на нее:
- Но они же его не знают?
- Некоторые знают. Среди этой сотни есть несколько человек, которые спускались с нами с Сиккихока. Ты конечно видел Сненека? Те, кто был у Сиккихока, многое рассказали остальным. Твой юный друг произвел сильное впечатление на наш народ, возлюбленный.
- Юный Саймон, - - Бинабик некоторое время помолчал. - Странно так думать о нем, но я знаю, что ты права.
- Он очень вырос, твой друг, даже с тех пор, как мы растались у озера. Ты, конечно, заметил это.
- Ты ведь не о росте говоришь? Он всегда был большим, даже для своего народа.
Ситки засмеялась и снова обняла его.
- Нет, конечно нет. Я только хочу сказать, что он теперь выглядит, как человек, прошедший Тропой Возмужания.
- У низоземцев нет наших обычаев, любовь моя, но в некотором роде весь прошлый год был для него Тропой Возмужания. И я не думаю, что она уже пройдена до конца. - Бинабик покачал головой, потом осторожно взял ее за руку. - Но тем не менее я был несправедлив к нему, подумав, что ты позвала его по доброте. Он молод и быстро меняется. Я слишком близок к нему, и потому, возможно, вижу не так ясно, как ты.
- Ты видишь яснее, чем любой из нас, Бинбиниквегабеник. Вот почему я люблю тебя - и вот еще почему никакая беда не должна коснуться тебя. Я не дала ни секунды покоя моим родителям, пока они не позволили мне быть рядом с тобой и привести к тебе отрад моего народа.
- Ах, Ситки, - сказал он задумчиво. - В эти ужасные дни тысячи и тысячи самых стойких троллей не мости бы сохранить нас в безопасности - но то, что ты снова со мной, лучше миллиона копий.
- Снова лесть, - засмеялась она. - Но так прекрасно сказанная.
Рука об руку они шли сквозь снег.

***

Провизии было маловато, но дров хватало. В Доме Расставания из бревен был сложен такой высокий костер, что потолок почернел от дыма. В другое время Саймон огорчился бы, видя такую грязь в священном месте ситхи, но сегодня ему казалось, что все правильно - во времена, бедные надеждой, это был смелый и красный жест. Он смотрел на круг людей, образовавшийся у огня, когда ужин был закончен.
Большинство поселенцев побрели назад к своим спальням - палаткам и пещерам, устав после долгого дня и неожиданного праздника. Некоторые тролли тоже ушли проверить, как устроили их баранов, ибо что, спрашивали они себя, могут низоземцы знать о баранах? Другие отправились в постели - вниз, в пещеры, которые приготовили для них люди принца. Бинабик и Ситки теперь сидели за высоким столом принца и тихо переговаривались. Их лица были гораздо серьезнее, чем у прочих собравшихся, которые весело передавали по кругу бурдюки с драгоценным вином. Саймон на мгновение задумался, потом пошел к сидящим у огня. Леди Воршева оставила стол принца и направилась к двери. Герцогиня Гутрун сопровождала ее, бережно поддерживая, словно мать, приглядывающая за озорным ребенком, но, увидев Саймона, Воршева остановилась. Живот ее уже заметно увеличился.
- Моя леди. Герцогиня. - Он подумал, не следует ли ему поклониться, но потом вспомнил, что обе они видели его потасовку с Джеремией. Он покраснел и низко нагнул голову, чтобы не встретиться с ними взглядом.
Голос Воршевы звучал так, как будто она улыбалась:
- Принц Джошуа говорит, что эти тролли - твои друзья, Саймон, - или я должна называть тебя сир Сеоман?
Еще того не легче. Щеки Саймона пылали.
- Просто Саймон, моя леди, прошу вас.
Герцогиня Гутрун усмехнулась:
- Да поможет тебе Бог, паренек, не надо так смущаться. Воршева, пусть он пойдет и присоединится к остальным. Он молодой человек, и хочет остаться допоздна, пить и хвастаться.

Предыдущая страница 17 Следующая страница


Дорога ветров 18

Воршева бросила на нее острый взгляд, потом лицо ее смягчилось.
- Я хотела только сказать ему... - она повернулась к Саймону. - Я хотела бы больше узнать о тебе. Я думала, что странной была наша жизнь, после того как мы ушли из Наглимунда, но когда Джошуа рассказал мне о том, что видел ты... - Она грустно засмеялась и положила руку на живот. - Но хорошо, что благодаря этому мы получили подмогу. Я никогда не видела ничего похожего на этих троллей.
- Ты же давно... мммххх... знала Бинабика, - сказала герцогиня и зевнула, прикрывшись рукой.
- Да, но один маленький человек и такое множество, это совсем... совсем разные вещи. - Воршева повернулась к Саймону, как бы в надежде найти у него поддержку:
- Ты понимаешь?
- Понимаю, леди Воршева, - он улыбнулся своему воспоминанию. - Первый раз, когда я увидел место, где живет народ Бинабика - сотни пещер, раскачивающиеся веревочные мосты и тролли, молодые и старые, больше, чем вы можете вообразить - да, это далеко не то, что знать одного Бинабика.
- Именно так, - Воршева кивнула. - Что ж, еще раз спасибо. Может быть, как-нибудь у тебя найдется время, чтобы посидеть со мной и рассказать немного о своих путешествиях. Теперь я иногда плохо себя чувствую, а Джошуа так беспокоится, если я выхожу немного прогуляться вокруг. - Она снова улыбнулась, но в улыбке ее была горечь. - Так что хорошо иметь спутника.
- Конечно, леди. Это большая честь для меня.
Гутрун потянула Воршеву за рукав.
- Пойдем, наконец. Дай молодому человеку пойти и побеседовать с его друзьями.
- Конечно. Что ж, доброй ночи тебе, Саймон.
- Доброй ночи, мои леди. - Он поклонился им вслед, и на сей раз это вышло несколько более грациозно. Судя по всему, в поклонах тоже была необходима практика.
Когда Саймон подошел к огню, Сангфугол поднял глаза. Арфист выглядел усталым. Старый Таузер сидел подле него, бессвязно доказывая что-то, о чем арфист, судя по всему, уже и не думал.
- Вот и ты, - сказал Сангфугол. - Садись. Выпей вина. - Он протянул Саймону полный бурдюк.
Саймон сделал небольшой глоток - просто для того, чтобы не расстраивать компанию.
- Мне понравилась песня, которую ты пел сегодня - про медведя.
- Мелодия Осгала? Да, она неплохая. Ты как-то говорил, что там, наверху, в стране троллей, естьмедведи, вот я я подумал, что им должно понравиться.
У Саймона не хватило духу сказать, что только один из ста их сегодняшних гостей знал несколько слов на вестерлинге, так что Санпругол мог бы петь даже о болотной грязи, и они бы ничего не заметили. Как бы то ни было, хотя смысл песни и оставался для них неясным, кануки действительно наслаждались энергичной мелодией и жуткими гримасами Сангфугола.
- Ты видел, как они аплодировали? - спросил он вместо этого. - Я думал, что крыша обвалится.
- По сапогам били. - При воспоминании об этом триумфе Санпругол гордо выпрямился. Может быть он был единственным арфистом во всем Светлом Арде, которому когда-либо аплодировали ноги троллей - такого не рассказывали даже о легендарном Эоине эк-Клуасе.
- Сапоги? - Таузер наклонился и вцепился в колено Сангфугола, - А кто вообще научил их носить сапоги, вот что хотел бы я знать? Горные дикари не носят сапог.
Саймон начал было что-то объяснять шуту, но Санпругол раздраженно покачал головой.
- Ты опять несешь чушь, Таузер. Ты ничего не знаешь о троллях.
Сконфуженный шут виновато огляделся. Вид у него был жалкий.
- Я просто думал, что это странно... - Он перевел взгляд на Саймона. - А ты знаешь их, сынок? Вот этих маленьких людей?
- Знаю. Один из них Бинабик, мой друг. Ты же часто видел его здесь, верно?
- Верно, верно, - закивал Таузер, но его водянистые глаза смотрели в никуда, и Саймон не был уверен, что старый шут действительно помнит его друга.
- После того, как мы ушли из Наглимунда и отправились к Драконовой горе, - осторожно сказал Саймон. - К той самой горе, которую ты помог нам найти, Таузер, когда рассказал принцу о мече Торне, а после того, как мы ушли с горы, мы попали в то место, где живет народ Бинабика, и встретились с их королем и королевой. А теперь они прислали этих людей помочь нам.
- Ах, это очень мило. Очень любезно. - Таузер подозрительно покосился на ближайшую группу троллей у другой стороны костра. Маленькие люди весело смеялись и бросали кости в отсыревшие опилки. Старый шут, просветлев, поднял глаза. - И они здесь благодаря моим словам?
Саймон помедлил.
- В некотором роде да. Так оно и есть, - сказал он наконец.
- Ха. - Таузер улыбнулся, обнажив остатки сохранившихся зубов. Он казался по-настоящему счастливым. - Я сказал Джошуа и остальным про мечи... про оба меча. - Он снова взглянул на троллей. - Что они делают?
- Бросают кости.
- Раз уж по моей милости они пришли сюда, я должен научить их играть по-настоящему. Я научу их Бычьему Рогу. - Таузер встал и сделал несколько заплетающихся шагов туда, где играли тролли. Потом он плюхнулся среди них, скрестив перед собой ноги, и начал объяснять правила игры в Бычий Рог. Тролли посмеивались над его явным опьянением, но тоже, казалось, были довольны неожиданным визитом. Вскоре шут и тролли представляли собой довольно любопытное зрелище - одурманенный напитками и возбуждением вечера Таузер пытался объяснить наиболее тонкие нюансы игры в кости группе крошечных горных мужчин, не понимавших ни одного слова из его объяснений.
Саймон, смеясь, обернулся к Санпруголу.
- Это, наверное, займет его по меньшей мере на несколько часов.
Санпругол скорчил кислую гримасу.
- Жалко, что я сам до этого не додумался. Я мог бы давным-давно отправить его надоедать им.
- Незачем тебе присматривать за Таузером. Я уверен, что если бы ты сказал Джошуа, как ненавидишь эту работу, он нашел бы кого-нибудь другого, кто смог бы заниматься этим.
Арфист покачал головой:
- Это не так просто.
- Почему? - с близкого расстояния Саймон видел темную пыль в морщинках вокруг глаз арфиста и грязное пятно на лбу под кудрявыми волосами. Казалось, арфист потерял большую часть своей былой элегантности, но Саймон вовсе не был уверен, что это хорошо. Неряшливый Сангфугол казался чем-то противоестественным, вроде неаккуратной Рейчел или неуклюжего Джирики.
- Таузер был хорошим человеком, Саймон, - арфист говорил медленно, неохотно. - Нет, это нечестно. Он остается хорошим человеком, я полагаю, но теперь он главным образом стар и глуп, да к тому же пьян, если только ему представится такая возможность. Он не злой, он просто утомительный. Но когда я только начинал работать у принца, Таузер нашел время помочь мне, хотя никто его об этом не просил. Это была только его доброта. Он учил меня песням и мелодиям, которых я не знал, рассказывал, как правильно пользоваться голосом, чтобы он не подвел меня в нужный момент. - Сангфугол пожал плечами:
- Как я могу отвернуться от него только потому, что мне надоело с ним возиться?
Поблизости голоса троллей стали громче, но то, что можно было принять за начало спора, оказалось песней, гортанной и отрывистой; более странную мелодию трудно было себе представить, но в ней было столько юмора, что даже ни слова не понимавший Таузер в гуще певцов радостно хихикал и хлопал в ладоши.
- Посмотри на него, - несколько смущенно сказал Сангфугол, - он ничем не отличается от ребенка - и нечто подобное, возможно, ждет всех нас. Ненавидеть его - все равно что ненавидеть ребенка, который не ведает, что творит.
- Но он, похоже, доводит тебя до бешенства!
Арфист фыркнул.
- А разве дети иногда не доводят до бешенства своих родителей? Но однажды родители сами становятся детьми, и тогда они плачут, плюются и обжигаются на кухонной плите, а их выросшие дети должны страдать. - В его смехе не было радости. - Я думал, что навсегда ушел от матери, когда покинул ее в поисках счастья. И вот - смотри, что я получил за то, что не был верен ей. - Он указал на Таузера, который пел вместе с троллями, запрокинув голову и взлаивая без слов и мелодии, словно собака в лунную ночь перед осенним равноденствием.
Улыбка, вызванная этим зрелищем, быстро погасла на лице Саймона. У Сангфугола и прочих по крайней мере был выбор - оставаться с родителями или бежать от них. У сироты выбора быть не могло.
- Есть еще и другая сторона. - Сангфугол повернулся, чтобы посмотреть на Джошуа, все еще поглощенного беседой с Бинабиком. - Есть люди, которые даже после смерти своих родителей не могут освободиться от них. - Взгляд, обращенный к принцу, был полон любви и, как это ни удивительно, ярости. - Иногда кажется, что он пальцем боится пошевельнуть из страха перешагнуть через тень памяти о старом короле Джоне.
Саймон смотрел на длинное худощавое лицо Джошуа.
- Он слишком много тревожится.
- Да, даже когда в этом нет никакого смысла. - При этих словах Сангфугола вернулся невероятно важный Таузер, которого канканг его новых друзей явно поднял на качественно более высокую ступень опьянения.
- Нас вот-вот атакует тысячное войско Фенгбальда, Сангфугол, - рявкнул Саймон. - По этой пустячной причине можно и потревожиться слегка. Иногда, знаешь ли, тревогу называют необходимостью принимать решения.
Арфист, оправдываясь, махнул рукой.
- Я знаю, и я не собираюсь критиковать его талант военачальника. Если кто-нибудь и способен выиграть эту битву, то это наш принц. Но я клянусь тебе, Саймон, иногда мне кажется, что если бы Джошуа посмотрел под ноги и увидел, сколько букашек и козявок он давит при каждом шаге, он навеки перестал бы ходить. Нельзя быть вождем, а тем более королем, если любая рана, нанесенная кому-нибудь.из твоих людей, саднит, как твоя собственная. Джошуа слишком много страдает за других, чтобы когда-нибудь быть счастливым на троне.
Таузер слушал, и глаза его были живыми и внимательными.
- Он сын своего отца, это уж точно.
Сангфугол раздраженно помотал головой.
- Опять ты говоришь ерунду, старина. Престер Джон был его полной противоположностью, как известно - кому как не тебе это знать.
- Ах, - сказал Таузер с неожиданной серьезностью. - Ах. Да. - Он помолчал. Казалось, он хочет сказать что-то еще, но вместо этого старый шут резко повернулся и снова ушел.
Саймон, пожав плечами, немедленно выбросил из головы странное замечание старика.
- Но, Сангфугол, как может добрый король оставаться спокойный и равнодушным, когда народ его страдает? Ты думаешь, он должен забыть об этом?
- Нет! Кровь Эйдона, нет! - иначе он был бы ничуть не лучше своего сумасшедшего брата. Но скажи мне, разве, порезав палец, ты уляжешься в постель и будешь лежать там, пока палец не заживет? Или ты остановишь кровь и продолжишь свое дело?
Саймон обдумал это.
- Ты хочешь сказать, что Джошуа ведет себя вроде того фермера из старой истории - того, который купил на рынке самую толстую, самую жирную свинью, а потом у него не хватило духу заколоть ее, так что семья фермера умерла с голоду, а свинья осталась жива?
Арфист рассмеялся.
- Ну да. Только я не говорю, что Джошуа должен позволить, чтобы его людей закололи, как свиней - просто иногда несчастья случаются независимо от того, как сильно добрый король хочет предотвратить их.
Они сидели молча, глядя в огонь, и Саймон обдумывал сказанное его другом. Наконец, решив, что Таузера вполне можно оставить в компании кануков - старый шут учил троллей старым балладам сомнительного свойства - арфист отправился спать. Саймон сидел и слушал пение Таузера до тех пор, пока не почувствовал, что у него разболелась голова. Тогда он пошел перекинуться парой слов с Бинабиком.
Тролль все еще разговаривал с Джошуа. Ситки уже практически спала. Ее голова лежала на плече Бинабика, глаза с длинными ресницами были полузакрыты. При появлении Саймона она сонно улыбнулась, но ничего не сказала. К троллям и Джошуа присоединился дородный констебль Фреозель и тощий старик, которого Саймон не знал. Спустя мгновение он понял, что это, должно быть, Хельфгрим, бывший лорд-мэр Гадринсетта, бежавший из лап Фенгбальда.
Наблюдая за Хельфгримом, Саймон вспомнил, как Джулой сомневалась в нем. Старик действительно выглядел беспокойным и расстроенным, когда разговаривал с принцем, как будто боялся сказать что-то не правильное и тем самым навлечь на себя страшное наказание, Саймон тоже подумал, могут ли они доверять этому издерганному человеку, но в следующее мгновение выругал себя за бессердечность. Кто знает, какие пытки пришлось вынести бедняге Хельфгриму, что довело его до такого состояния? Разве после своего бегства из Хейхолта сам Саймон не был больше похож на дикое животное, чем на разумного человека? Кто счел бы его тогда хоть сколько-нибудь заслуживающим доверия?
- А, друг Саймон! - Бинабик поднял глаза. - Питаю радость от наблюдения тебя. Я изготовляю вещь, для которой буду нуждаться в твоем помоществовании.
Саймон с готовностью кивнул.
- Говоря с откровенностью, - сказал Бинабик, - это сразу две вещи. Сначала я должен немного учить тебя кануку, чтобы среди битвы ты мог разговаривать с моим народом.
- Конечно. - Саймону было приятно, что Бинабик вспомнил об этом. Почетное приглашение стало более реальным, когда его повторили в присутствии самого Джошуа. - Если я только получу разрешение сражаться вместе с ними. - Он посмотрел на принца.
Джошуа улыбнулся.
- Люди Бинабика больше помогут нам, если будут понимать, чего мы от них хотим. Кроме того, таким образом лучше будет обеспечена их собственная безопасность. Саймон, ты получил мое разрешение.
- Спасибо, ваше высочество. Ну, а что еще, Бинабик?
- Также мы должны предпринимать собирательство всех лодок, принадлежащих народу Нового Гадринсетта. - Бинабик улыбнулся. - Их имеет должность быть не более четырех десятков.
- Лодки? Но ведь озеро замерзло! Какой от них толк?
- Толк имеют не сами лодки, - ответствовал тролль, - но их некоторые части.
- У Бинабика есть план, как лучше организовать оборону, - пояснил Джошуа, но лицо его выражало явное сомнение в действенности этого плана.
- Это не есть просто план, - Бинабик снова улыбнулся. - Это не есть идея, которая сваливалась на меня сверху, похоже на камень. Это определенный канукский обычай, который я буду демонстрировать вам, утку, и это будет большая удачливость для вас. - Довольный собой тролль тихо рассмеялся.
- Что это?
- Ты будешь иметь мой подробный рассказ завтра, среди охоты на лодки.
- Еще один вопрос, Саймон, - сказал Джошуа. - Я знаю, что уже спрашивал, но думаю, что к этому стоит вернуться. Как ты думаешь, есть хоть какой-нибудь шанс, что нам на помощь придут твои друзья ситхи? Это же их священное место, не так ли? Разве они не придут защищать его?
- Я не знаю, Джошуа. Как я говорил, Джирики думает, что потребуется много времени, чтобы убедить его народ.
- Жаль, - Джошуа провел рукой по коротко остриженным волосам. - Честно говоря, я боюсь, что даже с прибытием троллей нас просто слишком мало. Помощь справедливых была бы огромным благом для нас. Хм! Странная штука жизнь, верно? Мой отец гордился тем, что вытеснил из королевства последних ситхи - теперь его сын молится, чтобы они пришли и помогли защитить остатки этого самого королевства.
Саймон грустно покачал головой. Сказать было нечего. Старый лорд-мэр, внимательно слушавший этот разговор, теперь внимательно смотрел на Саймона, как бы изучая его. Юноша попробовал понять, о чем он думает, но ничего не получилось. Водянистые глаза старика были пусты.
- Разбуди меня, когда пора будет идти, Бинабик, - сказал наконец Саймон. - Спокойной ночи всем. Спокойной ночи, принц Джошуа. - Он повернулся и направился к дверям. Пение троллей и низоземцев вокруг огня стихало, мелодии становились все медленнее и меланхоличнее. Затухающий огонь окрасил уходящие в тень стены мерцающим красным светом.
Поздним утром небо было почти безоблачным, а воздух - пронзительно холодным. У лица Саймона клубилось облачко дыхания. Они с Бинабиком упражнялись в произношении нескольких важнейших слов на кануке с самого рассвета, и Саймон, набравшийся необычного для него терпения, сделал большие успехи.
- Скажи "сейчас". - Бинабик поднял бровь.
- Умму.
Кантака, трусившая рядом с ними, подняла голову, фыркнула и коротко залаяла. Бинабик рассмеялся.
- Она не имеет понимания, почему ты говоришь с ней, - объяснил он. - Она имеет привычку слушать таковые слова только от меня.
- Но мне казалось, ты говорил, что у вашего народа есть особый язык, на котором вы разговариваете с вашими животными. - Саймон хлопал руками в перчатках, пытаясь предотвратить окончательное превращение пальцев в ледяные сосульки.
Бинабик укоризненно посмотрел на него.
- Я не говорю с Кантакой, как кануки говорят с баранами, птицами и рыбами. Мы имеем дружественность. Я говорю с ней, как говорил бы с моим другом.
- Ой, - Саймон посмотрел на волчицу. - Как сказать "извини", Бинабик?
- Чим на док.
Саймон повернулся и погладил широкую спину волчицы.
- Чим на док, Кантака. - Она жутковато улыбнулась зубастой пастью, выдохнув облачко пара.
В молчании они прошли еще немного, потом Саймон спросил:
- Куда мы идем?
- Как я уже говаривал предыдущим вечером, мы идем, чтобы предпринимать собирательство лодок. С большей точностью, мы будем посылать имеющиеся лодки в кузницу, где Слудиг и другие будут разламывать лодки. Но каждый из них будет получать одну из этих, - он показал на пучок полосок пергамента, на каждой из которых стояла подпись Джошуа, - чтобы они имели понимание, что здесь слово принца, так что они будут получать оплату.
Саймон был озадачен.
- Я все равно не могу понять, что ты собираешься делать. Этим людям лодки нужны для того, чтобы ловить рыбу. Так они кормят себя и свои семьи.
Бинабик покачал головой.
- Не в тот момент времени, когда даже реки имеют на себе толстый слой льда. А если мы не будем одерживать эту битву, планы жителей Нового Гадринсетта будут утрачивать свою значительность.
- Так ты собираешься - сказать мне, в чем состоит твой план, или нет?
- С большой скоростью, Саймон. Когда мы будем оканчивать утреннюю работу, ты посетишь кузницу и получишь возможность делать выводы.
Они шли дальше, к палаткам Нового Гадринсетта.
- Фенгбальд, наверное, скоро начнет наступление?
- Я питаю полную уверенность, - сказал Бинабик. - Большой мороз имеет должность отнимать у его людей боевой дух, даже если они получают за него королевское золото.
- Но их ведь не хватит, чтобы начать осаду? Мне кажется, что даже для тысячи человек Сесуадра слишком велика.
- Я обладаю согласием с твоими размышлениями, Саймон, - ответил Бинабик. - Джошуа, Фреозель и другие имели обсуждение этого момента прошлым вечером. Они имеют предположение, что Фенгбальд не делает попытки осаждать гору. Во всяком случае, я питаю глубокое сомнение, что он знает, как печальна наша приготовительность к как малочисленны наши припасения.
- Что же он тогда будет делать? - Саймон попытался-думать, как Фенгбалвд, - Полагаю, он просто попытается сокрушить нас. Судя по тому, что я слышал о нем, особым терпением герцог не отличается.
Тролль оценивающе взглянул на юношу; в его темных глазах загорелся огонек.
- Имею предположение, что ты еще раз имеешь справедливость, Саймон. Я также наблюдаю здесь очень большую вероятность. Если ты имел возможность привести отряд разведчиков в лагерь Фенгбальда, это означивает, что он имел возможность производить то же самое. Слудиг и Хотвиг предполагают, что они даже видывали свидетельствования - следы лошадиных копытов и что-то еще. Так что он имеет знание, что здесь есть широкая дорога на гору. Мы можем иметь оборонность, хотя это и не имеет схожести со стеной замка. Сверху на Фенгбальда можно сбрасывать камни. Я предполагаю, что. он будет пытаться одерживать наше сопротивление с помощью своих самых очень сильных солдат и пробиваться к вершине горы.
Саймон задумался над этим.
- С приходом твоих людей у нас стало гораздо больше сил, чем думает Фенгбальд. Может быть теперь нам удастся удержать его внизу немного дольше.
- С несомненностью, - оживленно кивнул Бинабик. - Но в конце концов мы будем упадать. Они будут отыскивать другие пути вверх - а гора, противоположно к замку, может быть преодолена решительными людьми даже при таком холоде и скользине.
- Что же мы можем сделать? Совсем ничего?
- Мы можем немного употребить наши мозги и наши сердца, друг Саймон. - Бинабик мягко улыбнулся желтозубой улыбкой. - Вот почему сейчас мы имеем охоту за лодками - или, с точностью, за гвоздями, которыми они сколочены.
- Гвозди? - теперь Саймон был озадачен еще больше.
- Ты будешь посмотреть. Теперь быстро скажи мне слово, которое означивает "атакуй".
Саймон подумал:
- Нихук.
Бинабик легонько шлепнул его.
- Нихут. Звук "т", не "к".
- Нихут! - громко сказал Саймон.
Кантака оглянулась и зарычала, ища врага.

***

Саймону снилось, что он стоит в огромном Тронном зале Хейхолта и наблюдает, как Джошуа, Бинабик и множество других знакомых и незнакомых людей ищут три меча. Они обыскивали каждый уголок, приподнимали гобелены и даже заглядывали под каменные подолы прежних королей Хейхолта, но один Саймон мог видеть, что черный Торн, серая Скорбь и еще один серебристый клинок, по-видимому Сверкающий Гвоздь короля Джона, стоят на самом виду на огромном троне из желтеющей кости - на драконовом кресле.
Хотя Саймон никогда не видел Сверкающий Гвоздь с расстояния ближе чем сотня футов - еще в то время, когда он жил в Хейхолте - во сне меч был ужасающе отчетлив. Край отполированной рукояти с золотым древом был так начищен, что сверкал даже в сумеречном зале. Клинки стояли, опираясь друг на друга, эфесами кверху, словно какой-то необычный трехногий стул. Огромный ухмыляющийся череп дракона Шуракаи нависал над ними, словно в любой момент дракон мог проглотить мечи, скрыв их навеки от человеческих глаз. Почему же Джошуа и остальные не видели мечей? Вот же они! Саймон пытался сказать друзьям, где нужно искать, но внезапно понял, что лишился голоса. Пытаясь хоть как-то привлечь их внимание, он перестал чувствовать свое тело. Теперь он был призраком, а его любимые друзья и союзники совершали ужасную, ужасную ошибку...
- Черт возьми, Саймон, вставай. - Слудиг грубо тряс его за плечо. - Хотвиг и его друзья говорят, что Фенгбальд выступил. Они говорят, он будет здесь раньше, чем солнце покажется над деревьями.
Саймон с трудом сел.
- Что? - пробормотал он. - Что?
- Фенгбальд подходит. - Риммер уже направлялся к двери. - Вставай!
- Где Бинабик? - Он пытался окончательно проснуться, сердце его бешено кувыркалось. Что ему теперь делать?
- Он уже с принцем Джошуа и остальными. Теперь пойдем быстрее. - Слудиг тряхнул головой, потом свирепо улыбнулся. - Наконец-то есть с кем сразиться! - Он вынырнул из палатки и исчез.
Саймон вылез из-под плаща и стал натягивать сапоги, в спешке сорвав ноготь большого пальца. Он тихо выругался, набросил на себя верхнюю рубаху, потом разыскал свой канукский кинжал и надел ножны. Меч, который дал ему Джошуа, лежал под матрасом, завернутый в полировочную ткань. Когда Саймон развернул его, черная сталь была холодна, как лед. Фенгбальд наступал. Об этом дне они говорили долгие недели. Сегодня будут гибнуть люди, некоторые еще до того, как тусклое солнце подойдет к полудню. Может быть, он и сам будет одним из них.
- Дурные мысли, - пробормотал он и потуже затянул ремень ножен. - Не годится испытывать судьбу. - Он начертал знак древа, чтобы оградить себя от собственных неосторожных слов. Он должен был спешить. Он был нужен.
Разыскивая в углу палатки свои рукавицы, Саймон наткнулся на странной формы узелок, который ему дала Адиту. Он не вспоминал о нем с той ночи, когда прокрался в Обсерваторию. Что же это такое? Внезапно он с тоской вспомнил, что Амерасу хотела, чтобы это было передано Джошуа.
Милостивый Эйдон, что же я сделал?
Может быть то, что находится в этом узелке, могло спасти их? Неужели он, как последний дурак, как безумный простак, пренебрег оружием, которое могло спасти от смерти его друзей? Или благодаря этому они могли вызвать на помощь ситхи? Неужели теперь уже слишком поздно?
С разрывающимся от сознания чудовищности своей оплошности сердцем он схватил мешок - даже в своей страшной спешке заметив шелковистую неровность его поверхности - и ринулся навстречу ледяному утреннему свету.

***

Огромная толпа собралась в Доме Расставания, охваченная безумным возбуждением, которое, казалось, в любой момент могло разразиться панической дракой. В центре всего этого Саймон увидел Джошуа, окруженного маленькой группой - Джулой, Бинабик, Деорнот и Фреозель. Принц, от былой нерешительности которого не осталось и следа, выкрикивал какие-то приказы, одновременно обсуждая последние планы и приготовления и увещевая наиболее беспокойных защитников Нового Гадринсетта. Ясный блеск глаз Джошуа заставил Саймона чувствовать себя предателем.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

- Ваше высочество. - Он сделал шаг вперед и упал на колени перед принцем, в тихом изумлении смотревшим на него.
- Встань, Саймон, - нетерпеливо сказал Деорнот. - У нас много дел.
- Боюсь, что я совершил ужасную ошибку, принц Джошуа.
Принц помолчал, явственно принуждая себя к тому, чтобы спокойно и внимательно выслушать юношу.
- Что ты хочешь сказать, сынок?
Сынок. Это слово как будто ударило Саймона. Он действительно хотел бы, чтобы Джошуа мог быть его отцом - определенно в этом человеке было что-то, что он любил.
- Я думаю, что сделал глупость, - сказал Саймон. - Большую глупость.
- Говори с внимательностью, - сказал Бинабик. - Упоминай только факты, обладающие очень большой значительностью.
По мере того, как огроченный Саймон объяснял, что произошло, встревоженное выражение постепенно сходило с лица Джошуа.
- Тогда дай это мне, - просто сказал он, когда Саймон закончил. - Нет смысла казнить себя, пока мы не узнали, что это такое. По выражению твоего лица я испугался, что ты каким-то образом сделал нас открытыми для нападения. А так это скорее всего просто какой-нибудь знак.
- Волшебный подарок? - с сомнением спросил Фреозель. - А это не опасно?
Джошуа присел на корточки и взял у Саймона узел. Принцу было нелегко развязать туго затянутый шнурок одной рукой, но никто не решился предложить ему помощь. Наконец разделавшись с узелком, принц опрокинул мешок, и ему на колени вывалилось что-то, завернутое в расшитую черную ткань.
- Это рог, - сказал Джошуа, разворачивая ткань. Подарок ситхи был сделан из единого куска кости, покрытого великолепной причудливой резьбой. Загубник и раструб окантовывал серебристый металл. Рог висел на черной перевязи, так же великолепно расшитой, как и та ткань, в которую он был завернут. В его форме было что-то необычное, что-то не совсем узнаваемое, но притягивающее внимание. В каждой линии рога угадывались древний возраст и годы долгого употребления, но тем не менее он блестел, словно только что сделанный. В нем было особое могущество, Саймон видел это - может быть не такое, как у Торна, который, казалось, временами почти дышал, но наделившее рог притягательной силой.
- Это прекрасная вещь, - пробормотал Джошуа. Он вертел рог в руках, щурясь на резьбу. - Я ничего не могу прочесть, хотя некоторые из этих знаков выглядят как руны.
- Принц Джошуа? - Бинабик протянул руки, и Джошуа передал ему рог. - Здесь мы имеем руны ситхи. Никакой удивительности видеть их на подарке от Амерасу.
- Но ткань и перевязь сотканы смертными, - быстро вмешалась Джулой. - Это странно.
- Ты можешь прочитать что-нибудь? - спросил Джошуа, обращаясь к Бинабику.
Бинабик печально покачал головой.
- Не в настоящий момент. Может быть после некоторого изучения.
- Но может быть ты прочтешь вот это? - Деорнот наклонился, вытащил из раструба рога кусочек мерцающего пергамента, развернул его и, удивленно присвистнув, отдал Джошуа.
- Это написано на вестерлинге! - воскликнул принц. - "Да будет это вручено законному владельцу, когда все покажется потерянным". А потом странный знак - похоже на "А".
- Знак Амерасу, - в глубоком голосе Джулой была скорбь. - Ее знак.
- Но что это значит? - спросил Джошуа. - Что это такое, и кто может быть его законным владельцем? Теперь уже ясно, что это драгоценный дар.
- Извиняюсь, принц Джошуа, - нервно сказал Фреозель, - но может, лучше нам не соваться в такое дело - может, на нем заклятье или еще какая напасть? Говорят, подарки мирных могут быть похуже их оружия.
- Но если рог предназначен для того, чтобы помочь нам, - отозвался Джошуа, - тогда грех не воспользоваться им. Если мы не победим сегодня, то все не просто покажется потерянным, все будет потеряно.
Он немного помедлил, потом поднес рог к губам и подул. Удивительно, но никакого звука не последовало. Джошуа заглянул в раструб в поисках какой-нибудь помехи, потом снова надул щеки и дул, пока не согнулся попалам, но рог молчал. Принц выпрямился и невесело засмеялся.
- Что ж, очевидно не я законный владелец. Пусть попробует кто-нибудь другой - неважно кто именно, это не имеет значения.
После недолгой паузы за рог взялся Деорнот, но ему повезло не больше, чем Джошуа. Фреозель только отмахнулся. Саймон дул до тех пор, пока перед глазами у него не закружились черные точки, но рог оставался нем.
- Для чего он? - задыхаясь пропыхтел Саймон.
Джошуа пожал плечами.
- Кто знает? Но я думаю, ты не сделал ничего дурного, Саймон. Если он предназначен для того, чтобы служить какой-то цели, то цель эта пока не открыта нам. - Он снова завернул рог в ткань, положил в мешок и опустил на землю возле своих ног. - Не это должно занимать нас теперь. Если мы переживем этот день, то посмотрим на него снова - может быть, Бинабику и Джулой удастся разгадать резьбу ситхи. Теперь принеси мне список людей, Деорнот, - пора сделать окончательные распоряжения.
Бинабик отделился от группы, подошел к Саймону и взял его под руку.
- Ты имеешь должность получить еще немного вещей, - сказал он. - А потом ты будешь идти, чтобы быть с твоим канукским отрядом.
Саймон последовал за маленьким человеком сквозь бурлящую суету Дома Расставания.
- Надеюсь, твой план сработает, Бинабик.
Тролль сделал знак рукой.
- Питаю надежду. Но в любом случае мы будем делать только очень лучшее. Это все, чего могут ждать от нас боги, или ваш Бог, или наши предки.
У дальнего края западной стены небольшая толпа собралась перед уменьшающейся грудой деревянных щитов, на некоторых из них еще оставались следы речного мха, напоминавшие о предыдущем предназначении этого дерева - щиты делались из шпангоутов. Сангфугол, одетый во что-то вроде доспехов, внимательно наблюдал за раздачей. Когда друзья подошли к нему, арфист обернулся.
- А, вот и ты, - сказал он Бинабику. - Это в углу. Эй, прекрати сейчас же! - Окрик относился к бородатому старику, рывшемуся в куче:
- Бери тот, что сверху.
Бинабик подошел к тому месту, на которое указывал Сангфугол, и вытащил что-то из-под груды мешков. Это был еще один деревянный щит, но на нем Воршева и Гутрун изобразили герб, изобретенный ими для знамени Саймона - черный меч и белый дракон на красном и сером цветах Джошуа.
- Это не сделано рукой очень знаменитого художника, - сказал тролль. - Но это было сделано рукой друзей.
Саймон нагнулся и обнял его, потом взял щит и похлопал по нему ладонью.
- Это великолепно.
Бинабик нахмурился.
- Я только имел бы желание, чтобы у тебя оказалось больше времени для практикования в его употреблении. Нет легкости в том, чтобы скакать верхом, и употреблять щит, и еще сражаться. - Взгляд тролля становился все более тревожным, он сжал пальцы Саймона в кулаке. - Старайся не производить глупостей, Саймон. Ты сам имеешь огромную значительность, и мой народ имеет не очень меньшую... но очень лучшее из всего, что я знаю, также будет с тобой, - он отвернулся на секунду. - Она охотница нашего народа и очень храбрее снежной бури, но - Кинкипа! - как бы я желал, чтобы Ситки сегодня не сражалась.
- А разве тебя не будет с нами? - удивленно спросил Саймон.
- Я буду в обществе принца, действуя как посыльный, ибо я и Кантака можем передвигаться с большой быстротой и тихостью там, где большой человек на лошади привлекал бы много внимания. - Тролль тихо засмеялся. - Но в первый раз с тех пор, кис я прошел по пути взросления, у меня в руке будет иметься копье. Это будет большая странность. - Улыбка его исчезла:
- "Нет" - таков ответ на твое спрашивание, Саймон, я не буду с вами, по крайней мере в большой близости. И пожалуйста, дорогой друг, имей присмотр за Ситкинамук. Уберегая ее от беды, ты отведешь удар в мое сердце, который мог бы стать умерщвлением меня. - Он снова сжал руку Саймона. - Теперь будем идти. Есть вещи, которые мы имеем должность исполнять. Нет достаточности в том, чтобы просто иметь планы, - он насмешливо постучал себя по лбу, - если не имеешь времени с правильностью выполнять их.
Наконец они встретились в Саду Огня, все защитники Сесуадры, те, кто будет сражаться, и те, кого они будут защищать, собрались вместе на огромной площадке, выложенной каменными плитами. Хотя солнце уже взошло, день был темным и очень холодным, так что многие принесли факелы. Саймону стало почти физически больно, когда он увидел, как на ветру трепещут огни - нечто подобное являлось ему в его видениях. Некогда тысячи ситхи, так же, как и его друзья и союзники, ждали на этом месте чего-то, что навсегда может изменить их жизни.
Джошуа стоял на обломке стены и сверху смотрел на притихшую толпу. Саймон, стоявший неподалеку, видел, как безнадежно печально лицо принца. Защитников так мало, словно бы думал он, и они так плохо подготовлены.
- Люди Нового Гадринсетта и наши добрые союзники из Йиканука! - начал Джошуа. - Нет необходимости говорить о том, что нам предстоит. К Сесуадре подходит герцог Фенгбальд, убивавший женщин и детей даже в своем родном Фальшире. Мы должны принять битву. Но есть еще кое-что. Фенгоальд - орудие страшного, чудовищного зла, и движение этого зла должно быть остановлено здесь, иначе не останется ничего, что могло бы противостоять ему. Если мы выстоим, это ни в коей мере не уничтожит всех наших врагов, но если мы падем, зло одержит полную и окончательную победу. Я прошу вас сделать все возможной - и тех, кто будет сражаться, и тех, кто останется здесь и будет выполнять свою работу. Бог конечно смотрит на нас и видит нашу храбрость.
Гул, поднявшийся, когда Джошуа заговорил о зле, перешел в приветственные крики, когда он закончил. Принц протянул вниз руку, чтобы помочь забраться наверх отцу Стренгьярду, который должен был произнести благословение.
Архивариус нервно пригладил оставшиеся волосы.
- Я убежден, что все перепутаю, - прошептал он.
- Вы все прекрасно знаете, - отрезал Деорнот. Саймон подумал, что рыцарю хотелось успокоить Стренгьярда, но он не смог голосом не выдать своего нетерпения.
- Боюсь, что я не был предназначен, чтобы стать военным священником.
- А ты и не должен был им стать, - хрипло сказал Джошуа. - И все остальные священники тоже, если бы только Бог делал все, что от него требуется.
- Принц Джошуа! - ошеломленный отец Стренгьярд захлебнулся воздухом и закашлялся. - Бойтесь святотатства!
Принц был мрачен.
- За эти два года мучений Бог должен был научиться быть более снисходительным ко мне. Я уверен, что он правильно поймет мои слова.
Стренгьярд только покачал головой.
Когда священник закончил свое благословение, большая часть которого была не слышна огромной толпе, Фреозель оседлал стену с легкостью человека, привыкшего к подобным упражнениям.
- Теперь вот что, - сказал он громко, и голос его доходил до каждого из нескольких сотен человек, собравшихся на холодной площадке. - Слыхали, что сказал принц Джошуа? Так что еще вам нужно? Защищать наш дом мы будем, вот что. Даже барсук делает это и не задумывается. Вы позволите Фенгбальду и его головорезам прийти и разрушить ваш дом и поубивать ваши семьи? Позволите?
Люди возмущенно загудели.
- Правильно. Так вперед!
На мгновение Саймона захватили слова Фреозеля. Сесуадра была его домом, по крайней мере сейчас. Если у него и есть хоть какая-нибудь надежда найти другой дом, он должен пережить этот день - и они должны остановить армию Фенгбальда. Он повернулся к Сненеку и прочим троллям, которые тихо стояли в стороне от остальных защитников.
- Ненит, хениматук, - сказал Саймон, махнув рукой в сторону конюшен, где терпеливо дожидались бараны троллей и лошадь Саймона. - Пойдем, друзья.

***

Несмотря на холод, Саймон обнаружил, что под шлемом и кольчугой сильно вспотел. Вместе с троллями свернув с основной дороги и продираясь сквозь цепкий кустарник, он вдруг понял, что в какой-то степени остался один - рядом не будет никого, кто как следует может понять его: Что если он покажет себя трусом перед троллями или что-нибудь случится с Ситки? Он предаст Бинабика?
Саймон отогнал эти мысли. Предстояли действия, которые потребуют полной сосредоточенности. Это не место и не время для простаковских глупостей, вроде забытого подарка Амерасу. Приблизившись к основанию горы и потайным местам у начала дороги, отряд Саймона спешился. Тролли повели животных на место. Склон горы здесь зарос обледеневшим папоротником, который цеплялся за ноги и рвал плащи, так что прошло около получаса, прежде чем убежища наконец были выбраны, а шум и треск прекратились. Когда весь отряд был размещен, Саймон выбрался из неглубокого оврага. Он должен был видеть баррикаду из стволов деревьев, которую Слудиг и другие риммеры соорудили у поджножья горы, блокируя подход к широкой, мощеной камнями дороге. Саймон должен был передавать троллям команды принца.
За ледяным пространством, которое некогда было рвом Сесуадры, берег был покрыт черной бурлящей массой. Саймон не сразу понял, что это армия Фенгбальда остановилась у края замерзшей воды. Это было даже больше, чем армия, потому что герцог, видимо, привел с собой жителей Гадринсетта: повсюду виднелись палатки, костры и временные кузницы, наполнявшие небольшую лощину дымками и паром. Саймон знал, что там всего тысяча человек, но для того, кто не видел вдесятеро большей армии, осаждавшей Наглимунд, она казалась ткой же огромной, как легендарный Смотр Анитуллиса, закрывший холмы Наббана покрывалом копий. Холодный пот снова выступил у него на лбу. Они так близко! Не больше двух тысяч эллей отделяли силы Фенгбальда от наблюдательного поста Саймона, и он ясно видел лица закованных в броню людей. Это были люди, живые люди, и они шли, чтобы убить его. А сам Саймон и его товарищи, в свою очередь, тоже думают только о том, как бы им убить побольше солдат Фенгбальда. Много будет новых вдов и сирот, когда этот день подойдет к концу.
Звонкая трель за спиной заставила Саймона подпрыгнуть от неожиданности. Он резко повернулся и увидел, что один из троллей, подняв голову, медленно раскачивается взад и вперед, напевая тихую песню. Встревоженный внезапным движением Саймона, он вопросительно взглянул на юношу. Саймон попытался улыбнуться и махнул маленькому человеку, чтобы он продолжал. Через мгновение в морозном воздухе снова поднялся жалобный голос тролля, одинокий, как птица, сидящая на облетевшем дереве.
Я не хочу умирать, подумал Саймон. И пожалуйста. Господи, я хочу снова увидеть Мириамель - я правда-правда хочу этого.
Ее образ внезапно возник перед ним - воспоминание об их последнем горестном мгновении у Перехода, когда великан, сокрушая все вокруг, летел на них, и Саймон наконец зажег свой факел. Ее глаза, глаза Мириамели... они были испуганными, но решительными. Она была храброй, вспомнил он беспомощно, храброй и красивой. Почему у него ни разу не хватило духу сказать ей, как сильно он ее любит - принцесса она или не принцесса.
Какое-то движение возникло в нижней части склона, около баррикады из опрокинутых стволов. Джошуа, которого искалеченная правая рука делала заметным даже на расстоянии, залезал на временную стену. Трое воинов, одетых в плащи с капюшонами, тихо поднялись, чтобы встать рядом с ним.
Джошуа приложил руку ко рту.
- Где Фенгбальд? - закричал он. Его голос эхом пронесся через замерзшее озеро и раскатился по лощинам близких гор:
- Фенгбальд!
После нескольких мгновений молчания маленькая группа отделилась от толпы на берегу и коротким путем вышла на лед. В середине на высоком коне ехал человек в серебристых доспехах и алом плаще. Серебряная птица распростерла крылья над его шлемом, который он снял и держал в руке. Его длинные черные волосы трепетали на ветру.
- Так ты все-таки здесь, Джошуа! - закричал всадник. - Не ожидал!
- Ты стоишь на свободной земле, Фенгбальд. Мы здесь не признаем моего брата Элиаса, потому что его преступления лишили его права управлять королевством моего отца. Если ты уйдешь сейчас, никто не станет задерживать тебя, чтобы ты мог передать ему это.
Смеясь, Фенгбальд откинул голову. Казалось, он искренне веселился.
- Очень хорошо, очень хорошо, Джошуа! - проревел он. - Нет, это тебе придется обдумать мое предложение. Если ты отдашь себя в руки королевского правосудия, я обещаю, что всем, кроме главных зачинщиков, будет разрешено вернуться домой и снова стать достойными подданными своего короля. Сдавайся, Джошуа, и я пощажу их.
Саймон подумал, какое действие это обещание может оказать на испуганную и потерявшую надежду армию Нового Гадринсетта. Фенгбальд, без сомнения, думал о том же самом.
- Ты лжешь, убийца! - - закричал кто-то неподалеку от Джошуа, но принц жестом призвал своих сторонников к молчанию.
- Разве ты не давал того же обещания торговцам шерстью в Фальшире, - отозвался он, - перед тем, как сжег их жен и детей прямо в постелях?
Фенгбальд стоял слишком далеко, и выражение его лица нельзя было разглядеть, но по тому, как он выпрямился в седле и приподнялся в стременах, встав чуть не в полный рост, Саймон мог догадаться, какая ярость охватила его.
- Ты не в том положении, чтобы беседовать со мной в таком тоне, Джошуа, - крикнул герцог. - Ты - принц деревьев и оборванных пастухов. Согласен ли ты сдаться, чтобы не проливать лишней крови?
Теперь вперед выступила одна из фигур, стоявших возле Джошуа. Это была Джулой.
- Слушай меня! - крикнула она, откинув капюшон. - Знай, что я - валада Джулой, покровительница леса, - она махнула рукой в сторону темной стены Альдхорта, который возвышался на хребте горы, словно безмолвный, но справедливый свидетель. - Ты можешь не знать меня, городской лорд. Но твои союзники из Тритингов кое-что слышали обо мне. Спроси своего наемного друга Лездраку, знает ли он мое имя!
Фенгбальд не ответил, он, казалось, разговаривает с кем-то, стоящим подле него.
- Если ты посмеешь напасть на нас, не забывай об этом, - кричала Джулой. - Это место, Сесуадра, одно из самых священных мест ситхи. Не думаю, что. им понравится, если ты опоганишь его своим появлением. Пытаясь пробиться силой, ты можешь обнаружить, что они куда более опасные враги, чем ты можешь себе представить.
Саймон был уверен, или, по крайней мере, думал, что уверен, что слова колдуньи - только пустая угроза, но вдруг понял, что отчаянно мечтает о появлении Джирики. Наверное, так чувствуют себя приговоренные к смерти, когда, глядя в оконную щель, они видят, как на площади строят виселицу. Саймон понимал, что он, и Джошуа, и остальные не могут победить. Армия Фенгбальда казалась уродливой опухолью на маленькой лощине за озером, чумой, которая уничтожит их всех.
- Я вижу, - внезапно закричал Фенгоальд, - что ты не только сам сошел с ума, Джошуа, но и окружил себя такими же сумасшедшими! Да будет так! Скажи старухе, пусть посторонится и зовет своих лесных духов - может быть, деревья спасут вас. Мое терпение лопнуло! - Фенгбальд взмахнул рукой и ураган стрел вылетел с берега. Они бились о баррикаду и скользили по льду. Джошуа и его товарищи сошли вниз, и Саймон снова потерял их из виду.
При следующем крике Фенгбальда что-то, похожее на огромную баржу, медленно выехало на лед. Эту военную машину тащили крепкие ломовые лошади, закутанные в ватную броню. Двигаясь по льду, телега издавала постоянный визгливый скрип. Судя по ужасному звуку, это сооружение вполне могло быть рыночным фургоном, полным проклятых душ. На телеге горой лежали туго набитые мешки.
Несмотря на внезапный страх, Саймон не мог не покачать восхищенно головой. Кто-то из лагеря Фенгбальда хорошо все продумал.
По мере того, как огромные сани двигались через лед, из лагеря защитников Сесуадры вылетели несколько стрел - их было очень мало, и Джошуа несколько раз предупреждал, чтобы стрелы не тратили зря - одни отскочили от боков телеги, не причинив ей никакого вреда, другие застряли в броне лошадей, так что животные стали напоминать сказочные изображения каких-то длинноногих дикобразов. Крестообразные полозья саней обдирали лед, из дырок в груде мешков широкой струей сыпался песок. Солдаты Фенгбальда, широкой колонной идущие за санями, имели гораздо более твердую почву под ногами, чем это могли предположить Джошуа и остальные защитники.
- Да проклянет их Эвдон! - Саймон почувствовал, как упало его сердце. Армия Фенгоальда, словно поток муравьев, медленно и неотвратимо двигалась через ров.
Один из троллей с широко раскрытыми глазами тихо сказал что-то, что Саймон понял только частично.
- Шуммук. - Впервые Саймон почувствовал, как в нем, подобно змее, сжимается настоящий страх, сокрушая надежду. Он должен придерживаться плана, хотя теперь все кажется неустойчивым и изменчивым. - Ждать. Мы будем ждать.

***

Далеко от Сесуадры и в то же время как-то странно близко, в сердце древнего леса Альдхорта, в глухой роще, только слегка затронутой снегами, покрывавшими лес уже много месяцев, началось какое-то движение. Из прохода между двумя огромными высокими камнями выехал всадник, и стал снова и снова разворачивать своего нетерпеливого коня в самом центре поляны.
- Выходите! - кричал он. Язык, на котором он говорил, был старейшим в Светлом Арде. На нем были доспехи, отполированные до блеска - синие с желтым и серебристо-серым. - Выходите через Ворота Ветров!
Новые всадники стали появляться между двумя камнями, и наконец поляна наполнилась туманом от их дыхания.
Первый всадник, натянув поводья, остановил коня перед собравшейся толпой. Он поднял перед собой меч так, словно тот мог пронзить тучи. Его волосы, перехваченные только повязкой из синей ткани, когда-то были бледно-лиловыми. Теперь они стали белыми, как снег, облепивший ветви деревьев.
- Следуйте за мной и следуйте за Индрейу, мечом моего деда, - крикнул Джирики. - Мы идем на помощь старым Друзьям. Впервые за пять веков скачут зидайя!
Остальные тоже подняли свое оружие к небу. Странная песня медленно возникла из тишины, глубокая, как крики болотных выпей, дикая, как вой волка. Потом запели все, и прогалина содрогнулась от мощи этой песни.
- Вперед, Дома Восхода! - Тонкое лицо Джирики было свирепым, глаза его горели, как угли. - Вперед! И пусть наши враги трепещут! Снова скачут зидайя!
Джирики и остальные - его мать Ликимейя на высокой черной лошади, Йизахи Серое Копье, храбрый Чека'исо Янтарные Локоны и даже дядя Джирики Кендрайо'аро со своим луком - все они пришпорили лошадей и с громкими криками выехали из лощины. Так велик был шум, с которым уходили они, что сами деревья, казалось, склонились перед ними, а ветер моментально стих, пристыженный их пробуждением.

5 ДОРОГА НАЗАД

Мириамель сжалась под своим плащом, пытаясь исчезнуть. Казалось, что каждый прохожий замедлял шаг, чтобы посмотреть на нее - худые вранны, со спокойными карими глазами и ничего не выражающими лицами, пирруинские купцы в слегка потрепанных роскошных одеяниях. Все они были заняты только внешностью этой коротко остриженной девушки в грязной монашеской одежде, и это очень волновало принцессу. Почему Кадраха так долго нет? Конечно, ей не следовало позволять ему одному идти в трактир. Когда монах наконец появился, вид у него был самодовольный, как будто ему удалось какое-то безмерно сложное дело.
- Это на Торфяной баржевой набережной, как мне следовало бы помнить. Не слишком-то респектабельный район.
- Ты пил вино. - Тон был резче, чем ей хотелось бы, но она слишком устала и изнервничалась.
- А как бы я получил от трактирщика нужные указания, ничего не купив у него? - Кадраха было не так-то легко сбить. Он, казалось, почти отошел от отчаяния, наполнявшего его на корабле, хотя Мириамель видела, как оно проглядывает сквозь оборванные края веселости, которую он, точно плащ, накинул на себя.
- Но у нас нет денег, - недовольно сказала она. - Вот почему мы прошли пешком чуть не весь этот проклятый город в поисках места, про которое ты говорил, что отлично знаешь, где оно.
- Тише, моя леди. Я заключил маленькое пари и выиграл - очень удачно, потому что мне нечем было бы расплатиться, если бы я проиграл. Но теперь все хорошо. Это путешествие пешком через город каналов немного смущало меня, но теперь, когда у нас есть указания трактирщика, проблем больше не будет.
Проблем больше не будет. Мириамели пришлось даже рассмеяться, хоть и горько. Они жили, как нищие, целых две недели - несколько дней умирали от жажды в шлюпке, потом брели через прибрежные города юго-восточного Наббана, выпрашивая еду всюду, гае только могли. Если им везло, они проезжали немного на фермерских телегах, а потом снова приходилось тащиться пешком. Так они шли, шли и шли, до тех пор пока Мириамель не почувствовала, что если бы ей каким-нибудь образом удалось отделить ноги от туловища, они продолжали бы идти без нее. Такой образ жизни был хорошо знаком Кадраху, и он, казалось, вернулся к нему не без удовольствия, но Мириамель с каждым днем все больше уставала. Она никогда бы не смогла вернуться в замок своего отца, но вот душное окружение в Наглимунде у дяди Джошуа внезапно стало казаться ей куда более привлекательным, чем несколько месяцев назад.
Она повернулась, чтобы сказать Кадраху какую-нибудь колкость - в его дыхании чувствовались винные пары - и неожиданно застала монаха не защищенным и не готовым к нападению. Он позволил жизнерадостной маске соскользнуть; его запавшие затравленные глаза и впалые щеки вызвали у Мириамели прилив какой-то болезненной любви.
- Хорошо. Тогда пойдем, - она взяла его под руку. - Но если ты быстро не разыщешь это место, я попросту столкну тебя в канал.

***

Поскольку денег, чтобы заплатить лодочнику, у них не было. Кадрах и Мириамель потратили почти все утро, чтобы выбраться из устрашающего лабиринта деревянных улочек Кванитупула к Торфяной баржевой набережной. Казалось, что каждый новый поворот выводит их к тупику: к заброшенной лодочной пристани, к запертой двери с ржавыми петлями или к шаткой ограде, за которой оказывался только еще один из вездесущих каналов. Расстроенные, они возвращались обратно, пробовали другой поворот, и доводящее до безумия путешествие начиналось сначала. Наконец, когда полуденное солнце осветило затянутое облаками небо, они, спотыкаясь, обогнули угол длинного, перекосившегося склада и обнаружили, что смотрят прямо на изъеденную солью деревянную вывеску, провозглашавшую, что трактир, над которым она висит, называется “Чаша Пелиппы”. Как и предупреждал Кадрах, трактир действительно находился в довольно сомнительном районе.
Пока Кадрах искал дверь в однообразной стене из серого обветренного дерева, Мириамель поднялась на досчатый настил перед трактиром и стала смотреть вниз, на гирлянды желтых и белых цветов, плавающие по спокойным водам канала.
- Это гирлянды Духова Дня, - сказала она.
Кадрах, который нашел наконец дверь, удивленно кивнул.
- Что значит, с тех пор, как я покинула Наглимунд, прошло уже больше четырех месяцев, - медленно проговорила она. Монах снова кивнул, распахнул дверь и сделал приглашающий жест. Мириамель почувствовала, как дикая тоска охватила ее. - И все это было напрасно. Потому что я была упрямая дура!
- Если бы вы остались со своим дядей, лучше не было бы. Было бы только хуже, - заметил Кадрах. - По крайней мере вы живы, моя леди. Теперь пойдем и посмотрим, вспомнит ли Ксорастра старого, хотя и падшего друга.
Они прошли в трактир через дворик, заваленный грудами разъеденных солью рыбацких сапог, и быстро получили два неприятных сюрприза. Первый состоял в том, что трактир был грязен и сильно пропах рыбой. Второй - что монахиня Ксорастра уже три года как умерла. Ее племянница Чаристра, могучая женщина с мощной челюстью, быстро доказала им, что она трактирщица совсем иного свойства, чем ее предшественница.
Она недоверчиво смотрела на их поношенную и перепачканную за время скитаний одежду.
- Мне не нравится ваш вид. Покажите-ка мне денежки.
- Но послушай, - сказал Кадрах, стараясь, чтобы его слова звучали как можно мягче и убедительней. - Твоя тетка была моим добрым другом. Если ты предоставишь нам постель хотя бы на одну ночь, к утру мы найдем деньги, чтобы заплатить за нее.
- Моя тетка была никчемной сумасшедшей, - сказала Чаристра не без некоторого удовлетворения. - А благодаря ее вонючей благотворительности у меня теперь нет ничего, кроме этой развалюхи. - Она обвела рукой комнату с низким потолком, которая больше напоминала грязную нору какого-то трусливого животного. - День, когда я позволю монаху с девкой остановиться у меня бесплатно, будет тем днем, когда я отправлюсь назад в Пирруин в деревянном ящике.
Мириамель не могла не приветствовать наступление этого дня, но постаралась скрыть это от трактирщицы.
- Никогда нельзя судить о людях только по их виду, - сказала она. - Этот человек - мои наставник, а я дочь благородного человека. Мой отец - барон Сеоман из Эркинланда. Меня похитили, и я была спасена только благодаря моему наставнику. Отец хорошо отблагодарит всякого, кто поможет моему возвращению домой. - Кадрах гордо выпрямился, польщенный тем, что стал героем этого, пусть мифического, но спасения. Чаристра прищурилась.
- За последнее время я вволю наслушалась таких историй. - Она пожевала губами. - Одна из этих баек и вправду подтвердилась, да только это совсем не значит, что теперь я буду всем им верить. - Лицо ее стало угрюмым. - Я должна зарабатывать себе на жизнь, и мне все равно, барон ваш отец или сам Верховный король в Хейхолте. Убирайтесь, и достаньте деньги, раз вы говорите, что это так легко. Может, ваши друзья вам помогут.
Кадрах снова начал уговаривать и улещивать трактирщицу, подхватив нити истории, начатой Мириамелью, и сплетая их в причудливо расшитый гобелен, на котором Чаристра удаляется на покой с мешками золота, преподнесенными ей благодарным отцом. Слушая, как дико развивалась эта история в изложении Кадраха, Мириамель почти пожалела Чаристру. Она уже собиралась попросить монаха сдаться, но в этот момент увидела фигуру человека, медленно спускающегося по лестнице в общую комнату. Несмотря на необычную одежду - рясу, перевязанную веревкой, похожую на одеяние Кадраха, и бороду длиной всего в палец, он был настолько узнаваем, что мгновение Мириамель не могла поверить своим глазам. Спустившись к свету масляных ламп, человек остановился и широко раскрыл глаза.
- Мириамель? - спросил он наконец. Голос его был густым и неуверенным. - Принцесса?
- Изгримнур! - закричала она. - Герцог Изгримнур! - Сердце ее, казалось, разбухло в груди, так что ей показалось, что она сейчас задохнется. Она бросилась вперед через загроможденную комнату, огибая кривоногие скамейки, и наконец, рыдая, прижалась к его обширному животу.
- О ты, несчастное создание, - проговорил он, прижимая ее к себе и тоже чуть не плача. - О моя бедная Мириамель. - Он отступил на мгновение, покрасневшими глазами глядя на нее. - Ты не ранена? Ты здорова. - Тут герцог заметил Кадраха, и глаза его сузились. - А, вот и мошенник, который украл тебя!
Кадрах, который до того вместе с Чаристрой смотрел на эту сцену разинув рот, вздрогнул и поежился.
Изгримнур отбрасывал огромную тень.
- Нет, нет, - Мириамель смеялась сквозь слезы. - Кадрах мой друг, он помогал мне. Я убежала сама, не надо его винить. - Она снова обняла герцога, уткнувшись лицом в его грудь. - О Изгримнур, я была так несчастна! Как дядя Джошуа? А Воршева, и Саймон, и тролль Бинабик?
Герцог покачал головой.
- Полагаю, я знаю не больше чем ты. - Он прерывисто вздохнул. - Это чудо. Бог услышал наконец мои молитвы! Благословенно имя Его! Иди, садись. - Изгримнур повернулся к Чаристре и нетерпеливо махнул рукой. - Ну? Что ты стоишь здесь, женщина? Принеси нам эля и какой-нибудь еды да пошевеливайся.
Совершенно выбитая из колеи Чаристра, пошатываясь, направилась к выходу.
- Подожди! - зарычал Изгримнур ей вслед. Она испуганно повернулась к нему. - Если ты хоть кому-нибудь проболтаешься о том, что здесь видела, - проревел он, - я своими руками разнесу в щепки твой проклятый сарай!
Трактирщица, уже не способная испытывать ни страха, ни удивления, вяло кивнула и отправилась к своему убежищу - на кухню.

***

Предыдущая страница 19 Следующая страница


Дорога ветров 20

Тиамак спешил, хотя из-за раненой ноги не мог двигаться быстрее обычного шага. Сердце его барабанило по ребрам, но он заставил себя прогнать с лица тревогу.
О, Тот Кто Всегда Ступает По Песку, молился он. Не дай никому заметить меня! Я почти пришел!
Люди, вместе с ним пробиравшиеся по узким улочкам Кванитупула, казалось, сговорились мешать ему. Один дородный сухоземелец с корзиной песчаной рыбы на голове столкнулся с Тиамаком, чуть не сбив его с ног, и к тому же выкрикнул несколько оскорблений вслед, когда вранн захромал прочь. Маленькому человеку ужасно хотелось ответить ему - в конце концов Кванитупул оставался враннским городом, сколько бы купцов-сухоземельцев ни построили на берегу лагуны Чамул дорогие свайные дома и не приводили бы сюда тяжелые грузовые баржи, на которых трудились смуглые матросы племени Тиамака - но он не смел. На скандалы не было времени, даже если они были делом справедливости.
Он пересек общую комнату "Чаши Пелиппы", едва взглянув на трактирщицу и даже не заметив странного выражения ее лица. Чаристра раскачивалась на одном месте у края лестницы, сжимая в руках доску с хлебом, сыром и оливками, словно не в силах была понять, стоит ей подняться наверх или нет.
Тиамак обогнул ее и заковылял вверх по узкой лестнице, прошел через площадку и свернул в маленькую покосившуюся дверь в коридоре. Распахнув эту дверь, он уже набрал в грудь побольше воздуха, чтобы выплеснуть свои новости, но тут же остановился, пораженный открывшейся перед ним картиной.
Изгримнур сидел на полу. В углу стоял крепкий невысокий человек, одетый, как и герцог, в костюм эйдонитского монаха. Его квадратное лицо скрывал капюшон. Старый Камарис сидел на кровати, скрестив ноги, словно бывалый моряк. Подле него сидела молодая женщина с коротко остриженными светлыми волосами. Она тоже была в монашеской одежде, а на ее миловидном остром лице застыло такое же ошеломленное выражение, как и на лице Чаристры.
Тиамак со щелчком закрыл рот, потом снова открыл его.
- Что?.. - сказал он.
- Ах, - Изгримнур казался черезвычайно веселым, почти легкомысленным. - А это Тиамак, благородный вранн, друг Динивана и Моргенса. Здесь принцесса, Тиамак. Мириамель пришла.
Мириамель даже не подняла глаз, продолжая смотреть на старика.
- Это... Камарис?
- Знаю, знаю. - Изгримнур засмеялся. - Я сам не мог в это поверить, убей меня Бог - но это он! Живой, и через столько лет! - Лицо герцога внезапно стало серьезным. - Но разум он потерял, Мириамель. Он как ребенок.
Тиамак тряхнул головой.
- Я рад, Изгримнур. Рад, что ваши друзья пришли. - Он покачал головой. - Но у меня тоже новости.
- Не сейчас, - Изгримнур сиял. - Немного позже, маленький человек. Сегодня у нас праздник. - Он повысил голос:
- Чаристра! Где эта женщина?
Трактирщица приоткрыла дверь, но Тиамак повернулся и захлопнул ее перед носом у Чаристры. Он успел услышать удивленное ворчание и стук прыгающей по ступенькам буханки хлеба.
- Нет, - сказал вранн. - Это никак не может ждать, Изгримнур.
Герцог нахмурился, сведя густые брови:
- Ну?
- Люди разыскивают этот трактир. Наббанайские солдаты.
Нетерпение Изгримнура тут же испарилось. Теперь все его внимание было направлено на Тиамака.
- Откуда ты знаешь?
- Я видел их у Рыночного Дома. Они расспрашивали лодочников, очень грубо с ними обращались. По-моему, их главный отчаянно хочет найти этот трактир.
- И они узнали, где он находится? - Изгримнур прошел через всю комнату в угол, где, завернутый в ткань, стоял Квалнир.
Тиамак пожал плечами.
- Я знал, что не могу идти много быстрее солдат, хотя и знаю город гораздо лучше их. Так что мне надо было задержать их, и тогда я вышел вперед и сказал солдатам, что я буду говорить с лодочниками, поскольку они, как и я, вранны. - В первый раз с начала своего повествования Тиамак повернулся, чтобы посмотреть на молодую женщину. Ее лицо стало совсем белым, но больше не казалось изумленным. Она внимательно слушала. - На языке болот я сказал лодочникам, что эти солдаты - дурные люди и им лучше говорить только со мной и только на нашем языке. Я сказал им, что после того, как уйдут солдаты, они должны увести свои лодки и некоторое время не возвращаться к Рыночному Дому. Потом я еще немного поговорил с ними, делая вид, что отдаю распоряжения - на самом деле они просто рассказали мне, что сухоземельцы выглядели совершенно сумасшедшими - и потом я рассказал начальнику солдат, где он и его люди могут найти "Чашу Пелиппы". Не хмурьтесь так, герцог Изгримнур. Я послал их на другой конец города. Но когда я сказал это тому человеку, он весь затрясся, как будто у него все зачесалось.
- Как... Как выглядел их главный? - напряженным голосом спросила Мириамель.
- Очень странно, - Тиамак замялся. Он не знал, как следует говоритьс принцессой сухоземельцев, даже если она одета в мужское платье. - Он единственный не был одет как солдат. Высокий, на вид сильный, одежда дорогая, но лицо его было лиловым от синяков, а глаза налиты кровью, как у кабана. Похоже было, что его голова побывала в зубах у крокодила. Зубов у него тоже не хватало.
Мириамель застонала и соскользнула с матраса на пол.
- О Элисия, спаси меня! Это Аспитис! - В ее прерывистом голосе было отчаяние. - Кадрах, откуда он мог знать, куда мы идем? Ты снова предал меня?
Монах вздрогнул, но, когда он заговорил, в. его голосе не было обиды.
- Нет, моя леди. Я полагаю, что он Каким-то образом добрался до берега и обменялся посланиями со своим истинным господином. - Кадрах повернулся к Изгримнуру. - Прейратс отлично знает это место, герцог, а Аспитис его ставленник.
- Аспитис? - Изгримнур, затягивая на своей широкой талии пояс ножен, расстроенно покачал головой. - Я не знаю его, но похоже, что он не друг нам.
- Нет, - Кадрах посмотрел на Мириамель, которая сидела на полу, обхватив голову руками. - Он нам не друг.
Изгримнур издал глубокий горловой звук. Тиамак удивленно обернулся к нему, потому что герцог рычал точь-в-точь как рассерженный медведь, но риммерсман уже глубоко задумался, сплетая пальцы на короткой бороде.
- Враги дышат нам в спину, - сказал он наконец. - Даже если бы Камарис сейчас был таким же, каким он был сорок лет назад - а он, да возлюбит его Бог, Мириамель, был самым могучим человеком на земле - я и тогда не особенно обрадовался бы этим новостям. Придется уходить... да побыстрее.
- А куда нам идти? - спросил Кадрах.
- На север, к Джошуа, - Изгримнур повернулся к Тиамаку. - Что ты скажешь на сей раз, маленький человек? Что нашел бы другой выход, если бы нас было трое?
Тиамак почувствовал, что у него перехватило горло.
- Да. Но это будет нелегко, - озноб пробрал его до костей, словно ледяное дыхание Той, Что Ждет Всеобщего Возвращения коснулось его шеи. Неожиданно идея вести сухоземельцев через лабиринты Вранна показалась ему совершенно неудачной.
Мириамель поднялась с пола.
- Джошуа жив?
- Таковы слухи, принцесса. - Изгримнур покачал головой. - Люди говорят о каком-то месте на северо-востоке Тритингов. Но это может оказаться пустой надеждой.
- Нет! - На залитом слезами лице Мириамели была странная уверенность. - Я верю в это.
Кадрах, все еще прислонившийся к стене, словно забытое домашнее божество, пожал плечами.
- Нет ничего плохого в вере, если это - единственное, за что мы можем ухватиться. Но что это за другой путь? - он перевел мрачный взгляд на болотного человека.
- Через Вранн, - Тиамак откашлялся. - Я думаю, что для них будет почти невозможно преследовать нас. Мы должны были бы идти на север, к самому краю Озерных Тритингов.
- И там, пешие, окажемся на сотне лиг открытого пространства безо всякого укрытия. - мрачно сказал Кадрах.
- Проклятье, монах, - зарычал Изгримнур. - А что мы еще можем сделать? Пробираться через Кванитупул мимо парней Аспитиса, а потом идти в неприятельский Наббан? Только глянь на нас? Ты можешь вообразить более запоминающуюся компанию - девушка, два монаха, из которых один с бородой, впавший в детство старый великан и вранн? Думаешь, у нас есть выбор?
Эрнистириец, казалось, собирался возразить, но, подумав, пожал плечами, уходя в себя, как черепаха, которая скрывается под панцырем.
- Думаю, нет, - тихо сказал он.
- И что нам теперь делать? - страх Мириамели немного отступил. Все еще потрясенная, она теперь казалась спокойной и решительной. Тиамак не мог не восхититься твердостью ее духа.
Изгримнур деловито потер свои огромные лапы.
- Уходить. Причем не позже, чем через час, так что времени у нас в обрез. Тиамак, иди и стой перед трактиром. Кто-нибудь другой может оказаться любезнее тебя, а если солдаты застигнут нас врасплох - все погибло. Ты - самый незаметный из всех нас. - Герцог задумчиво огляделся. - Камариса я попрошу починить одну из тех лодок, что стоят во дворе. Кадрах, ты поможешь ему. Запомни, он слабоумный, но работал здесь много лет - он знает что делать, и понимает почти все, хотя и не говорит. Я соберу наши вещи, а потом приду помочь вам закончить с лодкой и отнести ее к воде.
- А я, Изгримнур? - Мириамель переминалась с нога на ногу в неудержимом стремлении делать хоть что-нибудь.
- Бери хитрюгу трактирщицу и отправляйся вниз, на кухню, собрать нам немного еды в дорогу. Старайся брать то, что долго не будет портиться, потому что мы не знаем, сколько времени нам придется идти без... - Он замолчал, осененный внезапной мыслью. - Вода! Свежая вода! Милостивый Узирис, мы же идем в болота! Берите все, что можете, а я помогу вам тащить кувшины или что вы там найдете. Во дворе за трактиром стоит дождевая бочка - я думаю, в ней полно воды. Ха! Я знал, что эта вонючая вода для чего-нибудь пригодится. - Он сплел пальцы, лихорадочно размышляя. - Нет, принцесса, не торопись. Скажи Чаристре, что мы заплатим за все, что возьмем у нее, но не говори ни слова о том, куда мы направляемся. Она продаст наши бессмертные души за ломаный грош. Хотел бы и я быть таким же, но придется заплатить ей за все, хоть это и опустошит мой кошелек. - Герцог глубоко вздохнул:
- Все! Теперь пошли. И где бы вы ни были, вы все, ждите сигнала Тиамака и бегите во дворик, как только услышите его.
Он повернулся и открыл дверь. На верхней ступеньке, среди остатков разнообразной снеди сидела Чаристра, лицо ее казалось смущенным. Изгримнур взглянул на трактирщицу, потом подошел к Мириамели и наклонился к ее уху. Тиамак был достаточно близко, чтобы расслышать его шепот.
- Не давай ей сбежать от тебя, - бормотал герцог, - может быть, нам придется взять ее с собой, чтобы хоть на некоторое время сохранить тайну того, в какую сторону мы ушли. Если она будет уж очень брыкаться - только крикни, и я сейчас же прибегу. - Он взял Мириамель под локоть и направил ее к сидящей на ступеньке Чаристре.
- Еще раз приветствую тебя, добрая женщина, - сказала принцесса. - Меня зовут Мария. Мы уже встречались внизу. Теперь мы пойдем на кухню, и ты дашь немного пищи мне и моим друзьям - мы долго путешествовали и теперь очень голодны. - Она помогла Чаристре подняться на ноги, потом снова нагнулась, чтобы подобрать упавшие хлеб и сыр. - Видите? - сказала она весело, крепко взяв за локоть ошеломленную женщину. - . У нас ничего не пропадет, и за все будет заплачено.
Они исчезли, спускаясь по лестнице.

***

Мириамель обнаружила, что работает словно в каком-то тумане. Она так сосредоточилась на своей непосредственной задаче, что совершенно не думала о надвигающейся опасности, пока не услышала возбужденного крика Тиамака, который, словно кролик, барабанил по крыше у нее над головой. С сильно бьющимся сердцем она схватила последнюю горсть сушеного лука - Чаристра не особенно заботилась о том, чтобы в ее кладовых было достаточно свежей еды - и бросилась во двор, толкая перед собой протестующую трактирщицу.
- Чего это вы себе воображаете? - ныла Чаристра. - Прав не имеете так со мной обращаться, кто бы вы там ни были.
- Цыц! Все будет хорошо. - Ей бы очень хотелось этому верить.
Войдя в общую комнату, она услышала на лестнице тяжелые шаги Изгримнура. Он подошел сзади, не оставляя несчастной трактирщице никаких возможностей для бегства. Вместе они протиснулись во дворик. Камарис и Кадрах были так поглощены работой, что даже не взглянули на подоспевших товарищей. Старый рыцарь держал пропитанную смолой щетку, монах кромсал ножом полосу тяжелой парусины.
Через мгновение с крыши соскользнул Тиамак.
- Солдаты недалеко, - задыхаясь сказал он. - Они в тысяче шагов, а может быть и ближе, и они идут сюда!
- Те самые? - спросил Изгримнур. - Впрочем, разумеется да, будь я проклят! Надо уходить. Лодку залатали?
- Думаю, что некоторое время она не будет пропускать воду, - спокойно сказал Кадрах. - Если мы захватим это с собой, - он указал на смолу и парусину, - то можно будет заделать щели более тщательно, как только мы остановимся.
- Если у нас вообще будет возможность остановиться, - зарычал Изгримнур. - Хорошо. Мириамель?
- Я взяла всю еду, которую нашла в кладовых. Не такая уж большая это была работа.
Чаристра, которая вновь обрела некоторую часть своего высокомерия, немедленно выпрямилась.
- А что буду есть я и мои гости? - требовательно спросила она. - Всем известно, что у меня лучший стол в Кванитупуле.
Изгримнур фыркнул, раздувая усы.
- Дело не в твоем столе, а в той дряни, которую ты на него ставишь. Тебе заплатят, женщина, но сначала ты совершишь с нами маленькое путешествие.
- Что? - завопила трактирщица. - Я добродетельная эйдонитка! Что вы собираетесь со мной сделать?
Герцог поморщился и посмотрел на остальных.
- Мне это не нравится, но к сожалению, ее нельзя оставить здесь. Мы высадим ее где-нибудь в безопасном месте - вместе с ее деньгами. - Он повернулся к Кадраху:
- Возьми кусок веревки и свяжи эту женщину, ладно? Да постарайся не сделать ей больно.
Последние приготовления были завершены под аккомпанемент пронзительных протестов Чаристры. Тиамак, который очень волновался, что Изгримнур оставил в трактире какую-нибудь драгоценную часть их багажа, побежал наверх, чтобы убедиться, что все в порядке. Вернувшись, он присоединился к остальным, которые пытались протащить большую лодку через боковую дверь дворика.
- На каждой приличной пристани должна быть лебедка, - жаловался Изгримнур. По его лицу ручьями струился пот. Мириамель боялась, что такая тяжелая работа может повредить кому-нибудь из старших мужчин, но Камарис с легкостью выполнял свою часть работы, а Изгримнур был все еще достаточно силен. Скорее волноваться следовало за выжатого долгой дорогой и несчастьями Кадраха и худого Тиамака. Мириамель хотела было помочь им, но боялась оставить в одиночестве связанную Чаристру даже на мгновение: она могла поднять тревогу или упасть в воду и утонуть.
Когда они тащили лодку по скату к задней пристани, Мириамель уже была уверена, что слышит грохот сапог Аспитиса и его солдат. Казалось, что лодка двигается чудовищно медленно, словно слепой восьминогий жук, спотыкаясь на каждом крутом повороте.
- Скорее! - сказала она. Ее подопечная Чаристра, которая не понимала уже ничего, кроме того, что она попала в беду, тихонько застонала.
Наконец они добрались до воды. Когда лодка была спущена через край плавучей пристани. Кадрах пошарил между скамьями, выбрал из груды инструментов, которые принесли, чтобы латать лодку, тяжелый молот, и пошел вверх по скату назад к трактиру.
- Что ты делаешь? - закричала Мириамель. - Они могут ворваться сюда в любую минуту!
- Знаю, - ответил Кадрах, прижимая к груди молот, и перешел на ровную рысь.
Изгримнур побагровел.
- Этот человек взбесился?
- Я не знаю. - Мириамель подталкивала Чаристру к лодке, которая тихо терлась о край пристани. Когда трактирщица попыталась сопротивляться, старый Камарис поднял ее и посадил рядом с собой, легко, как отец, успокаивающий капризную дочку. Несчастная женщина сжалась в комочек, по ее щекам текли слезы. Мириамель не могла не пожалеть ее.
Через мгновение Кадрах появился снова, полным ходом пробежав по трапу. С помощью друзей он залез в лодку и оттолкнул ее от пристани. Нос суденышка развернулся к середине канала.
Мириамель помогла монаху протиснуться к скамейке.
- Что ты там делал?
Некоторое время Кадрах пытался отдышаться, потом бережно положил молот на тюк парусины.
- Там оставалась еще одна лодка. Я хотел быть уверенным, что им придется чинить ее дольше, чем мы чинили нашу. Нельзя преследовать кого-то в Кванитупуле, когда у тебя нет лодки.
- Молодец, - сказал Изгримнур. - Хотя я не сомневаюсь, что им не составит труда раздобыть другую лодку.
Тиамак протянул руку.
- Смотрите! - К "Чаше Пелиппы" шла дюжина мужчин в синих плащах и шлемах.
- Сперва они постучат, - тихо сказал Кадрах. - Потом высадят дверь. Потом они поймут, что произошло, и начнут искать лодку.
- Так что нам не вредно использовать преимущество во времени, которое мы получили. Гребите! - Сказано - сделано. Изгримнур взмахнул веслом. Камарис подхватил свое, и, когда весла вонзились в воду, маленькая лодка рванулась вперед.
Мириамель, сидящая на корме, обернулась и посмотрела на исчезающий вдалеке трактир. Ей показалось, что среди маленьких человечков у входа она различает вспышки золотых волос. Потрясенная, принцесса перевела глаза на вспененные воды канала и взмолилась Матери Божьей, чтобы ей никогда больше не пришлось увидеть Аспитиса.

***

- Это немного дальше. - Риммерсман с бельмом на глазу смотрел на частокол из сучковатых сосен, как на знакомую улицу. - Там вы сможете и отдохнуть и поесть.
- Спасибо, Диннир, - сказал Изорн. - Нам этого очень не хватает. - Он сказал бы и больше, но Эолер схватился за поводья и остановил его лошадь. Диннир, казалось, не обратил на это никакого внимания, его конь рванулся вперед, и вскоре риммерсман превратился в отдаленную тень лесных сумерек.
- Ты уверен, что можешь доверять этому человеку, Изорн? - спросил граф Над Муллаха. - Если нет, давай лучше поищем доказательств его верности. Лучше сделать это теперь, чем тогда, когда мы нарвемся на засаду.
Широкий лоб Изорна прорезали глубокие морщины.
- Он из Скогги. Они преданы моему отцу.
- Он говорит, что он из Скогги. А они были преданы твоему отцу. - Эолер качал головой, удивляясь, как сын герцога может быть таким простодушным. Тем не менее он не мог не ценить доброе и открытое сердце Изорна.
Каждый, кто может оставаться таким во время всего этого ужаса, теперь особенно дорог нам, подумал граф. Но помимо всего прочего ему надо было отвечать и за свою собственную шкуру, поэтому никакие силы не заставили бы эрнистирийца промолчать, даже если бы его слова могли обидеть Изорна.
Изорн только улыбнулся:
- Он знает тех людей. Кроме того, рискованно устраивать засаду на полдюжины вооруженных всадников. Тебе не кажется, что, если бы этот парень был человеком Скали, мы были бы уже раздавлены сотней кальдскрикцев?
Эолер все еще хмурился.
- Нет, если этот парень разведчик и хочет заработать рыцарские шпоры, удачно захватив нас в плен. Как бы то ни было, я буду держать свой меч наготове.
Молодой риммерсман засмеялся.
- Так же как и я, граф Эолер. Ты видно забыл, что я провел большую часть своей жизни в обществе Айнскалдира, упокой Господи его душу, а он был самым недоверчивым человеком на земле.
Граф улыбнулся. Независимый взрывчатый характер Айнскалдира всегда казался ему более сочетающимся со старыми языческими богами Риммергарда - изменчивыми, как погода, и твердыми, как каменные уступы Вестивегских гор.
Эолер, Изорн и четверо тритингов Хотвига были в пути уже несколько недель. Люди Хотвига были в меру дружелюбны, но длинное путешествие через цивилизованные земли восточного Эркинланда - с деревнями, полями, носившими следы обработки, хотя по большей части пустынными - наполняло их сердца определенной тревогой. По мере продолжения путешествия жители степей все больше и больше удалялись от родных равнин и становились все более угрюмыми и замкнутыми. Теперь они говорили почти исключительно между собой на гортанном наречии тритингов, а по ночам распевали у костра пронзительные песни своей родины. В результате Изорн и Эолер были почти полностью предоставлены друг другу.
К облегчению графа оказалось, что желтоволосый медведь - сын герцога - представляет собой нечто большее, чем показалось Эолеру на первый взгляд. Риммерсман был храбр, в этом не приходилось сомневаться, но его храбрость не походила на бесстрашие многих других мужчин, которых знал граф. Те просто чувствовали, что слабость может заставить их упасть в глазах товарищей. Молодой Изорн, казалось, вовсе не знал страха и делал то, что делал, только потому, что это было правильно и необходимо. Нельзя было сказать, что у него попросту нет нервов. Ему до сих пор было трудно рассказывать о том, как он был в плену у черных риммеров, о пытках, которые пришлось перенести, и о незримом присутствии бледнолицых ночных посетителей. Тем не менее Эолер, с его наметанным взглядом придворного дипломата, был склонен считать, что любой другой, перенеся подобные страдания, возможно и вовсе бы не оправился. Для Изорна же это было просто ужасное время, которое давно прошло - вот и все.
Итак, пока маленький отряд ехал по склонам холмов, над жутковато пустынным Хасу Вейлом и через опушки Альдхорта, прикрывающего засыпанные снегом грозные Эрчестер и Хейхолт - и, как не мог не вспомнить Эолер, мимо мрачного Тистеборга, - граф Над Муллаха обнаружил, что все больше и больше привязывается к юному риммерсману, чья любовь к отцу и матери была такой твердой и простой и чья забота о своих людях была такой искренней, что почти не отличалась от его сыновних чувств. И все-таки уставший и измученный жизнью Эолер, ненавидевший ужасы войны еще до того, как началась эта, последняя, не мог не задумываться, был ли он сам когда-нибудь таким же молодым, как Изорн.
- Мы почти приехали, - голос Диннира вернул глубоко задумавшегося Эолера на мрачную лесную дорогу.
- Я только надеюсь, что у них найдется что-нибудь выпить, - сказал, улыбаясь, Изорн, - и что этого достаточно, чтобы поделиться.
Эолер раскрыл рот, чтобы ответить, и в этот момент новый голос прорезал вечернюю тишину.
- Стой! Оставайтесь на месте! - сказано было на вестерлинге с хриплым риммергардским акцентом. Изорн и Эолер натянули поводья. Позади четверо тритингов легко остановили своих лошадей. Эолер слышал, как они перешептывались между собой.
- Это я! - крикнул их проводник, наклоняя голову, так чтобы невидимый наблюдатель мог как следует разглядеть лицо. - Диннир. Я привел союзников.
- Диннир? - в вопросе прозвучало сомнение. За этим последовал поток быстрого риммерпакка. Изорн, кажется, внимательно слушал.
- О чем идет речь? - прошептал Эолер. - Я ничего не понимаю, когда говорят так быстро.
- То, чего и следовало ожидать. Диннира несколько дней не было, и теперь его спрашивают, где он пропадал. Он объясняет им про лошадь.
Маленький отряд обнаружил Диннира на лесной тропинке в западном Альдхорте, притаившегося возле трупа его лошади, сломавшей ногу в яме. Он сам перерезал ей горло за несколько секунд до их появления. Разделив поклажу одной из вьючных лошадей между остальными, они отдали ее риммеру в обмен на любые сведения о людях, которые смогут помочь им. Они не объясняли подробно, какая помощь им требуется, но обеим сторонам было ясно, что предприятие, о котором вдет речь, никак не может привести к процветанию Скали Острого Носа.
- Очень хорошо, - невидимый часовой снова перешел на вестерлинг. - Следуйте за Динниром, но идите медленно и держите руки так, чтобы мы их видели. У нас есть луки, так что если вам охота играть с нами в дурацкие игры, то вы об этом очень пожалеете.
Изорн выпрямился.
- Мы поняли. Но и вы с нами не играйте. - Он добавил что-то на риммерпакке. После мгновения удивленной тишины прозвучал сигнал, Диннир двинулся вперед, и отряд Эолера последовал за ним.
Некоторое время они почти вслепую брели вперед. Темнота сгущалась.
Сначала всем, что мог разглядеть граф Над Муллаха, были красные искры, похожие на крошечные звездочки. По мере того, как отряд двигался вперед, огни становились все больше, трепетали и танцевали, и вскоре эрнистириец понял, что видит огни костров через переплетенные ветки. Отряд резко повернул и проехал, пригнувшись, по произнесенному шепотом настоянию Диннира, через деревянную изгородь. Теплый свет многих костров поднялся повсюду вокруг них.
Лагерь представлял из себя так называемый "дворец лесоруба" - просеку в роще деревьев, защищенную от ветра сосновыми и пихтовыми ветвями, привязанными между стволами. В центре открытого пространства, расположившись вокруг костра, сидели три или четыре дюжины мужчин. Когда они молча рассматривали незнакомцев, танцующее пламя отражалось в их глазах. На некоторых из них были оборванные остатки боевой одежды; по всему было видно, что эти люди долгое время не спали под крышей.
Котел Ринна, это же лагерь преступников! Нас ограбят и убьют! Эолер почувствовал, как его сердце сжал страх, что его поход закончится так бессмысленно, и отвращение к тому, как доверчиво они поехали навстречу своей смерти.
Некоторые из людей, сидевших ближе к входу в рощу, уже доставали оружие. Тритинги задвигались на своих конях, хватаясь за рукояти мечей. Прежде чем чье-нибудь неосторожное движение успело вызвать роковое столкновение, Диннир громко хлопнул в ладоши и соскочил с данной ему взаймы лошади. Будучи гораздо менее ловким на земле, чем верхом, рослый риммерсман неуклюже вышел на середину поляны.
- Спокойно, - сказал он. - Эти люди - друзья.
- Никто нам не друг, ежели он хочет хлебать из нашего котла, - проворчал один из самых мрачных. - А кто нам докажет, что они не шпионы Скали?
Изорн, так же как и Эолер молча наблюдавший за происходящим, внезапно наклонился в седле.
- Уле? - спросил он удивленно. - Разве ты не Уле, сын Фрекке Седовласого?
Человек прищурившись смотрел на него. Он был, вероятно, одного возраста с Эолером. На его морщинистом обветренном лице было так много грязи, что издалека казалось, будто он в маске; из-за пояса торчал ручной топорик с зазубренным лезвием.
- Верно, я Уле Фреккесон. А откуда ты знаешь мое имя?
Изорн спешился и шагнул к нему.
- Я Изорн, сын Изгримнура из Элвритсхолла. Твой отец был одним из самых верных товарищей моего отца. Разве ты не помнишь меня, Уле?
Это заявление не вызвало ничего, кроме мимолетного шепота и шелеста сухих веток вокруг поляны. Если Изорн рассчитывал, что сидящие перед ним люди немедленно заключат его в крепкие объятия, его ждало полное разочарование.
- Ты малость подрос с тех пор, как я видел тебя в последний раз, парень, - сказал сын Фрекке. - Но ты и верно похож на старого герцога. - Он внимательно смотрел на Изорна. Казалось, что-то происходит с тихой яростью этого человека. - Твой отец больше не герцог, и все его люди объявлены преступниками. Так чего тебе от нас надо?
- Мы пришли просить вашей помощи. Многие в этой стране оказались бездомными, и вот они стали собираться вместе, чтобы попытаться общими силами вернуть украденное у них. Я привез вам известия от моего отца, законного герцога, и от Джошуа из Эркинланда, который будет сражаться на его стороне против Скали Остроносого.
Удивленный шепот становился все громче, но Уле не обращал на него никакого внимания.
- Это грустная шутка, парнишка. Твой отец погиб в Наглимунде вместе с твоим принцем Джошуа. Нечего морочить нам головы сказками о гоблинах только потому, что тебе захотелось снова управлять послушной кучкой домашних мужиков. Мы теперь вольные люди. - Некоторые из его товарищей громким ревом выразили свое согласие.

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

- Вольные люди? - В голосе Изорна слышалась еле сдерживаемая ярость. - Да вы посмотрите на себя! Посмотрите вокруг! - Он обвел рукой поляну. Эолер поразился, увидев такую перемену в молодом человеке. - Вы вольны скрываться в лесу, как паршивые собаки, которых хозяин выставил на мороз! Это вы считаете свободой? А куда делись ваши дома, ваши жены и дети? Мой отец жив... - Он помолчал, пытаясь справиться с волнением. Эолер подумал, что последнее утверждение внезапно показалось юноше совсем не таким очевидным, как ему хотелось бы. - Мой отец вернет себе свои земли, и те, кто будет помогать ему, тоже получат свое - и больше того, потому что когда мы разберемся со Скали и его кальдскрикцами, у нас останется много безмужних женщин и необработанных полей. Каждый, кто пойдет за нами, будет хорошо вознагражден.
Грубый хохот прервал его речь, но это был смех удовольствия, а не издевки. Эолер, чья чувствительность была отточена годами придворных переговоров, решил, что чаша весов начинает склоняться в их сторону.
Уле внезапно поднялся с места, обтрепанная меховая одежда придавала его огромному телу еще большее сходство с медведем. Шум вокруг стих.
- А скажи мне тогда, Изорн сын Изгримнура, - прорычал он, - скажи мне, что случилось с моим отцом, который всю жизнь служил твоему отцу? Он тоже ждет меня в конце пути, как и изголодавшиеся по мужчинам вдовы и заброшенные поля, о которых ты тут говорил?
Ясноглазый Изорн не вздрогнул. Он медленно набрал в грудь воздуха.
- Фрекке был в Наглимунде, Уле. Замок пал после долгой осады короля Элиаса. Немногим удалось бежать, и твоего отца не было среди них. Но если он и погиб, то погиб храбро. - Юноша умолк на секунду, вспоминая. - Он всегда был очень добр ко мне.
- Проклятый старик любил тебя как родного внука, - с горечью произннес Уле и, пошатываясь, шагнул вперед. В следующую секунду оглушительной тишины Эолер судорожно нащупывал меч, проклиная свою медлительность; потом Уле сжал Изорна в сокрушающем ребра объятии, чуть не подняв его в воздух.
- Прокляни, Боже, Скали. - Слезы оставляли следы на грязном лице риммера, - Этот проклятый дьяволом убийца! Кровная месть! - Он отпустил Изорна и вытер лицо рукавом. - Остроносый должен умереть. Тогда мой отец будет смеяться на небесах!
Изорн мгновение смотрел на него, потом слезы наполнили глаза молодого человека.
- Мой отец любил Фрекке, Уле, - сказал он. - И я любил его тоже.
- Кровь на древе, неужели в этом проклятом месте не найдется ничего выпить?! - закричал Диннир. Оборванные люди со всех сторон подходили к костру, чтобы приветствовать Изорна, вернувшегося домой.

***

- То, что я собираюсь сказать вам, будет звучать весьма странно, - сказала Мегвин. Волнуясь больше, чем ей хотелось бы, она стала расправлять складки своего старого черного платья, стараясь оттянуть неизбежное начало. - Но я дочь короля Лута, и я люблю Эрнистир больше собственной жизни. Я скорее вырву свое сердце, чем смогу солгать вам.
Ее люди, собравшиеся в самой большой пещере под Грианспогом - громадном зале с высоким потолком, в котором вершилось правосудие и раздавалась пища - внимательно слушали. То, что собиралась сказать Мегвин, могло и в самом деле оказаться странным, но они были намерены выслушать ее. Что могло быть настолько странным, чтобы нельзя было в это поверить, когда мир, в котором они оказались, полон такого безумия?
Мегвин оглянулась на Диавен, стоявшую у нее за спиной. Предсказательница, чьи глаза лучились каким-то личным счастьем, одобрительно улыбнулась.
- Скажи им! - прошептала она.
- Вы знаете, что Боги приходили в мои сны и говорили со мной, - громко сказала Мегвин, - они вложили в мою голову песню древних дней и научили привести вас сюда, в каменные пещеры, где мы в безопасности. Потом Куам Земляная Собака, бог глубин, повел меня в тайное место, которого никто не видел со времен Тестейна - место, где боги приготовили подарок для нас. Ты! - Она указала на одного из писцов, которые вместе с Эолером спускались в Мезуту'а, чтобы скопировать карты дворров. - Встань и расскажи людям, что ты видел.
Старик встал, пошатываясь, для поддержки опираясь на руку одного из своих молодых учеников.
- Это действительно был город богов, - проговорил он дребезжащим голосом. - Глубоко в земле был город - больше, чем весь Эрнисадарк и шире, чем залив в Краннире. - Он развел в стороны тощие руки в бессмысленной попытке показать величину подземного города. - Ив том месте были существа, каких я никогда не видел, шепчущие в тенях. - Теперь он воздел руки к небу, и многие в толпе поспешно начертали в воздухе знаки, отгоняющие зло. - Но они не причинили нам вреда, а только отвели нас в потайные места, где мы сделали то, о чем просила нас принцесса.
Мегвин велела писцу сесть и продолжила:
- Боги показали мне этот город, и в нем мы нашли вещи, которые помогут нам переломить ход битвы со Скали из Кальдскрика и его хозяином, Элиасом из Эркинланда. Эолер отвез их нашим союзникам - вы все видели, как он уезжал.
По всей толпе закивали головы. Для находящихся в полной изоляции людей, а именно такими стали эти подземные жители, такое событие, как отъезд графа Над Муллаха с загадочным поручением, стало объектом пересудов на несколько недель.
- Так значит дважды боги говорили со мной - и дважды они оказались правы.
Произнеся эти слова, она почувствовала неожиданный приступ тревоги. Так ли это было на самом деле? Она ведь сама ругала себя за не правильное истолкование повеления богов, а иногда даже винила самих богов в том, что они посылают ей жестокие, ложные знаки. Мегвин замолчала, охваченная сомнениями, но Диавен протянула руку и коснулась ее плеча, словно прочитав мысли принцессы. Мегвин собрала все свое мужество и продолжала:
- Теперь боги обратились ко мне в третий раз, и приказ их был совершенно ясен. Сам Бриниох говорил со мной! - Ибо, конечно, думала она, это не мог быть никто иной. Странное лицо и золотые глаза горели у нее в памяти, как горит перед глазами солнце, когда опускаешь веки. - И Бриниох сказал мне, что боги пошлют помощь Эрнистиру.
Некоторые из собравшихся, захваченные страстной речью Мегвин, подняли голоса в одобрительных криках. Другие, не столь уверенные, но вновь обретающие надежду, обменивались заинтересованными взглядами со своими соседями.
- Краобан! - позвала Мегвин. - Встань и расскажи людям, где и как вы нашли меня.
Старый рыцарь с очевидной неохотой поднялся с места. По выражению его лица было ясно, о чем он думает: он всего лишь государственный деятель и практичный человек, а такие высокие материи, как загадочные пророчества и боги, беседующие с принцессами, не для него. Народ, собравшийся в пещере, знал это, и именно по этой причине Краобан был главным козырем Мегвин.
Рыцарь оглядел пещеру.
- Мы нашли принцессу Мегвин на Брадах Торе, - произнес он, и голос его звучал сильно и властно, несмотря на солидный возраст говорящего; этот голос немало послужил Краобану при дворе у отца и деда Мегвин. - Я не видел всего этого, но мужчины, которые нашли ее и привели сюда, вниз, известны мне и... достойны доверия. Три дня она оставалась на горе, но холод не причинил ей никакого вреда. Когда к ней пришли, она была... - Он беспомощно посмотрел на Мегвин, но в ее суровом лице не было ничего, что позволило бы ему избежать следующих слов:
- Она была во власти глубочайшего сна.
Собрание загудело. У Брадах Тора была странная репутация, но еще более странно было, что молодая женщина, одна, без провожатых, сумела подняться туда морозной зимой.
- Разве это был просто сон? - резко спросила Диавен из-за спины Мегвин. Краобан сердито посмотрел на нее, потом пожал плечами.
- Эти люди сказали, что никогда не видели ничего подобного, - сказал он. - Ее глаза были открыты, и она разговаривала, как будто кто-то стоял перед ней... но там не было никого, кроме пустоты.
- С кем она разговаривала? - спросила Диавен.
Старый Краобан снова пожал плечами.
- Она... говорила так, как будто обращается к богам - и временами слушала, словно они отвечали ей.
- Спасибо, Краобан, - мягко сказала Мегвин. - Ты верный и честный человек. Не удивительно, что мой отец так высоко ценил тебя. - Рыцарь сел. Он совсем не казался довольным комплиментом. - Я знаю, что боги говорили со мной, - продолжила она. - Мне было видение того места, где обитают боги во всей их неописуемой красоте, и они готовились к войне.
- К войне? - закричал кто-то. - К войне с кем, моя леди? Кто даст сражение богам?
- Не "кто", но "за кого", - сказала Мегвин, предостерегающе подняв палец. - Боги будут сражаться за нас. - Она наклонилась вперед, успокаивая взволнованную толпу. - Они уничтожат наших врагов - но только если мы полностью отдадим им наши сердца.
- Наши сердца в их власти, леди, в их власти! - закричала женщина в толпе.
- Почему они не помогали нам до сих пор? Мы всегда чтили их! - крикнул кто-то еще.
Мегвин дождалась, пока шум утихнет.
- Мы чтили их, это верно, но так, как чтят старого скучного родственника - нехотя, по привычке. Мы никогда не оказывали им почтения, достойного их мудрости и красоты, достойного тех даров, которые они дали нашему народу! - голос ее повысился; теперь она снова ощущала присутствие богов, и чувство это поднималось в ней, как бьющий из земли родник. Оно кружило голову, и Мегвин внезапно рассмеялась, что вызвало удивление на лицах окружающих ее людей. - Нет! - закричала она. - Мы исполняли обряды, полировали резьбу и зажигали священные огни, но очень немногие из нас хоть раз спрашивали себя, чего еще могут желать боги в доказательство того, что мы достойны их помощи.
Краобан прочистил горло.
- И чего они хотят, Мегвин, как ты думаешь? - казалось, что он обратился к принцессе неподобающе фамильярно, но она только снова засмеялась.
- Они хотят, чтобы мы показали, как доверяем им. Чтобы мы показали нашу преданность и нашу готовность отдать жизнь в их руки - как это и было все время. Боги помогут нам, я сама видела, что они собираются сделать это, но только в том случае, если мы будем достойны их помощи. Почему Багба дал людям стадо? Только потому, что люди потеряли своих лошадей, когда сражались за богов.
Пока она говорила, в ее голове внезапно все прояснилось. Как права была Диавен! Дворры, испуганная женщина-ситхи, которая говорила с ней через Шард, устрашающе бесконечная зима - все это теперь было понятно.
- Потому что, видите ли, - кричала она, - боги и сами воюют! Почему, вы думаете, тянется эта бесконечная зима, хотя прошло уже больше двенадцати лун? Почему по Фростмаршу бродят древние твари, невиданные со времен Эрна? Потому что боги воюют, так же, как и мы. Как дети, играя в войну, подражают сражениям взрослых воинов, так и мы только играем в войну в сравнении с тем великим сражением, которое разразилось на небесах. - Она вздохнула и почувствовала, что бурлящее ощущение присутствия божества наполняет ее радостной силой. Теперь она была уверена, что ее видение было истинным. Это было ясно, как солнечный свет для только что проснувшегося человека. - Но то, чему мы научились в детских играх, влияет на то, как мы воюем, становясь взрослыми, и точно так же наши раздоры здесь, на зеленой земле, в чем-то формируют небесные войны. Так что если мы хотим получить помощь богов, мы должны, в свою очередь, помочь им. Мы должны быть храбрыми и верить в их победу. Мы должны найти средство против тьмы, которая охватила нас.
- Средство? - недоверчиво крикнул какой-то старик дребезжащим голосом. - Это наверное то, чему тебя научила эта женщина, предсказательница Диавен?
Мегвин слышала, как с шипением втянула в себя воздух Диавен, но сама она чувствовала себя слишком сильной, для того чтобы сердиться.
- Ерунда! - закричала она. - Я не говорю о бормотании фокусников. Я говорю о магии, которая одинаково грозно звучит на небесах и на земле. Это магия нашей любви к Эрнистиру и к богам. Ты хочешь видеть наших врагов побежденными? Ты хочешь снова свободно ходить по нашей зеленой земле?
- Скажи, что мы должны сделать для этого! - закричала женщина, стоящая ближе других.
- Скажу, - Мегвин охватило чувство великой силы и покоя. В пещере воцарилось молчание, несколько сотен лиц внимательно смотрели на нее. Как раз перед ней старый Краобан в тревоге нахмурил испещренный глубокими морщинами лоб. Мегвин любила его в этот момент, потому что видела его расстроенный взгляд, служивший подтверждением силы ее слов. - Я скажу вам все, - снова произнесла она уже громче, и эхо повторяло ее слова снова и снова. Голос ее был таким сильным, таким полным победоносной уверенности! И мало кто усомнился, что они на самом деле слышат избранного посланника богов.

***

Мириамель и ее спутники задержались всего на мгновение, чтобы высадить Чаристру на маленькой изолированной пристани в дальних окраинах Кванитупула. Оскорбленные чувства трактирщицы были только отчасти смягчены мешком монет, который Изгримнур швырнул вслед за ней.
- Бог накажет вас за такое обращение с доброй эйдониткой! - кричала она, пока они что есть мочи гребли прочь. Она долго стояла у края пристани, размахивая руками и издавая иевнятные крики. Скользящая лодка медленно разрезала, воду канала, окаймленного переплетенными деревьями, и наконец Чаристра скрылась из виду.
Кадрах поморщился.
- Если тем, что мы перенесли за последнее время. Бог хотел показать свое к нам расположение, то я, пожалуй, не прочь был бы Попросить немного его наказания - просто для разнообразия.
- Не святотатствуй! - зарычал Изгримнур, налегая на весла. - Мы еще живы, вопреки очевидности, и пока на свободе. Это наганный дар Божий.
Монах с сомнением пожал плечами, но больше ничего ие сказал.
Они вышли в открытую лагуну, такую мелкую, что стебли болотной травы торчали над поверхностью воды и раскачивались на ветру. Мириамель смотрела на удаляющийся Кванитупул. В свете послеполуденного солнца низкий серый город казался кучей обломков старого корабля, вынесенных бурей на отмель, огромной, но совершенно бесполезной. Принцесса чувствовала непреодолимое стремление назвать какое-нибудь место домом, заниматься в нем пусть даже самым бессмысленным и скучным делом, которое принадлежало бы нормальной жизни. В этот момент в новых приключениях не было для нее ни капли очарования.
- За нами все еще никого не видно, - с некоторым удовлетворением заметил Изгримнур. - Как только мы достигаем болот, мы будем в безопасности.
Тиамак, сидевший на носу лодки, сдавленно засмеялся.
- Не говорите так. - Он указал направо:
- Вот, направляйтесь к тому маленькому каналу, как раз между двумя большими баиьянами. И не надо больше так говорить. Вы можете привлечь их внимание.
- Чье внимание? - раздраженно поинтересовался Изгримнур.
- Тех, Кто Дышит Тьмой. Они любят взять безрассудные слова людей и вернуть их обратно страхом.
- Адские духи, - пробормотал Изгримнур.
Маленький человек снова засмеялся, грустно и беспомощно. Потом он хлопнул ладонью по костлявому бедру, и эхо разнесло звук шлепка над медленной водой. Тиамак внезапно посерьезнел.
- Мне так стыдно. Вы можете принять меня за глупца. Я учился у лучших ученых Пирруина - я не менее цивилизован, чем любой другой сухоземелец. Но теперь мы возвращаемся ко мне домой... и я боюсь. Старые боги моего детства сейчас кажутся более реальными, чем когда-либо.
Рядом с Мириамелью Кадрах холодно и мрачно кивал.

***

По мере приближения вечера деревья и опутывающие их лианы становились все гуще, а берега каналов, в которые направлял их Тиамак, все более и более болотистыми. К тому времени, как солнце склонилось к закрытому листвой горизонту, Камарис и Кадрах - Изгримнур устроил себе честно заработанный отдых - едва проталкивали лодку через заросшую водорослями протоку.
- Скоро мы сможем пользоваться веслами только как шестами. - Тиамак прищурился на темную воду. - Надеюсь, что это лодка достаточно мала для того, чтобы пройти там, где нам надо ее провести. В любом случае нам придется искать что-то с более мелкой осадкой, но хорошо бы перед этим проплыть еще немного, чтобы наши преследователи не могли обнаружить то, что мы сделали.
- У меня не осталось ни гроша, - проворчал Изгримнур, отмахиваясь от облачка мелких насекомых, кружившихся у него над головой. - Что мы можем поменять на другую лодку?
- Эту, - ответил Тиамак. - Мы не получим ничего такого же прочного, но те, кто поменяется с нами, будут знать, что на деньги, полученные за нашу лодку в Кванитупуле, они смогут купить себе три плоскодонки и бочку пальмового вина впридачу.
- Кстати о лодках, - сказал Кадрах, на минуту переставая грести. - У меня в сапогах куда больше воды, чем мне хотелось бы. Не надо ли нам остановиться и залатать эту, в особенности если мы приговорены к ней еще на несколько дней? Не хотелось бы искать место для лагеря в этой грязище после того, как зайдет солнце.
- Монах прав, - сказал Изгримнур Тиамаку. - Пора остановиться.
Пока они медленно скользили вперед, маленький вранн на носу внимательно осматривал берега в поисках подходящего для привала места. Мириамель случайно заметила в гуще деревьев несколько маленьких полуразвалившихся домов.
- Это дома твоего народа? - спросила она у Тиамака.
Он покачал головой, слегка улыбнувшись:
- Нет, леди. Те из моего народа, кто зарабатывает на жизнь в городе, живут в Кванитупуле. Это не настоящий Вранн, и жить здесь для них было бы хуже, чем два сезона в году перебиваться в городе и возвращаться в свои селения, заработав денег. Нет, здесь живут в основном сухоземельцы, пирруинцы и наббанайцы, покинувшие свои города. Это странный народ. Они не похожи на своих собратьев, потому что многие годы живут на краю болот. В Кванитупуле их называют "мелководники" или "прибрежные прыгуны" и считают непонятными и ненадежными. - Он снова застенчиво улыбнулся, как бы смущенный своим долгим объяснением, и снова вернулся к поискам места для лагеря.
Мириамель увидела дымок, струящийся от одного из скрытых домов, и подумала, каково это, жить в таком уединенном месте и с утра до вечера не слышать звука человеческого голоса. Она смотрела на согнувшиеся деревья, на их корни, змеями изгибавшиеся у самой воды, на бугристые сучковатые ветки. Мелкая протока, погруженная в тень, казалась обрамленной одиноко стоящими фигурами, которые как бы тянулись, чтобы схватить маленькую лодку и держать до тех пор, пока вода, грязь, корни и лианы не поглотят ее. Принцесса содрогнулась. Где-то в темной ложбине, как испуганный ребенок, закричала птица.

6 ТАНЕЦ ВОРОНОВ

Сначала битва казалась Саймону не настоящей. С его места на нижних склонах Сесуадры огромное пространство замерзшего озера было похожим на мраморный пол замковой кухни. За ним до самых заросших лесом холмов простирались покрытые снежной пеленой низины. Все это было таким маленьким - и таким далеким! Саймон почти заставил себя поверить, что снова вернулся в Хейхолт и смотрит вниз с Башни Зеленого ангела на то, как деловито и мирно суетятся внизу обитатели замка.
С наблюдательного пункта Саймона первая вылазка защитников Сесуадры, которая должна была преградить войскам герцога путь на лед и не подпустить их к бревенчатой баррикаде, загораживавшей дорогу ситхи, казалась увлекательным представлением искусно сделанных марионеток. Люди размахивали мечами и топорами и потом внезапно падали на лед, пронзенные невидимыми стрелами, словно огромный кукольник вдруг разом отпустил их ниточки. Это казалось чем-то далеким и безопасным, но даже удивляясь миниатюрному сражению, Саймон знал, что все происходящее на льду смертельно серьезно и что скоро ему придется посмотреть на это с более близкого расстояния.
Бараны и их наездники начинали беспокоиться. Те кануки, которые из своих укрытий не могли разглядеть, что происходит на замерзшей поверхности озера, шепотом расспрашивали более удачливых товарищей. Пар морозного дыхания отряда висел низко над головами. На ветках деревьев сверкали капли растаявшего снега.
Саймон, не менее взволнованный, чем его друзья тролли, прижался к шее Домой. Он вдыхал ее запах и чувствовал тепло кожи. Он надеялся, что сделает все правильно и сможет помочь Джошуа и остальным своим друзьям, но в то же время смертельно боялся того, что вполне могло произойти здесь, на стеклянной глади замерзшего озера. Сейчас ему оставалось только ждать. И смерть и слава для Саймона и его маленьких воинов были еще впереди.
Он внимательно смотрел на лед, пытаясь разобраться в хаосе битвы. Линия солдат Фенгбальда, твердо державшихся песчаной дорожки, проложенной для них боевыми санями, заколебалась, когда в нее ударила первая волна защитников Сесуадры. Но, даже дрогнув, силы Фенгбальда все же устояли и нанесли ответный удар, разбив сплоченный отряд атакующих на несколько маленьких группок. Шедшие впереди солдаты Фенгбальда немедленно облепили эти группки, так что ровная линии войска герцога превратилась в несколько копошащихся точек. каждая из которых была маленькой битвой и составляла часта. битвы всеобщей. Саймон не мог не подумать о мухах, кружащихся вокруг разбросанных объедков.
Приглушиенные звуки боя становились громче. Слабый звон ударов мечей и топоров по железным доспехам, неясный рев ярости и страха создавали впечатление ужасающей отдаленности, словно битва происходила подо льдом, а не на его поверхности.
Даже на неискушенный взгляд Саймона сразу стало ясно, что первая вылазка защитников провалилась. Уцелевшие отступали, а ряды Фенгбальда увеличивались по мере того, как все Новые и новые солдаты спускались на лед. Солдаты Джошуа, сумевшие спастись, скользя по голому льду, ползли к сомнительной безопасности баррикады и поросшему лесом склону.
Под ласкающей рукой Саймона Домой нервно фыркала и мотала головой. Юноша заскрипел зубами. Он знал, что у него нет выбора. Принц хотел, чтобы отряд ждал условленного сигнала, даже если будет казаться, что они потеряют все, даже не вступив в бой.
Ждать. Саймон сердито вздохнул. Это было нелегко.

***

Отец Стренгьярд подпрыгивал, обезумев от тревоги.
- О! - воскликнул он, в очередной раз едва не поскользнувшись на глинистой земле. - Злосчастный Деорнот!
Сангфугол протянул руку и схватил его за рукав, тем самым предохранив священника от длительного и на редкость болезненного спуска с горы.
Джошуа стоял чуть выше по склону, напряженно вглядываясь в происходящее внизу. Неподалеку стоял его рыжий тритингский конь Виньяфод, поводья которого были свободно привязаны к низкой ветке.
- Вон! - Принц не мог скрыть радостного возбуждения. - Я вижу его герб! Он все еще на ногах. - Он склонился вперев, опасно покачнувшись. Внизу Сангфугол сделал движение навстречу ему, словно был готов поймать в воздухе своего господина, как только что поймал священника. - Он вырвался! - с облегчением закричал Джошуа. - Храбрый Деорнот! Он собирает людей, и они отступают, но медленно! Ах, божий мир! Я так его люблю!
- Славьте имя Эйдона. - Стренгьярд начертал знак древа. - Да вернутся они все назад целыми и невредимыми. - От возбуждения и тревоги он весь пылал, и лицо его под повязкой покрылось розовыми пятнами.
Сангфугол с горечью покачал головой:
- Половина из них осталась лежать на льду. Утешает только то, что некоторые люди Фенгбальда в том же положении. - Он взобрался на камень и прищурился на грохочущее сражение. - Мне кажется, я вижу Фенгбальда, принц, - крикнул арфист.
- Так, - сказал Джошуа. - Но попадется ли он в нашу ловушку?
- Фенгбальд дурак, - ответил Сангфугол. - Он проглотит приманку, как форель муху.
Джошуа на мгновение повернулся к арфисту. Лицо его выражало ледяную иронию:
- Ах, заглотит, вот как? Хотел бы и я обладать твоим оптимизмом, Сангфугол.
Арфист вспыхнул:
- Простите меня, ваше высочество. Я только хотел сказать, что Фенгбальд не такой хороший стратег, как вы.
Принц уже снова смотрел на озеро.
- Не трать времени на бесполезную лесть, арфист. В данный момент я слишком занят, чтобы оценить ее. И кроме того не совершай непоправимой ошибки, недооценивая врага. - Он прикрыл рукой глаза, заслоняясь от слабого света занавешенного пеленой солнца, - Проклятье! Он не попался, во всяком случае не до конца! Вот, видишь, он вывел вперед только часть, остальные все еще толпятся на краю озера.
Растерянный Сангфугол промолчал. Стренгьярд снова возбужденно подпрыгивал.
- Где же Деорнот? О, будь проклят этот несчастный глаз!
- Все еще отступают! - Джошуа быстро спускался по склону к тому месту, где стояли арфист и священник. - Бинабик еще не вернулся от Хотвига, а я не могу больше ждать. Где оруженосец Саймона?
Джеремия, который скорчился у поваленного дерева, изо всех сил стараясь никому не мешать, молниеносно вскочил на ноги.
- Здесь, ваше высочество.
- Хорошо. Отправляйся к Фреозелю, а потом спускайся вниз к Хотвигу и его всадникам. Скажи им, чтобы были готовы - мы скоро должны будем ударить. Они услышат мои сигнал.
Джеремия быстро поклонился, его бледное лицо оставалось совершенно спокойным. Потом он повернулся и умчался вниз по тропинке.
Джошуа хмурился. Действительно, казалось, что несмотря на успех в первой стычке, армия Фенгбальда двигалась вперед как-то неуверенно.
- Ну что ж, - сказал принц. - Годы и возросшее бремя ответственности сделали Фенгбальда более осторожным. Будь прокляты его глаза! Все равно у нас нет выбора, придется захлопнуть западню, сколько бы его солдат туда ни попало. - Он кисло усмехнулся. - Завтра все мы отправимся к дьяволу.
- Принц Джошуа! - задохнулся Стренгьярд и от возмущения даже перестал подпрыгивать, поспешно начертав в воздухе еще одно древо.

***

Пар горячего дыхания людей и лошадей туманом застилал озеро. Уже на расстоянии нескольких аллей ничего нельзя было разглядеть, и даже те люди, которых удавалось увидеть Деорноту, казались ему призрачными и нематериальными, как будто вокруг в жестокой схватке сошлись привидения.
Деорнот отбил удар эркингарда, чуть не выпустив клинок из дрожащих пальцев, и с трудом занес его для ответного удара. Он не попал по гвардейцу, но зато ударил его лошадь по незащищенной ноге. Серая в яблоках кобыла закричала, попятилась на несколько шагов и, потеряв равновесие, с грохотом рухнула на искрошенный лед, подняв вихрь колючих снежинок. Деорнот потянул поводья Вилдаликса, и они, гарцуя, отъехали от искалеченного коня, бившегося в судорогах. Гвардеец был придавлен лошадью, но, в отличие от нее, не издавал ни звука.
Со свистом вдохнув воздух, Деорнот поднял меч и как мог громко ударил им па своему щиту. Его трубач, один из молодых необученных солдат Навого Гадринсетта, пал в первой стычке, и теперь некому было подать сигнал к отступлению.
- Слушай меня! - крикнул Деорнот, повторяя удар. - Отступать, всем отступать!
Осматриваясь, он сплюнул. Красный сгусток вылетел сквозь вертикальную щель его шлема и упал на снег. Влага на его лице была кровью - видимо он был ранен, когда другой эркингард помял его шлем. Деорнот не чувствовал раны - он никогда не обращал внимания на такие мелочи в разгар сражения - но он вознес краткую благодарственную молитву Элисии, Матери Божьей, за то что кровь не залила ему глаза и не ослепила его в такой ответственный момент.
Некоторые из его людей услышали сигнал и в изнеможении возвращались к нему. Они еще не были настоящими бойцами, но, видит Бог, до сих пор они храбро сражались против грозного строя гвардейцев Фенгбальда. В их задачу не входило разбить передовые отряды герцога, они только должны были немного замедлить движение противника и, может быть, заманить солдат поближе к баррикаде и первым сюрпризам Джошуа - лучникам Нового Гадринсетта и их небольшому запасу стрел. Одни лучники не могли бы изменить ход битвы - конные рыцари с обеих сторон были слишком хорошо защищены - но возможно им бы удалось внести некоторое замешательство в стройные ряды эркингардов и заставить Фенгбальда хорошенько подумать, прежде чем предпринимать серьезную атаку на подножье Сесуадры. До сих пор с обеих сторон было сделано очень немного выстрелов, хотя некоторые из наспех подготовленных солдат Джошуа почти сразу упали со стрелами, трепещущими в горле, а то и пробившими тонкую кольчугу на животе или на груди. Теперь, благодаря туману, поднявшемуся от восходящего солнца, людям Фенгбальда стало еще труднее пользоваться своими луками.
Слава Богу, что мы сражаемся с Фенгбальдам, подумал Деорнот. Почти немедленно он вынужден был пригнуться, чтобы не попасть под удар конного гвардейца, неожиданно появившегося из тумана. Лошадь проскочила мимо, снова растворившись в небытии. Деорнот несколько раз быстро глубоко вздохнул.
Против конных рыцарей и пехотинцев мы сможем удержаться хотя бы некоторое время. Только Фенгбальд мог быть таким безрассудным, чтобы осаждать более или менее укрепленную гору без одной-двух пушек. Они бы с самого начала перебили всех нас.
Правда, Фенгбальд все-таки не оказался настолько недальновидным, как надеялись Джошуа и его советники. Они молили Бога, чтобы герцог отправил вперед хотя бы тритингов, рассчитывая, что искусная верховая езда окажет им неплохую услугу на предательском льду. Степняки были свирепыми воинами. Но они любили давать выход своей ярости в схватке один на одии. Джошуа был уверен, что первая смелая вылазка отряда Деорнота выманит наемников из строя. Это помогло бы разделаться с ними, а кроме того внесло бы сумятицу в отряды герцога.
Но принц и его советники не могли предусмотреть появления груженых песком саней - Деорнот не мог не задуматься о том, чей это был хитроумный план - и того, что это позволит герцогу выпустить вперед дисциплинированных эркинландеров.
Раздался звук, похожий на раскатистую барабанную дробь. Деорнот поднял глаза и увидел, что гвардеец, промахнувшийся в первый раз, каким-то образом все-таки развернул свою лошадь - поверхность озера была такой предательски скользкой и требовала такой осторожности с обеих сторон, что все сражение напоминало какой-то причудливый подводный танец - и теперь снова надвигался на рыцаря из тумана, на сей раз пустив лошадь медленным шагом. Деорнот слегка пришпорил Вилдаликса, повернув гнедого, чтобы встретить врага, и поднял меч. Гвардеец тоже поднял оружие, но продолжал двигаться медленным шагом.
Странно было видеть на противнике зеленую форму эркингарца. Еще более странным было иметь достаточно времени, чтобы размышлять об этом, ожидая, пока он приблизится на нужное расстояние. Гвардеец увернулся от сильного удара меча одного из товарищей Деорнота, меча, который мелькнул в тумане, как жало змеи - люди Деорнота были повсюду вокруг, они отчаянно сражались, пытаясь стянуться достаточно близко друг к другу для упорядоченного отступления - и невредимым приблизился к рыцарю. На одно краткое мгновение Деорнот не мог не подумать, что ему, возможно, знакомо скрытое шлемом лицю отважного воина - может быть когда-то они выпивали вместе или играми в кости..
Вилдаликс, который, несмотря на всю свою храбрость иногда казался чувствительным, как только что содранная кожа, тяжело метнулся в сторону, повинуясь легкому движению поводьев, так что первый удар гвардейца, не причинив никакого вреда, скользнул по щиту Деорнота. После этого Вилдаликс несколько мгновений гарцевал на шесте, стараясь не наступить на тело гвардейца, еще раньше придавленного собственной лошадью, и потому ответный удар Деорнота тоже не попал в цепь. Атакующий резко натянул поводья, и ноги его лошади слегка разъехались, когда она забуксовала, пытаясь резко остановиться. Увидев, что враг не защищен, Деорнот развернул Вилдаликса и двинулся к гвардейцу. Тритингский конь, тренировавшийся на льду во время подготовки к битве, развернулся довольно легко, так что Деорнот поравнялся с противником прежде, чем тот закончил свой неуклюжий маневр.
Первый удар рыцаря отскочил от поднятого щита гвардейца, подняв сноп искр, но Деорнот позволил мечу развернуться в наклонном положении, чтобы не выпустить клинка из рук. Как только эркинландер опустил щит, рыцарь нанес ему мощный удар слева по голове. Шлем гвардейца под страшным углом прогнулся внутрь. Уже истекая кровью, потоком хлынувшей из раны, гвардеец вылетел из седла, на мгновение запутавшись в стременах, потом с грохотом рухнул на лед и остался лежать неподвижно. Деорнот повернул прочь, с легкостью, которую может дать только долгий опыт, отогнав тень сожаления. Это окровавленное тело могло быть кем-то, кого он знал раньше, но сейчас любой из эркингардов был просто врагом. И только.
- Слушай меня, слушай! - снова закричал Деорнот, поднимаясь на стременах, чтобы лучше видеть происходящее вокруг. - Отступаем! Следуйте за мной и будьте осторожны!
Трудно было сказать с уверенностью, но ему показалось, что больше половины отряда, который он вывел на лед. сейчас собирается вокруг него. Деорнот высоко поднял меч и пришпорил Вилдаликса, направляя его к высоким бревенчатым баррикадам.
У самого уха просвистела стрела, но целились плохо, а может быть лучникам помешал туман. Люди Деорнота, следующие за ним, испустили тихий воинственный клич.

***

- Где Бинабик? - Джошуа был сердит. - Он собирался быть моим посыльным, но до сия пор не вернулся от Хотвига. - Принц поморщился:
- Да пошлет мне Бог терпения! Послушайте меня! Может быть с ним что-то случилось? - Он повернулся к тяжело дышащему Джеремии. - И Хотвиг сказал, что прошло уже некоторое время с тех пор, как Бинабик ушел от него.
- Да, ваше высочество. Он сказал, что с ухода тролля солнце поднялось на ладонь, что бы это ни значило.
- Чертово везение! - Джошуа принялся расхаживать взад-вперед, но глаза его не отрывались от идущего внизу сражения. - Что ж, делать нечего. Я не думаю, что сигнал будет слышно так далеко, так что ступай к Саймону. Вели ему, если он не услышит рога, сосчитать до пятисот после того, как появятся люди Хотвига, и выезжать самому. Ты понял?
- После того, как выедет Хотвиг, считать до пятисот и мчаться, да, понял. - Джеремия подумал, прежде чем добавить:
- Ваше высочество.
- Хорошо. Тогда иди - беги. Сейчас каждая секунда на счету. - Джошуа жестом отпустил его, потом повернулся к Сангфуголу:
- Ты тоже готов?

Предыдущая страница 21 Следующая страница


Дорога ветров 22

- Да, сир, - отвечал арфист. - Меня учили мастера своего дела. Не составит никакого труда извлечь несколько звуков из такой примитивной вещи, как рожок.
Джошуа мрачно усмехнулся:
- В твоей наглости есть что-то успокоительное, Сангфугол. Но запомните, господин музыкант, вы должны не просто дунуть в рожок: вы должны сыграть сигнал победы.

***

Саймон осматривал свой маленький отряд главным образом для того, чтобы хоть чем-нибудь занять себя, когда внезапно обнаружил, что Ситки среди троллей нету. Он быстро прошелся среди кануков, вглядываясь в каждое лицо, но не обнаружил никакого следа невесты Бинабика. Ситки была их вождем - куда же она могла деться? Немного подумав, Саймон понял, что не видел ее со времени смотра у Дома Расставания.
О, Милость Эйдона, нет! в отчаянье думал он. Что скажет Бинабик? Я потерял его возлюбленную еще до начала боя!
Саймон повернулся к ближайшему троллю.
- Ситки? - сказал он, пытаясь мимикой и пожатием плеч показать, что хочет знать, где она. Две женщины непонимающе смотрели на него. Проклятье, так называл ее только Бинабик? Как же звучало полное имя? - Сит-Ситкимук? - мучился он. - Ситкинамук?
Одна из женщин яростно закивала, довольная, что поняла:
- Ситкинамук.
- Где она? - Саймон не мог вспомнить ни слова на языке троллей. - Ситкинамук? Где? - Он огляделся и снова пожал плечами, пытаясь объяснить, что ему нужно. Казалось, тролли все поняли. После долгого журчания на канукском его собеседницы великолепно понятными жестами показали, что они понятия не имеют, куда делась Ситкинамук.
Саймон замысловато ругался, когда появился Джеремия. Оруженосец казался очень возбужденным.
- Привет, Саймон, разве это не замечательно? - сказал он. - Все в точности так, как мы, бывало, мечтали там, в Хейхолте.
Лицо Саймона исказила гримаса боли:
- Если не считать того, что в замке мы колотили друг друга досками, а люди, которые собрались внизу, вместо этого используют заточенную сталь. Ты случайно не знаешь, где Ситки - помнишь, та, на которой хочет жениться Бинабик? Она должна была быть здесь.
- Не знаю. Но Бинабика тоже нет. Подожди, Саймон, я должен сначала передать тебе послание Джошуа. - Джеремия деловито изложил все инструкции принца, а потом повторил их еще несколько раз - просто на всякий случай.
- Скажи ему, что я готов - что мы готовы. Мы сделаем все, что от нас требуется. Но, Джеремия, я должен найти Ситки. Она же вождь троллей!
- Ничего ты не должен, - его оруженосец излучал самодовольство. - Теперь ты доведешь троллей в бой, вот и все. А мне пора бежать назад, к Джошуа. Раз Бинабик пропал, я теперь его главный посыльный. Так случается во время битв и сражений, - он сказал это с легким оттенком гордости.
- Но они же могут просто не пойти за мной, - Саймон взглянул на Джеремию. - Ты что-то чересчур развеселился, - зарычал он. - Тут, между прочим, людей убивают, и никто пока что не обещал тебе, что ты не будешь следующим.
- Я знаю. - Джеремия стал серьезнее. - Но в конце концов мы сами выбрали этот путь, Саймон. По крайней мере эта чистая и почетная смерть. - Странная гримаса исказила его лицо, как будто мальчик был готов в любой момент разразиться слезами. - Долгое время, когда я был... под замком... о такой легкой и быстрой смерти, как здесь, можно было только мечтать. - Он отвернулся, опустив плечи. - Но я думаю, что останусь в живых. Лилит нужен друг - и потом, кто-то должен говорить тебе, когда и что надо делать. - Он одарил Саймон странной безжизненной улыбкой, взмахнул рукой и поспешил обратно под покров деревьев, исчезая в том же направлении, откуда пришел. - Желаю удачи, Саймон, то есть, я хотел сказать, сир Сеоман.
Саймон хотел было крикнуть ему что-то вслед, но оруженосец уже исчез.

***

Возвращение Бинабика было внезапным и несколько ошеломляющим. Джошуа услышал тихий шорох, поднял голову и обнаружил, что смотрит прямо в желтые глаза Кантаки, которая старалась отдышаться, стоя прямо над ним. Тролль, сидевший у нее на спине, отвел ветки от своего круглого лица и церемонно склонился вперед.
- Принц Джошуа, - спокойно сказал он, как будто они встретились на каком-то дворцовом торжестве.
- Бинабик! - Джошуа отступил на шаг назад. - Где ты пропадал?
- Прошу всей вашей извинительности, Джошуа. - Тролль соскользнул со спины Кантаки и пошел вниз, к Джошуа. - Я имел видение нескольких людей Фенгбальда, которые имели исследовательность там, где они не должны были ее иметь. Я проследовал за ними. - Он многозначительно посмотрел на принца. - Они отыскивали место для очень лучшего влезания. Фенгбальд не содержит такой помрачительной глупости, как мы уповали, - он имеет понимание, что не с обязательностью изгонит нас первой атакой.
- Сколько их было?
- Не очень большое количество. Шесть... пять.
- Ты не знаешь точно? Как далеко от них ты находился?
Мягкая улыбка Бинабика не тронула его глаза.
- Первоначально было шесть. - Он погладил свой дорожный посох: полую трубку и спрятанные в ней стрелы. - Потом один очень печальный падал с горы.
Джошуа кивнул,
- А остальные?
- Когда они были отведены в прочь от тех мест, где не имели должности быть, я оставлял позади Ситки с отвлекающим маневром, и с большой быстротой поднимался в гору. Тогда некоторые из женщин Нового Гадринсетта спускались вниз, чтобы оказывать нам помощь.
- Женщины? Боже, Бинабик, ты не должен был подвергать опасности женщин и детей.
Маленький человек покачал головой.
- Вы имеете знание, что за спасение своего дома они всегда будут сражаться с храбростью, аналогичной храбрости любого мужчины. Мы, среди кануков, никогда не встречали другого. Но возвращайте покой в ваше сердце. Все, что они сотворили, это оказывание помощи для меня и Ситки в перекатывании очень больших камней. - Он плашмя опустил ладонь, завершая свой рассказ. - В этих людях вы больше не имеете опасности, и Фенгбальд больше не имеет в них награды.
Джошуа расстроенно вздохнул.
- Я надеюсь, что ты по крайней мере не потащил туда мою жену, помогать перекатывать твои камни?
Бинабик засмеялся.
- Она испытывала большой порыв, чтобы идти туда, принц Джошуа. Это я скажу. У вас жена очень сильной свирепости - она была бы хорошая невеста для канука. Но герцогиня Гутрун не давала ей позволения делать даже один шаг из лагеря. - Тролль огляделся. - А что происходит внизу? Я не имел возможности получать наблюдения, когда совершал путь обратно.
- Как ты уже сказал, Фенгбальд подготовлен гораздо лучше, чем мы ожидали. Он выпустил на лед нечто вроде саней или телеги с песком; она проложила путь для солдат. Атака Деорнота была отбита, но эркингарды не стали его преследовать.
Они все еще толпятся на озере. Я собираюсь - но довольно. То, что я собираюсь сделать, ты увидишь сам.
- Есть ли еще надобность в моем пути к Хотвигу? - поинтересовался Бинабик.
- Нет. Пока ты представлял шпионов Фенгбальда дамам Нового Гадринсетта, твои обязанности принял на себя Джеремия. - Принц быстро улыбнулся. - Спасибо тебе, Бинабик. Я знал, что если ты не ранен и не взят в плен, тебя могло задержать только нечто важное - но в следующий раз постарайся дать мне знать.
- Приношу свою извинительность, Джошуа. Я питал опасения к медлительности.
Принц повернулся и кивком подозвал Сангфугола. Арфист быстро подошел к своему господину. Отец Стренгьярд и Таузер торжественно наблюдали за битвой, хотя Таузер слегка накренился в сторону, как будто кровавый бой не был достаточной причиной, чтобы надолго отвлечь его от дневного сна.
- Сигналь Фреозелю, - сказал Джошуа. - Три коротких гудка и три длинных.
Сангфугол поднес рог к губам, расправил тощую грудь и затрубил. Звонкий сигнал разнесся по поросшему лесом склону, и ураган битвы на льду, казалось, на мгновение замедлился. Арфист глубоко вздохнул и протрубил снова. Когда эхо замерло, он дал сигнал в третий раз.
- Теперь, - жестко сказал Джошуа. - Мы проверим, насколько Фенгбапьд готов к настоящему бою. Ты его видишь, Бинабик?
- Имею предположение, что да. В красном разветвленном плаще?
- Да. Наблюдай за ним. Смотри, что он будет делать. Когда Джошуа произнес эти слова, на переднем крае войска Фенгбальда стало происходить что-то необычное. Солдаты, ближайшие к деревянным баррикадам, внезапно остановились, развернулись и в беспорядке бросились бежать.
- Ура! - закричал Стренгьярд и подпрыгнул. Потом, видимо вспомнив о своем сане, он снова попытался придать своему лицу выражение озабоченной заинтересованности.
- Кровь Эйдона, глядите, как они прыгают, - со свирепым ликованием сказал Джошуа. - Но даже это не сможет надолго задержать их! Как бы я хотел, чтобы у нас было больше стрел!
- Фреозель не истрачивает зря те, которые у нас есть, - заметил Бинабик. - Хорошо нацеленный дротик имеет стоимость трех других, как говариваем мы в Йикануке.
- Теперь надо воспользоваться замешательством, которое дали нам лучники Фреозеля. - Некоторое время Джошуа, выживая, рассеянно расхаживал взад-вперед. Потом, видимо не в силах больше выносить промедления, закричал:
- Сангфугол, скорее сигналь, Хотвигу.
Рог затрубил снова: два длинных, два коротких, два длинных.

***

Стрелы защитников Сесуадры захватили солдат Фенгбальда врасплох: они в смятении кинулись назад, оставив несколько десятков своих товарищей неподвижно лежать на льду. Некоторые пытались ползти по скользкой поверхности, оставляя за собой извилистые кровавые следы. В этом хаосе Деорнот и его уцелевшие товарищи получили возможность скрыться.
Сам Деорнот трижды возвращался из-за огромной бревенчатой стены, чтобы помочь унести последних раненых. Убедившись, что больше ничего сделать нельзя, он опустился в истоптанную грязь в тени баррикады и стащил с себя шлем. Звуки сражения все еще бушевали совсем рядом.
- Сир Деорнот, - сказал кто-то. - Вы в крови.
Он отмахнулся, потому что очень не любил, когда вокруг него поднимали шум, но предложенную тряпку взял и стер с лица и волос кровь. Потом он ощупал голову холодными пальцами. Рана оказалась всего лишь неглубоким порезом. Деорнот порадовался, что отослал человека помогать тем, кто больше в этом нуждается. Из полоски теперь уже окровавленной ткани получилась вполне сносная повязка, и, когда он туго затянул ее, боль в голове немного смягчилась.
Закончив осматривать остальные раны - все довольно легкие, ни одной такой кровавой, как на черепе, - он вытащил из ножен меч. Это было простое лезвие с обтянутой кожей рукоятью в форме головы коршуна, у которого от долгого употребления стерлись почти все перья. Деорнот вытер меч чистым уголком ткани, недовольно нахмурившись при виде свежих зазубрин, какими бы почетными они ни были. Закончив, он поднял клинок, поймал слабый отблеск солнца и прищурился, чтобы убедиться, что не осталось ни одного пятнышка крови, разъедающей заточенный край.
Этот клинок ничем не знаменит, думал он. У него нет имени, но он честно служил много лет. Совсем как я. Он тихо засмеялся; несколько отдыхавших поблизости солдат посмотрели на него. Никто не вспомнит обо мне, сколько бы времени еще ни говорили о Джошуа и Элиасе, да мне это и не нужно. Я делаю только то, что угодно Узирису, - разве он был менее смиренным?
Еще один сигнал рога прозвучал со склона, прервав его мысли. Деорнот вскочил на ноги, сгорая от нетерпения поскорее увидеть, что происходит на льду, и начал карабкаться на баррикаду. Через мгновение он спрыгнул и пошел за своим шлемом.
Глупо было бы получить стрелу между глаз, когда можно этого избежать, решил он.
Деорнот и еще несколько человек осторожно влезли наверх, чтобы получить возможность выглянуть в грубые смотровые щели, которые Слудиг и его помощники вырубили своими топориками. Еще протискиваясь на место, они услышали громкий шум: группа всадников вылетела из-за деревьев немного восточнее поля битвы, направляясь прямиком к собирающимся силам Фенгбальда. Что-то необычное было в этих всадниках, но из-за сумятицы тумана и бьющихся людей и лошадей не сразу можно было понять, в чем дело.
- Вперед, Хотвиг! - закричал Деорнот. Люди радом с ним хриплыми голосами подхватили крик. Когда тритинги помчались по льду, быстро стало ясно, что они двигаются гораздо более легко и уверенно, чем люди Фенгбальда. Могло показаться, что они скачут по твердому грунту, так свободно тритинги владели лошадьми.
- Умница, Бинабик, - выдохнул про себя Деорнот. - Ты еще можешь нас спасти.
- Только гляньте, как они скачут, - крикнул один из солдат Джошуа, бородатый старик, который в последний раз участвовал в сражении, когда Деорнот был грудным младенцем. - Эти троллевые фокусы неплохо работают.
- Но нас все ещё гораздо меньше, - предостерег Деорнот. - Вперед, Хотвиг, вперед!
Через мгновение тритинги достигли гвардейцев Фенгбальда. Копыта их лошадей, стуча по льду, издавали странный звенящий звук. Они врезались в ряды войска герцога как дубина, без особого труда проложив себе дорогу. Шум, бряцание оружия и щитов, крики людей и лошадей на секунду слились. Сам Хотвиг, с украшенной алыми лентами бородой, словно ловкий речной рыболов, наносил удары копьем во все стороны; каждый раз оно, казалось, достигало цели, вызывая фонтаны крови, брызгами оседавшей на бакенбардах тритинга. Он и его воины пели во время битвы.. В этой страшной песне почти не было мелодии, но зато ритм ее помогал всадникам отмечать каждый удар и укол. Они кружились вокруг отрядов Фенгбальда с поразительной легкостью, как будто закаленные в боях гвардейцы беспомощно барахтались в болотной жиже. Передовые отряды герцога дрогнули и отступили. Свирепая песня тритингов зазвучала громче.

***

- Божьи глаза! - закричал Фенгбальд, в бессильной ярости размахивая своим тонким мечом. - Держите строй, черт бы вас всех побрал, держите строй! - Он повернулся к Лездраке. Капитан наемников длинными узкими глазами смотрел на Хотвига и его всадников. - У них какая-то чертова магия ситхи! - рявкнул герцог. - Смотри, они скачут по льду, как будто выехали на турнирное поле!
- Никакой магии, - проворчал Лездрака. - Посмотрите на копыта их лошадей. У них особенные подковы - видите, как сверкают колючки? Я думаю, ваш Джошуа каким-то образом подковал своих лошадей металлическими гвоздями.
- Будь он проклят! - Фенгбальд встал в стременах и огляделся. Его бледное красивое лицо покрылось каплями пота. - Что ж, неплохо придумано, но этого недостаточно. Нас все еще слишком много для них - если Джошуа не припрятал в кустах армию в три раза больше этой, а такой армии у него нет. Выводи своих людей, Лездрака. Мы пристыдим моих гвардейцев, и им придется немного больше рассчитывать на свои собственные силы. - Он немного приблизился к своим войскам и снова повысил голос до крика:
- Держите строй, изменники, а не то все отправитесь на королевскую виселицу.
Лездрака заворчал, недовольный тем, что Фенгбальд позволил себе впасть в бешенство, потом повернулся к первому отряду тритингскнх наемников, которые бесстрастно сидели в седлах, мало обращая внимания на происходящее и ожидая, когда настанет время им сыграть свою роль. Все они были в промасленных кирасах и окаймленных железом кожаных шлемах, обычных доспехах степняков. По одному жесту Лездраки целый отряд молчаливых, покрытых шрамами людей выпрямился в своих седлах. Свет, казалось, зажегся в их глазах.
- Вы, падаль собачья! - закричал Лездрака на своем языке. - Эти жители камней и их шакалы из Верхних Тригингов думают, что мы испугаемся подков для льда, которые они нацепили на своих лошадей! Вперед, и оставим от них полые кости! - Он пришпорил коня, стараясь не сходить с дороги, проложенной боевыми санями. Со зловещим криком наемники ринулись за ним.
- Убивайте всех! - кричал Фенгбальд, гарцуя позади своей колонны и иступленно размахивая мечом. - Убивайте всех, но главное не дайте Джошуа уйти с поля живым! Ваш господин, король Элиас, приговорил его к смерти!
Капитан наемников кинул на герцога взгляд, полный нескрываемого презрения, но Фенгбальд уже пришпорил коня, пронзительно крича на своих спотыкающихся гвардейцев.
- Мне плевать на свары жителей камней, - кричал Лездрака своим людям на языке тритингов. - Но я знаю кое-что, чего не знает этот идиот: живой принц даст нам больше денег, чем мы когда-либо сможем получить от Фенгбальда, - так что я хочу живым получить Джошуа Безрукого. Но если Хотвиг или любой другой щенок из Верхних Тритингов уйдет с этого поля живым, я заставлю вас, подонки, сожрать собственные потроха.
Деорнот и его люди собирались возвращаться обратно на поле битвы, когда появился Джошуа, ведущий за собой Виньяфода. Отец Стренгьярд и арфист Сангфугол тащились за ним, вид у них был мрачный и расстроенный.
- Бинабиковы подковы сработали или по крайней мере помогли захватить Фенгбальда врасплох, - сказал принц.
- Мы видели, ваше величество. - Деорнот еще раз ударил по внутренней стороне шлема рукоятью меча, но вмятина была слишком глубокой, чтобы ее можно было исправить таким примитивным способом. Рыцарь выругался и все-таки натянул шлем. Других доспехов нигде не было; Новый Гадринсет и так истощил, свои скудные запасы, пытаясь, обеспечить ими воинов, и если бы тритинги Хотвига не привезли собственные кожаные панцири и головные уборы, защищено было бы меньше четверти защитников Сесуадры. И Деорнот понимал, что заменить шлем можно, только сняв такой же с одного из погибших. Он решил оставаться при своем шлеме, помят он или нет.
- Я рад видеть, что вы готовы, - сказал Джошуа. - Мы должны выжать все возможное из своего преимущества, пока люди Фенгбальда не сокрушат нас просто количеством.
- Я только хотел бы, чтобы у нас было больше Бинабиковых колючек для сапог. - Деорнот, с трудом шевеля онемевшими пальцами, пристегивал собственный комплект. Потом он осторожно ощупал шипы, торчащие теперь из его подошвы. - Но мы использовали каждый кусочек металла, который могли найти.
- Небольшая цена, если это спасет нас, и совершенно незначительная, если нет, - сказал Джошуа. - Я надеюсь, вы отдавали предпочтение тем, кто может сражаться пешим?
- Да, - ответил Деорнот. - Хотя мы могли обеспечить почти всех лошадей даже после того, как снабдили колючками степняков Хотвига.
- Хорошо, - кивнул Джошуа. - Если у тебя есть минутка, помоги мне надеть это на Виньяфода. - Принц улыбнулся необычной для него открытой улыбкой. - Я предусмотрительно отложил их вчера.
- Но, мой господин! - ошеломленный Деорнот поднял глаза. - Что вы собираетесь с ними делать?
- Ну, ты, я надеюсь, не думал, что я так всю битву и простою на склоне? - улыбка Джошуа исчезла, он казался искренне удивленным. - Эти храбрые люди на озере сражаются и умирают за меня. Так как же я могу оставить их одних?
- Но в том-то и дело. - Деорнот повернулся, надеясь найти поддержку у Сангфугола и Стренгъярда, но они смущенно смотрели куда-то в сторону. Рыцарь догадался, что эти двое уже обсуждали с принцем вопрос его участия в битве и потерпели поражение. - Если с вами что-нибудь случится, Джошуа, нам не поможет никакая победа.
Джошуа посмотрел на Деорнота ясными серыми глазами.
- Это не так, старый друг, ты просто забыл, Воршева носит нашего ребенка. Ты будешь защищать ее и малыша, как обещал мне когда-то. Если сегодня мы победим, а я уже не смогу разделить, со всеми эту радость, ты, я знаю, разумно и осторожно выведешь отсюда уцелевших. Под наши знамена соберутся люди, которых даже не будет интересовать, жив я или умер - они придут просто потому, что мы выступаем против моего брата, короля. Я уверен, что скоро вернется Изорн и с ним придут люди из Эрнистира и Риммергарда. А если его отец Изгримнур разыщет Мириамель - за кого еще народ будет сражаться с такой верой, как не за внучку короля Джона? - Некоторое время принц наблюдал за лицом Деорнота. - Послушай, Деорнот, не делай такого серьезного лица. Если Бог предназначил меня для того, чтобы свергнуть моего брата, ни один рыцарь или лучник на земле не сможет убить меня. Ну а если нет - на земле не найти места, в котором можно спрятаться от своей судьбы. - Он нагнулся и поднял переднюю ногу Виньяфода. Лошадь беспокойно мотнула головой, но осталась на месте. - Кроме того, друг мой, бывают моменты, когда мир находится в очень хрупком равновесии. Люди, которые видят, как их принц сражается рядом с ними, понимают, что им не приходится приносить себя в жертву человеку, который этой жертвы никогда не оценит. - Джошуа надел на копыто Виньяфода кожаный мешок, из плотного дна которого торчали металлические колючки, и обмотал вокруг колена лошади тонкие ремни. - Спорить бесполезно, - не поднимая глаз заключил он.
Деорнот вздохнул. Он был отчаянно несчастен, но что-то в нем знало, что принц поступит именно так - и что-то в нем удивилось бы, если бы принц поступил как-нибудь иначе.
- Поступайте, как хотите, ваше высочество.
- Нет, Деорнот, - Джошуа проверил, как затянут узел. - Как должен.

***

Саймон восторженно закричал, когда всадники Хотвига врезались в ряды герцога. Хитроумная идея Бинабика, казалось, сработала - хотя тритинги все еще двигались несколько медленнее, чем обычно, они во много раз превосходили в скорости своих противников, а уж о разнице в маневренности и говорить не приходилось. Передовые отряды Фенгбальда отступили, вынужденные спешно перегруппировываться в нескольких сотнях локтей от баррикады.
- Бей их! - кричал Саймон. - Наступай, храбрый Хотвиг! - Тролли рядом с ним тоже кричали, и их резкие гортанные возгласы разносились по заснеженному склону. Их время должно было подойти с минуты на минуту. Саймон считал про себя, несколько раз сбивался, поэтому не мог сказать точно, сколько прошло времени. Пока что битва развертывалась и соответствии с планами Джошуа.
Он посмотрел на своих товарищей, на их круглые лица и крепкие маленькие тепа, и почувствовал, что любовь и преданность переполняют его. В какой-то степени они были его подопечными. Они пришли, чтобы сражаться в чужой войне - пусть эта война и должна была вскоре стать всеобщей - и он отчаянно хотел, чтобы все они целыми и невредимыми вернулись домой. Тролли будут биться с сильными высокими мужчинами, но зато они привыкли к снегу и холоду. У них на ногах тоже были шипы, но гораздо более искусно сделанные, чем те, которые выковали кузнецы Нового Гадринсетта по заказу Бинабика. Бинабик говорил Саймону, чго в горах эти шипы теперь стали драгоценностью, потому что тролли потеряли торговые пути, по которым железо приходило в Йиканук; каждая пара шипов передавалась от родителей к детям, их регулярно смазывали и чинили. Потеря шипов была ужасным несчастьем, потому что не было почти никакой надежды, что их можно будет когда-нибудь заменить.
Оседланные бараны, разумеется, не нуждались в таких излишествах, как железные сапоги; их острые копыта цеплялись за лед, как лапки ползущей по стене мухи. Плоское озеро смешно было и сравнивать с предательскими ледяными тропами замерзшего Минтахока.
- Я пришла, - сказал кто-то за его спиной. Саймон обернулся и обнаружил Ситки, выжидательно смотревшую на него. Лицо девушки покрывали бисеринки пота, меховая куртка, которую она носила под кожаными камзолом, была порвана и запачкана, как будто Ситки ползла через кустарник.
- Где ты была? - спросил Саймон. Он не увидел ни следа повреждении и был благодарен за это.
- С Бинабиком. Помогала сражаться. - Она подняла руки, чтобы изобразить какое-то сложное действие, потом пожала плечами и сдалась.
- С ним все в порядке? - спросил Саймон. Она мгновение подумала, потом кивнула.
- Не ранен.
Саймон облегченно вздохнул:
- Хорошо. - Прежде, чем он успел продолжить, внизу снова что-то произошло. Новый отряд высыпал на лед неподалеку от бревенчатой баррикады, спеша вступить в бой. Мгновением позже Саймон услышал вдали слабый тоскливый плач рога. Длинный сигнал, потом короткий, потом снова два длинных. Сердце юноши подскочило, он почувствовал озноб, как будто его швырнули в ледяную воду. Саймон забыл свой счет, но это не имело значения. Звучал тот самый сигнал - время пришло.
Несмотря на все свое возбуждение, он постарался не оцарапать Домой сапожными колючками, когда впрыгивал в седло. Большинство канукских слов, которым так старательно учил его Бинабик, вылетели из головы.
- Вперед! - закричал он. - Вперед, Ситки! Джошуа зовет нас! - он выхватил меч и взмахнул им, ударив по низко висящей ветке. Как же сказать "атака"? Ни... - и как-то дальше. Он провернулся и поймал взгляд Ситки. Ее круглое лицо было спокойно. Она знала. Девушка махнула рукой и крикнула что-то своим отрядам.
Все понимают, что происходит, понял Саймон. Мне не нужно ничего говорить.
Ситки кивнула, давая ему разрешение.
- Нихут! - крикнул Саймон и, пришпорив коня, полетел вниз по грязной глинистой тропинке.

***

Копыта Домой разъехались, коснувшись ледяной поверхности озера, но Саймон - который несколько дней назад ездил по тому же месту на необутой кобыле - вздохнул с облегчением, когда она быстро обрела равновесие. Перед ними гремело сражение, и его товарищи тролли тоже закричали - странные воинственные крики, в которых ему удалось разобрать названия одной или двух крупных гор Йиканука. Грохот битвы быстро усиливался, вытесняя из головы все посторонние мысли. Потом - как казалось, даже прежде, чем он успел подумать об этом, - они очутились в самой гуще.
Первая атака Хотвига разбила ряды Фенгбальда и отбросила их с безопасной посыпанной песком дороги. Солдаты Деорнота - в основном пешие - выскочили из-за баррикады и набросились на гвардейцев, оказавшихся отрезанными от собственного арьергарда. Бой у баррикады был особенно свирепым, н Саймон был поражен, увидев в самой гуще принца Джошуа, высоко поднявшегося в седле рыжего Вииьяфода. Его серый плащ развевался меч разил направо и напево, он что-то кричал, но слова тонули в общей неразберихе. Тем временем Фенгбальд выпустил тритингских наемников, которые, вместо того, чтобы поддержать гвардейцев, вились вокруг колонны в безудержном стремлении сшибиться с тритингами Хотвига.
Отряды Саймона ударили наемников с тыла. У ближайших к скачущим троллям было всего несколько мгновений, чтобы удивленно оглянуться, прежде Чем упасть, сраженными короткими стрелами. Казалось, шок тритингов, увидевших летящих на них кануков, был ближе к суеверному ужасу, чем к простому удивлению. Атакуя, тролли издавали пронзительные воинственные кличи и крутили над головами камни на промасленных ремнях, которые жужжали, словно рой разъяренных пчел. Бараны легко маневрировали между медлительными лошадьми, так что несколько тритингских скакунов испугались и сбросили своих хозяев; тролли к тому же кололи копьями незащищенные животы лошадей. Многие наемники погибли, придавленные собственными конями.
Шум битвы, казавшийся Саймону невыносимым грохотом, быстро переменился, когда юноша оказался в гуще сражения, превратившись в своего рода тишину, страшное гудящее безмолвие, в котором из тумана возникали оскаленные лица людей и дымящиеся морды лошадей. Все вокруг двигались ужасающе вяло, но Саймону казалось, что он сам действует медленнее всех. Юноша взмахнул мечом, и хотя это была обыкновенная сталь, в этот миг оружие показалось Саймону таким же тяжелым, как черный Торн.
Ручной топор ударил одного из троллей, скакавшего радом с Саймоном. Маленькое тело сорвалось с оседланного барана. Казалось, оно падает медленно, как осенний лист. Потом тролль исчез по копытами Домой, и Саймону показалось, что сквозь гудящую пустоту он услышал высокий вскрик, похожий на зов далекой птицы.
Убит, в отчаянье подумал он, когда Домой споткнулась и снова обрела равновесие. Тролль был убит. Мгновением позже Саймону пришлось поднять меч, чтобы отразить удар одного из верховых наемников. Можно было подумать, что прошла вечность, прежде чем два меча столкнулись, издав легкий звон. Что-то толкнуло Саймона в руку и в живот, и в тот же момент кто-то ударил его с другой стороны. Посмотрев вниз, юноша увидел, что его сделанные на скорую руку латы пробиты, и из раны хлещет кровь. Он чувствовал только полосу ледяного онемения от локтя до запястья. Задыхаясь, Саймон поднял меч, чтобы нанести ответный удар, но вблизи никого не оказалось. Он развернул Домой, прищурившись, вгляделся в поднимающийся ото льда туман, и направился к группе сражающихся людей, среди которых ему удалось разглядеть нескольких троллей.
Потом бой охватил его, подобно сжимающемуся кулаку, жестокий и бессмысленный. В середине этого кошмара чей-то щит ударил ему в грудь, и Саймон вылетел из седла. Барахтаясь на льду в поисках точки опоры, он быстро обнаружил, что даже с волшебными колючками Бинабика остается человеком, пытающимся встать на гладкой ледяной поверхности. По счастью, он намотал на руку поводья Домой, так что лошадь не убежала, но именно это обстоятельство едва не убило его.
Один из верховых тритингов возник из мглы и оттеснил Саймона назад, прижав его к крупу Домой. Лицо степного воина было так покрыто ритуальными шрамами, что видневшаяся из-под шлема кожа походила на древесную кору. Саймон оказался в ужасном положении. Рука со щитом все еще была опутана поводьями, так что юноша едва сумел прикрыться от удара. Ухмыляющийся наемник дважды ранил его. В первый раз он не глубоко порезал правую руку, параллельно кровоточащей ране, а во второй раз ударил в толстую часть бедра ниже кольчуги. Почти наверняка через несколько мгновений тритинг убил бы Саймона, но внезапно кто-то появился из тумана - еще один тритинг, как заметил Саймон, смутно удивившись, - и столкнулся с наемником, чуть не выбив его из седла. Отчаянный удар Саймона, нанесенный больше в целях самозащиты, чем для того, чтобы ранить противника, скользнул по ноге тритинга и попал в пах. Враг упал на лед, кровь фонтаном била из раны. Некоторое время он кричал и корчился, потом шлем свалился с его головы, и тогда искаженное болью и ужасом лицо человека напомнило Саймону крысу в Хейхолте, упавшую в дождевую бочку. Невозможно было смотреть, как, оскалив зубы и вытаращив глаза, она отчаянно бьется в мутной воде. Саймон попытался помочь ей, но обезумевшая крыса укусила его за руку, и тогда мальчик убежал, не в силах видеть, как она тонет. Теперь повзрослевший Саймон несколько секунд смотрел на умирающего наемника, потом наступил ему на грудь, вонзил меч в горло тритинга и не вынимал его до тех пор, пока агония не прекратилась.
Ощущение странной легкости охватило его. Прошло некоторое время, пока Саймон отрывал мешковатый рукав убитого и туго перевязывал им свою ногу. Только поставив ногу в стремя Домой, он понял, что произошло. К горлу подступила тошнота, но Саймон предусмотрительно не стал есть утром. После некоторой паузы он снова влез в седло.

***

Саймон думал, что будет представителем Джошуа в отряде кануков, но быстро понял, что просто остаться в живых - это достаточно тяжелая задача.
Миниатюрные воины Ситки рассыпались по всему покрытому туманом озеру. В какой-то момент ему удалось найти место, где их было больше, чем где-либо, и некоторое время Саймон сражался бок о бок с троллями. Там он увидел Ситки - ее копье двигалось быстро, как змеиное жало, круглое лицо превратилось в такую свирепую маску, что девушка стала похожа на маленького снежного демона. В конце концов подводные течения битвы снова разнесли их в разные стороны. Бой один на один не особенно удавался троллям; Саймон довольно быстро понял, что маленькие воины приносят гораздо больше пользы, быстро двигаясь между всадниками Фенгбальда и нанося молниеносные удары. Бараны держались на ногах прочно, как кошки, и, хотя то тут, то там Саймону встречались убитые и раненые кануки, ему казалось, что от рук маленьких воинов пало не меньше, а может быть и больше солдат Фенгбальда.
Сам Саймон выдержал еще несколько стычек и в более или менее равном бою убил еще нескольких тритингов.
Только вступив в бои с одним из них, Саймон неожиданно понял, что эти люди не считают его ребенком. Он был выше своего противника и благодаря кольчуге и шлему наверняка казался огромным бесстрашным бойцом. Приободрившись, он возобновил атаку, тесня тритинга назад. Когда лошадь тритинга грудь с грудью сошлась с Домой, Саймон вспомнил уроки Слудига. Он сделал вид, что замахнулся, и наемник клюнул на удочку, слишком далеко наклонившись, чтобы нанести ответный удар. Позволив наемнику выйти из равновесия, Саймон с силой ударил его щитом по шлему и одновременно ткнул мечом в щель между нагрудными доспехами. Наемник оставался в седле, пока Саймон вытаскивал меч, но прежде, чем юноша успел развернуться, его бывший противник уже рухнул на окровавленный лед.
Задыхаясь и торжествуя, Саймон огляделся, пытаясь понята, на чьей стороне преимущество.

***

Всякая вера в благородство войны, какая еще сохранялась у Саймона, умерла за этот долгий день на замерзшем озере. Среди отвратительной резни, когда друзья и враги одинаково корчились на окровавленном льду и очень часто из-за страшных ран не было видно лиц; когда отчаянные крики умирающих звенели у него в ушах; когда даже воздух казался загустевшим от резких запахов пота и крови - Саймон понял, как прав был Моргенс, назвавший когда-то войну "адом на земле, устроенным нетерпеливым человечеством, чтобы не приходилось подолгу ждать Страшного суда". Для Саймона, пожалуй, хуже всего была нелепая несправедливость всего этого. За каждого рухнувшего рыцаря гибло полдюжины пехотинцев. Несчастные лошади испытывали мучения, которым не подвергали даже убийц и предателей. Саймон видел, как кричали лошади; с перерезанными случайным ударом сухожилиями, которых оставляли погибать на льду. Никто и никогда не спрашивал у них, хотят ли они воевать - их просто заставили, так же как Саймона и прочих жителей Нового Гадринсетта. Даже королевские гвардейцы, возможно, хотели бы быть где-нибудь в другом месте, а не на этой бойне, куда привели их долг и преданность. Только наемники были здесь по собственному желанию. Мысли этих людей внезапно показались Саймону чуждыми и непонятными, как мысли пауков или ящериц - а может быть и более, потому что мелкие бессловесные твари как правило бежали от опасности. Они просто безумны, понял Саймон, и в этом заключается великая скорбь мира - безумцы были достаточно сильными и несправедливыми, чтобы навязывать свою волю слабым и миролюбивым. Если Бог допускает такое безумие, не мог не подумать Саймон, значит он давным-давно потерял свою власть.

***

Солнце исчезало в вышине, прячась за облаками; уже нельзя было сказать, сколько часов бушует сражение, когда снова протрубил рог Джошуа. На этот раз туман прорезал звонкий сигнал сбора. Саймон, уверенный, что за всю жизнь ему не случалось уставать больше, повернулся к нескольким троллям, бывшим неподалеку и крикнул: Соса! Пойдем!
Через несколько секунд он едва не сбил с ног Ситки, стоявшую над убитым бараном, лицо ее все еще сохраняло страшное спокойствие. Саймон наклонился и протянул руку. Ситки ухватилась за нее холодными сухими пальцами и подтянулась на стремя. Саймон помог ей забраться в седло.
- Где Бинабик? - спросила девушка, стараясь перекричать шум.
- Не знаю. Джошуа зовет нас. Мы идем к Джошуа. Снова затрубил рог. Люди Нового Гадринсетта быстро отступали, как будто у них не оставалось сил, чтобы еще хоть секунду провести на поле битвы - что, возможно, было не так уж далеко от истины - они, казалось, почти испарялись, как исчезает след пены на песке, после того как отхлынет волна. Группа из полудюжины троллей и нескольких пехотинцев Деорнота оказалась отрезанной от других защитников; со всех сторон их окружали эркингарды. Саймон знал, что без помощи им не удастся прорвать окружение. Он оглядел свой маленький отряд и поморщился. Конечно, их слишком мало, чтобы можно было что-нибудь сделать. А эти тролли слышали сигнал к отступлению так же как Саймон - и разве его долг спасать всех? Он устал, истекал кровью, был испуган, и убежище было всего в нескольких эллях - он уцелел, что само по себе было чудом! - во этих храбрых ребят нельзя были оставить погибать.
- Мы идем туда? - спросил он Ситки, показывая на кучку окруженных защитников.
Она посмотрела и устало кивнула, потом крикнула что-то нескольким сопровождавшим их канукам, а Саймон развернул Домой и скользящей рысью двинулся к гвардейцам. Тролли последовали за ним. На сей раз не было ни выкриков, ни пения: маленький отряд скакал в молчании крайнего изнеможения.
И тогда начался новый кошмар резни и рубки. У Саймона верх щита был разбит ударом меча и щепки разноцветного дерева разлетелись во все стороны. Некоторые из его собственных ударов встречали какое-то твердое препятствие, но окружающий хаос не давал ему возможности понять, куда именно он попал. Окруженные люди и тролли, увидев, что пришла помощь, удвоили свои усилия и в конце концов прорубили себе дорогу, хотя по меньшей мере один канук при этом был убит. Его забрызганный кровью баран, стряхнув застрявший в стремени сапог хозяина, отскочил от тела и пустился бежать через озеро, как будто его преследовали все силы ада; делая бешеные зигзаги, он исчез в сгущающейся мгле. Уставшие гвардейцы, которые испытывали не большее желание продолжать бой, чем Саймон и его товарищи, сражались свирепо, но потихоньку отступали, пытаясь подогнать защитников к основным силам Фенгбальда. Наконец Саймон увидел брешь и окликнул Ситки. С последними усилиями солдат, лошадей, троллей и баранов отряд Саймона вырвался из кольца гвардейцев и ринулся к Сесуадре и надежному убежищу баррикады.
Рог Джошуа протрубил снова, когда Саймон с троллями - их оставалось меньше сорока, как с тревогой заметил юноша, - достигли огромной бревенчатой стены перед горной тропой. Вокруг толпилось множество других защитников, и даже те из них, которые не были ранены, выглядели почти такими же серыми и безжизненными, как умирающие и истекающие кровью. Тем не менее несколько тритингов Хотвига хрипло пели, и Саймон увидел, что у одного из них, покачиваясь в такт движениям лошади, с луки седла свисает что-то похожее на две окровавленные головы.
Саймон испытал огромное облегчение, увидев перед баррикадой самого принца Джошуа, Он размахивал в воздухе Найдлом, крича слова ободрения возвращающимся воинам. Лицо его было усталым и мрачным.
- Сюда! - кричал он. - Мы дали им попробовать их собственной крови! Мы показали им зубы! А теперь назад, все назад, битва закончена на сегодня!
И снова, несмотря на усталость и боль, Саймон ощутил глубокую любовь и преданность принцу - но даже он знал, что у Джошуа не осталось ничего, кроме храбрых слов. Защитники Сесуадры все-таки устояли против лучше обученных и лучше вооруженных войск герцога - но у Фенгбальда было почти втрое больше солдат, и теперь полностью исчерпан был всякий элемент неожиданности, вроде железной обуви Бинабика. Отныне война превратится в долгую изнурительную осаду - и Саймон знал, что ему предстоит воевать на стороне проигрывающих.
На льду за их спинами вороны уже слетались к убитым. Птицы прыгали, клевали и хрипло спорили между собой. Едва различимые в туманной мгле, они могли бы быть маленькими черными демонами, которые явились позлорадствовать над страшной картиной уничтожения.
Защитники Сесуадры, прихрамывая, поднимались вверх по склону, ведя за собой тяжело дышащих лошадей. Саймон, погрузившийся в странное оцепенение, все же был рад увидеть, что уцелели не только те канукн, которых они с Ситкн вывели со льда. Эти остальные бежали навстречу своим соплеменникам с криками радости, хотя слышны были и горестные причитания, когда тролли принимались подсчитывать свои потери.
Саймон испытал и большую радость, увидев Бинабика, стоящего рядом с Джошуа. Ситки тоже увидела его. Она выпрыгнула из седла Саймона и бросилась к жениху. Они обнялись, стоя в двух шагах от принца, не обращая внимания ни на него, ни на кого-либо другого.
Саймон некоторое время смотрел на них, прежде чем продолжил движение. Он знал, что должен найти остальных своих друзей, но чувствовал себя таким выжатым и разбитым, что находил в себе силы только на то, чтобы по порядку переставлять ноги. Кто-то, идущий рядом, протянул ему чашу с вином. Выпив ее и вернув владельцу, Саймон сумел сделать еще несколько шагов в гору, к тому месту, где горели костры. После окончания дневного сражения некоторые женщины Нового Гадринсетта спустились вниз, чтобы принести еды и помочь раненым. Одна из них, молодая девушка со спутанными волосами, протянула Саймону миску чего-то едва дымящегося. Он хотел было поблагодарить ее, но от усталости не смог вымолвить ни слова.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

Хотя солнце едва коснулось западного горизонта и до конца дня оставалось еще немало времени, Саймон не успел еще доесть свой жидкий суп, как обнаружил себя лежащим на грязной земле, все еще в доспехах, но без шлема, со свернутым плащом под головой. Домой стояла рядом, пощипывая тонкие стебельки чудом уцелевшей травы. Мгновением позже Саймон понял, что проваливается в сон. Мир вокруг него, казалось, медленно раскачивался, как будто Саймон лежал на палубе гигантского корабля. Быстро наступала темнота - не темнота ночи, но мягкая, окутывающая темнота, поднимающаяся из самых глубин его существа. Он знал, что если ему приснится сон, это будет не башня и не гигантское колесо. Он увидит кричащих лошадей и крысу, тонущую в дождевой бочке.

***

Исаак, юный паж, прислонился к жаровне, пытаясь хоть чуть-чуть согреться. Он весь продрог. Снаружи гудел ветер, яростно колотясь о вибрирующие стены огромного шатра герцога Фенгбальда, словно в надежде оторвать его от земли и унести в ночь. Больше всего на свете Исааку хотелось, чтобы все это оказалось сном, а на самом деле они никуда бы не выезжали из Хейхолта.
- Мальчик! - крикнул Фенгбальд, в голосе его слышалась плохо сдерживаемая ярость. - Где мое вино?
- Уже подогрелось, господин мой. - Исаак вынул из кувшина раскаленную железку и поспешил наполнить кубок герцога.
Фенгбальд не смотрел на пажа, обратив все свое внимание на Лездраку. Хмурый тритинг стоял рядом, все еще в своих окровавленных кожаных доспехах. Герцог, наоборот, уже успел выкупаться, заставив Исаака нагреть на маленькой жаровне с углями бесчисленное множество котлов с водой, и был одет в роскошное платье из алого шелка. На нем были домашние туфли из оленьей кожи, мокрые черные волосы длинными завитками падали на плечи.
- Я не желаю больше слушать этой ерунды, - сказал Фенгбальд капитану наемников.
- Ерунды?! - зарычал Лездрака. - Ты мне это говоришь!? Да я видел волшебный народ собственными глазами, житель камней!
Фенгбальд сузил глаза.
- Ты бы лучше научился говорить повежливее, житель равнин.
Лездрака сжал кулаки, но руки прижал к бокам.
- И все-таки я их видел - и ты тоже!
Герцог раздраженно вздохнул.
- Я видел отряд карликов-уродцев, какие дурачатся на ярмарках по всему Светлому Арду. Это были не ситхи, что бы там ни утверждал Джошуа и эта простолюдинка Джулой.
- Карлики или волшебный народ, не знаю, но та, другая, не простая женщина. Ее имя хорошо известно в степях - хорошо известно и внушает ужас. Те, кто уходит в ее лес, никогда не возвращаются.
- Смехотворно, - Фенгбальд осушил кубок. - Я не собираюсь шутить с темными силами... - Он помолчал, как будто вспомнил что-то неприятное. - .Я не шучу, но и со мной не позволяю шутить! И меня не испугать глупыми колдовскими фокусами, как бы они ни устрашали суеверных дикарей.
Тритинг несколько мгновений молча смотрел на герцога, лицо его внезапно стало спокойно-холодным.
- Судя по тому, что ты говорил раньше, твой господин далеко зашел в том, что ты называешь суеверием.
Ответный взгляд Фенгбальда был так же холоден.
- Ни одного человека на земле я не зову "господином". Элиас мой король, вот и все. - Его высокомерие быстро растаяло. - Исаак! - заорал герцог. - Еще вина, будь ты проклят!
Паж поспешил исполнить приказание. Фенгбальд покачал головой.
- Довольно играть словами. У нас возникла проблема, Лездрака, и я хочу разрешить ее.
Капитан наемников скрестил руки на груди:
- Моим людям не нравится, что Джошуа обзавелся волшебными союзниками, - прорычал он. - Но тебе нечего бояться.
Они все равно будут драться. Наши легенды всегда утверждали, что волшебная кровь льется так же, как человеческая. Сегодня мы в этом убедились.
Фенгбальд нетерпеливо мотнул головой.
- Но мы не можем себе позволить сражаться с ними таким образом. Они сильнее, чем я предполагал. Как я могу сказать Элиасу, что большая часть его гвардейцев погибла от рук загнанных в угол крестьян? - Он забарабанил пальцами по краю кубка. - Нет, найдутся и другие пути, которые обеспечат мне триумфальное возвращение в Эркинланд.
Лездрака фыркнул.
- Нет никаких путей! Потайная тропа или дорога, как ты говорил раньше? Твои разведчики не вернулись, насколько я могу судить. Нет, Теперь наш единственный путь - это тот, с которого мы начали. Мы будем убивать их до тех пор, пока не перебьем всех до единого.
Фенгбальд больше не слушал его. Он перевел взгляд на вход в шатер и стоявшего там солдата.
- А, - сказал герцог. - Ну?
Солдат упал на одно колено.
- Капитан гвардейцев послал меня, лорд...
- Хорошо. - Фенгбальд поудобнее устроился в кресле. - И ты привел с собой одного человека, верно?
- Да, лорд.
- Введи его и жди снаружи, пока я снова не позову тебя. Солдат вышел, пытаясь скрыть недовольство перспективой долгое время стоять на продувающем ветру. Фенгбальд бросил насмешливый взгляд на Лездраку.
- Один из моих разведчиков, оказывается, вернулся назад.
Мгновение спустя входной клапан снова приоткрылся. В шатер, спотыкаясь, вошел старик, на его оборванной одежде блестели снежинки.
Фенгбальд улыбнулся страшной наглой улыбкой.
- А-а, ты вернулся к нам, Хельфгрим, не так ли? - герцог повернулся к Лездраке. По мере того, как он разыгрывал свой маленький спектакль, хорошее настроение возвращалось к нему. - Ты ведь помнишь лорд-мэра Гадринсетта, не так ли, Лездрака? Некоторое время его не было с нами, ему пришлось по моей просьбе нанести один визит, но теперь он вернулся. - Внезапно голос герцога утратил все добродушие и мягкость:
- Ты ушел незаметно?
Хельфгрим горестно кивнул.
- Все смешалось. Меня никто не видел с начала сражения. Многие другие тоже пропали, и много теп осталось лежать на льду и в лесу.
- Хорошо. - Фенгбальд довольно щелкнул пальцами. - И, конечно, ты сделал то, о чем я просил тебя?
Старик опустил голову.
- Там ничего нет, лорд.
Мгновение Фенгбальд молча смотрел на него. Лицо герцога стало пунцовым, он начал было вставать, но тут же, сжав кулаки, сел на место.
- Так. Ты, видимо, забыл, о чем я говорил тебе?
- Что все это значит? - раздраженно поинтересовался Лездрака.
Герцог не обратил на него внимания.
- Исаак! - крикнул он. - Позови гвардейца!
Когда дрожащий солдат вошел в шатер, Фенгбальд подозвал
Его к себе и прошептал несколько слов. Солдат почтительно кивнул и снова вышел.
- Что ж, попробуем еще раз, - произнес Фенгбальд, обращаясь к старику. - Что ты выяснил?
Хельфгрим, по-видимому, боялся взглянуть ему в глаза. Покрасневшее лицо старика с дрожащим подбородком исказилось, словно от боли.
- Ничего полезного, мой лорд, - вымолвил он наконец. По всей видимости Фенгбальду удалось совладать со своей яростью, потому что он только натянуто улыбнулся, но ничего не сказал. Через несколько минут клапан шатра снова приоткрылся. Вошел гвардеец, с ним были еще двое солдат. Они тащили с собой двух женщин средних лет, у обеих седые пряди в черных волосах, обе одеты в грязные поношенные плащи. Когда они увидели съежившегося перед Фенгбальдом старика, на их пепельных лицах, полных животного страха, появилось ошеломленное выражение.
- Отец! - крикнула одна из них.
- Узирис милосердный! - прошептала другая, осенив себя знаком древа.
Фенгбальд холодно следил за этой сценой.
- Ты кажется позабыл, кто здесь хозяин, Хельфгрим? Теперь мы попробуем поговорить с тобой еще раз. Если посмеешь врать, мне придется причинить боль твоим дочерям, хоть это и претит моей эйдонитской совести. Но твоей совести придется еще хуже, потому что в этом будет только твоя вина. - Он ухмыльнулся:
- Говори же.
Старик посмотрел на своих дочерей, на их искаженные ужасом лица.
- Да простит меня Бог, - сказал он. - Да простит меня Бог за это предательство.
- Отец, не делай этого! - крикнула одна из женщин. Вторая беспомощно рыдала, спрятав лицо в рукаве плаща.
- Я не могу поступить иначе. - Хельфгрим повернулся к Фенгбальду:
- Да, - дрожащим голосом сказал он, - есть и другая дорога на гору, ее знает всего несколько человек. Это еще одна старая тропа ситхи. Джошуа поставил там стражу, но отряд очень мапенький, потому что начало тропы скрыто зарослями. Он показывал ее мне, когда мы вместе составляли план обороны.
- Маленький отряд? - Фенгбальд ухмыльнулся и победоносно посмотрел на Лездраку. - Ну а эта дорога, сколько человек могут пройти по ней в ряд?
Хельфгрим говорил так тихо, что его почти невозможно было расслышать.
- Если вырубить несколько локтей зарослей ежевики, дюжина солдат может пройти там плечо к плечу.
Капитан наемников, который все это время молча слушал, неожиданно выступил вперед. Он был в ярости, и шрамы на его темном лице совсем побелели.
- Ты слишком доверчив! - зарычал он Фенгбальду. - Откуда ты знаешь, что тут нет подвоха? С чего ты взял, что Джошуа не будет поджидать нас там со всей своей армией?
Фенгбальд был неколебимо спокоен.
- Как я тебе уже говорил, вы, степняки, слишком примитивны, Лездрака. Армия Джошуа будет завтра очень занята, пытаясь отбить нашу лобовую атаку - слишком занята, чтобы как-то усилить тот небольшой отряд... когда мы отправимся с дружеским визитом на эту другую дорогу. Мы выступим достаточно большим отрядом. А чтобы убедиться, что тут нет предательства, придется захватить с собой лорд-мэра.
Обе женщины разразились отчаянными рыданиями.
- Пожалуйста, не заставляйте его сражаться, - простонала одна из них. - Это всего лишь старик!
- Верно, - согласился Фенгбальд. Он, казалось, что-то обдумывал. - И поэтому он может не бояться смерти, если там нас ждет какая-нибудь ловушка - если там больше, чем просто маленький отряд. Так что мы прихватим с собой и вас.
Хельфгрим вскочил.
- Но вы не можете рисковать их жизнями! Они ни в чем не виноваты!
- И они будут в безопасности, как голубки в голубятне, - улыбнулся Фенгбальд, - пока я буду знать, что ты говорил правду. А если ты решил предать меня, они умрут. Быстро, но болезненно.
Старик упал на колени, но Фенгбальд, нисколько не тронутый его мольбами, довольный, откинулся на спинку кресла. Наконец лорд-мэр подошел к своим дочерям.
- Все будет хорошо, - он неловко погладил их по головам, словно сдерживаемый присутствием своих мучителей. - Мы будем вместе. Беда не коснется нас. - Он повернулся к Фенгбальду, ярость сверкала в его глазах. На мгновение голос старика перестал дрожать:
- Там нет никакой западни, вы увидите это, прокляни вас Господь - но, как я уже говорил, там есть несколько дюжин человек. Я предал из-за вас принца. Теперь я прошу вас достойно отнестись к моим детям и уберечь их от опасности, если будет бой. Пожалуйста...
Фенгбальд махнул рукой.
- Не бойся. Я клянусь тебе честью благородного человека, что после того, как мы возьмем эту проклятую гору и Джошуа будет убит, ты и твои дочери будете свободны, как ветер. И вам придется рассказать тем, кого вы будете встречать на пути, что герцог Фенгбальд умеет держать слово. - Он встал и дал знак солдатам. - Теперь уведите всех троих и держите их отдельно от остальных.
Когда пленников увели, Фенгбальд повернулся к Лездраке:
- Почему же ты молчишь, друг мой? Не хочется признавать, что я был прав и действительно легко разрешил нашу проблему?
Тритинг, казалось, хотел что-то возразить, но вместо этого неохотно кивнул головой:
- Жители камней мягкие, как воск. Ни один степняк не предаст свой народ ради глупых женщин.
Фенгбальд засмеялся.
- Да, мы, жители камней, как вы говорите, обращаемся с нашими женщинами иначе, чем вы. - Он подошел к жаровне и протянул к углям длинные пальцы. - А завтра, Лездрака, ты увидишь, как один знакомый тебе житель камней обращается со своими врагами - особенно если они бросают мне вызов, как Джошуа Безрукий. - Он поджал губы. - Эта проклятая волшебная гора покраснеет от крови.
Задумчиво улыбаясь, герцог смотрел на сверкающие угли. Ветер снаружи затихал и, словно огромное животное, ласково терся о ткань палатки.

7 СТРОИТЕЛИ ГНЕЗДА

Тиамак смотрел на неподвижную воду. Мысли его только наполовину были заняты делом, поэтому, когда среди водяных лилий черной тенью мелькнула рыба, удар вранна сильно запоздал. Тиамак недовольно оглядел охапку мокрых водорослей и сбросил их в замутившуюся воду.
Те, Кто Наблюдают и Творят, печально думал он, почему вы так поступили со мной?
Он подошел поближе к краю протоки и со всей возможной осторожностью прошлепал к другой заводи, где и устроился, готовясь снова терпеливо ждать.
Еще с тех пор, как он был совсем маленьким мальчиком, Тиамак всегда получал меньше, чем ему хотелось. Будучи самым младшим из шестерых детей, он чувствовал, что братья и сестры едят больше, чем он, потому что когда миска доходила до него, она оказывалась почти пустой. Он не вырос таким же большим, каким был его отец Тигумак и какими стали три его брата. Ему никогда не удавалось ловить рыбу так же ловко, как это делала его мать Твийа или найти столько же съедобных корней и ягод, сколько его умная сестра Римихи. Когда же он наконец обнаружил то, что он мог делать лучше других - а именно читать и писать, как это делают жители сухих земель, и даже говорить на их языке - выяснилось, что этот дар вообще никому не понятен. Его семья, да и все прочие обитатели Деревенской Рощи, не видели никакого смысла в погоне Тиамака за знаниями. Когда он уехал в Пирруин учиться в школе сухоземельцев, они и не подумали гордиться им. Несмотря на то, что на их памяти ни один вранн не делал этого - а может быть именно потому - семья не понимала его стремлений. Да и сами сухоземельцы, за исключением очень и очень немногих, откровенно презрительно относились к его талантам. Равнодушные учителя и насмехающиеся студенты недвусмысленно давали ему понять, что сколько бы пергаментов и книг он ни изучил, сколько бы научных дискуссий ни выслушал, он никогда не станет ничем, кроме цивилизованного дикаря, дрессированного животного, освоившего сложный трюк.
Так продолжалось всю жизнь, до этого рокового года. Всю жизнь он находил жалкое утешение только в своих занятиях и редкой переписке с носителями свитка. А теперь, как будто Те, Кто Наблюдают и Творят решили сразу отплатить ему за все, на него свалилось слишком много. Слишком, слишком много.
Так боги смеются над нами, с горечью размышлял он. Они берут наше заветное желание и исполняют его так, что мы от всей души молим избавить нас от этого. И подумать только, что я перестал верить в них!
Те, Кто Наблюдают и Творят тщательно готовили западню, в этом не было никаких сомнении. Сперва они заставили его выбирать между племенем и друзьями, потом послали крокодила, чтобы он подвел своих соплеменников. Теперь его друзья нуждаются в том, чтобы он провел их через болота, они фактически доверяют ему свои жизни, но единственный безопасный путь лежит через Деревенскую Рощу, назад к людям, которых он покинул. Тиамаку оставалось только мечтать, что когда-нибудь он сам сможет строить такие безупречные ловушки - тогда он каждый вечер будет есть на ужин крабов.
Он стоял по пояс в зеленоватой воде и размышлял. Что можно сделать? Если он вернется в свою деревню, все узнают о его позоре. Может быть, они даже не отпустят его, оставят в деревне, как предателя. Но если он попытается избежать гнева жителей деревни, придется на многие лиги отклониться от пути, чтобы подыскать хорошую лодку. Те деревни, что находились в этой части Вранна - Дома Высоких Ветвей, Желтые Деревья или Цветок на Скале - все были дальше к югу. Чтобы добраться до какой-нибудь из них, придется оставить главные водные артерии и идти через самые опасные куски сплошного болота. Выбора не было. Они должны будут остановиться в Деревенской Роще или любой из дальних деревень, потому что без плоскодонки Тиамаку и его спутникам ни за что не добраться до Озерных Тритингов. Они и так уже сделали несколько опасных переходов через непредсказуемую грязь, перетаскивая лодку через мели.
Тиамак вздохнул. Как это сказал Изгримнур? Жизнь сейчас - это не что иное, как ряд невыносимо трудных выборов. И он был прав.
Тень мелькнула у его коленей. Тиамак стремительно выбросил руку, и пальцы его сомкнулись вокруг чего-то маленького и скользкого. Он поднял это в воздух, крепко сжимая кулак. Это была рыбка-розовоглазка, хотя и не очень большая. Что же, это лучше, чем ничего. Он повернулся и вытащил большой матерчатый мешок, привязанный к толстому корню, который плыл за ним. Бросив в него извивающуюся рыбу, он затянул веревку и снова бросил мешок в воду. Может быть, это добрый знак. Тиамак закрыл глаза, чтобы прочитать короткую благодарственную молитву. Он надеялся, что боги, как дети, могут утвердиться в хорошем поведении, получив награду. Кончив, вранн снова стал всматриваться в зеленоватую воду.

***

Мириамель изо всех сил старалась поддерживать огонь, но эта задача была не из легких. С тех пор, как они ступили на болотистую почву Вранна, о сухом дереве пришлось забыть, и в лучшем случае огонь, который им удавалось развести, горел, потрескивая, то угасая, то разгораясь вновь.
Она подняла глаза на вернувшегося Тиамака. Его тонкое коричневое лицо казалось замкнутым. Он молча кивнул, положив завернутый в листья сверток, и пошел к мужчинам, возившимся с лодкой.
Похоже было, что вранн очень застенчив - он едва перемолвился с ней двумя словами с тех пор, как они покинули Кванитупул. Она подумала, не стесняется ли он враннского акцента, но тут же отогнала эту мысль: Тиамак говорил на вестерлинге лучше, чем большинство людей, для которых этот язык был родным. Хриплые согласные Изгримнура и мелодичные эрнистирийские гласные Кадраха были гораздо более заметны, чем легкие изменения в голосе вранна.
Мириамель развернула принесенную Тиамаком рыбу и почистила ее, тщательно обтерев листьями нож, прежде чем убрать его в ножны. Она в жизни ничего не стряпала до своего бегства из Хейхолта, но во время путешествия с Кадрахом пришлось научиться, хотя бы для того, чтобы не умереть с голоду в те частые вечера, когда он был слишком пьян, чтобы чем-нибудь помочь ей. Принцесса подумала, что хороша было бы найти какое-нибудь ароматное болотное растение, завернуть рыбу в листья и запечь ее, и отправилась попросить совета у вранна.
Тиамак наблюдал, как Изгримнур, Кадрах и Камарис в четвертый или в пятый раз пытаются заделать течи, из-за которых их маленькая лодка была почти все время полна воды. Обитатель болот стоял немного в стороне, как будто было бы самонадеянно с его стороны работать плечом к плечу с сухоземельцами, но Мирнамепи вдруг показалось, что, возможно, все наоборот: может быть вранн считает, что живущие вне болот немногого стоят. Может быть бесстрастность Тиамака скорее гордость, чем застенчивость? Она слышала раньше, что многие дикари, например тритинги, сверху вниз смотрят на тех, кто живет в городах. Может быть и с Тиамаком так же? В последнее время принцесса стала понимать, что чудовищно мало знает о жизни людей за пределами благородных домов Наббана и Эркинланда, хотя сама всегда считала себя проницательным судьей рода человеческого. Мир по ту сторону стен замка оказался гораздо больше, чем она когда-либо мота предположить.
Она протянула руку, чтобы тронуть плечо вранна, но потом отдернула ее.
- Тиамак?
Он подскочил от неожиданности.
- Да, леди Мирнамепь?
- Я бы хотела задать вам несколько вопросов о растениях - для кухонного котла.
Он опустил глаза и кивнул. Мириамепь решила, что не может этот человек быть слишком гордым, чтобы говорить с ней. После того, как принцесса завала несколько вопросов, обнаружив подлинный интерес, Тиамак стал говорить свободнее. Мириамепь была потрясена. Сдержанность вранна полностью не исчезла, но он оказался так полон сведениями обо всех местных растениях и так рад поделиться ими, что очень быстро информации у нее стало больше, чем достаточно. Он нашел полдюжины цветков, корней и листьев, придающих пище изысканный аромат, пока вел Мириамель вокруг лагеря к краю воды и перечислил еще дюжину других, которые они могли встретить, путешествуя по Вранну. Увлекшись, он стал показывать еще и другую зелень, пригодную для изготовления лекарств, чернил и массы других полезных вещей.
- Откуда вы так много знаете?!
Тиамак остановился, как от увара.
- Простите меня, леди Мириамеяь, - тихо сказал он. - Вы не хотели выслушивать все это.
Мириамель засмеялась.
- Нет, это было замечательно. Но где вы всему этому научились?
- Я учился много лет.
- Вы наверное знаете больше всех на свете!
Тиамак отвернулся. Мириамель была очарована. Неужели он покраснел?
- Нет, я всего лишь студент. - Он поднял глаза, застенчиво, но с оттенком гордости. - Но я надеюсь, что когда-нибудь мое имя действительно будет известно. Обо мне будут помнить.
- Я уверена, что так все и будет. - Она все еще испытывала нечто вроде благоговения. Стройный маленький человечек с буйной копной черных волос, на котором сейчас, как и на любом другом вранне, не было ничего, кроме пояса и набедренной повязки, был таким же, если не более ученым, чем писцы-священники из Хейхолта. - Нет ничего удивительного в том, что Моргене и Диниван были вашими друзьями.
Его довольный вид внезапно улетучился, сменившись какой-то грустью.
- Спасибо, леди Мириамель. Теперь я оставлю вас, чтобы вы могли сделать то, что собирались, с этой маленькой рыбкой. Я достаточно долго надоедал вам.
Он повернулся и пошел назад, по болотной Прогалине, без видимых усилий находя надежные кочки, так что когда он присел на корягу на другой стороне, его босые ноги были сухими. Мириамель, по щиколотки увязшая в грязи, вынуждена была восхититься твердостью его поступи.
Но что я такого сказала, что так расстроило его? Она пожала плечами и понесла охапку болотных цветов к поджидающей ее рыбе.

***

После ужина, во время которого пряности Тиамака пользовались большим успехом, маленькая компания задержалась у костра. Воздух оставался таким же теплым, но солнце уже скрылось за деревьями, и по болоту скользили странные тени. Армия лягушек, которые начали скрипеть и квакать еще в самом начале вечера, состязалась с несметным войском чирикающих, свистящих и страшно кричащих птиц, так что сумерки оглашал шум праздничной ярмарки.
- Вранн большой? - спросила Мириамель.
- Почти такой же, как полуостров Наббан, - ответил Тиамак. - Но мы пересечем только часть его, потому что сейчас мы уже в самом северном районе.
- И долог ли будет наш путь, о проводник? - Кадрах, прислонившись спиной к коряге, пытался сделать флейту из болотного камыша. Несколько стеблей - жертвы неудачных попыток - валялись у его ног.
Грустное выражение, которое уже видела Мириамель, снова появилось на лице вранна.
- В зависимости.
Изгримнур настороженно поднял мохнатую бровь.
- В зависимости от чего, маленький человек?
- От того, каким путем мы пойдем, - Тиамак вздохнул. - Может быть, лучше будет, если я разделю с вами свою тревогу. Боюсь, что это не то решение, которое я могу принимать в одиночку.
- Говори, парень, - сказал герцог.
Тиамак описал им свое затруднительное положение. Он объяснил, что боится не только позора за то, что он не выполнил поручения соплеменников, но и того, что даже если им будет позволено продолжать путь, Тиамака могут задержать, и они останутся в глубине Вранна без проводника.
- Мы ведь можем нанять кого-нибудь другого в деревне, - сказал Изгримнур. - Конечно, не то чтобы мы хотели видеть, как с тобой что-нибудь случится, - поспешно добавил он.
- Разумеется, - Тиамак холодно кивнул. - Что же касается вашей идеи относительно проводника, то я ни за что не могу ручаться. До сих пор наш клан старался не причинять другим никаких неприятностей, если эти другие не угрожали спокойствию Деревенской Рощи. Но это совсем не означает, что старейшины не могут запретить жителям деревни помогать вам. Тут трудно сказать что-либо определенное.
Обсуждение продолжалось до прихода ночи. Тиамак сделал все возможное, чтобы его спутники хорошо представляли себе опасности и неудобства, связанные с походом в любое другое поселение, расположенное дальше к югу от Рощи. Наконец, когда над их головами с шумом и треском ломающихся сучьев пронеслась стая обезьян, решение было принято.
- Это очень тяжело, Тиамак, - сказал Изгримнур, - и мы не можем заставлять тебя идти против твоей воли, но кажется лучше будет пойти в твою деревню.
Вранн серьезно кивнул:
- Я согласен; Хоть я и не делал ничего дурного кланам Домов Высоких Ветвей или Желтых Деревьев, нет никаких гарантий, что они хорошо отнесутся к чужеземцам. Мой народ по крайней мере неплохо принимал тех нескольких сухоземельцев, которые останавливались в деревне. - Он вздохнул. - Пожалуй, я немного погуляю. Не уходите никуда от костра.
Камарис, которому быстро наскучил длинный серьезный разговор, давно уже спал, положив голову на плащ и поджав ноги. Мириамель, Кадрах и Изгримнур молча сидели над мерцающим пламенем и смотрели друг на друга. Невидимые птицы, которые затихли, когда из лагеря ушел Тиамак, снова разразились хриплыми криками.
- Ему очень грустно, - сказала Мириамель.

Предыдущая страница 23 Следующая страница


Дорога ветров 24

Изгримнур зевнул.
- Парень вел себя по-своему мужественно,
- Бедняга, - принцесса понизила голос, опасаясь, что вранн окажется неподалеку и услышит ее слова. Никто не любит бесполезной жалости. - Он так много знает о растениях и цветах! Очень плохо, что ему приходится жить так далеко от людей, которые могут понять его.
- Не он первый, не он последний, - пробормотал Кадрах, обращаясь, главным образом, к самому себе.

***

Мириамель наблюдала за маленьким круглоглазым оленем с белыми крапинками на спине, который пришел к протоке попить. Он замер на песчаной отмели всего в трех локтях от лодки, и Мириамель задержала дыхание. Ее спутники лениво молчали, разморенные полуденной жарой, так что никто из них не спугнул оленя.
Мириамель сидела, опираясь подбородком о борт лодки, и восхищалась грациозными движениями животного.
Когда олень опустил морду в мутную воду, из реки внезапно появилась огромная зубастая пасть. Не успевшее отскочить животное быстро исчезло под водой, увлекаемое крокодилом в густую коричневую тьму. Осталась только слабая рябь. Мириамель отвернулась, содрогнувшись скорее от отвращения, чем от страха. Какой быстрой и ужасной оказалась смерть бедного оленя!
Чем больше она наблюдала, тем больше поражалась изменчивости Вранна, царства раскачивающихся веток, мечущихся теней и вечного движения. С удивительной красотой - огромными цветами, похожими на колокольчики, которые пахли так же сильно, как надушенные престарелые вдовы наббанайских чиновников, или колибри, сверкавшими всеми цветами радуги, подобно драгоценным камням - соседствовало не менее удивительное безобразие, вроде серых пауков размером с суповую тарелку, цеплявшихся за нависающие ветви.
В кронах деревьев сновали птицы, блестя разноцветным оперением, над чем-то смеялись обезьяны, с веток свисали пестрые змеи, похожие на раздувшиеся лианы. На закате в воздух поднимались тучи летучих мышей, наполняя тишину странным писком и хлопаньем крыльев. Повсюду жужжали и кусались разнообразные насекомые, чьи прозрачные крылышки сверкали в лучах заходящего солнца. Даже растения находились в постоянном движении - деревья и кустарники гнулись под внезапными порывами ветра, водоросли раскачивались вместе с коричневыми волнами. Каждая нить гигантского гобелена Вранна непрестанно двигалась. Все вокруг было живым.
Мириамель вспомнила Альдхорт, глубоко зарывшийся корнями в землю, который так же был полон жизни и тихой мощи. Но тот лес был древним и устоявшимся. Как это иногда бывает со старыми людьми, он, казалось, уже нашел подходящую для себя торжественную музыку, спокойный размеренный шаг. Вранн же каждое мгновение заново изобретал себя, словно он был только завитком пены на кипящем краю творения. Мириамель одинаково легко могла представить себе, что, вернувшись через двадцать лет, застанет здесь бесплодную пустыню или непроходимые джунгли, в которых заросли сплетены так плотно, что не пропускают к земле солнечного света.
По мере того, как шли дни и лодка с маленьким отрядом углублялась в болота, Мириамель чувствовала, как груз пережитого все меньше и меньше давит на ее плечи. Она, конечно, все еще ненавидела своего отца и путь, который он избрал, графа Аспитиса, которым обманул и изнасиловал ее, и якобы доброго Бога, который бессердечно сломал ее жизнь, но эта ненависть теперь не была такой острой, как раньше. Когда все вокруг наполняла вибрирующая и текучая жизнь, незачем было держаться за горькие чувства, теснившие ей грудь. Со всех сторон мир воссоздавал себя заново во всех своих проявлениях, и принцессе казалось, что она меняется вместе с ним.

***

- Что это за кости? - спросила Мириамель. По обеим сторонам протоки лежали рассохшиеся скелеты, напоминавшие давно погибшие корабли. На фоне грязи и ила их белизна казалась почти вызывающей. - Надеюсь, что это были животные?
- Все мы животные, - вздохнул Кадрах. - У всех у нас кости.
- Ты мне девочку не пугай, монах, - - сердито зарычал Изгримнур. - Только посмотри на эти черепа. Крокодилы, не иначе, вот это кто был.
- Шш-ш-ш, - с носа лодки повернулся Тиамак. - Герцог Изгримнур совершенно прав. Это действительно кости крокодилов. А теперь будет лучше, если вы помолчите. Мы приближаемся к Пруду Секоба.
- Это еще что такое?
- То, из-за чего берега вымощены костями. - Взгляд вранна упал на Камариса, который опустил в воду покрытую вздувшимися венами руку, с детским вниманием следя за колебанием волн. - Изгримнур! Не давайте ему так делать!
Герцог повернулся и вынул из воды руку Камариса. Старик посмотрел на него с мягким упреком, но мокрая рука осталась лежать на колене.
- Теперь я попрошу всех некоторое время сохранять тишину. Гребите медленнее и старайтесь не плескать.
- В чем, собственно дело?.. - начал было Изгримнур, но осекся под сердитым взглядом вранна. Он и Мириамель изо всех сил старались, чтобы их весла производили как можно меньше шума.
Лодка плыла по протоке, края которой так заросли плакучими ивами, что, казалось, зеленый занавес спускается к самой воде. Миновав ивы, они обнаружили, что перед лодкой внезапно открылся проход в широкое спокойное озеро. Баньяновые деревья росли у воды, и их змеевидные корни, переплетаясь, образовывали нечто вроде деревянной стены вокруг берега озера. На противоположной стороне водоема баньяиы отступали, и дно озера, поднимаясь, переходило в широкий пляж из бледного зернистого песка. Единственным, что нарушало зеркальную гладь воды, были несколько крошечных островков, торчащих из воды неподалеку от пляжа.
Вдоль берега бродила пара выпей, время от времени зарывавшихся клювами в ил. Мириамель подумала, что широкий берег мог бы стать замечательным местом стоянки - во всяком случае, озеро выглядело просто раем, полным света и воздуха, в сравнении с некоторыми мокрыми зарослями, в которых они были вынуждены останавливаться раньше. Она уже собиралась изложить свои соображения по этому поводу, но ее остановил свирепый взгляд Тиамака. Принцесса решила, что это озеро - какая-то святыня племени вранна - и все же это не было поводом, чтобы обращаться с ней, как с непослушным ребенком.
Она отвернулась от Тиамака и посмотрела на озеро, стараясь запомнить каждую мелочь, чтобы когда-нибудь потом вызвать этим воспоминанием чувство чистой безмятежности, которую олицетворяли эти спокойные воды. Внезапно ее кольнуло тревожное ощущение, что озеро двигается, как будто вся вода течет в одну сторону. Через секунду она поняла, что это двигаются маленькие далекие островки. Крокодилы! Ей и раньше случалось ошибаться, глядя на безжизненные коряги и сучья, которые внезапно оживали и бросались в воду; она улыбнулась своей наивности горожанки. Может быть это и вправду не такое уж замечательное место для лагеря - а впрочем, несколько крокодилов не могут испортить прекрасный вид.
Движущиеся островки еще немного поднялись над водой, приближаясь к пляжу. Только когда огромная, невероятная тварь выползла на песок, вытащив на ясный солнечный свет все свое раздувшееся тело, Мириамель наконец поняла, что это всего один крокодил.
- Спаси нас Бог! - придушенным шепотом прохрипел Кадрах, и Изгримнур эхом повторил его слова.
Огромный зверь, длиной в десять человек и широкий, словно баржа каменщиков, медленно повернул голову, чтобы взглянуть на скользящую через озеро маленькую лодку. Мириамель и Изгримнур разом перестали грести, их вспотевшие руки безвольно лежали на веслах.
- Не останавливайтесь! - прошипел Тиамак. - Медленно продолжайте движение.
Мириамели казалось, что она через все озеро видит блеск глаз чудовища, следившего за движением лодки, чувствует на себе силу его холодного древнего взгляда. Когда огромные когтистые лапы шевельнулись, копнув землю, как будто гигант собирался снова войти в воду, принцесса испугалась, что у нее остановится сердце. Но чудовищный крокодил всего лишь выворотил несколько комьев грязи, после чего шишковатая голова упала на песок и желтый глаз закрылся.
Как только лодка приблизилась к рукаву протоки, Мириамель и Изгримнур, словно сговорившись, налегли на весла. Через несколько мгновений они уже тяжело дышали, и Тиамак велел им остановиться.
- Мы в безопасности, - сказал вранн. - Время, когда он мог бы нас преследовать, давно прошло. Он чересчур велик.
- Что это было? - Мириамель с трудом переводила дыхание. - Это было ужасно.
- Старый Секоб. Мой народ зовет его Дедушкой Всех Крокодилов. Я не знаю, правда ли это, но сейчас он, действительно, господин всего своего рода. Год за годом другие крокодилы приходят подраться с ним. Год за годом он питается этими смельчаками и проглатывает их целиком, так что ему не приходится больше охотиться. Самые сильные иногда перед смертью добираются до берега и выползают на песок. Их кости там и лежат.
- Я никогда не видел ничего подобного! - Кадрах был страшно бледен, но в его голосе был некоторый восторг. - Он похож на одного из древних драконов!
- Он дракон Вранна, - согласился Тиамак. - Но, в отличие от сухоземельцев, мы, люди болот, оставляем своих драконов в покое. Он не представляет собой никакой опасности для людей и кроме того ежегодно убивает лучших, отборнейших людоедов, которым понадобилось бы множество людей, чтобы прокормиться. Так что мы оказываем ему всяческое почтение.
Старый Секоб слишком сыт, для того чтобы преследовать такое невзрачное кушанье, какое могло бы получиться из нас.
- Почему же тогда вы хотели, чтобы мы молчали? - поинтересовалась Мириамель.
Тиамак холодно взглянул на нее.
- Может быть он и не собирался есть нас, но вы же не будете играть в салочки в королевском тронном зале. Особенно когда король стар и раздражителен.
- Элисия, Матерь Божья, - простонал Изгримнур. Лоб его покрывала испарина, хотя день не был особенно жарким. - Нет уж, мы вовсе не хотели бы расстраивать этого парня.
- Теперь пора двигаться, - сказал Тиамак. - Если не делать остановок до первой темноты, к завтрашнему полудню мы доберемся до Деревенской Рощи.

***

По мере того, как они продвигались вперед, вранн становился все более разговорчивым. Когда они достигли такой мелкой воды, что грести было уже невозможно, им не оставалось ничего другого, кроме как рассказывать и слушать истории, пока Тиамак, стоявший на корме, отталкивался шестом от песчаного дна. Уступая бесконечным расспросам Мириамели, он рассказал им многое о жизни Вранна и о своих необычных интересах, благодаря которым он так выделялся на фоне своих необразованных соплеменников.
- Но ведь у вашего народа нет короля? - спросила она.
- Нет, - маленький человек ненадолго задумался. - У нас есть старейшины, по крайней мере, мы так их называем, но некоторые из них не старше меня. Каждый может стать старейшиной.
- Каким образом? Надо просто попросить?
- Нет, надо устроить торжество. - Он застенчиво улыбнулся. - Когда у человека есть жена и дети, и его семья живет с ним, и если он может накормить всех их, и что-то у него еще остается, он начинает раздавать соседям то, что осталось. В свою очередь он может попросить, например, дать ему лодку, или новый поплавок, или, если только захочет, он может сказать: "Вы заплатите мне, когда я устрою торжество". Тогда, если ему уже достаточно много должны, он "зовет крабов" как мы говорим, что значит, он просит расплатиться сразу всех, кто что-нибудь должен ему. Потом он приглашает всю деревню на торжество по этому случаю. Если никто не возражает, этот человек становится старейшиной. И потом он должен устраивать торжество каждый год, а если он не сделает этого, то в этот год не будет старейшиной.
- Бред какой-то, - проворчал Изгримнур, яростно почесавшись. Бедный герцог представлял собой самый крупный и аппетитный объект для сообщества местных насекомых. Мириамель понимала это, и прощала Изгримнуру его раздражительность.
- Не больший бред, чем передавать землю по наследству от отца к сыну, - Кадрах говорил тихо, но с легким сарказмом. - Или дорываться до власти, раскалывая топором головы соперников, как до недавнего времени поступал ваш народ, герцог.
- Ни один человек не должен обладать тем, что он даже не может защитить, - ответил Изгримнур, но казалось, что он гораздо больше озабочен тем, чтобы почесаться между лопатками.
- Я думаю, - тихо сказал Тиамак, - что это неплохой способ. Во всяком случае, благодаря ему никто не голодает и никто не может накопить слишком много. До того, как я побывал в Пирруине, мне даже в голову не могло прийти, что где-то существует другой способ ведения дел.
- Но если человек не хочет быть старейшиной, - заметила Мириамель. - Никто же не может заставить его отдать то, что он накопил?
- Ах, но тогда никто в поселке и не будет думать о таком человеке хорошо, - улыбнулся Тиамак. - Кроме того, поскольку это старейшины решают, что для деревни лучше, они могут просто объявить, что прекрасный рыбный пруд, около которого построил дом этот богатый и жадный человек, теперь принадлежит всей деревне. Мало смысла быть богатым и не быть старейшиной - видите ли, такому человеку начинают завидовать.
Герцог Изгримнур мрачно продолжал скрестись. Тиамак и Кадрах углубились в тихую беседу о некоторых наиболее запутанных вопросах враннской теологии. Мириамель, уставшая от разговоров, взяла на себя обязанность следить за старым Камарисом.
Мириамель без всяких помех могла рассматривать старого рыцаря, потому что он не обращал на нее никакого внимания. Камарис интересовался делами своих товарищей не больше, чем лошадь интересуется разговорами торговцев рядом с ее стоилом. Глядя на его вежливо-равнодушное, но отнюдь не глупое лицо, принцесса никак не могла поверить, что находится в обществе живой легенды. Имя Камариса са-Винитты было почти так же знаменито, как имя ее деда, короля Джона Пресвитера. Она была уверена, что оба эти имени останутся в памяти еще не рожденных поколений. Тем не менее он был рядом с ней - слабоумный старик, которого весь мир считал мертвым. Как это могло случиться? Какие тайны скрываются за его простодушным видом?
Ее внимание привлекли руки старого рыцаря. Шишковатые и мозолистые после долгих лет, проведенных в бесконечных сражениях, а затем на тяжелой работе в "Чаше Пелиппы", они, тем не менее, каким-то образом оставались благородными: большими, длиннопалыми и изящными. Она смотрела, как он бесцельно теребит ткань своих разорванных во многих местах штанов, и думала, как такие ловкие и осторожные руки могли приносить смерть так быстро и страшно, как говорит об этом легенда. Тем не менее она видела его силу, удивительную даже для человека вполовину младше его, и в те несколько моментов смертельной опасности, которые маленькая компания переживала во Вранне - грозила ли перевернуться лодка, падал ли кто-нибудь в засасывающую трясину - он действовал с поразительной быстротой.
Взгляд Мириамели снова остановился на лице Камариса. До неожиданной встречи с ним в трактире, она, конечно, никогда не видела его - он исчез за четверть века до ее рождения - но в его лице было что-то беспокояще знакомое. Это что-то она замечала не всегда - призрачный блеск, задевавший ее чувства, словно она стояла на пороге какого-то открытия, узнавания, но это быстро проходило, и знакомые черты исчезали. Вот сейчас, например, тревожащего ощущения не было - Камарис выглядел, как красивый старик со спокойным, отсутствующим лицом.
Может быть, это просто картины и гобелены, рассуждала Мириамель - в конце концов она видела огромное количество изображений этого великого человека - ив Наббане, и в Хейхолте, и даже в Меремунде, хотя Элиас вешал их только перед приездом короля Джона, памятуя о дружбе отца с величайшим рыцарем Светлого Арда. Ее отец, считавший себя первым рыцарем королевства, в последнее время не очень-то любил истории о старых временах и особенно о великолепии Камариса...
Мысли Мириамели были прерваны заявлением Тиамака, что они приближаются к Деревенской Роще.
- Я надеюсь, вы простите меня, если мы остановимся здесь и переночуем в моем маленьком доме. Я несколько месяцев не был здесь и хотел бы убедиться, что выжили мои птицы. Мы потратим около часа, чтобы добраться до деревни, а сейчас уже позже, чем я думал, - он махнул рукой в сторону краснеющего на западе неба. - С тем же успехом мы можем подождать до утра, а потом уже идти к старейшинам.
- Надеюсь, у тебя есть занавески, чтобы жуки не летали по всему дому, - как-то жалобно сказал Изгримнур.
- Твои птицы? - заинтересовался Кадрах. - От Моргенса?
Тиамак кивнул.
- Ну, во-первых, я и сам воспитывал их, еще до знакомства с доктором. Но Моргене научил меня искусству, это верно.
- А можем мы использовать их, чтобы отправить записку Джошуа? - спросила Мириамель.
- Только не Джошуа, - сказал Тиамак и нахмурился, размышляя. - Но если вы думаете, что с ним может быть кто-нибудь из носителей свитка, мы можем попробовать. Эти птицы не могут носить послания кому угодно. За исключением определенных людей, которых они обучены искать, они знают только места, как и любая обыкновенная почтовая птица. В любом случае мы обсудим это, когда обоснуемся под моей крышей.

***

Тиамак вел лодку через сеть ручейков, а некоторые из них были такими мелкими, что всей компании приходилось вылезать и помогать Тиамаку перетаскивать лодку через отмели. Наконец они вошли в проток с медленным течением, который вел их по длинной аллее баньяновых деревьев. Наконец они подплыли к домику, так хитроумно спрятанному, что наверняка никто бы его не заметил, если бы лодку вел не его хозяин. Специальным крюком Тиамак вытащил свитую из лиан лестницу, и один за другом они влезли в дом вранна.
Мириамель была разочарована, увидев убогую обстановку хижины. Ясно было, что маленький ученый непритязателен в своих потребностях, но она по крайней мере надеялась, что найдет в его домике необычную мебель. Там не было ни кроватей, ни столов, ни стульев. Кроме очага, устроенного прямо на полу, под искусно сделанным дымовым отверстием, к принадлежностям домашнего хозяйства вранна можно было отнести маленький плетеный сундучок, деревянный сундук побольше, письменную доску из разглаженной коры и несколько других мелочей. Во всяком случае здесь было сухо, и Мириамель, за последние несколько дней привыкшая к постоянной сырости, была благодарна и за это.
Тиамак показал Кадраху дрова, сложенные под нависающей крышей за одним из узких окон, после чего предоставил монаху разжигать огонь и отправился на крышу, посмотреть на своих птиц. Камарис, который в маленьком доме вранна казался просто гигантом, несмотря на то, что Изгримнур был не намного ниже и уж во всяком случае гораздо тяжелее его, неудобно примостился на корточках в углу.
В окне появилась голова свесившегося с крыши Тиамака. Он был в полном восторге.
- Смотрите! - он протянул руку с комочком воздушного серого пуха. - Это Драгоценность! Она вернулась, и многие другие тоже! - голова исчезла, как будто се дернули за веревочку. Через мгновение Камарис подошел к окну и тоже вылез на крышу с обычным поразительным проворством.
- Теперь неплохо было бы отыскать что-нибудь съедобное, - сказал Изгримнур. - Я не очень-то доверяю болотной тине Тиамака. Не то чтобы я был неблагодарной свиньей, - герцог облизнулся, - но кусок говядины мог бы отлично поддержать наши силы.
Мириамель не могла удержаться от смеха.
- Я не думаю, что во Вранне так уж много коров.
- Нельзя быть ни в чем уверенным, - задумчиво пробормотал Изгримнур. - Это странное место. Сдается мне, что здесь может быть все, что угодно.
- Мы встречали Дедушку Всех Крокодилов, - возясь с огнивом, отметил Кадрах. - И вполне вероятно, герцог Изгримнур, что где-то поблизости разгуливает огромная Бабушка Всех Коров, с грудинкой величиной с телегу.
Изгримнур не обиделся.
- Если вы будете хорошо себя вести, сир, я может быть оставлю вам от нее кусочек или два.

***

Говядины не было. Изфимнур вместе со всей остальной компанией был вынужден обходиться жидким супом, сваренным из нескольких видов болотной травы и нескольких кусочков той единственной глупой рыбы, которую Тиамак ухитрился поймать до наступления темноты. Изгримнур сделал бестактное замечание об изысканном вкусе поджаренного на углях голубя, но вранн пришел в такой ужас, что герцог быстро извинился.
- Это просто манера у меня такая, парень. Я дьявольски виноват. Я никогда не стал бы трогать ваших птиц.
Впрочем, даже если бы он говорил серьезно, ему пришлось бы преодолеть гораздо больше препятствий, чем можно было ожидать. Камарис принял голубей Тиамака, как давно потерянных детей; старый рыцарь провел большую часть вечера на крыше, засунув голову в голубятню. Он спустился только затем, чтобы быстро выпить свою порцию супа, а потом снова вернулся на крышу, где и сидел, погрузившись в безмолвное общение с птицами Тиамака, до тех пор, пока его спутники не свернулись на плащах, расстеленных на дощатом полу. Тогда старик вернулся в дом и улегся, он продолжал пристально, смотреть в потолок, как будто сквозь камыш крыши мог увидеть, как спят, сидя на насестах, его новые друзья. Он долго не закрывал глаза даже после того, как богатырский храп Изгримнура и Кадраха наполнил маленькую комнату. Мириамель наблюдала за ним, пока дремота не одолела и ее.
Итак принцесса заснула в домике на дереве. Внизу плескалась вода, а на деревьях вопросительно перекликались ночные птицы.

***

Она проснулась под птичьи крики, разбуженная лучами солнца, пробивающимися сквозь листву. Песни птиц были хриплыми и повторяющимися, но Мириамели они не мешали. Принцесса спала поразительно хорошо - в первый раз с тех пор, как покинула Наббан.
- С добрым утром, - весело приветствовала она склонившегося над очагом Тиамака. - Что-то очень хорошо пахнет.
Вранн поднял голову.
- Я нашел горшок муки, который припрятал давным-давно. Почему она осталась сухой, не могу понять. Обычно мои запасы долго не держатся. - Длинным пальцем он показал на пузырящиеся лепешки, которые пеклись на горячем камне. - Этого, конечно, мало, но я всегда чувствую себя лучше, если съем что-нибудь горячее.
- Я тоже. - Мириамель блаженно принюхалась. Как поразительно, хотя и приятно, что человек, выросший у ломящихся от изысканных яств столов эркинландских аристократов, может так восхищаться лепешками из простого теста, испеченными на камне. Она знала, что какая-то мудрость была в этом, но казалось глупым размышлять о подобных вещах таким ранним утром. - Где остальные? - спросила она.
- Пытаются расчистить узкую часть протоки. Если нам удастся провести лодку через это место, то добраться до Рощи будет совсем просто. Мы попадем туда задолго до полудня.
- Хорошо. - Мириамель на секунду задумалась. - Я бы хотела помыться. Вы не скажете, где я могу это сделать?
- Неподалеку есть пруд с дождевой водой, - сообщил Тиамак, - но я должен сам отвести вас туда.
- Я могу и сама дойти, - чересчур поспешно ответила она.
- Безусловно, но здесь слишком легко сделать неверный шаг, леди Мириамель. - Стройный вранн был так смущен необходимостью противоречить ей, что Мириамели немедленно стало стыдно.
- Простите, - сказала она. - Будет очень любезно с вашей стороны, если вы проводите меня. Мы пойдем, как только вы будете готовы.
Он улыбнулся.
- Одну минутку. Вот только сниму эти лепешки, чтобы они не сгорели. Первого краба получает тот, кто сделал ловушку, вы не думаете?
Нелегко было спускаться вниз, жонглируя горячими лепешками. Мириамель чуть не упала с лестницы.
Трое их спутников работали в протоке, стоя по пояс в мутной зеленой воде. Изгримнур выпрямился и помахал им. Он снял рубашку, подставив лучам неяркого солнца покрытые красно-коричневой шерстью грудь и живот. Мириамель хихикнула. Старый риммер выглядел совершенно как медведь.
- В доме есть еда! - крикнул Тиамак. - А в миске осталось тесто, чтобы сделать еще.
Изгримнур снова помахал.
Перебравшись через густой цепкий кустарник, окаймляющий пятна трясины, Мириамель и Тиамак стали взбираться по склону невысокого холма.
- В этой части Бранна есть несколько таких холмиков, - сказал Тиамак; - В других местах только равнины. - Он указал в сторону, на какую-то точку, которая, по мнению Мириамель, ничем не отличалась от любой другой вокруг. - Отсюда не видно. Но там, на расстоянии полулиги находится высшая точка Вранна. Она называется Йа Моледжи - Колыбель-гора. По легенде здесь жила Та, Что Произвела Человеческое Дитя, - он поднял глаза, снова смутившись. - Одна из наших богинь.
Мириамель промолчала, и маленький человек указал рукой на впадину в земле, расположенную чуть выше по склону. Там же стояла группа высоких деревьев - снова ивы, заметила Мириамель. Они выглядели более пышными и крепкими, чем прочая окружающая растительность.
- Там. - Тиамак быстро направился к тому месту, где земля уходила вниз.
Это была крошечная ложбинка, всего лишь морщинка на холме, через которую легко можно было перебросить камень. На дне ложбинки тихо плескался маленький стоячий пруд, заросший водяным гиацинтом и лилиями.
- Это пруд с дождевой водой, - гордо сообщил Тиамак. - Вот почему мой отец Тигумак постоял этот дом именно здесь, хотя это место довольно далеко от Деревенской Рощи. В этой части Вранна есть еще несколько таких прудов, но этот самый лучший.
Мириамель оглядела пруд с некоторым сомнением.
- Я могу в нем выкупаться? - спросила она. - И не будет никаких крокодилов, змей и чего-нибудь еще в этом роде?

- Несколько водяных жучков и ничего больше, - заверил ее улыбающийся вранн. - Теперь я пойду и предоставлю вам умываться в одиночестве. Вы сумеете найти дорогу обратно?
Мириамель немного подумала.
- Да. Во всяком случае, достаточно близко от дома, чтобы крикнуть, если заблужусь.
- Верно, - Тиамак повернулся и стал подниматься по склону ложбины. Когда принцесса снова услышала его голос, он звучал ухе гораздо тише. - Мы оставим вам пару лепешек, леди.
Он крикнул, чтобы дать мне понять, как. далеко он уже отошел, улыбаясь подумала Мириамель, чтобы я не боялась, что он подсматривает. Даже на болоте есть настоящие джентльмены.
Она разделась, наслаждаясь утренним теплом, которое было одним из немногих безусловных достоинств Вранна, потом вошла в пруд и блаженно вздохнула, когда вода дошла ей до колен. Пруд был приятно теплым, чуть холоднее, чем обычная ванна, и принцесса поняла, что Тиамак преподнес ей самый настоящий подарок, одии из лучших за долгое-долгое время.
Дно пруда покрывал мягкий ил, который приятно было ощущать под ногами. Ивы, склонившиеся к самой воде и обступившие ее со всех сторон, давали Мириамели удивительное чувство защищенности, как будто она купалась в своей комнате в Ме-ремунде. Пройдя немного вдоль берега, она налита место, где водяные растения приподнимались над водой. Принцесса села на зеленую массу, как на подушку, и опускалась вниз до тех пор, пока вода не дошла ей до подбородка. Тогда Мириамель плеснула волы на лицо, а нагом намочила волосы и попыталась распутать их. Теперь, когда они снова начали отрастать, с ними ухе нельзя было обращаться так небрежно, как она делала это все последнее время.

***

Когда Мирнамель подвязывала пояском свою грязную рясу, при этом тихонько ворча на себя за то, что не догадалась захватить из "Чаши Пелиппы" что-нибудь на смену - шелест листьев у нее над головой внезапно усилился. Мириамель подняла глаза, охидая увидеть большую птицу или одну из болотных обезьян, и задохнулась от страха и отвращения.
Тварь, висевшая на ветке, была размером с маленького ребенка, но и это было неприятно велико. Она немного напоминала краба и немного наука, но, насколько могла разглядеть Мириамель, имела только четыре суставчатых конечности, каждая из которых оканчивалась кривым когтем. Туловище существа покрывал серовато-коричневый роговой панцирь, забрызганный чернильно-черным и в некоторых местах заросший полосками лишайника. Но хуже всего были глаза существа - несмотря на не правильной формы голову и хитиновое тело, они казались странно разумными. Это заставило принцессу, спотыкаясь, попятиться. Она остановилась только тогда, когда убедилась, что тварь уже никак не может дотянуться до нее, какой бы невероятной прыгуньей она ни оказалась.
Животное не шевельнулось. В том, как оно наблюдало за девушкой, было что-то тревожаще человеческое, но в остальном существо ничем не напоминало человека; у него не было даже рта, который могла бы разглядеть принцесса, - разве что ртом были маленькие щелкающие усики, торчащие из щели в нижней части его тупой головы.
Мириамель содрогнулась от отвращения.
- Пошел вон! - закричала она, замахав руками, словно прогоняя непослушную собаку. В блестящих глазах застыло выражение, которое показалось ей чем-то вроде насмешливой злобы.
Но у него нет лица, сказала она себе. Как же у него могут быть чувства?! Это просто животное, опасное или нет. Глупо было думать, что у обычного насекомого, пусть даже такого огромного, могут быть какие-нибудь чувства. Тем не менее тварь пугала ее. Хотя она и не сделала ни одного угрожающего движения, Мириамель далеко обошла дерево, выбираясь из маленькой ложбинки. Существо не пыталось следовать за девушкой; оно медленно повернулось и долго смотрело ей вслед.

***

- Гант, - объяснял Тиамак, когда они снова залезали в лодку. - Очень жаль, что он испугал вас, леди Мириамель. Это безобразные существа, но они крайне редко нападают на людей и почти никогда на кого-нибудь, кто крупнее маленького ребенка.
- Но он смотрел как человек! - Мириамель содрогнулась. - Не знаю точно почему, но это было ужасно.
Тиамак кивнул.
- Они не просто насекомые, леди, по крайней мере я так не считаю, хотя многие другие полагают, что ганты не умнее речных раков. Я видел огромные сложные гнезда, которые они строят, видел, как они ловят рыбу и даже ставят ловушки на птиц.
- Так вы полагаете, что они разумны? - сухо спросил Кадрах. - Это было бы неприятной, новостью для отцов Матери Церкви. В таком случае есть ли у них души? Чего доброго, Наббану пришлось бы посылать во Вранн миссионеров, чтобы наставить этих самых гантов на путь истинный.
- Хватит глупых насмешек, эрнистириец, - проворчал Изгримнур. - Помоги мне лучше столкнуть с отмели эту проклятую лодку.
Путь до Деревенской Рощи был недолгим, по крайней мере так говорил Тиамак. Утро выдалось ясное и теплое, но все же ганту удалось полностью испортить настроение Мириамели. Он напомнил ей, насколько своеобразна и чужда сухоземельцам природа страны болот. Это был не ее дом. Может быть, Тиамак и мог счастливо жить здесь, хотя принцесса и в этом глубоко сомневалась, но уж сама она - никогда.
Вранн, действуя веслом как шестом, ловко вел маленькую лодку через лабиринт переплетающихся проток и ручейков, каждый из которых был надежно укрыт зелеными стенами растительности, покрывавшей неустойчивые песчаные берега - плотные стены бледных камышей и темных стеблей, на которых красовались яркие, но тем не менее какие-то болезненные цветы - так что каждый раз, когда лодка сворачивала, предыдущий ручей скрывался из виду почти так же быстро, как корма лодки переходила в новое русло.
Вскоре по обеим сторонам протоки стали появляться первые дома деревни. Некоторые были построены на деревьях, как и дом Тиамака, другие стояли на сваях из древесных стволов. Миновав несколько домов, Тиамак подвел лодку к причалу одной из больших свайных хижин и позвал:
- Роахог!
Когда ответа не последовало, вранн принялся стучать рукояткой весла по одной из свай; грохот спугнул нескольких ярких птиц, которые с криком поднялись в воздух, но в доме никто не отвечал. Тиамак позвал еще раз и огорченно пожал плечами.
- Горшечника нет дома, - сказал он. - В других домах, кажется, тоже никого не было. Может быть, на пристани собрание?
Они двинулись дальше. Теперь дома стояли ближе друг к другу. Некоторые строения казались составленными из множества домиков, самых разнообразных размеров и форм, которые когда-то пристроили к основной хижине. В стенах этих безумных сооружений зияли грубо прорубленные окна, и все это походило на гнездовья скальных сов. Около некоторых домов Тиамак останавливал лодку и звал, но ни разу никто не откликнулся.
- Пристань, - твердо сказал вранн, но Мириамель подумала, что он выглядит сильно встревоженным. - Они должны быть на пристани.
Пристань оказалась огромным плоским доком, доходящим до середины протоки в самой широкой ее части. Дома тесно сгрудились вокруг нее, и даже насамой пристани кое-где виднелись камышовые крыши. Мириамель подумала, что в базарный день это местомогло использоваться как конюшня у горожан. Были и другие приметы того, что недавно здесь кипела жизнь - в тени листвы стояли ярко раскрашенные корзины, на концах привязей раскачивались лодки - но нигде не было видно ни одного человека.
Тиамак явно был потрясен.
- О, Те Кто Наблюдают и Творят! - выдохнул он. - Что здесь могло произойти?
- Они пропали? - Мириамель огляделась. - Как может пропасть целая деревня?
- Ты не видела севера в этом году, моя леди, - сурово сказал Изгримнур. - На Фростмарше полно домов, похожих на прохудившиеся кастрюли.
- Но тех людей выгнала война! А здесь ведь нет никакой войны, во всяком случае пока что.
- Кое-кто на севере действительно был изгнан войной, - пробормотал Кадрах. - Других заставило покинуть дом нечто иное, и об этом труднее говорить. Страх в наши дни гуляет повсюду.
- Я не понимаю, - Тиамак потрясенно покачал головой, как будто все еще не мог поверить. - Мой народ никуда не стал бы убегать, даже если бы боялся войны - хотя я сомневаюсь, что они хоть когда-нибудь слышали о ней. Здесь наша жизнь. Куда нам идти?
Внезапно Камарис встал, раскачав лодку и сильно испугав своих спутников, но старик, выпрямившись, просто потянулся и сорвал желтый стручок, висевший у него над головой. Потом он снова сел и принялся разглядывать свою добычу.
- Что ж, по крайней мере лодки остались здесь, - сказал герцог Изгримнур. - Это то, что нам нужно. Меньше всего я хочу быть жестоким, Тиамак, но нам придется выбрать одну из них и продолжать путь. Как ты говорил, мы оставим нашу лодку взамен. - Он нахмурился, стараясь найти наиболее джентльменский выход из положения. - Может быть, ты напишешь им письмо на одном из твоих пергаментов или что-нибудь в этом роде - чтобы дать им знать, что мы сделали.
Некоторое время Тиамак молча смотрел на герцога, как будто он внезапно полностью позабыл вестерлинг.

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

- О, - проговорил наконец вранн, - новая лодка. Да, конечно. - Он покачал головой. - Я знаю, что нам надо спешить, герцог Изгримнур, но, если вы разрешите, я задержусь здесь ненадолго. Мне хочется посмотреть, не оставили ли мои сестры или кто-нибудь другой хоть одного знака относительно того, куда они делись.
- Ну... - Изгримнур окинул взглядом покинутую деревню. Мириамель подумала, что ему не очень-то хочется отпускать Тиамака. Действительно, в этих пустых домах было что-то жутковатое. Казалось, их обитатели исчезли так внезапно, как будто их сдуло ветром. - Я думаю, в этом не будет ничего дурного. Да, мы ведь думали, что это займет у нас весь день. Да, конечно.
- Спасибо, - Тиамак кивнул. - Я бы чувствовал... - Он сбился и начал снова:
- До сих пор я еще не делал для своего народа всего, что было в моих силах. Было бы нехорошо просто взять плоскодонку и уплыть.
Он ухватился за причальный столб и привязал лодку к пристани.

***

Похоже было, что люди Деревенской Рощи уходили в большой спешке. Беглый осмотр показал, что они оставили в домах множество нужных вещей, не последними из которых были корзины с фруктами и овощами. Пока Тиамак искал каких-нибудь указаний на то, почему же все-таки жители покинули деревню, Кадрах и Изгримнур пожинали плоды этой неожиданной удачи, нагружая свое новое судно до тех пор, пока лодка не осела несколько больше, чем это мог одобрить Тиамак. Что же до Мириамели, то она нашла в овном из домов несколько цветастых платьев. Они были грубо сшиты и совсем не походили на те, которые она привыкла носить, но вполне могли подойти в качестве смены монашеской рясе. Кроме того, она обнаружила пару кожаных ночных туфель, сшитых кожаным ремешком, в которых можно было замечательно отдохнуть от сапог - их принцесса снимала всего несколько раз с тех пор, как покинула Наглимунд. Некоторое время подумав, хорошо ли забирать чьи-то вещи, ничего не оставляя взамен, Мириамель постаралась успокоить себя и отнесла в лодку все свои находки. В конце концов у нее все равно ничего не было для обмена.
По мере того, как солнце подходило к полуденному рубежу, Тиамак возвращался несколько раз, чтобы сообщить новости, которые, в сущности, новостями не являлись. Повсюду были те же свидетельства поспешного бегства, но ничего, что молю бы хоть косвенно указать на причину ухода. Единственным возможным ключом к разгадке было то, что в доме, где собирались старейшины, не хватало нескольких копий и другого оружия - по словам Тиамака, это оружие было собственностью деревни и использовалось только в серьезном бою.
- Я попробую еще сходить к дому Старого Могахиба, - сказал вранн. - Он - Глава Старейшин, так что у него в доме я должен буду найти какой-нибудь ответ. Это довольно далеко вверх по течению, и мне придется взять лодку. Я вернусь, прежде чем солнце коснется линии деревьев, - он показал рукой на запад.
- Хочешь поесть перед уходом? - спросил Изгримнур. - -Я мигом разожгу костер.
Тиамак покачал головой.
- Я могу потерпеть до возвращения. На это, как я уже говорил, уйдет не так много времени.
Но прошло полдня, а он все не возвращался. Маленький отряд подкрепился репой - или чем-то похожим на репу, крахмалистыми грушевидными овощами, про которые вранн сказал, что они вполне съедобны, - и мясистым желтым плодом, который они испекли в костре, предварительно завернув в листья. Маленькая коричневая птица, которую Кадрах поймал в силки, дополнила их трапезу. Когда тени протянулись к зеленой воде, а жужжание насекомых стало по-вечернему громким, Мириамель встревожилась:
- Ему пора бы вернуться. Солнце давно уже спустилось за деревья.
- С маленьким парнем наверняка все в порядке, - успокоил ее герцог. - Наверное он нашел там что-то интересное - какой-нибудь паршивый свиток от этих болотных людей или что-нибудь в таком роде. Скоро вернется.
Но он не вернулся, даже когда солнце село и на небе появились звезды. Мириамель и ее спутники устроили себе постели на пристани - без малейшей радости, потому что они понятия не имели, что случилось с жителями покинутой деревни, - и улеглись, стараясь быть поближе к затухающим углям. Принцесса долго не могла уснуть.

***

Когда Мириамель проснулась, утреннее солнце поднялось уже довольно высоко. Одного взгляда на расстроенное лицо Изгримнура было достаточно, чтобы подтвердить самые худшие опасения.
- Бедный Тиамак! Где же он? Что с ним могло случиться? Как бы я хотела, чтобы с ним все было в порядке!
- Не только Тиамака стоит назвать бедным, леди, - намеренно сердитый тон Кадраха не мог скрыть его крайнего беспокойства. - Нас тоже. Как мы выберемся из этих Богом забытых мест без помощи проводника?
Она открыла рот и снова закрыла его. Сказать было нечего.

***

- У нас нет выхода, - сказал Изгримнур на второе утро отсутствия Тиамака. - Придется выбираться самим.
Кадрах горько поморщился.
- С тем же успехом мы можем предложить себя в качестве легкого обеда дедушке крокодилу. Это сэкономит нам время и силы.
- Будь ты проклят! - зарычал Изгримнур. - И не надейся, что я на карачках поползу помирать! Я в жизни не сдавался, а уж мне-то случалось бывать в настоящих переделках.
- Но никогда раньше вам не приходилось блуждать по Вранну, - заметил Кадрах.
- Прекратите! Прекратите Немедленно! - У Мириамели раскалывалась голова. Пререкания продолжались с середины прошлого дня. - Изгримнур прав. Все равно у нас нет выбора.
Кадрах, казалось, собирался съязвить, но закрыл рот и мрачно уставился на пустые дома бывшей деревни.
- Мы поплывем в том же направлении, куда отправился Тиамак, - заявил Изгримнур. - Тогда, если с ним что-то случилось - я имею в виду, если он поранился или продырявил лодку, или еще что-нибудь в этом роде - мы на него наткнемся.
- Но он не собирался уходить далеко - только на другой конец деревни, - сказала принцесса. - Пройдя последние дома, мы уже не будем знать, куда он хотел вести нас дальше, верно?
- Нет, будь оно все проклято, а я не спросил его, пока это было возможно. - Изгримнур нахмурился. - А хоть бы и спросил, не много вышло бы толку - в этом проклятом месте у меня просто голова идет кругом.
- Но солнце остается солнцем даже над Вранном, - сказала Мириамель. Наступающее отчаяние уже давало о себе знать. - И звезды тоже. Значит мы в любом случае можем определить направление на север... к дяде Джошуа.
Изгримнур печально улыбнулся:
- Что верно, то верно, принцесса. Так мы и сделаем.
Внезапно Кадрах встал и, обойдя Камариса, который свесил ноги с пристани и болтал ими в зеленой воде, пошел к выбранной ими плоскодонке. Недавно Мириамель болтала ногами в воде, так же, как старый рыцарь, и ее укусила черепаха, но у Камрариса, кажется, были прекрасные отношения со всеми обитателями реки.
Кадрах наклонился, поднял один из лежащих на пристани мешков и протянул его Камарису, который легко забросил мешок в лодку.
- Я больше не буду спорить с вами, - сказал монах и наклонился за вторым мешком. - Во всяком случае, давайте нагрузим сколько возможно продовольствия и воды. По крайней мере, тогда нам не придется умереть от голода и жажды - впрочем, возможно, это было бы лучшим выходом из положения.
Мириамель не могла удержаться от смеха.
- Элисия, Матерь Божья, Кадрах, а ты не мог бы быть еще мрачнее, если бы постарался? Может быть лучше сразу убить нас и избавить от страдании?
- Слыхал я идеи и похуже, - проворчал Изгримнур.

***

Мириамель опасливо наблюдала, как за кормой исчезает центр Деревенской Рощи. Пусть ее и покинули жители, но во всяком случае когда-то там были люди: признаки их недавнего обитания были повсюду. Теперь она и ее оставшиеся друзья покидали этот относительно цивилизованный островок и отправлялись в страну гибельных болот. Внезапно она пожалела, что они не стали еще несколько дней дожидаться Тиамака.
Все утро они плыли мимо покинутых домов, хотя здания попадались им навстречу все реже и реже. Зелень была все такой же густой и яркой. Глядя на бесконечную зеленую стену, Мириамель впервые подумала, что они зря согласились последовать за Тиамаком в эти места. Вранн казался таким деловитым, таким равнодушным к бессмысленным мелочам вроде мелких людишек... Принцесса чувствовала себя очень маленькой.
Первым это заметил Камарис. Хотя он и не заговорил и не издал ни одного звука, его напряжение выдала поза, настороженная, как у собаки, услышавшей чужого. Это заставило его спутников обратить внимание на плывущее вниз по течению пятно.
- Это плоскодонка! - вскрикнула Мириамель. - Там кто-то есть - он лежит! Боже, это наверное, Тиамак!
- Это его лодка, точно, - подтвердил Изгримнур. - Спереди еще нарисованы черные с желтым глаза!
- Ой, скорее. Кадрах. - Мириамель чуть не опрокинула монаха в воду, толкнув его руку. - Скорее!
- Если мы перевернемся и утонем, - процедил Кадрах сквозь стиснутые зубы, - не много будет пользы от этого для болотного человека.
Они догнали плоскодонку. На дне, съежившись, лежал черноволосый коричневый человек, одна его рука была перекинута через борт, как будто он заснул, пытаясь добраться до воды. Когда Кадрах подогнал лодку ближе, маленькая плоскодонка медленно кружилась, уплывая вниз по течению. Принцесса первой перелезла через борт, торопясь помочь вранну, и обе лодки сильно раскачались.
- Осторожно, моя леди, - сказал Кадрах, но Мириамель уже положила себе на колени голову маленького человека. Она ахнула, увидев на темном лице следы засохшей крови, и через мгновение ахнула снова.
- Это не Тиамак!

***

Вранн, очевидно много выстрадавший за последние дни, был более плотного сложения и немного светлее, чем их товарищ. Его кожа была покрыта каким-то липким веществом, запах которого заставлял Мириамель невольно морщить нос. Больше ничего понять было нельзя, потому что несчастный находился в глубоком обмороке. Когда Мириамель попыталась напоить его, ей пришлось действовать очень осторожно, чтобы маленький человек не захлебнулся. Незнакомец с трудом сделал два глотка, но в сознание не пришел.
- И как же этот проклятый болотник управился с лодкой Тиамака? - проворчал Изгримнур, палочкой счищая грязь с каблуков. Они пристали к берегу, чтобы разбить временный лагерь и решить, что делать дальше; земля в этом месте была довольно мокрой. - И хотел бы я знать, что случилось с Тиамаком. Может быть этот парень подстерег его из-за лодки?
- Взгляните на него, - мрачно сказал Кадрах. - Я уверен, что этот человек и с кошкой не справился бы. Нет, вопрос не в том, откуда у него лодка, а в том, почему Тиамак не с ним и что же такое случилось с беднягой. Не забудьте, что это первый вранн, попавшийся нам на глаза с тех пор, как мы вышли из Кванитупула и идем по болотам.
- Это верно, - Мириамель пристально смотрела на незнакомца. - Может быть что-то похожее случилось и с другими жителями деревни Тиамака? Или может быть он убегал от... или что-то еще? - Она нахмурилась. Вместо того, чтобы найти своего проводника, они столкнулись с еще одной загадкой, только усложнявшей дело. - Что теперь делать?
- Думаю, придется взять его с собой, - сказал Изгримнур. - Неплохо бы задать ему пару вопросов, когда он придет в себя - но только Эйдон знает, когда это произойдет. Мы не можем ждать.
- Задать пару вопросов? - переспросил Кадрах. - Как вы собираетесь это сделать, герцог? Тиамак сам говорил, что он редкость среди своего народа.
- Что ты хочешь сказать, монах?
- Я просто сомневаюсь, что этот человек может что-то сказать на каком-нибудь языке, кроме своего родного.
- Дьявол! Дьявол, дьявол и трижды дьявол! - Герцог побагровел. - Пожалуйста, прости меня, Мириамель. Но чертов монах прав. - Он помолчал некоторое время, потом пожал плечами. - Но все равно, делать нам нечего. Конечно, мы возьмем его.
- Может быть, он сможет рисовать картинки или карты? - предположила Мириамель.
- Вот! - с облегчением воскликнул Изгримнур. - Картинки! Хитро, моя леди, чертовски хитро! Может, из этого что и выйдет.

***

Неизвестный вранн спал весь день, не пошевельнувшись, даже когда лодка процарапала дном по грязному берегу и снова поплыла. Перед отплытием Мириамель обмыла его кожу и с облегчением убедилась, что раны, которые она могла обнаружить, не представляют собой ничего серьезного. Больше она ничем не могла ему помочь.
Неблагодарная задача Изгримнура, который вел их маленькое суденышко через полные опасностей воды Вранна, облегчалась тем, что последний участок пути оказался относительно прямым. Поскольку им попадалось мало боковых притоков и развилин, самым простым решением было просто плыть по течению, и пока что это им удавалось. Хотя им и встретились несколько перекрестков, где Изгримнур мог бы выбрать новое направление, но по берегам все еще виднелись отдельные дома, так что причин для беспокойства не было.
Через некоторое время после полудня незнакомый вранн внезапно проснулся, напугав Мириамель, которая в это время вытирала с него пот большим листом. Коричневые глаза больного расширились от страха, когда он увидел девушку, потом заметались из стороны в сторону, словно он был окружен врагами. Через несколько секунд его загнанный взгляд смягчился и вранн немного успокоился, хотя все еще не произносил ни слова. Долгое время несчастный лежал молча, глядя на переплетенные ветки, скользившие над головой. Он дышал неглубоко, словно на то, чтобы дышать и держать глаза открытыми, уходили все его силы.
Мириамель мягко разговаривала с ним, продолжая вытирать его лоб. Принцесса была уверена, что Кадрах не ошибся, предположив, что незнакомец не говорит на вестерлинге, но она и не собиралась говорить ничего важного. Девушка просто надеялась, что спокойный дружелюбный голос заставит его почувствовать себя лучше, даже если он и не поймет ни слова из сказанного.
Немногим более, чем через час, он наконец оправился настолько, что смог приподняться на локте и выпить несколько глотков воды. Он все еще выглядел очень плохо, и не было ничего удивительного в том, что первыми звуками, которые он издал, были болезненные стоны. Он продолжал стонать, даже когда Мириамель предложила ему еще воды. Вранн оттолкнул кожаный мешок, знаками указывая вверх по течению и всем своим видом выражая беспокойство.
- Этот человек рехнулся, - Изгримнур покачал головой. - Как раз то, что нам нужно, - сумасшедший болотный парень.
- Мне кажется, он пытается уговорить нас повернуть назад, - сказала Мириамель и почувствовала, как что-то оборвалось у нее внутри, когда она поняла, что она говорит. - Он дает нам знать, что... плохо идти тем путем, которым мы двигаемся.
Вран” наконец обрел дар речи.
- Муалум нохоа! - пробормотал он в явном ужасе. - Санбидуб нохоа йиа ганта! - повторив это несколько раз, он попытался перелезть через борт и прыгнуть в воду. Маленький человек был очень слаб и обезумел от страха. Мириамель без особого труда заставила его оставаться на месте. Она была потрясена, когда незнакомец разразился слезами. Его круглое коричневое лицо было беззащитным и беззастенчивым, как у ребенка.
- Что это может значить? - встревоженно спросила она. - Он считает, что здесь какая-то опасность!
Изгримнур снова покачал головой. Он помогал Кадраху удерживать лодку в одном положении, чтобы она не врезалась в заросший берег, когда они проходили изгиб протоки.
- Кто знает? Опасное животное или целый отряд других болотных людей, которые воюют с этими ребятами? А может, это просто языческое суеверие, вроде пруда, набитого призраками.
- А может быть речь идет о том, что опустошило деревню Тиамака, - сказал Кадрах. - Смотрите!
Вранн снова сел, пытаясь вырваться из рук Мириамели.
- Йиа ганта! - простонал он.
- Ганта, - выдохнула Мириамель. - Ганты? Но Тиамак сказал...
- Тиамак мог обнаружить, что он ошибался, - голос Кадраха упал до шепота.
На противоположной стороне протоки, открывшейся, когда лодка прошла поворот, протянулось огромное причудливое сооружение. Оно могло бы быть построено в подражание Деревенской Роще, потому что это тоже было крупное поселение. Но в то время, как деревня явно была творением человеческих рук, это бесформенное строение из глины, листьев и веток, поднимавшееся от земли на несколько человеческих ростов и чуть ли не в фарлонг длиной, столь же явно никакого отношения к людям не имело. Жужжащий, щелкающий звук исходил от него и разносился по Вранну - тяжелое облако шума, как будто целую армию сверчков заперли в гулкой сводчатой комнате. Некоторые из строителей гигантского гнезда были хорошо видны даже с противоположной стороны широкого канала. Они двигались в своей характерной манере, шныряя туда и обратно сквозь черные двери гнезда и проворно переползая с одного обломка ветки на другой.
Мириамель одновременно испытывала почти суеверный ужас и некое смешанное с отвращением очарование. Один гант сильно напугал ее. Судя по величине этого гнезда, более сотни ужасных существ прячутся под грудой грязи и палок.
- Мать Узириса! - прошептал Изгримнур. Он развернул лодку и усердно работал шестом, двигаясь назад, вверх по течению, до тех пор пока плоскодонка не прошла поворот и ужасное зрелище не скрылось из глаз. - Что это за адские твари?
Мириамель поежилась, вспомнив глаза, которые с издевкой наблюдали за ней во время купанья - черные капли смолы на нечеловеческом лице.
- Это те, ганты, про которых рассказывал Тиамак.
Больной вранн, до этого момента испуганно молчавший, неожиданно замахал руками.
- Тиамак! - хрипло сказал он. - Тиамак ниб дуноу йиа ганта! - Он показал назад, туда, где находилось гнездо, скрытое от них зеленой стеной. Принцессе не нужно было знать язык Вранна, чтобы понять, в чем дело.
- Тиамак там! О Боже, спаси его, он в этом гнезде! Ганты поймали его!

8 ТЕМНЫЕ КОРИДОРЫ

Ступени были крутыми, а сумка тяжелой, и все-таки Рейчел с трудом сдерживала радость. Всего один переход оставался ей теперь - только один раз ей придется, преодолевая страх, пройти через верхние комнаты, где вечно толпится народ, - и все будет кончено.
Пройдя через темную площадку и спустившись примерно на половину лестничного пролета, Рейчел остановилась и осторожно поставила на пол свою ношу, стараясь, чтобы не звякнули горшки. Дверь была прикрыта тем, что, по убеждению Рейчел, было самым старым и пыльным гобеленом во всем замке. Ей пришлось оставить его невычищенным, чтобы ее убежище трудно было обнаружить и можно было бы беспрепятственно пользоваться дверью каждый день. Все ее существо протестовало каждый раз, когда ей приходилось касаться заплесневелой ткани, но бывает время, когда даже чистота отступает на второй план. Рейчел поморщилась. Тяжелые времена рождают странные перемены, всегда говорила ее мать. Что же делать, если это святая правда Эйдона?
Рейчел очень тщательно смазывала древние петли, и когда она приподняла гобелен и нажала на ручку, дверь приоткрылась почти беззвучно. Она перетащила сумку через низкий порог, позволив гобелену занять прежнее положение. Теперь двери снова не было видно. Она сняла чехол, прикрывавший лампу, поставила ее в высокую нишу на стене и принялась распаковываться.
Вынув последний сосуд и аккуратно нарисовав на крышке изображение его содержимого при помощи соломинки, смазанной ламповой копотью, она отступила на шаг, чтобы полюбоваться своей кладовой. Весь последний месяц она усердно работала, изумляя даже себя своим смелым воровством. Теперь ей нужен был только мешок сухих фруктов, который она присмотрела во время сегодняшнего налета, - и тогда можно будет всю зиму не покидать убежища. Фрукты были необходимы - их недостаток в пище может вызвать судороги, если не что-нибудь похуже, а она не может позволить себе болеть - все равно некому будет за ней ухаживать. Пришлось все очень хорошо спланировать, чтобы приготовиться к одинокой зиме, - в замке, конечно, не оставалось уже никого, кому она могла бы довериться.
Рейчел терпеливо подбирала подходящее место для убежища. Маленькая монашеская келья, расположенная в глубине подземных помещений Хейхолта, великолепно подходила для ее целей. Благодаря непрекращающимся налетам на замковую кухню, она быстро стала кладовой, до такой степени набитой продуктами, что многие жители измученного голодом и войнами Эркинланда могли бы ей позавидовать. Кроме того, несколькими лестничными маршами выше она обнаружила еще одну пустующую комнату. Она была не так хорошо спрятана, как убежище Рейчел, но зато в ней было крошечное окошко над самой землей. Оно выходило к одной из водосточных труб Хейхолта. В кладовой Рейчел уже был бочонок с питьевой водой, а пока продолжались снег и дожди, она могла каждый день набирать по ведру воды из желоба и таким образом сохранять на будущее свой драгоценный запас.
Помимо всего этого, она унесла несколько смен белья, пару теплых одеял, соломенный матрас и стул - роскошный стул, восхищалась Рейчел, даже со спинкой. Были и дрова для маленького очага, а уж сосудов с маринованными овощами, мяса и сухого хлеба было столько, что свободным оставался только узкий проход от двери до постели. Но игра стоила свеч. Она знала, что в этой тайной комнате, набитой продовольствием, она легко продержится большую часть года. Что произойдет, когда провизия кончится, какое событие могло бы заставить ее покинуть свою нору и выйти на солнечный свет, Рейчел не знала... но она не могла позволить себе беспокоиться об этом. Она будет жить в безопасности, держать свое гнездо в чистоте и ждать. Этот урок был вбит в нее с детства: делай, что можешь, а в остальном доверься Богу.
В эти дни Рейчел очень много думала о своем детстве. Постоянное одиночество и необходимость все время скрываться способствовали этому, сокращая физическую активность и отбрасывая назад, в страну воспоминаний, в поисках утешения и развлечения. Она думала о таких вещах - о той Эйдонмансе, когда боялись, что отец ее заблудится и замерзнет в снегу, о соломенной кукле, что когда-то сделала для нее сестра, - которые не приходили ей в голову уже много лет. Воспоминания, как продукты, плававшие в соленой глубине собранных ею горшков, только и ждали, чтобы их снова вытащили на свет божий.
Рейчел задвинула поглубже последнюю кринку и выровняла ряд. Пусть замок разваливается на части, но здесь, в ее райском гнездышке, всегда будет идеальный порядок. Всего один переход, думала она. Один переход, и мне не нужно будет больше бояться. Тогда я наконец смогу немного отдохнуть.

***

Главная горничная поднялась по лестнице и уже подходила к двери, когда ее внезапно захлестнула ледяная волна. С другой стороны медленно приближались чьи-то шаги, тупой равномерный звук, похожий на звук капающей на камень воды. Там кто-то был. Ее обнаружили.
Сердце Рейчел колотилось так сильно, что, казалось, оно вот-вот выскочит из груди. Словно в ночном кошмаре, она оцепенела.
Шевелись, глупая женщина, шевелись же!
Шаги неумолимо приближались. Она наконец отдернула руку, обнаружив, что все-таки может двигаться, и попятилась вниз по лестнице, дико озираясь. Что делать, куда деваться? Это западня!
Она, спотыкаясь, пятилась по скользким ступенькам. Там, где лестница сворачивала, была площадка, похожая на ту, где Рейчел нашла свое убежище. Стены здесь тоже были завешаны заплесневевшими ободранными шпалерами. Главная горничная ухватилась за тяжелую ткань. Глупо было надеяться, что там окажется еще одна дверь, но она, по крайней мере, сможет прижаться к стене и замереть, надеясь, что тот, кто открывает дверь наверху, плохо видит или спешит.
Но дверь все-таки была! У Рейчел даже промелькнула мысль, что в замке нет ни одного гобелена, который не прикрывал бы какую-нибудь потайную комнату. Она потянула за древнюю ручку.
О Эйдон на древе, одними губами прошептала она, конечно петли заскрипят! Но петли не издали ни звука, и в то самое мгновение, когда подступавшие шаги загрохотали по лестнице, дверь тихо распахнулась. Рейчел протиснулась внутрь и попыталась закрыть дверь. Это ей почти удалось, но осталась щелка меньше чем в руку шириной.
Рейчел посмотрела вверх, досадуя, что побоялась открыть фонарь, и благодаря Господа за то, что снаружи, на лестнице, прерывисто горел факел. Она заставила себя внимательно осмотреть дверь, хотя перед глазами плясали красные точки, а сердце бешено колотилось. Вот! Дверь защемила верхнюю часть гобелена... но это гораздо выше, чем могла дотянуться Рейчел. Она схватилась за пыльный бархат, чтобы рывком высвободить его, но шаги уже спустились на площадку. Главная горничная отпрянула от щели и затаила дыхание.
По мере приближения шагов усиливался и холод - проникающий до костей озноб, какой бывает, когда выйдешь суровой зимой из жарко натопленной комнаты под удары ледяного ветра. Рейчел почувствовала, что дрожит. Через щель она увидела две черные фигуры. Их тихая беседа, только что доносившаяся до нее, внезапно прекратилась. Один из двоих на мгновение повернулся так, что его бледное лицо можно было разглядеть из убежища Рейчел. Она задохнулась, сердце, казалось, перестало биться. На лестнице стояла одна из этих колдовских тварей - Белых лисиц. Существо снова отвернулось, заговорив со своим спутником странным, но мелодичным голосом, потом посмотрело на ступени, по которым они только что спустились. Оттуда теперь опять доносился звук шагов.
Кто-то еще спускается!
Несмотря на безумный страх неосторожным движением привлечь к себе внимание тварей, Рейчел начала медленно пятиться. Не отрывая взгляда от приоткрытой двери и молясь, чтобы норны ее не заметили, она пыталась нащупать заднюю стену. Старая женщина сделала несколько шагов назад, так что теперь была видна только узкая вертикальная полоска желтоватого света, а ее рука все еще не встретила препятствия. Тогда Рейчеп остановилась и повернулась, испуганная мыслью, что она может с грохотом уронить какие-нибудь вещи, сложенные в этой комнате.
Но это не было комнатой. Рейчел стояла в коридоре, уходившем в непроглядную тьму.
Она попыталась задержаться и привести в порядок смятенные мысли. Не было никакого смысла оставаться здесь, особенно когда у самой двери целая толпа белокожих тварей устроила собрание. Здесь не было надежного укрытия, и Рейчел понимала, что в любой момент может издать какой-нибудь невольный звук, или, что еще хуже, потерять сознание и со стуком упасть на пол. Никто не знает, сколько эти твари могут простоять на лестнице, переговариваясь между собой, как стервятники на дереве. Когда прибудут все их товарищи, им может прийти в голову навестить именно этот коридор. А если она сейчас же тронется в путь, ей, по крайней мере, может встретиться надежное убежище или другой выход.
Рейчел затрусила по коридору, ведя рукой по стене - и какую ужасную вековую грязь она чувствовала под пальцами! - и сжимая в другой руке прикрытый фонарь, который она очень боялась стукнуть о камень. Тонкая серебряная полоска света исчезла за поворотом, оставив ее в полной темноте. Рейчел осторожно приоткрыла фонарь, позволив только одному лучу света выбиться наружу, и быстро пошла по проходу.

***

Женщина подняла фонарь повыше и прищурилась, пытаясь разглядеть однообразный коридор в крошечной лужице света. Неужели этому лабиринту не будет конца? Она всегда считала, что прекрасно знает Хейхолт, как и любой другой его обитатель, так что последние несколько недель были для нее настоящим откровением. Оказалось, что под нижними подвалами, которыми ограничивался ее прежний опыт, прятался еще целый замок. Интересно, знал ли об этом Саймон?
Думать о мальчике как всегда было больно. Она покачала головой и с трудом двинулась дальше. Погони пока что не было слышно - так что ей даже удалось остановиться и перевести дыхание - но вряд ли имело смысл ждать, пока она появится.
Теперь была одна проблема, которая требовала немедленного разрешения: что она будет делать, если не посмеет вернуться. Она давно уже перестала надеяться, что сможет сориентироваться в этой кроличьей норе. Что если она выберет не правильный поворот и обречена будет вечно блуждать в темноте, медленно умирая от голода...
Глупая женщина. Если ты так боишься, не сворачивай никуда из этого коридора, или, по крайней мере, сделай пометку там, где свернешь. Тогда ты всегда сможешь найти дорогу обратно.
Она фыркнула. Когда-то этот самодовольный звук доводил до слез многих новеньких горничных. Рейчел разбиралась в воспитании, даже если воспитывать приходилось себя.
Не время для глупостей.
Все-таки было что-то странное в путешествии по этим необитаемым промежуточным пространствам. Это немного напоминало то, что говорил отец Дреозан о Месте Ожидания - сфере между раем и адом, где души умерших ждут суда и где они остаются навечно, если недостаточно хороши для первого и недостаточно плохи для второго. Рейчел нашла эту мысль беспокояще-непонятной - она любила во всем ясность и прямоту. Коли поступаешь плохо, будешь проклят и сожжен. Ведешь жизнь честного и строгого эйдонита - и можешь отправляться в рай, вечно петь и отдыхать под голубыми небесами. Это странное место, о котором говорил священник, было чересчур таинственным. Бог, которому поклонялась Рейчел, никогда не придумал бы ничего подобного.
Свет лампы уперся в стену. Коридор оборвался в перпендикулярном проходе, а это значило, что, если она хочет идти дальше, ей придется повернуть направо или налево. Рейчел нахмурилась. Пора сворачивать с прямого пути. Ей это не нравилось. Но вопрос был в том, посмеет ли она вернуться обратно или хотя бы остаться в прямом коридоре.
Воспоминание о бледнолицых тварях, собравшихся на лестнице, заставило ее решиться.
Рейчел сунула палец в копоть лампы и встала на цыпочки, чтобы пометить левую стену коридора, по которому шла. Она увидит пометку на обратном пути. С тяжелым сердцем главная горничная повернула направо.
Проход тянулся и тянулся, пересекая пустынные залы, а иногда даже целые галереи, лишенные окон и пустые, как разграбленные могилы. Рейчел педантично помечала каждый поворот. Она уже начинала беспокоиться о фонаре - если так будет продолжаться еще некоторое время, масло в нем кончится и она никогда не выберется из этого лабиринта - когда коридор внезапно привел ее к старинной двери.
На ней не было никаких знаков и ничего похожего на запор или замок. Старое дерево было таким щербатым, покоробленным и залитым водой, что стало похожим на панцирь огромной черепахи. Петли были сделаны из грубо нарезанных кусков железа. Рейчел, щурясь, осмотрела пол, чтобы убедиться, что здесь нет никаких следов, потом начертала на груди знак древа и потянула за угловатую ручку. Дверь со скрипом приоткрылась и остановилась, удерживаемая вековыми слоями пыли и песка. За ней было темно, но эта темнота отливала красным.
Ад, это было первое, о чем подумала Рейчел. Из Места Ожидания я прямиком угодила в Ад! Потом: Мать Элисия! Старуха, ты же даже не умерла. Будь разумнее! И она ступила внутрь.
Коридор сильно отличался от тех, по которым она пришла. Стены были сделаны не из отесанных и подогнанных плит, а из необработанного камня. Отблески красного света, судя по всему, шли издали, откуда-то слева по коридору, словно за углом разожгли костер.
Несмотря на легкую тревогу, связанную с этим обстоятельством, Рейчел уже собиралась потихоньку направиться к источнику света, как вдруг с противоположной стороны коридора послышался шум. Она поспешно отступила назад к двери, но та по-прежнему была заклинена и не закрывалась. Рейчел протиснулась обратно в тень и постаралась задержать дыхание.
То, что издавало этот новый звук, двигалось не очень быстро. Рейчел съежилась, когда шорох стал громче, но со страхом теперь смешивалась жгучая ярость. Подумать только, что она, главная горничная, вынуждена в своем собственном доме прятаться от... от тварей! Пытаясь унять сердцебиение, Рейчел вспомнила момент, когда она наконец ударила Прейратса - адское возбуждение и странное удовлетворение оттого, что после всех этих недель бессмысленного страдания она наконец сделала что-то. Но теперь? Ее полный ненависти удар, казалось, никак не повлиял на красного священника - так как же ей надеяться выстоять против целой банды демонов? Нет уж, лучше оставаться в укрытии и приберечь свой гнев до лучших времен.
Когда фигура прошла мимо заклинившейся двери, Рейчел сначала испытала огромное облегчение, увидев, что это всего лишь смертный, темноволосый мужчина, едва различимый на фоне озаренных красными отблесками камней. Через мгновение возникшее было любопытство улетучилось, уступив место той же ярости: Кто это чувствует себя таким сильным и свободным, что осмеливается бродить по этим темным закоулкам?
Она высунула голову в дверь, чтобы получше рассмотреть удаляющегося человека. Он шел очень медленно, ведя рукой по стене, но голова его была откинута назад и раскачивалась из стороны в сторону, как будто он пытался прочитать что-то на погруженном во тьму потолке тоннеля.
Господи, да он слеп! внезапно поняла она. Эта медлительность, эти ощупывающие стену пальцы - тут не могло быть никаких сомнений. Мгновением позже она поняла, что знает этого человека, и отскочила в тень.
Гутвульф! Это чудовище! Что он здесь делает? На секунду она содрогнулась от мысли, что самый верный соратник Элиаса до сих пор разыскивает ее, прочесывая замок, помещение за помещением. Но зачем было посылать слепого? И когда Гутвульф ослеп?
И тогда пришло воспоминание, отрывочное, но до сих пор мучительное. Там, на балконе, с королем Элиасом и Прейратсом там ведь был Гутвульф? Это ведь граф Утаньята сцепился с алхимиком, коша Прейратс, с ножом в спине, повернулся к ней, беспомощно лежавшей на полу? Но почему он сделал это? Ведь всем известно, что Гутвупьф Утаньятский, Рука Короля - самый жестокий и беспощадный из всех фаворитов Элиаса.
Так неужели же он спас ей жизнь?!
У Рейчел голова шла кругом. Она снова высунулась в приоткрытую дверь, но Утаньят уже исчез за поворотом коридора, направляясь в сторону красного зарева. Крошечная тень отделилась от общей тьмы, проскочила мимо ног Рейчел и побежала следом за Гутвульфом. Кошка? Серая кошка?
Мир замковых подземелий оказался слишком запутанным для старой Рейчел. Она снова открыла шторку фонаря и пошла назад, в том же направлении, откуда пришла, оставив приоткрытой дверь в багровый коридор. Сейчас ей не хотелось иметь никакого дела с Гутвульфом, слеп он или нет. Она пойдет назад к лестнице, руководствуясь своими пометками, и будет молиться, чтобы Белые лисицы убрались к своему повелителю - дьяволу. Надо было о многом подумать, слишком о многом. Сейчас Рейчел хотела только запереться в своей келье и заснуть.

***

Гутвульф медленно двигался вперед; голова его была полна отравляющей, обольстительной музыки - музыки, которая призывала его, и говорила с ним, и в то же время пугала, как ничто и никогда не пугало графа Утаньятского.
Долгое время в темноте своих дней и ночей он слышал эту музыку только во сне, но сегодня она наконец пришла к нему в часы бодрствования, вызывая его из глубин и изгоняя из его мозга даже шепчущие голоса, которые давно стали постоянными спутниками Гутвульфа. Это был зов серого меча. Скорбь была где-то поблизости.
Какая-то часть графа прекрасно понимала, что меч - это просто бездушный предмет, немой кусок металла, болтающийся на поясе у короля Элиаса, и что он никогда не стал бы искать и звать Гутвульфа здесь, потому что это означало бы, что сам король спустился в подземелье. Утаньят, конечно, не хотел быть пойманным - безопасность мало заботила его, но все же графу хотелось бы умереть здесь, в подземных лабиринтах Хейхолта, не показываясь на глаза тем, кто знал его, когда он еще не был такой жалкой развалиной - и все же присутствие меча подчиняло себе его разум. Жизнь Гутвульфа теперь была только эхом и тенями, холодным камнем и призрачными голосами, которые не мог спугнуть шум его собственных шагов. А меч был живым, и его жизнь теперь каким-то образом была более могущественна, чем жизнь Графа. Гутвульф должен быть вблизи от серого меча.
Меня не поймают, говорил себе Гутвульф. Я буду хитрым, я буду очень осторожным. Он просто подойдет поближе, чтобы как следует ощутить поющую силу Скорби.
Мысли его были прерваны мягким прикосновением к лодыжке - кошка, его призрачный друг. Он нагнулся, чтобы погладить ее, провел рукой по костлявой спине. Она пошла вместе с ним, может быть она хочет уберечь его от беды. Граф почти улыбнулся.
Когда он выпрямился, по его щекам стекал пот. Воздух сильно потеплел. Гутвульф вполне мог допустить, что его бесконечный путь по лестницам и подъемам наконец вывел его на поверхность, но как могло все так измениться, пока он блуждал по подземелью? Могло ли жаркое лето наконец сменить бесконечную зиму? Вряд ли могло пройти столько времени, но вечная темнота полна обманов, слепой Гутвульф усвоил это, еще когда жил в замке. Что же до погоды... ну, в такие странные и смутные времена, как нынешнее, могло случиться все что угодно.
Теперь под его чуткими пальцами потеплели даже каменные стены. Куда же он попал? Но Гутвульф отогнал от себя эту мысль. Что бы это ни было, меч был тут. Меч, который звал его. Он будет осторожен, он сделает еще только несколько шагов...
Мгновение, когда Скорбь пела в нем, наполняя его...

Предыдущая страница 25 Следующая страница


Дорога ветров 26

Когда Элиас заставил его прикоснуться к Скорби, Гутвульф, казалось, стал частью меча. Он был поглощен чужой чарующей мелодией. По крайней мере в тот миг он и меч слились в единое целое.
Скорбь зовет своих братьев. Вместе они составят музыку, еще более величественную.
Тогда, в королевском Тронном зале, несмотря на весь свой ужас, Гутвульф тоже жаждал этого единения. Теперь, вспоминая те секунды, он снова стремился к мечу. Каков бы ни был риск, ему необходимо было соединиться с преследующей его песней. Граф знал, что это безумие, но у него не было сил противостоять ему. Напротив, понадобятся все остатки его хитрости и самообладания, чтобы подойти к Скорби как можно ближе и не быть обнаруженным. Меч был так близко...
В узком коридоре становилось все жарче. Гутвульф остановился, чтобы ощупать стены. Маленькая кошка куда-то исчезла, очевидно, отправилась искать место, представлявшее меньшую опасность для ее лапок. Коснувшись стены, граф был вынужден почти тотчас же отдернуть руку. Теперь до него доходила еще и неясная волна звука, нечто вроде глухого ропота. Что же все это могло означать?
Некогда под замком устроил свое логово страшный дракон - красный червь Шуракаи, чья смерть прославила короля Джона и чьи кости послужили материалом для королевского трона. Его огненное дыхание в древние времена погубило двух королей и бессчетное количество простых обитателей замка. Может ли в глубине подземелья оказаться еще один дракон, какой-нибудь детеныш Шуракаи, выросший в тишине и покое подземных лабиринтов? Если так - он может убить Гутвульфа, обратить его в пепел - такие мелочи мало беспокоили графа. Все, чего он желал, было соединение с яростной песней Скорби.
Проход сузился и резко пошел вверх, так что Гутвульфу пришлось пригнуться, чтобы пройти. Жар стал почти невыносимым - граф представлял себе, что его кожа чернеет и съеживается, словно у рождественского поросенка. По мере того, как он с трудом преодолевал подъем, становился громче рокочущий звук, глубокий, прерывистый грохот, похожий на рев бушующего моря или на дыхание спящего дракона. Потом звук начал меняться. Спустя мгновение Гутвульф обнаружил, что проход снова расширяется. Завернув за угол, слепой почувствовал, что потолок стал выше. Горячий ветер забивал легкие. Рокот рождал причудливое эхо.
Сделав еще несколько шагов, Гутвульф понял, в чем дело. За этим коридором было огромное помещение, напоминавшее подкупольный зал собора святого Сутрина в Эрчестере. Огненная яма? Граф чувствовал, как горячий ветер ерошит его волосы. Может быть, он теперь у Озера Суда, в чьи огненные воды сбрасывают нераскаявшихся грешников? Может быть. Суд Господен все это время тихо поджидал его здесь, на дне каменной цитадели? В последние дни, наполненные смутным безумием, Гутвульф редко вспоминал о том, как он жил, до того как ослеп, но все, что всплывало в памяти, казалось бесконечной вереницей бессмысленных грехов. Конечно, если наказание действительно существует, он заслужил его более, чем кто-либо другой. Жаль было бы только навсегда оторваться от властной магии серого меча.
Теперь Гутвульф шел маленькими шажками, осторожно ощупывая почву. Наконец его нога встретила пустоту. Граф опустился на корточки и принялся шарить пальцами по полу прохода. Под ним был каменный выступ, простирающийся в обе стороны дальше, чем он мог дотянуться. За ним не было ничего, кроме пустоты и обжигающего ветра.
Он стоял, переступая с ноги на ногу и чувствуя, как жар проникает через подошвы его сапог, и прислушивался к непрекращающемуся реву. Теперь в нем можно было различить и другие звуки: беспорядочный лязг, как будто сталкивались два тяжелых куска металла, и... человеческие голоса.
Снова донесся звон металла о металл, и тогда наконец пришло воспоминание о его прежней жизни в замке. С таким лязгом открывались и закрывались заслонки кузнечных горнов. Люди подкидывали туда топливо - множество раз он видел это, когда посещал литейную в качестве Руки Короля. Вероятно, он стоял сейчас у одного из отверстий в стене литейной над гигантским горном - не удивительно, что его волосы были готовы вспыхнуть!
Но там был серый меч! Он знал это так же безошибочно, как вылезшая из норы мышь знает, что над ней кружит сова. Элиас был внизу, среди горнов, с мечом в ножнах.

***

Гутвульф попятился от края отверстия, лихорадочно пытаясь сообразить, как незамеченным спуститься в кузницу.
Наконец, когда жар, идущий от пола, стал почти невыносимым, графу пришлось отступить. С проклятием он сделал несколько шагов назад. Не было никакой возможности приблизиться к мечу. Он может целыми днями блуждать по тоннелям, но так и не найти пути в литейную, и уж конечно, к тому времени, как он все-таки разыщет этот путь, Элиаса там уже не будет. Но нельзя же так просто сдаться! Меч зовет его, и неважно, что стоит на пути.
Гутвульф побрел вниз по коридору, уходя от жары, хотя меч звал его вернуться и прыгнуть вниз, в огненное забвение.
- О немилостивый Бог, почему ты так поступаешь со мной? - закричал Гутвульф, и голос его растворился в грохоте кузницы. - Почему ты обрек меня на это проклятие?
Слезы, выступившие у него на глазах, испарились так же быстро, как и появились.

***

Инч низко склонился перед королем Элиасом. В мерцающем свете горна он напоминал огромную обезьяну из южных джунглей - жалкую пародию на человека, на которую нацепили одежду. Остальные литейщики при появлении короля бросились на пол; огромное помещение выглядело так, словно внезапная смерть при виде монарха одновременно поразила сотни людей.
- Мы работаем, ваше величество, работаем, - протянул Инч, - но это работа медленная.
- Работаете? - резко спросил Элиас. Начальник литейной обливался потом, но бледная кожа короля оставалась совершенно сухой. - Еще бы вы не работали. Но задание, которое я дал вам, до сих пор не выполнено, и если я немедленно не услышу объяснений, с тебя сдерут твою грязную шкуру и повесят ее сушиться над главным горном.
Огромный человек упал на колени.
- Мы работаем так быстро, как только можем!
- Этого недостаточно, - отстутствующий взгляд короля блуждал по темному потолку пещеры.
- Но это так трудно, ваше величество. Нам каждый раз дают только части плана. Иногда приходится все переделывать, когда приносят следующий чертеж. - Инч поднял голову. Его единственный глаз пристально следил за реакцией короля.
- Что значит "части плана"? - В тоннеле над огромным горном что-то двигалось. Король прищурился, но бледное пятно, мелькнувшее там, - лицо? - трудно было различить в клубах дыма и мерцании раскаленного воздуха.
- Ваше величество! - позвал кто-то. - Вот вы где!
Элиас повернулся к алой фигуре. Он удивленно приподнял бровь, но ничего не сказал.
Прейратс поспешно подошел к королю.
- Я был удивлен и встревожен, увидев, что вас нет, - его скрипучий голос казался более сладким и рассудительным, чем обычно. - Могу я чем-нибудь помочь?
- Я не нуждаюсь в твоей постоянной помощи, священник, - отрезал Элиас. - Есть вещи, которые я прекрасно могу сделать сам.
- Но вы были нездоровы, ваше величество. - Прейратс поднял руку в развевающемся рукаве. Секунду можно было подумать, что он собирается взять короля за руку и увести его, но священник вместо этого поднес пальцы к собственному лысому черепу. - Только из-за вашей слабости, ваше величество, я опасался, что вы можете споткнуться на этих крутых ступеньках.
Элиас взглянул на него, сощурив глаза так, что они превратились в узкие черные щелки.
- Я еще не старик, священник. Со мной не надо обращаться так, как с моим отцом в его последние годы, - он сверкнул глазами на стоявшего на коленях Инча и снова повернулся к Прейратсу. - Этот олух говорит, что планы защиты замка чересчур трудны для него.
Алхимик метнул на Инча убийственный взгляд.
- Он лжет, ваше величество. Вы знаете, что это не так. Вы сами их одобрили.
- Мы каждый раз получаем только часть, священник, - голос Инча был как обычно глубоким и медленным, но скрытая в нем ярость сейчас была заметнее, чем когда-либо.
- Не бросайся нелепыми словами перед лицом короля! - зарычал Прейратс.
- Я говорю правду, священник.
- Молчать! - Элиас выпрямился. Его костлявая рука упала на эфес серого меча. - Я приказываю молчать! - крикнул он. - Так что это значит? Почему он получает планы только кусками?
Прейратс набрал в грудь побольше воздуха.
- Из соображений секретности, король Элиас. Вы знаете, что несколько литейщиков уже сбежали. Никто не должен видеть полный план обороны замка. Откуда вы знаете, что они не потащат эти сведения прямиком к Джошуа?
Наступило долгое молчание. Прейратс не отрывал от короля внимательного взгляда. Воздух в кузнице, казалось, слегка изменился, сделавшись более плотным, а рев горнов немного утих. Мерцающий свет печей отбрасывал длинные тени.
Элиас, казалось, внезапно потерял всякий интерес к теме разговора.
- Я полагаю, - взгляд короля снова двинулся к тому месту на стене пещеры, где ему померещилось какое-то движение, - что пошлю сюда, в кузницу, еще дюжину людей - по крайней мере столько наберется наемников, чей вид мне безразличен. - Он повернулся к надсмотрщику:
- И тогда у твоей медлительности не будет никакого оправдания.
Инч содрогнулся:
- Да, ваше величество.
Элиас повернулся к Прейратсу:
- Вот так. Я вижу, что королю самому приходится вникать в разные мелочи, если он хочет, чтобы все шло, как должно.
Священник низко склонил свою сияющую голову.
- Вы незаменимы, сир.
- Но теперь я немного устал, Прейратс. Может быть, как ты и сказал, я действительно был немного нездоров.
- Да, ваше величество. Я надеюсь, что вы выпьете ваше лекарство и поспите немного? - и тут Прейратс все-таки взял короля за локоть и осторожно развернул его к лестнице, направляя к внутренним покоям замка. Король пошел, послушный, как ребенок.
- Я мог бы прилечь, Прейратс, да... но я не думаю, что буду спать. - Он украдкой покосился на стену над горном, потом сонно тряхнул головой.
- Да, сир, превосходная мысль. Пойдемте, не будем мешать мастеру Инчу делать свою работу. - Прейратс глянул на Инча, не сводившего с него полного ненависти взгляда. Потом красный священник, с ничего не выражающим лицом, отвернулся и повел Элиаса к лестнице.
Позади них начали медленно подниматься на ноги рабочие кузницы, слишком разбитые и измученные даже для того, чтобы шепотом обменяться мнениями по поводу такого неординарного события. Они потащились на свои места, а Инч еще некоторое время продолжал стоять на коленях. Его лицо было таким же застывшим, как лицо священника.

***

Рейчел аккуратно шла по своим следам и быстро нашла нужную площадку. Выглянув в щелку, она с большим облегчением убедилась, что лестничный пролет опустел. Белые лисицы ушли.
Отправились всякой чертовщиной заниматься, голову даю на отсечение! Рейчел сотворила знак древа.
Она откинула со лба прядь седеющих волос. Главная горничная была измучена не только страшным путешествием по темным коридорам - ей казалось, что она ходила много часов - но и страхом быть обнаруженной. Она уже не девочка, и не годится допускать, чтобы сердце колотилось так сильно, как сегодня. Совсем не похоже на ту усталость, которая бывает от хорошей честной работы.
Это старость - ты просто стареешь, женщина.
Рейчел не настолько забылась, чтобы потерять всякую осторожность, поэтому она старалась ступать как можно более бесшумно и, спускаясь по лестнице, заглядывала за каждый угол, держа прикрытый шторкой фонарь за спиной, чтобы он не выдал ее. Так она и увидела королевского виночерпия брата Хенгфиска, едва не наскочив на него в сумеречном свете факелов. Изумление женщины было так велико, что она приглушенно вскрикнула и уронила фонарь. Он с грохотом рухнул на площадку - ее площадку, место ее убежища! - и остановился прямо перед обутыми в сандалии ногами монаха, разбрызгивая по камням горящее масло. Лупоглазый человек со спокойным интересом смотрел на огонь, бушевавший вокруг его ног, потом "поднял глаза на Рейчел, и рот его растянулся в широкой ухмылке.
- Милосердная Риаппа! - - ахнула Рейчел. - О Милость Господня!
Она попыталась спешно отступить назад, но монах двигался быстро, как кошка; он легко обогнал ее и повернулся, загораживая проход. На лице его оставалась все та же жуткая улыбка, глаза были похожи на пустые лужи.
Шатаясь, Рейчел сделала несколько шагов к площадке. Монах двигался вместе с ней, шаг в шаг, в абсолютном молчании. Рейчел остановилась, остановился и он. Она попыталась двигаться быстрее, но он обогнал ее, вынудив прижаться к стене, чтобы избежать прикосновения. От монаха исходил лихорадочный жар и какой-то странный чужой запах, похожий на запах горячего металла и гниющей травы.
Она заплакала. Ноги ее дрожали. Не в силах больше сдерживаться, Рейчел Дракон медленно сползла вниз по стене и скрючилась на полу.
- Благословенная Элисия, Матерь Божья, - вслух взмолилась она. - Чистый сосуд, принесший Искупителя, смилуйся над грешницей! - Крепко зажмурившись, Рейчел начертала знак древа. - О Элисия, поднятая превыше всех смертных, Королева Неба и Моря, заступись за молящую Тебя, чтобы милосердие снизошло на грешницу!
К своему ужасу, больше она не могла вспомнить ни слова. Сжав зубы, она пыталась думать - о сердце, сердце, оно билось слишком быстро! - и ждала, что отвратительная тварь вот-вот коснется ее своими лапами. Но когда по прошествии некоторого времени так ничего и не произошло, любопытство победило даже страх. Она открыла глаза.
Хенгфиск все еще стоял перед ней, но его странная ухмылка стерлась. Монах прислонился к стене, ощупывая свою одежду, словно удивляясь, что она все еще на нем. Он посмотрел на Рейчел. Что-то изменилось. Какая-то новая жизнь была в этом человеке - смутная, застывшая, но почему-то более человечная, чем та, которую она видела мгновением раньше.
Хенгфиск глянул вниз, на лужу горящего масла, на язычки пламени, лижущие его ноги, и, пораженный, отскочил в сторону. Огонь метался. Губы монаха зашевелились, но сперва звука не было.
- .Вад эс?.. - спросил он наконец. - .Уф наммен хотт, вод эс?..
Он продолжал смотреть на Рейчел, словно в глубочайшем изумлении, но теперь в его глазах происходило что-то новое. Его черты внезапно исказились, словно невидимая рука сжала его выбритый затылок - губы превратились в ниточку, глаза стали пустыми. Рейчел испуганно пискнула. С этим лупоглазым человеком происходило что-то, чего она не могла понять, какая-то жестокая внутренняя борьба. Она могла только наблюдать за ней, еле живая от ужаса.
Хенгфиск потряс головой, как собака, которой вода попала в ухо, еще раз взглянул на Рейчел, потом обвел пустыми глазами лестничный пролет. Выражение его лица снова изменилось - теперь он выглядел как человек, сломленный сокрушительным грузом. Через мгновение Хенгфиск внезапно повернулся и, спотыкаясь, бросился бежать вверх по лестнице. Она слышала, как удаляются в темноту его неверные шаги.
Рейчел кинулась к гобелену и подвинула его неловкими, дрожащими пальцами. Она вбежала в келью, захлопнула за собой дверь и задвинула засов. Потом упала на свой матрас, с головой закрылась одеялом и долго лежала так, дрожа, как в лихорадке.

***

Песнь, соблазнившая его покинуть более безопасные глубины, начинала слабеть. Гутвульф выругался. Элиас уносил серый меч наверх, в свой Тронный зал, в этот пыльный, холодный склеп малахитовых статуй и драконьих костей.
Отрешенно он выбрал следующий коридор, который, казалось, уходил вниз, уползая с поверхности, словно червяк, которого вытащила из земли лопата огородника. В нем было отверстие, через которое дул ветер и сыпалась пыль. Он был пуст.
Когда воздух стал более пригодным для дыхания, а камни под его рукой перестали жечь пальцы, маленькая серая кошка снова нашла его. Он чувствовал, как она вьется вокруг его ног с громким мурлыканьем, но не остановился приласкать ее: в этот момент у него не было ничего, что он мог бы дать ей. Сегодня меч пел ему, но теперь он ушел. Скоро снова вернутся эти дурацкие голоса-призраки, бессмысленные, бессмысленные...
Ощупывая дорогу, медленно, как само время, Гутвульф плелся назад, вниз, в глубины.

9 СТЕКЛЯННОЕ ОЗЕРО

Шум их появления был сравним с воем ураганного ветра, ревом быков, треском лесного пожара, проносящегося по сухой земле. Хотя они скакали по дорогам, которыми не пользовались века, лошади не медлили, но быстрее мысли неслись по тайным тропам, вившимся по лесам, долинам и болотам. Древние пути, забытые десятками поколений смертных, в этот день были снова открыты, словно колесо истории остановило свой бег и повернулось вспять.
Ситхи выехали излета в страну, скованную жестокой зимой, но когда они мчались через величественный лес по исконным землям своих предков - по холмистому Маа'са, поросшему кедрами Пейаура, по Шисейрон, оплетенной речками, и по черной земле Хикасора - земля, казалось, неустанно двигалась под мерной поступью их коней, пытаясь вырваться из оков ледяного сна. Ошеломленные птицы покидали свои зимние гнезда, и, словно шмели, зависали в воздухе, когда ситхи ураганом проносились мимо; белки, остолбенев, цеплялись за замерзшие сучья. Глубоко в подземных берлогах спящие медведи стонали в голодном ожидании. Даже солнце, казалось, провожало взглядом блестящую кавалькаду, и его лучи, шпагами прорезав затянутое тучами небо, засверкали на вытоптанном снегу.
Но хватка зимы была крепка. Промчались ситхи, и ее кулак снова сжал лес, затянув его в холодную тишину.

***

Отряд не остановился на отдых, даже когда погасло красное зарево заката и звезды засверкали среди ветвей. Их лошадям достаточно было звездного света, чтобы безошибочно нести всадников по старым дорогам, скрытым многолетней порослью. Это были смертные, земные лошади, всего лишь из плоти и крови, но предки их происходили из табуна Венига Досай-э, перевезенного в Светлый Ард из Сада в дни Великого Бегства. Когда местные лошади еще носились в степях дикими и неукрощенными, не зная седла и узды, предки этих коней ситхи скакали на войну с гигантами и перевозили посланников из конца в конец блестящей империи. Они несли своих всадников быстро, как морской ветер, и так плавно, что, говорят, Венайа из Кементари, сидя в седле, создавал прекрасные поэмы, и его рука ни разу, дрогнув, не испортила чистоту пергамента. Память об этих дорогах сохранялась в их дикой крови, их выносливость граничила с волшебством. В этот нескончаемый день, когда ситхи снова оседлали своих коней, лошади, казалось, с каждым часом становились сильнее. Отряд мчался, и, когда солнце поднялось над восточным горизонтом, неутомимые лошади все еще неслись вперед, словно мощная волна, набегающая на край леса.
Если в конях текла древняя кровь, то их всадники были историей Светлого Арда во плоти. Даже самые молодые, рожденные после падения Асу'а, видели, как проходят века. Старшие помнили расцвет многобашенного Туметая и поляны огненно-красных маков, окружавшие Джина-Тсеней, до того как море поглотило ее.
Долго мирные скрывались от взоров мира, лелея свою печаль, дыша только воспоминаниями о прежних днях. Сегодня они скакали вперед, их доспехи были ярче птичьего оперения, пики сверкали, как замерзшие молнии. Они пели, потому что ситхи пели всегда. Они скакали, и древние дороги раскрывались перед ними, а лесные прогалины эхом отзывались на стук копыт их коней в первый раз с той поры, когда самые высокие из деревьев были только слабыми ростками. После векового сна пробудились они.
Ситхи мчались вперед.

***

Хотя после сражения он был весь покрыт синяками и разбит до полного изнеможения, а после заката больше часа помогал Фреозелю и его людям разыскивать в ледяной каше потерянные стрелы - работа, которую было бы нелегко выполнить в дневное время и почти невозможно при свете факелов - Саймон все равно спал плохо. Он проснулся после полуночи - мышцы болели, а голова кружилась. Ветер разогнал тучи, и звезды сияли, как острия ножей.
Когда стало ясно, что сон ушел, по крайней мере на некоторое время, он встал и пошел к сторожевым кострам, горевшим на склоне горы, над огромными баррикадами. Самый большой костер развели около одного из полуразрушенных стихией монументальных камней ситхи, и там он нашел Бинабнка и некоторых других - Джулой, отца Стренгьарда, Слудига и Деорнота, - которые тихо беседовали с принцем. Джошуа пил из миски дымящийся суп. Саймон подумал, что это первая пища, которую принц принял в этот день.
Когда Саймон вступил в круг света, Джошуа поднял голову.
- Приветствуем юного рыцаря, - сказал он. - Мы все гордимся тобой. Ты оправдал мое доверие, впрочем, я и не сомневался, что так и будет.
Саймон склонил голову, не уверенный, что ему следует ответить. Он был рад такой оценке, но его самого вовсе не удовлетворяло то, что он видел и делал сегодня на льду. Он не чувствовал себя настоящим благородным рыцарем.
- Спасибо, принц Джошуа.
Он сел, закутавшись в плащ, и стал слушать, как остальные обсуждают сегодняшнее сражение. Он понял, что беседа идет вокруг основного вопроса; кроме того, ему сразу стало ясно, что все понимают, так же хорошо как и он: им никогда не выиграть битву с Фенгбальдом на изнурение - у герцога было слишком большое войско. Сесуадра не замок, который может выдержать долгую осаду - здесь достаточно мест, где может укрепиться атакующая армия. Раз они не сумели остановить герцога на замерзшем озере, теперь им оставалось только как можно дороже продать свои жизни.
Пока Деорнот - его голова была перевязана полоской ткани - рассказывал о некоторых боевых приемах тритингских наемников, к огню подошел Фреозель. На лорде-констебле все еще была перепачканная в бою одежда, руки и широкое лицо измазаны землей, несмотря на мороз, на лбу его выступили капли пота, словно всю дорогу от Нового Гадринсетта он пробежал бегом.
- Я пришел из поселка, - задыхаясь, проговорил он. - Исчез Хельфгрим, мэр Гадринсетта.
Джошуа взглянул на Деорнота, потом на Джулой.
- Кто-нибудь видел, как он уходил?
- Он смотрел на сражение вместе с другими. Что с ним случилось потом, никто не видел.
Принц нахмурился:
- Мне это не нравится. Я надеюсь, что с ним все в порядке. - Он вздохнул и поставил миску на землю, потом медленно встал. - Я полагаю, следует посмотреть, что можно выяснить. Утром вряд ли представится такая возможность.
Слудиг покачал головой:
- Простите, принц Джошуа, но вам нет надобности беспокоиться. Пусть это сделают другие, а вам необходим отдых.
Принц слабо улыбнулся.
- Спасибо, Слудиг, но у меня есть и другие дела в селении, так что все равно придется идти туда. Деорнот, Джулой, может быть, вы составите мне компанию? Ты тоже, Фреозель. Мне надо еще кое-что обсудить с тобой. - Он рассеянно ткнул носком сапога тлеющие ветки, потом закутался в плащ и двинулся к тропе. Те, кого он просил сопровождать его, последовали за ним, но Фреозель задержался на мгновение, подошел к Саймону и положил руку ему на плечо.
- Сир Сеоман, я говорил тогда сгоряча, не подумав.
Саймон был смущен и растерян, услышав этот титул от умного и опытного воина.
- Не понимаю, о чем ты говоришь.
- О волшебном народе. - Фреозель серьезно и пристально смотрел ему в глаза. - Не подумай, что я тогда насмехался над ним или говорил непочтительно. Видишь ли, я боюсь мирных, как всякий эйдонит, но я знаю, что они могут быть могущественными союзниками. Если ты в силах позвать их, то сделай это. Сейчас нам нужна любая помощь.
Саймон покачал головой:
- У меня нет власти над ними, Фреозель, совсем нет. Ты и представить себе не можешь, какие они.
- Это верно. Но коли они твои друзья, ты скажи им, что нам туго приходится. Вот и все, что я хотел сказать. - Он повернулся и побежал вверх по тропе догонять принца.
Оставшийся у костра Слудиг поморщился:
- Позвать ситхи! Ха! Легче было бы позвать ветер.
Саймон грустно кивнул, соглашаясь с ним.
- Но нам действительно ужасно нужна помощь, Слудиг.
- Не будь глупцом, парень. Мы мало что значим для народа ситхи. Я сомневаюсь, что нам суждено еще раз увидеть Джирики. - Риммерсман нахмурился, увидев выражение лица Саймона. - Кроме того, у нас остаются наши мечи, наши головы и наши сердца. - Он опустился на корточки перед костром и протянул к огню руки. - Бог дает недовеку то, чего он заслуживает, не больше и не меньше. - Через мгновение он резко выпрямился. - Раз я не нужен принцу, пойду да найду местечко, чтобы поспать. Завтра крови будет побольше, чем сегодня. - Он кивнул Саймону, Бинабику и Стренгьярду и пошел вниз, к баррикаде. Цепь на его мече слабо звенела.
Саймон молча сидел и смотрел ему вслед, думая, прав ли был Слудиг насчет ситхи. Его повергло в глубокое уныние чувство потери, вызваное этими мыслями.
- Риммерсман сердится. - Архивариус, казалось, был удивлен собственными словами. - Я хочу сказать... то есть, я едва знаю его...
- Я предполагаю, что ты имеешь справедливость, Стренгьярд. - Бинабик посмотрел на кусок дерева, из которого он что-то вырезал. - Существуют люди, питающие неудовольствие от нахождения ниже других, с особенным чувством, когда прежде имелось другое положение. Слудиг снова становился солдатом пехотинцем, и такое после того, как его выбирали для сложного поиска и он возвращался с очень большим успехом. - Тролль говорил задумчиво, но лицо его было несчастным, как будто он разделял боль риммера. - Я питаю очень большой страх. Он будет сражаться, имея такое чувство в своем сердце - на севере мы разделяли дружбу, а здесь он смотрится очень несчастливым и с грустным сердцем.
Над костром повисла тишина, нарушаемая только тихим потрескиванием пламени.
- А как насчет того, что он сказал, - неожиданно спросил Саймон. - Он прав?
Бинабик вопросительно посмотрел на него.
- Что ты подразумеваешь, Саймон. Слова про ситхи?
- Нет. "Бог дает человеку только то, чего он заслуживает, не больше и не меньше", вот что он сказал, - Саймон повернулся к Стренгьярду:
- Это правда?
Архивариус заволновался, посмотрел в сторону, потом повернулся обратно и встретил прямой взгляд Саймона.
- Нет, Саймон, я не думаю. Но я и не знаю, чего на самом деле хочет Бог, я хочу сказать, его замыслов.
- Потому что мои друзья, Моргене и Хейстен, они конечно не получили? по заслугам - один сгорел, другого убила дубина великана. - Саймон не мог скрыть горечи.
Бинабик открыл было рот, как будто собирался что-то сказать, но, увидев, что Стренгьярд сделал то же самое, промолчал.
- Я верю, что у Бога свои планы, Саймон, - осторожно сказал священник. - И может быть, мы просто не в силах понять их... а может быть и сам Бог не знает точно, что из них может выйти.
- Но эйдонитские священники всегда говорили, что Бог знает все!
- Может быть он и забывает о чем-то, - мягко сказал Стренгьярд. - Если бы ты жил вечно и переживал каждую боль в сердце, как свою собственную - умирал с каждым солдатом, плакал с каждой вдовой и сиротой, разделял бы горе каждой матери, теряющей любимое дитя, - разве ты не жаждал бы забыть?
Саймон смотрел на колеблющееся пламя костра.
Как ситхи, думал он. Навечно пойманы своей болью. Жаждущие конца, как говорила Амерасу.
Бинабик срезал еще несколько щепок со своего куска дерева, который теперь стал напоминать остроухую длинномордую волчью голову.
- Извиняй мое спрашивание, Саймон-друг, но имеешь ли ты особую причину, чтобы говоренное Слудигом ударяло тебя с такой ощутительностью?
Саймон покачал головой:
- Я просто не знаю, как... как быть. Эти люди пришли, чтобы убить нас, - и я хочу, чтобы все они погибли, погибли мучительно, ужасно... Но, Бинабик, это же эркингарды. Я хорошо знал их в замке. Некоторые из них угощали меня сладостями, сажали на своих лошадей и говорили, что я напоминаю им их собственных сыновей. - Он нервно царапал прутиком раскисшую землю. - Почему же тогда? Как они могли явиться убивать нас, когда мы не сделали им ничего дурного? Их заставляет король, но тогда почему мы должны убивать их?
Бинабик слегка улыбнулся:
- Я имел наблюдение, что ты не питаешь волнение к судьбе наемников - нет, не надо объяснять, в этом нет нужности. Трудно питать жалость к тем, кто предпринимает розыски войны, чтобы иметь материальное награждение. - Он сунул почти готовую фигурку в карман куртки и начал собирать дорожный посох. - Вопросы, которые ты спрашиваешь, имеют огромную значительность, но они не имеют ответов. Я предполагаю, в этом все различение мужчины и мальчика, женщины и девочки. Ты сам должен находить индивидуалистическое разрешение вопросов, которые не имеют настоящих ответов. - Он повернулся к Стренгьярду:
- Вы сохраняете книгу Моргенса где-то поблизости, или она местополагается в поселке?
Священник смотрел на огонь, размышляя о чем-то.

- Что? - спросил он. - Книга, вы говорите? О небесные пастбища, я повсюду ношу ее с собой. Я никак не могу допустить, чтобы она хоть на минуту осталась без присмотра. - Неожиданно он повернулся и смущенно посмотрел на Саймона:
- Она, конечно, не моя - пожалуйста, не думай, что я позабыл о твоей доброте, Саймон, о том, что ты мне позволил читать ее. Ты представить себе не можешь, что для меня значит возможность спокойно и с расстановкой читать рукопись Моргенса!
При мысли о Моргенсе Саймон почувствовал почти приятный приступ сожаления. Как ему недоставало этого удивительного человека!

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Так ведь она и не моя, отец Стренгьярд. Он просто дал ее мне на сохранение, чтобы со временем люди вроде вас и Бинабика могли прочитать ее. - Он мрачно улыбнулся. - Я думаю, это главный урок, который я получил за эти дни: на самом деле мне ничего не принадлежит. Одно время я думал, что Торн будет моим мечом, но теперь я в этом сомневаюсь. Мне давали разные другие вещи, но ни одну из них я не использовал по принадлежности. Я рад, что хотя бы слова Моргенса используются по назначению.
- И это имеет огромную важность. - Бинабик улыбнулся в ответ, но тон его был очень серьезен. - Моргене производил думанье за всех нас в эти темные времена.
- Одну минутку. - Стренгъярд вскочил на ноги. Через несколько минут он вернулся вместе со своей сумкой, небрежно разбрасывая в разные стороны ее содержимое - Книгу Эйдона, шарф, бурдюк с водой, еще какие-то мелочи - в безумном стремлении поскорее добраться до аккуратно уложенной на самое дно рукописи Моргенса. - Вот она, - триумфально возвестил он, потом помолчал. - А зачем я ее искал?
- Как следствие моего спрашивания, - объяснил Бинабик. - Она имеет один пассаж, который содержит крайнюю интересность для друга Саймона.
Тролль взял манускрипт и стал бережно листать его, щурясь, чтобы прочитать что-нибудь при слабом свете костра. Казалось, что поиск займет у него много времени, так что Саймон встал и отошел от костра, чтобы размять нош. Вдоль склона горы дуя ледяной ветер, а белое озеро, которое можно было разглядеть сквозь просветы в деревьях, представлялось подходящим местом для появления призраков. Когда Саймон вернулся к огню, его пробирала дрожь.
- Я производил разыскание. - Тролль размахивал страницей. - Ты желаешь читать самостоятельно или очень лучше будет, если прочту я?
- Ты просто обожаешь читать мне всякие венда. Ну, валяй.
- Я делаю так в интересе твоего продолжающегося образования, - ответил Бинабик, делая свирепое лицо. - Слушай:

***

Фактически, - пишет Моргенс, - споры о том, кто был величайшим рыцарем эйдонитского мира, многие годы продолжались как в коридорах Санкеляана Эйдонитиса, так. и в тавернах Эрнистира и Эркинланда. Нелепо было бы утверждать, что Камарис ставил себя ниже других людей, но он, судя по всему, так. мало удовольствия находил в битвах и сражениях, что война стала для него чем-то вроде епитимьи, а ясный отточенный ум - тяжким бременем. Когда в интересах фамильной чести ему приходилось сражаться в турнирах, он часто переодевался, пряча герб Зимородка, чтобы его противники не были побеждены одним благоговейным ужасом. Он также был известен манерой ставить перед собой немыслимые задачи - как пример, упомянем случай, когда он дрался одной левой рукой - что не было продиктовано простой бравадой, а, как я полагаю, свидетельствовало о страстном желании поражения, которое сняло бы с его плеч невыносимое бремя славы первейшего рыцаря Светлого Арда - мишени острот каждого пьяного скандалиста и вдохновителя бездарных виршей бесчисленных сочинителей баллад. Когда он принимал участие в настоящих войнах, даже эйдонитские священники признавали, что его безграничная скромность и милосердие к поверженному врагу заходят чересчур далеко, словно он сам стремится к честному поражению, а вместе с ним и к смерти. Его боевые подвиги, почитаемые в любом дворце, так же как и в каждой крестьянской хижине Светлого Арда, для самого Камариса были чем-то почти постыдным.
После того, как во время первой войны тршпингами в засаде был убит Таллисто из Пирруина - предательство, о котором сложено едва ли не столько же баллад и легенд, сколько о звездных подвигах Камариса - только сам король Джон мог претендовать на роль соперника Камариса в борьбе за титул величайшего рыцаря эйдонитского мира. Разумеется, никто не мог даже предположить, что Престер Джон, каким бы великим рыцарем он ни был, может сразить Камариса в открытом бою: после Нирулагской битвы, в которой они впервые встретились, Камарис избегал даже шуточных состязаний с королем, опасаясь нарушить хрупкое равновесие их дружбы. Но если для Камариса его ум был только тяжелой ношей, а участие в войне - и даже в такой, которую санкционировала, а, как сказали бы некоторые, в чем-то и вдохновила эйдонитская церковь, - худшей из пыток, то Престер Джон никогда не был более счастливым, чем на пороге очередной битвы. Он не был жесток - ни один побежденный враг не мог пожаловаться на несправедливость, кроме разве что сшпхи, к которым Джон имел какую-то личную, но очень сильную неприязнь и которых он преследовал до тех пор, пока они просто не исчезли из глаз всех смертных людей. Но так как бытует мнение, что сшпхи не имеют души - хотя я не стал бы этого утверждать со всей ответственностью - можно сказать, что Джон относился ко всем своим врагам справедливо и милосердно, против чего не сможет возразить даже самый скрупулезный церковник, Что же касается его подданных, включая даже языческий Эрнистир, то Джон был для них великодушным и мудрым королем. Только в те моменты, когда ковер войны расстилался перед ним, он становился опаснейшим человеком. Так случилось, что Мать Церковь, именем которой он крушил своих врагов, в благодарность (а может быть отчасти из необъяснимого страха) назвала его Меч Господен.
Итак, спор разгорелся и продолжается по сей день: кто из двоих был более велик? Камарис, умнейший человек из всех, кто когда-либо брал в руки меч? Или Престер Джон, только немного менее искусный в битве, но зато выводивший в бой тысячи людей и горячо приветствовавший справедливую и богоугодную войну?

***

Бинабик прочистил горло.
- И вот, как он говаривал, этот спор продолжался многое время, и Моргене упоминает об этом еще очень много страниц подряд, потому что это был вопрос черезвычайной важности - или его считали тогда вопросом черезвычайной важности.
- И значит, Камарис убивал лучше, но нравилось ему это меньше, чем королю Джону? - спросил Саймон. - Почему же тогда он вообще делал это? Почему он не ушел в монахи или в отшельники?
- В этом вся суть твоего предварительного спрашивания, Саймон, - сказал Бинабик, внимательно глядя на юношу. - Вот благодаря какой причине все писания великих думателей оказывают огромную помощь простым людям, вроде всех остальных нас. Моргене использует другие слова и имена, но его спрашивание такое же, как твое: правильно ли умерщвлять людей, даже если этого желает твой хозяин, твоя страна или твоя религия? Что будет очень лучше: умервщлять, не имея очень большого удовольствия, или не умерщвлять совсем, но сматривать, как другие умерщвляют твоих очень любимых людей?
- А сам Моргене дает ответ?
- Нет, - Бинабик покачал головой. - Как я говаривал, мудрые имеют знание, что одни такие вопросы не имеют истинных ответов. Жизнь вся целиком является сборником таких вопросов, и ответы на них мы каждый раз все до одного отыскиваем с самостоятельностью.
- Хоть бы один раз, Бинабик, ты сказал мне, что на какой-то вопрос ответ есть. Я устал все время думать.
Тролль засмеялся.
- Наказание за то, что ты рожден... нет, так будет слишком сильно сказать. Наказание за то, что ты с истинностью жив - в этом будет справедливость. Добро пожаловать в таком мире, где все имеют приговор каждый день думать, удивляться и ничего не знать с очень хорошей уверенностью.
Саймон фыркнул.
- Ну, спасибо.
- Да, Саймон, - странная мрачная серьезность была в голосе Стренгьярда. - Добро пожаловать. И я молю Бога, чтобы однажды ты обрадовался, что тебе не просто было принимать все эти решения.
- Как это может быть?
Стренгьярд покачал головой:
- Прости меня, что я говорю то, о чем вечно брюзжат старики, не... ты увидишь сам.
Саймон встал.
- Очень хорошо. Теперь, когда у меня от ваших наставлений голова пошла кругом, я последую примеру Слудига: с отвращением уйду отсюда и постараюсь заснуть. - Он положил руки на плечи Бинабика и повернулся к архивариусу, который благоговейно укладывал манускрипт обратно в сумку. - Спокойной ночи, отец Стренгьярд. Берегите себя. Спокойной ночи, Бинабик.
- Спокойной ночи, Саймон-друг.
Пока Саймон шел к тому месту, где раньше устраивался на ночлег, он еще слышал тихие голоса священника и Бинабика. Почему-то он чувствовал себя в большей безопасности от сознания, что такие люди бодрствуют.

***

Деорнот закончил свои приготовления в последние мгновения перед рассветом. Меч его был дважды наточен. Он пришил несколько бляшек, оторвавшихся от кольчуги - от работы с выточенной из гвоздя иглой до боли сводило пальцы - и старательно счистил грязь с сапог. Теперь надо было либо снять сапоги и остаться босым, не считая намотанных на ноги тряпок - а это чертовски холодно - либо снова надеть сапоги и до самого боя сидеть на одном месте. Один единственный шаг по грязным развалинам, в которых расположился лагерь, разумеется, сведет на нет всю его тщательную работу. Лед будет достаточно скользким и без грязи, которая прилипнет к его подметкам и сильно ухудшит дело.
Небо начинало бледнеть. Деорнот слушал тихую песню своих людей. Ему никогда не приходилось сражаться бок о бок С ними до вчерашнего дня. Без всякого сомнения, они были настоящей армией оборванцев - многие никогда раньше не держали в руках меча, а другие были так стары, что уже многие годы не проходили ежегодного смотра годных к службе. Но необходимость защищать собственный дом может превратить даже самого кроткого фермера в опасного врага, а этот голый камень был домом для многих из них. Люди Деорнота, направляемые теми, кто когда-то уже служил в армии, исполняли свой долг храбро - действительно очень храбро. Он только хотел бы, чтобы их ожидала хоть какая-нибудь награда, кроме предстоящей новой резни.
В это время по грязи зачавкали лошадиные копыта, и тихий разговор вокруг него замер. Деорнот повернулся и увидел группу всадников, спускающуюся по тропе, ведущей к лагерю. Первым среди них был высокий человек на каштановом жеребце; плащ его развевался на сильном ветру. Джошуа был готов выступить. Деорнот вздохнул, встал, махнув остальным своим людям, и схватил сапоги. Время витания в облаках прошло. Стараясь подольше оттянуть момент обувания, Деорнот пошел, чтобы присоединиться к своему принцу, все еще держа сапоги в руках.

***

Сначала второй день сражения не Принес с собой неожиданностей. Как и предрекал Слудиг, это была кровавая работа: грудь в грудь, меч к мечу. Когда солнце немного поднялось над горизонтом, лед уже покраснел, а там, где битва была потише, вороны уже приступили к своей страшной трапезе.
Уцелевшие в этой битве потом дадут ей много названий. Для Джошуа и его окружения это была осада Сесуадры. Для эркинландских отрядов Фенгбальда она звалась бой в долине Стефлода, для тритингских наемников - Битва Скалы. Но большинство вспоминавших этот день - а никто не мог вспомнить его без содрогания - называли ее Битва на стеклянном озере.
Все утро битва переливалась взад и вперед по ледяному рву Сесуадры, временное преимущество получали то одна, то другая сторона. Сначала эркингарды, помня о своем вчерашнем позоре, начали такую сильную атаку, что не сумевшие устоять защитники Сесуадры были отброшены к собственным баррикадам. Они были бы побеждены, если бы вперед не выехал Джошуа на огненном Виньяфоде с группой тритингов Хотвига. Это вызвало замешательство в радах эркинландеров, и они не сумели в полной мере воспользоваться своим преимуществом. Стрелы, старательно собранные Фреозелем и другими защитниками, целыми роями летели со склонов горы, и наряженные в зеленую форму гвардейцы вынуждены были отступить, выжидая, покуда у осажденных кончится запас метательных снарядов. Герцог Фенгбальд в развевающемся красном плаще ездил по чистому отрезку льда в середине озера, размахивал мечом и жестикулировал.
Его войска предприняли новую атаку, но на этот раз защитники были готовы к ней, и волна верховых эркинландеров разбилась о бревенчатую баррикаду. Небольшой отряд, неожиданно спустившийся с горы, прорвал зеленую линию и глубоко врезался в войско Фенгбальда. Они не были достаточно сильны, чтобы расколоть отряды герцога, иначе битва могла бы пойти совсем по-другому, но после того как отряд отступил, понеся большие потери, стало ясно, что у фермеров Деорнота тоже поприбавилось решительности. Они поняли, что сражаются с гвардейцами почти на равных, и не собирались отдавать свой дом мечам короля, не спросив за это кровавой цены.
Солнце достигло вершин деревьев, его лучи только начали освещать противоположную сторону долины. Лед снова покрывала густая пелена тумана. В мглистой дымке бой становился все отчаяннее, потому что люди сражались не только друг с другом, но и с предательским льдом. Обе стороны, казалось, решили покончить с этим до наступления ночи; вопрос кто кого должен был быть решен раз и навсегда. Судя по количеству неподвижных фигур, распростертых на льду, почти не оставалось сомнений, что к полудню останется немного защитников Сесуадры, которые будут присутствовать при окончательном разрешении этой проблемы.

***

В течение первого часа после восхода солнца Саймон забыл о Камарисе, о Престере Джоне и даже об Узирисе Эйдоне. Он чувствовал себя кораблем, захваченным яростным штормом, но волны, грозившие утопить его, имели человеческие лица и сжимали в руках острые клинки. Сегодня уже не было смысла держать троллей в резерве. Джошуа понимал, что Фенгбальд будет просто бросать свои отряды на защитников Сесуадры до тех пор, пока они не будут повержены, так что не стоило и пытаться удивить кого-нибудь. В сегодняшнем сражении не было ни порядка, ни дисциплины - только оборванные знамена да отдаленные звуки рога напоминали о присутствии каких-то военачальников. Армии сходились в яростном бою, вцепляясь друг в друга, как утопающие, потом снова расходились, чтобы отдохнуть перед следующей волной, оставляя на затянутом туманом льду тела сотен погибших. Когда атака эркингардов прижала защитников к баррикаде, Саймон увидел тролля-пастуха Сненека, которого копье противника выбило из седла и пригвоздило к бревенчатой стене. Хотя тролль, безусловно, был уже мертв или умирал, закованный в латы гвардеец выдернул свое копье и снова ударил сползавшее по стене тело, крутя пикой, как будто убивал докучливое насекомое. Разъяренный Саймон пришпорил Домой, проведя ее через брешь в людской свалке, и со всей силой, на которую был способен, ударил гвардейца мечом, чуть не отрубив ему голову. Человек упал на лед, кровь фонтаном била из раны. Саймон нагнулся, схватился одной рукой за кожаную куртку Сненека и поднял его с земли, почти не почувствовав веса. Голова тролля безжизненно болталась, невидящие глаза были широко раскрыты. Саймон прижал к себе маленькое коренастое тело, не обращая внимания на текущую в седло кровь.
Некоторое время спустя он обнаружил себя на краю битвы. Тело Сненека исчезло; Саймон не знал, положил ли он его куда-нибудь или просто уронил; он не помнил ничего, кроме удивленного, испуганного лица мертвого тролля. На губах маленького человека пенилась кровь.
Саймон обнаружил, что ненавидеть легче не думая. Когда лица врагов были только бледными пятнами в шлемах, а их разинутые рты - страшными черными дырами, не трудно было молотить мечом, стараясь отделить от тел вопящие головы и колющие руки, пытаясь скорее умертвить ненавистную тварь. Он также понял, что если не бояться умереть - а сейчас он не боялся, ему казалось, что весь страх сгорел в пожаре ненависти - уцелеть тоже легче. Люди, которых он атаковал, обученные солдаты, возможно, ветераны нескольких сражений, казалось, пугались прямых нападений Саймона. Он бил и бил, и каждый новый удар был не слабее, а сильнее предыдущего. Когда они поднимали свое оружие, чтобы защититься, он ударял по запястьям и кистям рук. Если они откидывались назад, пытаясь обманом вывести его из равновесия, он направлял Домой им в бок, выбивая из седла, как когда-то Рубен Медведь бил по раскаленному металлу в кузницах Хейхолта. Саймон обнаружил, что рано или поздно в их глазах появлялся испуг и они отступали, но Саймон продолжал рубить, колоть и бить до тех пор, пока противники не убегали или не падали.
Кровь лилась повсюду, кровавый туман стоял в воздухе. Лошади падали в конвульсиях и отчаянно били копытами. Битва грохотала так, что шум ее практически не был слышен. Пробиваясь через кровавую бойню, Саймон чувствовал, что руки его становятся железными, жесткими, как клинок, который он держал в руке; теперь у него была не лошадь, а четыре сильных ноги, которые несли его туда, куда ему хотелось попасть. Он был весь в крови, частично в собственной, но не чувствовал ничего, кроме огня ненависти в груди и судорожной потребности убивать тварей, пришедших отнять у него его новый дом и убить его друзей.
Саймон не знал этого, но лицо его под шлемом было мокрым от слез.

***

Казалась, что отдернули занавеску, впуская свет в темную комнату животной ярости Саймона. Он остановился близко к середине озера, и кто-то звал его по имени.
- Саймон! - Голос был очень высоким, но странным. Несколько мгновений юноша не мог понять, где находится, и тогда голос позвал снова:
- Саймон!
Он посмотрел вниз, думая, что обладатель голоса стоит там, но пехотинец, съежившийся на льду, уже никого позвать не мог. Оцепенение Саймона немного рассеялось. Лежавший был одет в зеленую форму эркингарда. Саймон отвернулся, не желая смотреть на его дряблое лицо.
- Саймон, иди! - это была Ситки, сопровождаемая двумя верховыми троллями. Поворачивая Домой, чтобы встретить их, Саймон не мог не заглянуть в желтые глаза Верховых баранов. Что они думают обо всем этом? Что вообще животные могут думать о таком ужасе?
- Ситки? - Он моргнул. - Что?..
- Иди, иди быстро. - Она показала копьем куда-то в сторону баррикад. Битва кипела повсюду, и хотя Саймон вглядывался изо всех сил, он понимал, что нужно было зрение Ярнауги, чтобы различить что-нибудь в этом хаосе.
- Что там?
- Помоги другу! Твоему крухоку! Иди!
Саймон ударил каблуками по ребрам Домой и, когда тролли аккуратно развернули своих баранов, последовал за ними. Домой несколько раз споткнулась, пробираясь вслед за троллями по скользкой поверхности озера. Саймон видел, что лошадь устала, ужасно устала. Он должен был остановиться и дать ей воды, а потом спать... спать... В голове у него стучало, а правая рука чувствовала себя так, будто по ней колотили дубинами.
Милость Эйдона, что же я сделал? Что я сделал сегодня?
Тролли вели его назад, в самую гущу сражения. Люди были так измучены, что почти полностью теряли всякую осторожность, словно рабы с южных островов, которых в старину в Наббане заставляли драться на аренах. Нанося удары, противники, казалось, поддерживали друг друга, и оружие сталкивалось с печальным звуком, похожим на звон сотен надтреснутых колоколов.
Слудига и нескольких других защитников окружили тритингские наемники. У риммерсмана в каждой руке было по топору. Его лошадь, видимо, погибла, но даже с трудом удерживаясь на льду, он умудрялся держать двух тритингов с покрытыми шрамами лицами в совершенно безвыходном положении. Саймон и тролли, двигаясь так быстро, как позволяла предательская поверхность, приближались к противникам Слудига сзади. Сведенная судорогой рука Саймона не смогла нанести чистый удар, но его клинок попал по незащищенному хвосту одной из тритингских лошадей, заставив животное резко попятиться. Всадник рухнул на лед, где почти тотчас же был растоптан товарищами Слудига. Риммерсман использовал лишившуюся всадника лошадь в качестве щита в борьбе со вторым врагом, потом каким-то образом поставил ногу в стремя и вскочил в седло, подняв свой боевой топорик как раз вовремя, чтобы отбить удар кривой сабли тритинга. Еще дважды, столкнувшись, зазвенело оружие, потом Слудиг, прорычав что-то невнятное, вырвал саблю из рук наемника, зацепив ее топориком и вонзив второй в голову врагу. Твердый кожаный шлем раскололся, словно яичная скорлупа. Уперевшись сапогом в грудь тритинга, Слудиг вытащил топор; наемник перевалился через шею лошади и тяжело упал на землю.
Саймон окликнул Слуднга и тут же вынужден был отвернуться: лошадь, с которой только что упал всадник, толкнула Домой в плечо, так что Саймон чуть не вылетел из седла. Он вцепился в поводья, с трупом выпрямился и сильно лягнул ногой обезумевшее животное, которое отчаянно заржало, пытаясь устоять на льду, а потом с громким топотом умчалось прочь.
Мгновение риммерсман смотрел на Саймона, словно не узнавая. Его кольчуга в нескольких местах была разорвана, светлая борода забрызгана кровью.
- Где Деорнот?
- Не знаю! Я только что сюда приехал! - сжав коленями бока Домой, Саймон приподнялся в седле, чтобы оглядеться.
- Его сшибли! - Слудиг встал в стременах. - Вон! Я вижу его плащ! - Он показал на небольшую группу тритингов, в гуще которых мелькнула голубая вспышка. - Пойдем! - Слудиг пришпорил лошадь наемника. Животное, которое никто не снабдил специальными колючками, скользило и спотыкалось.
Саймон позвал Ситки и ее друзей, которые спокойно добивали копьями раненых тритингов. Дочь Пастыря и Охотницы пролаяла что-то своим спутникам на языке канунов, и все они поскакали за Саймоном и Слудигом.
Небо над головой потемнело, облака закрыли солнце. Вихрь крошечных снежинок обрушился на озеро. Туман тоже, казалось, стал плотнее. Саймону почудился алый плащ в гуще сражающихся людей - недалеко, позади Слудига. Фенгбальд? Здесь, в центре событий? Нет, невозможно представить себе, что герцог пойдет на такой риск, когда сила и опыт на его стороне.
У Саймона было меньше минуты, чтобы обдумать такую невероятную возможность. Потом Слудиг ворвался в группу тритигов, без разбора рубя во все стороны сразу двумя топорами. Два человека упали, открывая риммерсману путь, но Саймон видел, что к бреши уже двигаются другие, некоторые на лошадях. Слудиг будет окружен. Ощущение нереальности всего происходящего снова усилилось. Что он здесь делает? Он никогда не был солдатом. Это безумие, но что можно было сделать? Его друзей ранили и убивали у него на глазах. Он пришпорил Домой и ринулся на бородатых наемников. Каждый удар отзывался немыслимой болью, словно язык пламени обжигая плечо и шею. Саймон слышал у себя за спиной отрывистые крики Ситки и ее кануков. И внезапно он прорвался.
Слудиг сошел с лошади. Он стоял на коленях возле распростертой на льду фигуры в плаще цвета раннего вечернего неба. Это был Деорнот, лицо его казалось очень бледным. Рядом, полуприкрытый голубым плащом рыцаря Джошуа, лежал чудовищно мускулистый тритинг. Его пустые глаза смотрели в затянутое тучами небо, на губах запеклась кровь. С обостренной ясностью безумия Саймон увидел, как летящая снежинка медленно опускается прямо в раскрытый глаз наемника.
- Это вождь наемников! - Слудиг пытался перекричать шум битвы. - Деорнот убил его!
- Но Деорнот, он жив?
Слудиг уже пытался поднять рыцаря со льда. Саймон огляделся, чтобы проверить, нет ли прямой опасности, но наемники уже отвлеклись на другой маленький бой в глубине бурлящего хаоса. Саймон быстро спешился и помог Слудигу поднять Деорнота на лошадь. Риммерсман вскочил в седло и подхватил рыцаря, повисшего, точно сломанная кукла.
- Плох, - сказал Слудиг. - Мы должны доставить его назад, к баррикадам. - Он пустил лошадь рысью. Ситки и два ее тролля последовали за ним. Риммерсман широким полукругом развернул лошадь, направляя ее к краю смертносного льда и сравнительной безопасности.
Саймон мог только тяжело дыша прислониться к боку Домой и смотреть вслед Слудигу на бледное лицо Деорнота, подпрыгивающее у плеча риммерсмана. Все было так плохо, что хуже уже и быть не могло. Джирики и ситхи не появлялись. Бог, видимо, не собирался протянуть руку невинным. Если бы только можно было стереть весь этот кошмарный день, словно его и не было вовсе! Саймон содрогнулся. Ему почти казалось, что, закрыв глаза, он откроет их в своей постели, в Хейхолте, в помещении для слуг, и лучи весеннего солнца будут медленно ползти по каменным плитам.
Он тряхнул головой и снова взобрался в седло. Ноги его дрожали. Он пришпорил Домой. Сейчас не время позволять своим мыслям блуждать неизвестно где. Не время.
Снова мелькнул красный плащ, на этот раз справа от него. Саймон обернулся и увидел фигуру в алом, сидящую на белом коне. Шлем всадника украшали серебряные крылья.
Фенгбальд!
Медленно, как будто лед под копытами его лошади превратился в липкий мед, Саймон развернул Домой и направил ее к человеку в доспехах. Это, конечно, сон! Лошадь герцога стояла позади небольшой группы эркинландеров, но внимание Фенгбальда, казалось, целиком было сосредоточено на развернувшейся перед ним схватке. Путь для Саймона был открыт. Он пришпорил Домой.
Саймон двигался вперед, постепенно набирая скорость, и тут серебряный шлем внезапно вырос перед ним, нестерпимо сверкая даже в сумеречном свете. Алый плащ и яркая кольчуга казались открытой раной на фоне возвышающихся по берегам озера деревьев.
Саймон окликнул, но герцог не обернулся. Он ударил железками сапог по бокам Домой. Кобыла обиженно заржала и ускорила шаг.
- Фенгбальд! - снова закричал Саймон, и на этот раз герцог, кажется, услышал. Шлем с опущенным забралом повернулся к Саймону, глазные щели выглядели бессмысленно загадочными. Одной рукой герцог поднял меч, другой дернул поводья, чтобы развернуть коня к нападающему. Движения его были замедленными, словно все происходило под водой, словно Фенгбальд неожиданно обнаружил себя в каком-то ужасном сне.
Саймон оскалил под шлемом зубы. Значит, ужасный сон? Ну так на этот раз это будет персональный кошмар Фенгбальда. Он замахнулся мечом, чувствуя, как напряглись мускулы его плеч. Когда Домой подъехала к герцогу, Саймон ударил, держа рукоять обеими руками. Меч встретился с клинком герцога, и это столкновение чуть не выбило Саймона из седла, но что-то подалось от его удара. Проехав несколько метров и выпрямившись в седле, он осторожным полукругом развернул Домой. Фенгбальд выронил меч и свалился с лошади. Теперь он барахтался на спине, пытаясь встать.
Саймон выпрыгнул из седла, и тут же, поскользнувшись, упал вперед, больно ударившись коленями и локтями. Он не стал тратить времени на вставание, подполз туда, где герцог все еще пытался обрести равновесие, и изо всех сил опустил меч плашмя на сверкающий шлем. Фенгбальд упал назад, раскинув руки, словно крылья серебряного орла на его шлеме. Саймон наступил ногой ему на грудь и опустился на корточки. Он, кухонный мальчишка, только что убил герцога Фенгбальда. Значит, они победили? Задыхаясь, он быстро огляделся, но никого не было видно. Не похоже было и на то, что сражение начало затихать - призрачные фигуры все еще рубились по всему озеру. Неужели он выиграл битву, а никто этого не заметил?
Саймон вытащил из ножен канукский кинжал, прижал его к горлу герцога и принялся возиться с завязками шлема. Наконец он расстегнул его и стащил с головы герцога, не особенно заботясь об удобствах владельца. Юноша отбросил шлем в сторону, и тот волчком завертелся на льду, а Саймон наклонился над лежащим перед ним человеком.
Его пленник был уже не молод, его седые волосы во многих местах поредели, в окровавленном рту почти не было зубов. Это был не Фенгбальд.
- А, кровавое древо! - выругался Саймон. Мир рушился. Все вокруг было ложью. Он смотрел на алую накидку, на шлем с орлиными крыльями, валявшийся в двух шагах от него. Все это были вещи Феигбальда, в этом не было никакого сомнения. Но человек, которого он убил, Фенгбальдом не был.
- Обмануты! - простонал Саймон. - О Боже, мы обмануты, как дети! - Холодный комок подступил к его желудку. - Мать Эйдона, тогда где же Фенгбальд?

***

Далеко к западу за Светлым Ардом, вдали от тревог и огорчений защитников Сесуадры, из небольшого отверстия в склоне Грианспога вышла маленькая процессия, напоминающая стайку белых мышей, выпущенных из клетки. Покинув темные тоннели, они остановились, щурясь и мигая от невыносимо яркого снежного блеска.
Эрнистири, которых оставалось, как говорили, всего несколько сотен, в большинстве своем женщины, дети и старики, в замешательстве остановились на каменистом уступе. Мегвин чувствовала, что, не получив никакой поддержки, они быстро кинутся обратно, к темной и затхлой безопасности подземных пещер. Равновесие было очень неустойчивым. От Мегвин потребовались огромные усилия и вся сила ее убеждения, чтобы только уговорить своих людей пуститься в это, по всей видимости, табельное путешествие.
Боги наших праотцов, думала она, Бриниох и Ринн, где же наша гордость и достоинство? Одна Диавен, которая с трудом вдыхала ледяной воздух, высоко подняв руки над головой, словно в ритуальном торжестве, казалось, понимала все величие и великолепие этого выступления. Выражение морщинистого лица старого Краобана не оставляло никаких сомнений относительно того, что он думал обо всем этом безумии. Что же касается остальных ее подданных, то они выглядели просто очень испуганными, и, казалось, подыскивали хоть какое-нибудь оправдание, чтобы немедленно повернуть обратно.
Они нуждались в ободрении, вот и все. Смертные боялись жить так, как того хотели боги - груз этой ответственности был тяжелее, чем люди хотели бы на себя взваливать. Мегвин набрала'в грудь побольше воздуха.
- Великие дни предстоят нам, люди Эрнистира, - крикнула она. - Боги хотят, чтобы мы спустились с горы и смело встретили наших врагов - врагов, укравших наши дома, фермы, стада, наших свиней и овец. Вспомните, кто вы! Идите за мной!
Она пошла вперед по тропе. Медленно и неохотно ее спутники последовали за ней. Многие дрожали, хотя все были укутаны в самую теплую одежду, которую только могли найти. Дети плакали.
- Арноран! - позвала она. Арфист, немного поотставший, видимо, в надежде, что так на него меньше будут обращать внимания, вышел вперед, слегка нагибаясь под порывами сильного ветра.
- Да, моя леди?
- Иди рядом со мной, - приказала она. Арноран посмотрел вниз, на широкое снежное лицо горы прямо за узкой тропой и быстро отвел глаза. - Я хочу, чтобы ты сыграл песню, - сказала Мегвин.
- Какую песню, моя леди?
- Такую, которую знают все, чтобы люди могли подпевать. Что-нибудь поднимающее дух. - Она задумалась. Арфист нервно смотрел себе под ноги. - Играй "Лилию Куимна".
- Да, моя леди. - Арноран поднял свою арфу и стал перебирать открывшиеся струны, несколько раз пробегая по ним, чтобы согреть озябшие пальцы. Потом он заиграл, громко ударив по струнам, чтобы его слышали даже те, кто плетется в самом хвосте.
Он шел вперед, возвышая голос над ревом ветра, бродившего по склону горы и сгибавшего верхушки деревьев.
Один за другим спутники Мегвин подхватывали слова знакомой песни.
Когда дошло до припева, десятки людей присоединились к арфисту. Теперь, казалось, они шагали в ритм старой песне. Голоса людей Мегвин становились все громче, пока, наконец, не перекрыли вой ветра - и, странно, он как будто ослабел, признавая свое поражение.
Оставшиеся эрнистири с песней маршировали по горной тропе вниз из своих пещер.

***

Они остановились на занесенном снегом уступе и съели свои дневные порции под тусклыми лучами пробивающегося сквозь тучи солнца. Мегвин прошлась среди своих людей, особое внимание обращая на детей. Впервые за долгое время она чувствовала себя счастливой и довольной. Дочь Луга наконец делала то, к чему предназначила ее судьба. Успокоенная сознанием этого, она ощущала необычайный прилив любви к народу Эрнистира - и ее народ понимал это. Некоторые из старших все еще испытывали некоторое недоверие к этому безумному предприятию, но дети видели в нем только великолепное развлечение. С криками и смехом они бежали за Мегвин через весь лагерь, и тогда даже их недоверчивые родители ненадолго забывали об опасности, навстречу которой они шли, отбрасывая все сомнения, - как принцесса мота быть исполнена такого света и радости, если боги не сопутствуют ей?
Что же касается самой Мегвин, то все ее сомнения, в сущности, остались на Брадах Торе. Она снова заставила петь свой маленький отрад, и так прошел последний остававшийся до полудня час.
Когда они достигли, наконец, подножия горы, ее люди, казалось, окончательно обрели надежду. Почти все они впервые ступали по полям Эрнистира с тех пор, как полгода назад наступление войск Риммергарда загнало их в горы. Теперь они возвращались домой.
При виде маленькой армии, спускающейся со склонов Грианспога, первый пикет Скали поспешно выступил вперед. Кони риммеров резко затормозили, подняв тучи снежной пыли, увидев, что в руках у людей не было никакого оружия кроме, разве что, запеленутых младенцев. Закаленные воины, которые никогда не дрогнули бы перед смятением и ужасом самого кровавого сражения, сосредоточенно смотрели на Мегвин и ее отрад.
- Стой! - закричал их предводитель. На нем был подбитый мехом плащ, забрало шлема опущено, и всем своим видом риммер напоминал ошеломленного барсука, близоруко моргающего перед входом в свою нору. - Куда ходите вы?
Мегвин надменно вскинула бровь, услышав, как он владеет вестерлингом, но все-таки снизошла до ответа.
- Мы идем к твоему хозяину - к Скали из Кальдскрика. Солдаты выглядели теперь еще более ошеломленными, если только такое было возможно.
- Так много сдаваться не нужно, - сказал вождь. - Говори женщинам и детям ждать. Мужчины с нами пойдут.
Мегвин нахмурилась.
- Болван. Мы пришли не сдаваться. Мы пришли забрать у вас нашу землю. - Она махнула рукой, и ее спутники, выжидавшие, пока она закончит разговаривать с солдатами, снова двинулись вперед.
Риммерсманы пристроились в конце процессии, словно собаки, пытающиеся загнать в хлев равнодушных и упрямых овец.
Пока они шли по заснеженным лугам между подножиями гор и Эрнисадарком, Мегвин чувствовала, как в ее груди снова поднимается ярость, на время заглушенная радостью от выполнения давно задуманного дела. Древние деревья, дубы, буки и ольха, рад за радом были срублены топорами риммерсманов, ободранные стволы оттащили в сторону по изрезанной колеями земле. Вокруг лагерей риммеров земля была превращена в мерзлую грязь, а снег, усыпанный золой бесчисленных костров, был совершенно серым. Само лицо земли было израненным, и страдающим - не удивительно, что боги гневались! Мегвин оглянулась и увидела собственную ярость, отраженную в лицах идущих за ней людей, их томительные колебания теперь исчезали быстро, как вода, капнувшая на горячий камень. С их помощью боги снова очистят это место. Как можно было сомневаться в этом?
Наконец, когда огромный шар послеполуденного солнца стал склоняться к середине серого неба, они достигли окраины самого Эрнисадарка. Теперь Мегвин вела за собой гораздо большую толпу - пока они шли, многие риммеры выходили из лагерей и присоединялись к ним, чтобы посмотреть, что же будет делать диковинная процессия, пока их не стало столько, что появилось ощущение, будто вся армия оккупантов тянется вслед за ними. Этот странный отрад, в котором теперь, пожалуй, было не меньше тысячи человек, петлял по узким улицам Эрнисадарка, приближаясь к королевскому дому Таигу.
Когда они добрались до огромной площади на вершине холма, Скали из Кальдскрика уже ждал их, стоя перед широкими дубовыми воротами Таига. Риммерсман был одет в свои темные доспехи, как если бы ожидал тяжкой битвы, и держал под мышкой шлем. Вокруг него стояли мрачные бородатые люди - личная стража Скали.
Многие из пришедших с Мегвин в последний момент почувствовали, что храбрость покинула их. Поскольку риммеры пока что держались на почтительном расстоянии, многие из отряда Мегвин тоже замедлили шаг и стали отставать. Но Мегвин и несколько других - старый Краобан, истинно преданный рыцарь в их числе - спокойно вышли вперед. Без страха и колебаний Мегвин шла к человеку, который завоевал и зверски поработил ее страну.
- Кто ты, женщина? - спросил Скали. Голос его был на удивление мягким, с некоторым намеком на заикание.
Прежде Мегвин слышала его только раз, когда риммер кричал в сторону потайного убежища эрнистирийцев, что принес им в дар тело бесчеловечно убитого принца Гвитина, ее брата, но того раза было вполне достаточно: кричал Скали или шептал, она хорошо помнила этот голос и ненавидела его.
Нос, которому Скали был обязан своим прозвищем, решительно торчал с широкого обветренного лица. Глаза его были внимательными и умными. Ни намека на доброту не было в их глубине, но Мегвин и не ждала этого.
Наконец оказавшись лицом к лицу с человеком, уничтожившим всю ее семью, она сама удивлялась собственному ледяному спокойствию.
- Я Мегвин, - заявила она, - дочь Лута уб-Лутина, короля Эрнистира.
- Который мертв, - коротко ответил Скали.
- Которого ты убил. Я пришла сказать тебе, что твое время истекло. Теперь ты должен оставить эту землю, прежде чем боги Эрнистира накажут тебя.
Скали осторожно посмотрел на нее. Его стражники могли сколько угодно смеяться над нелепой ситуацией - но только не Скали Острый Нос.
- Ну, а что будет, если я этого не сделаю, дочь короля?
- Боги решат твою судьбу, - она говорила спокойно, несмотря на то что ненависть душила ее, - и это будет суровое решение.
Еще мгновение Скали испытующе смотрел на нее, потом сделал знак своим стражникам.
- Заприте их. Если будут сопротивляться, сначала убивайте мужчин. - Стражники, теперь уже открыто хохоча, стали окружать людей Мегвин. Кто-то из детей начал плакать, потом присоединились другие.
Когда грубые руки стражников схватили первых эрнистири, вера Мегвин поколебалась. Что происходит? Как могут боги теперь помочь им? Она огляделась, ожидая, что с небес ударит смертоносная молния или земля, разверзшись, поглотит осквернителей, но ничего этого не произошло. Принцесса лихорадочно искала глазами Диавен. Глаза предсказательницы были закрыты, губы беззвучно шевелились.
- Нет! Не трогайте их! - закричала Мегвин, когда стражники стали подгонять копьями плачущих детей, пытаясь втолкнуть их в строй вместе с другими. - Ты должен покинуть эту землю, - снова обратилась он к Скали со всей властностью, которую могла придать своему голосу. - Это воля богов!
Но риммеры не обращали на Нее никакого внимания. Сердце Мегвин билось так сильно, словно готово было разорваться. Что происходит? Почему боги предали ее? Неужели все это было каким-то чудовищным обманом?
- Бриниох! - закричала она. - Мюраг Однорукий! Где вы?
Небеса не отвечали.

***

Свет раннего восхода пробивался сквозь вершины деревьев, слабо мерцая на раскрошенных камнях. Отряд из пятидесяти конных рыцарей и сотни пеших солдат миновал еще одну разрушенную стену - неустойчивую груду занесенных снегом камней, которые покрывала глазурь, изображающая нежные розы и сияющую лаванду. Они ехали в полном молчании, потом тихо стали спускаться по спирали к замерзшему озеру, белому полю, тронутому голубым и серым там, куда падали тени дальних деревьев, полю, которое казалось чистым и манящим, как холст художника.
Хельфгрим, лорд-мэр Гадринсетта, повернул голову, чтобы еще раз взглянуть на развалины, хотя это было не так просто сделать, потому что руки его были привязаны к луке седла.
- Так вот он, - сказал он мягко, - Волшебный город.
- Ты действительно нужен мне, чтобы показывать дорогу, - огрызнулся Фенгбальд. - Но это совсем не значит, что я не могу сломать тебе руку. Я не желаю больше слышать ни о каких волшебных городах.
Хельфгрим обернулся, его сморщенные губы искривились в слабом намеке на улыбку.
- Стыдно проехать так близко от этого чуда и не посмотреть на него, герцог Фенгбальд.
- Смотри куда хочешь. Только держи рот на запоре. - И он сверкнул глазами на конных солдат, словно предлагая кому-то из них попробовать разделить интерес Хельфгрима.
Когда они достигли берега замерзшего озера, Фенгбальд взглянул наверх, откинув со лба прядь непокорных волос.
- Аха. Собираются тучи. Хорошо. - Он повернулся к Хельфгриму:
- Лучше всего было бы сделать это в темноте, но я не настолько наивен, чтобы считать, что такой старый дурак, как ты, способен отыскать дорогу ночью. Кроме того, Лездрака и прочие должны хорошенько отвлекать Джошуа с той стороны горы.

Предыдущая страница 27 Следующая страница


Дорога ветров 28

- Вы правы, герцог. - Хельфгрим осторожно взглянул на Фенгбальда. - Скажите, нельзя ли моим дочерям все же поехать рядом со мной?
Фенгбальд подозрительно посмотрел на него.
- Зачем это?
Старик немного помолчал.
- Мне трудно говорить вам это, мои лорд, я верю вашему слову, пожалуйста, не сомневайтесь в этом. Но я боюсь, что ваши люди - конечно, если они не у вас на глазах, герцог Фенгбальд, - могут натворить беды.
Герцог рассмеялся.
- Я думаю, тебе не стоит опасаться за целомудрие твоих дочерей, старина. Насколько я могу судить, дни их девичества давно миновали.
Хельфгрим вздрогнул:
- Даже если и так, мой лорд, было бы великой милостью облегчить тяжесть отцовского сердца.
Фенгбальд немного подумал, потом свистнул своему пажу.
- Исаак, вели стражникам, которые везут женщин, подъехать поближе ко мне. Вряд ли кто-нибудь посмеет возразить против поездки в обществе своего сеньора, - добавил он специально для старика.
Юный Исаак, которому, казалось, хотелось бы иметь возможность вообще никуда не ездить, поклонился и захлюпал по раскисшей дороге.
Через несколько мгновений появились стражники. Две дочери Хельфгрима не были связаны, но сидели в седлах закованных в доспехи всадников и напоминали невест хирки, которых, как считалось в городах, принято было похищать во время жестоких ночных набегов и увозить, перекинув через седло, словно мешки с мукой.
- С вами все в порядке, дочери? - спросил Хельфгрим. Младшая, по щекам которой текли слезы, поспешно вытерла глаза краем плаща и попыталась улыбнуться.
- Все хорошо, отец.
- Вот и ладно. Тогда не надо слез, крольчонок. Посмотри на твою сестру. Ты же знаешь, что герцог Фенгбальд человек слова.
- Да, отец.
Герцог Фенгбальд победоносно улыбнулся. Он знал, каким человеком он был, но приятно было видеть, что простым людям это тоже известно.
Когда первые лошади ступили на лед, ветер услилился. Фенгбальд выругался, когда его лошадь оступилась и неловко попыталась сохранить равновесие.
- Даже если бы у меня не было никаких других причин, - прошипел он, - я убил бы Джошуа только за то, что благодаря ему меня занесло в это Богом забытое место.
- Людям приходится далеко забираться, чтобы спастись от ваших длинных рук, герцог, - сказал Хельфгрим.
- Настолько далекого места им все равно не найти.
Снег метелью вился вокруг огромной горы. Фенгбальд сощурился и надел капюшон.
- Мы уже почти на месте, верно?
Хельфгрим тоже прищурился и показал на сгусток глубокой тени, виднеющийся впереди.
- Там подножие горы, лорд. - Он задумчиво глядел на летящий снег.
Фенгбальд улыбнулся.
- Ты выглядишь довольно кисло, - крикнул он, пытаясь перекричать ветер. - Может быть ты все еще не понял, что моему слову можно доверять?
Хельфгрим посмотрел на свои связанные руки и поджал губы, прежде чем ответить.
- Нет, герцог Фенгбальд, но я, конечно, огорчен тем, что предаю людей, которые были добры ко мне.
Герцог махнул рукой ближайшему всаднику.
- Спасение дочерей - достаточно уважительная причина. Кроме того Джошуа в любом случае должен был проиграть. Тебя можно винить за его поражение не больше, чем червя, ползущего по трупу, можно винить в том, что смерть собирает свои плоды. - Он усмехнулся, довольный удачным сравнением. - Не больше, чем червя, понял?
Хельфгрим поднял глаза. Его сморщенная кожа, казалось, посерела.
- Возможно вы и правы, герцог Фенгбальд.
Теперь гора возвышалась над их головами, словно предостерегающе поднятый палец. Отряд уже был в нескольких эллях от края льда, когда Хельфгрим снова показал вперед.
- Вот тропа, герцог Фенгбальд.
Это был всего лишь маленький просвет в густой растительности, едва заметный даже с их отлично выбранной позиции, но ФенгБальду было достаточно одного взгляда, чтобы убедиться, что Хельфгрим не соврал.
- Ну, тогда... - начал герцог, как вдруг раздался чей-то громовой голос.
- Сир Фенгбальд, вы здесь не пройдете!
Ошеломленный герцог натянул поводья. У выступа дороги появилась маленькая группка смутных фигур. Одна из них сложила руки рупором:
- Иди назад, Фенгбальд - уходи, покинь это место. Уезжай назад, в Эркинланд, и мы оставим тебя в живых.
Герцог стремительно повернулся и ударил Хельфгрима по щеке. Старик пошатнулся и упал бы с лошади, если бы его руки не были привязаны к седлу.
- Предатель! Ты сказал, что там будет только маленький отряд!
Страх исказил лицо Хельфгрима. Красный след от пощечины горел на его бледной щеке.
- Я не лгал вам, мой лорд. Смотрите, там их всего несколько человек.
Фенгбальд махнул рукой своим солдатам, чтобы они не двигались с места, потом проехал несколько шагов вперед, внимательно глядя на склон горы.
- Я вижу только горсточку оборванцев! - закричал он людям на дороге. - И вы надеетесь остановить меня?
Ближайший к краю человек вышел вперед.
- Остановим, Фенгбальд. Мы готовы отдать нашу жизнь, чтобы остановить тебя!
- Прекрасно. - Герцог все-таки решил, что защитники просто блефуют. - Тогда я предоставлю вам прекрасную возможность проделать это немедленно. - Он поднял руку, отдавая приказ своим спутникам.
- Стой! - крикнул человек на горе. - Я даю тебе последний шанс, будь ты проклят! Ты не узнаешь моего лица, а как насчет имени? Я Фреозель, сын Фреоберна!
- Какое мне дело до твоего имени, безумец? - зарычал Фенгоальд. - Ты просто ничтожество!
- Так же как моя жена, дети, отец и мать, так же, как и все остальные, которых ты убил! - Коренастый человек и его товарищи вышли на лед. Всего их было не больше дюжины. - Ты сжег половину Фальшира, чертов сукин сын! Теперь ты заплатишь за это!
- Довольно! - герцог повернулся, чтобы послать своих людей в атаку. - Теперь марш вперед и очистите это крысиное гнездо, набитое сумасшедшими!
Фреозепь и его товарищи нагнулись и подняли что-то - то ли мечи, то ли топоры или другое оружие для защиты. Через мгновение, когда его люди пришпорили скользящих лошадей, пораженный Фенгоальд увидел, что защитники размахивают тяжелыми молотами. Фреозель первым опустил свой, с силой ударив им по льду, словно в припадке безумия. Его товарищи с обеих сторон вышли вперед и присоединились к нему.
- Что они делают?! - взревел Фенгбальд. Самый первый из его солдат все еще оставался не менее чем в ста эллях от берега. - Что, люди Джошуа рехнулись с голоду?
- Они убивают вас, - сказал спокойный голос у него за спиной.
Резко повернувшись, герцог увидел Хельфгрима, все еще привязанного к седлу. Его дочери и их охрана тоже были поблизости, солдаты выглядели одновременно возбужденными и смущенными.
- Что это ты бормочешь?! - рявкнул герцог и поднял меч, словно собираясь немедленно срубить старику голову, но прежде чем он успел сделать хоть шаг, раздался ужасный, оглушительный треск, словно ломались кости гиганта. Через несколько мгновений звук повторился. Где-то впереди, куда добрался отряд Фенгбальда, вдруг раздался встревоженный гул мужских голосов и леденящий душу почти человеческий крик смертельно испуганных лошадей.
- Что происходит? - спросил герцог, пытаясь понять, почему рухнули его всадники.
- Они приготовили для вас лед, Фенгоальд. Я сам помогал им это придумать. Видите ли, мы тоже из Фальшира, - Хельфгрим говорил достаточно громко, чтобы перекричать завывание ветра. - Мои брат был его лорд-мэром, как вы конечно знали бы, если бы пришли к нам не только для того, чтобы украсть наш хлеб, наше золото и даже наших женщин для вашей постели. Конечно, вам нечего было мечтать, что мы будем спокойно стоять и смотреть, как вы хладнокровно убиваете тех немногих, кто еще избежал вашего зверства.
Снова раздался отвратительный треск, и вдруг неподалеку от того места, где стояли лорд-мэр и Фенгбальд, на совершенно ровном участке льда открылась глубокая трещина с темной водой. Лед вдоль нее раскрошился. Пара всадников рухнула туда, и мгновение билась на поверхности, прежде чем исчезнуть в ледяной тьме.
- Но вы же тоже умрете, будь ты проклят! - заорал Фенгбальд, направляя лошадь к старику.
- Конечно, я умру. Достаточно и того, что мои дочери и я отомстили за других. Их души будут приветствовать нас. - И Хельфгрим улыбнулся холодной улыбкой, в которой не было ни капли веселья.
Внезапно Фенгбальд почувствовал, что летит в сторону, а белая поверхность движется ему навстречу, поднимаясь со скрежещущим щелканьем, словно челюсть снежного дракона. Через мгновение лошадь герцога исчезла, а сам он с трудом уцепился за край угрожающе раскачивающейся льдины. Он уже по пояс ушел в ледяную воду.
- Помогите мне! - взвизгнул герцог.
Каким-то сверхъестественным образом Хельфгрим и его дочери все еще сидели, выпрямившись на своих лошадях, в нескольких локтях от Фенгбальда. Их стражники, спотыкаясь, бежали по сохранившейся полосе нерасколотого льда, пытаясь добраться до спасительной скалы.
- Слишком поздно! - крикнул старик. Женщины расширенными глазами смотрели на Фенгбальда, стараясь скрыть свой ужас. - Слишком поздно для тебя, Фенгбальд! - повторил Хельфгрим. Спустя секунду островок, на котором стояли все трое, со страшным треском раскололся, и Хельфгрим с дочерьми ушли под воду, исчезнув, словно призраки, изгнанные утренним звоном колоколов.
- Помогите! - кричал Фенгбальд. Пальцы его скользили. Льдина, за которую он держался, медленно стала накреняться под его тяжестью, ее противоположный край серой громадой приподнимался над водой. Фенгбальд выкатил глаза. - Нет! Я не могу умереть! Не могу!
Обломанная льдина, теперь стоявшая почти вертикально, наконец перевернулась. Мгновение рука герцога в железной рукавице лихорадочно хватала воздух, потом исчезла и она.

***

Солнце било Мегвин в глаза. Сомнение пронзило ее сердце, и черные лучи боли побежали по всему телу. Вокруг солдаты Скали сгоняли ее людей в кучу, подгоняя копьями, словно они были животными.
- Боги нашего народа! - ее голос рвался из горла. - Спасите нас! Вы обещали!
Скали Острый Нос, смеясь, засунув руки за пояс, подошел к ней.
- Твои боги мертвы, девочка. Как и твой отец, как и все твое царство. Но я найду тебе применение. - Мегвин чувствовала его запах, похожий на резкий гнилой запах старой оленины. - Ты простая хайя, но у тебя длинные ноги... а я люблю длинные ноги. Лучше, чем быть шлюхой для моих ребят, э?
Мегвин отступила, подняв руки, словно для того, чтобы отвести удар. Прежде чем она смогла вымолвить хоть слово, воздух прорезал звук далекого рога. Скали и некоторые из его людей удивленно оглянулись. Рог затрубил снова, чистый, звонкий и властный. Целый каскад звуков разнесся по Таигу и Эрнисадарку. Мегвин широко раскрыла глаза.
Сперва видно было только сияние, зыбкое мерцание, надвигающееся с востока. Мерный рокот напоминал шум разлившейся после сильных дождей реки. Люди Скали кинулись к мечам и шлемам, которые они побросали, обнаружив нелепую суть выступления отряда Мегвин. Сам Скали кричал, требуя, чтобы ему привели лошадь.
Это скачет армия, поняла Мегвин, - нет, это был сон, обретший плоть и развернувшийся над заснеженными полями. Они пришли наконец!
Звук рога снова разнесся по всем окрестностям. Всадники ураганом неслись к Эрнисадарку. Их доспехи сияли всеми цветами радуги - небесно-голубым, рубиново-красным, изумрудным, киноварью и оранжевыми оттенками закатного тумана.
Там могло быть сто всадников, а могло быть десять тысяч - Мегвин даже не пыталась угадать, потому что невозможно было долго смотреть на них - слишком велик был захватывающий дух ужас их прихода. Они неслись потоком красок, музыки и света, словно материя мира разорвалась и тайные сны вышли наружу.
Еще раз протрубил рог. Мегвин, внезапно оставшись в полном одиночестве, спотыкаясь, двинулась к Таигу, даже не сознавая, что в первый раз касается его деревянных стен с тех пор, как Скали обратил в бегство ее народ. Испуганные риммерсманы собрались на склоне горы под дворцом ее отца, суетливым криком пытаясь заставить своих лошадей встретить этого непонятного врага. Снова запел рог приближающейся армии.
Боги пришли! Мегвин повернулась в дверях, чтобы видеть это. Все ее тревоги и надежды должны были решиться здесь, на заснеженных полях - ее люди будут освобождены! Боги! Боги! Она призвала богов!
Из Таига раздался топот. Все новые и новые люди Скали выбегали из ворот, на ходу натягивая шлемы, возясь с ремнями ножен. Один из них столкнулся с Мегвин и отбросил ее в сторону, так что она закружилась волчком и врезалась в другого, который поднял железный кулак и сокрушительным ударом опустил его ей на голову.
Мир Мегвин внезапно исчез.

***

Это Бинабик и Ситки нашли наконец Саймона - или, скорее, это была Кантака, которая могла учуять нужный запах даже среди груд окровавленных тел, окружавших Сесуадру. Он сидел на льду, скрестив ноги, около неподвижной фигуры в доспехах Фенгбальда. Домой стояла над ним, дрожа от сильного ветра, ее морда чуть не касалась уха юноши. Кантака тронула лапой его ногу и тихо заскулила в ожидании своего хозяина.
- Саймон! - Бинабик бросился к нему, спотыкаясь на неровном льду. Повсюду были распростерты мертвые тела, но тролле не остановился осмотреть ни одного из погибших. - Ты ранен?
Саймон медленно поднял голову. Он так охрип, что едва мог шептать.
- Бинабик? Что случилось?
- Ты цел, Саймон? - Маленький человек нагнулся, чтобы осмотреть друга, потом выпрямился. - Ты имеешь множественные ранения. Мы имеем должность забрать тебя.
- Что случилось? - еще раз спросил юноша. Бинабик тянул его за плечи, пытаясь заставить встать, но Саймон, казалось, никак не мог собраться с силами. Подошла Ситки и встала рядом, ожидая, не понадобится ли Бинабику ее помощь.
- Мы одержали эту битву, - сказал Бинабик. - Плаченная цена огромна, но Фенгбальд умерщвлен.
- Нет, - тень озабоченности промелькнула на измученном лице Саймона. - Это был не он. Это был кто-то другой.
Бинабик бросил взгляд на лежавшего неподалеку человека.
- Я знаю, Саймон. Он был умерщвлен в другом месте - страшное умирание, и не для него одного. Но теперь будем идти. Ты имеешь нужду в огне, пище и проявлении внимания к твоим ранам.
Саймон издал долгий стон, позволив маленькому человеку поднять его на ноги, и этот звук вызвал еще один обеспокоенный взгляд Бинабика. Юноша проковылял несколько шагов, потом остановился, вцепившись в поводья Домой.
- Я не могу забраться в седло, - пробормотал он огорченно.
- Тогда немножко иди, - посоветовал Бинабик. - С медленностью. Ситки и я будем оказывать тебе сопровождение.
С Кантакой во главе они медленно побрели к скале, окрашенной розоватым светом заходящего солнца. Сгущающийся туман повис над замерзшим озером, и вороны прыгали от тела к телу, суетясь, как маленькие черные демоны.
- О Боже, - сказал Саймон. - Я хочу домой.
Бинабик только покачал головой.

10 ФАКЕЛЫ В ГРЯЗИ

- Стой! - Кадрах почти шептал, но напряжение в его голосе было нетрудно уловить. - Остановитесь. Изгримнур опустил шест, так и не оттолкнувшись от илистого дна протоки, и лодка остановилась, медленно вернувшись в заросли тростника.
- В чем дело, парень? - раздраженно спросил он. - Мы оговорили все уже дюжину раз, а теперь пора двигаться.
На корме лодки древний Камарис ощупывал длинное копье, которое Изгримнур сделал из прочного болотного камыша. Оно Получилось тонким и легким, и герцог натачивал его на камне до тех пор, пока копье не стало острым, как кинжал убийцы. Старый рыцарь, как обычно, казалось, не обращал никакого внимания на разговор своих товарищей. Он поднял копье и медленно сделал ложный выпад, скользнув заточенным концом по мутной воде.
Кадрах глубоко и прерывисто вздохнул. Мириамель подумала, что он выглядит так, как будто вот-вот заплачет.
- Я не могу идти.
- Не можешь? - Изгримнур почти кричал. - Что ты хочешь сказать? Это ты уговорил нас дождаться утра и только тогда идти в гнездо. Чего тебе еще нужно?!
Монах в отчаянье покачал головой, не в силах встретить взгляд герцога.
- Всю ночь я пытался себя успокоить. Все утро я читал молитвы - это я-то! - Он повернулся к Мириамели, пытаясь изобразить иронию. - Я! Но все равно это не в моих силах. Я трус, и я не могу идти в это... место.
Мириамель протянула руку и тронула его за плечо.
- Даже чтобы спасти Тиамака? - Ее рука бережно сжала плечо монаха, словно он внезапно превратился в драгоценный хрустальный сосуд. - И, как ты сам говорил, даже чтобы спасти самих себя? Потому что без помощи Тиамака нам никогда не выбраться отсюда.
Кадрах закрыл лицо руками. Мириамель почувствовала, как возвращается какой-то намек на ее прежнюю неприязнь. Что за спектакль разыгрывает монах? Что теперь у него на уме?
- Спаси меня Бог, леди, - простонал он. - Но я просто не могу спуститься в эту дыру к этим тварям. Я не могу! - Он конвульсивно содрогнулся, и движение это выглядело таким непроизвольным, что Мириамель на секунду поверила в искренность монаха. - Я давно уже потерял право называться мужчиной, - пробормотал Кадрах сквозь стиснутые пальцы. - Я даже не боюсь за свою жизнь, поверьте мне. Но-я-не-могу-идти!
Изгримнур возмущенно фыркнул.
- Ну, будь ты проклят, это конец! Мне надо было проломить тебе череп при первой же встрече, как я и собирался. - Герцог повернулся к Мириамели:
- Зря я тебя послушался. - Он перевел презрительный взгляд на Кадраха. - Похититель детей, пьяница и трус!
- Да, вам нужно было убить меня, как только представился случай, - бесцветным голосом согласился Кадрах. - Но лучше уж вы сделаете это прямо сейчас, чем я соглашусь войти в это грязное гнездо. Я не пойду туда.
- Но почему. Кадрах, - спросила Мириамель. - Скажи, почему?
Он посмотрел на нее. Ввалившиеся глаза и обожженное солнцем лицо, казалось, молили о поддержке, но мрачная улыбка показывала, что он не ждет ее.
- Я просто не могу, леди. Это... это напоминает мне место, где я был прежде. - Монах снова содрогнулся.
- Какое место? - настаивала она, но Кадрах не отвечал.
- Эйдон на святом древе, - выругался Изгримнур, - так что мы теперь будем делать?
Мириамель смотрела на колышущийся тростник, который закрывал от них гнездо гантов в нескольких сотнях эллей вверх по течению. От илистого берега шел терпкий запах застоявшейся воды. Принцесса сморщила нос и вздохнула. Что, действительно, она могла сделать?

***

До вчерашнего вечера она даже не могла придумать никакого сносного плана.
Была большая вероятность, что Тиамак уже мертв, что делало особенно трудным принятие любого решения. Никто не говорил этого прямо, но все чувствовали, что, вполне возможно, лучше всего было бы отправляться дальше и надеяться на скорое выздоровление вранна, которого они вытащили из лодки Тиамака. Если же он все-таки умрет, они могли бы найти какого-нибудь другого жителя болот, который помог бы им вырваться из Вранна. Никому не хотелось покидать Тиамака, но страшно было подумать, во что может вылиться попытка выяснить, жив он или нет, и спасти, если жив.
Тем не менее, когда Изгримнур сказал наконец, что оставить Тиамака без помощи было бы не по-эйдонитски, Мириамель испытала сильное облегчение. Она не хотела уходить, даже не попытавшись спасти вранна, хотя одна мысль о гнезде гантов внушала ей непреодолимый ужас. Принцесса напомнила себе, что видела и более ужасные вещи за несколько последних месяцев. Но как она сможет уважать себя, зная, что оставила маленького застенчивого ученого на съедение этим щелкающим чудовищам?
Кадрах - который, судя по всему, боялся гнезда даже больше, чем остальные - изо всех сил уговаривал своих спутников подождать до утра. Его доводы казались разумными: мало смысла было пускаться в такое рискованное предприятие, не составив четкого плана действий, и еще меньше смысла в том, чтобы делать это после наступления темноты. Кадрах сказал, что им и без того понадобится не только оружие, но и факелы, потому что никто не может знать, какие темные переходы скрываются под грудами грязи и веток. С ним все согласились, и решение было принято.
Они нашли шелестящие заросли зеленого тростника у края протоки и разбили около них лагерь. Место было илистое и мокрое, но зато оно находилось достаточно далеко от гнезда, что само по себе было неплохой рекомендацией. Изгримнур взял Квалнир и нарезал огромную охапку тростника. Они с Кадрахом обожгли его, чтобы стебли затвердели, а потом принялись обрабатывать их. Из некоторых были сделаны короткие заточенные пики, другие Изгримнур расщеплял, а в щель вставлял тяжелый камень, который потом привязывали тонкими лианами, чтобы получилась дубинка. Герцог очень жаловался на отсутствие хорошего дерева и веревки, но Мириамель одобрила результаты их работы. Гораздо спокойнее будет войти в гнездо даже с таким примитивным оружием, чем с вовсе пустыми руками. Наконец, они пожертвовали частью одежды, которую Мириамель принесла из деревни, разорвав ее на куски, которыми принцесса туго обмотала оставшиеся стебли. Потом она растерла несколько листьев дерева, которое Тиамак называл масличной пальмой, намочила в их соке тряпку и поднесла ее к костру. Мириамель обнаружила, что сок держит огонь, хотя и не так хорошо, как настоящее ламповое масло, а запах гари был ужасно едким и противным. Все-таки благодаря ему факелы будут гореть немного дольше, а она чувствовала, что у них будет каждая секунда на счету. Она собрала еще листьев и до тех пор втирала крошево в тряпки, пока пальцы не покрылись соком настолько, что стали слипаться.
Когда ночное небо наконец стало светлеть, Изгримнур разбудил всех своих спутников. Они решили оставить раненого вранна в лагере - не было смысла подвергать его новой опасности, поскольку он и так казался чуть не до смерти изголодавшимся и измученным. Если они уцелеют после попытки освободить Тиамака, то всегда смогут вернуться за ним; если же нет, у него будет крошечный шане выкарабкаться самому.

***

Изгримнур вытащил из воды шест и очистил его конец от налипшего ила.
- Итак, что мы будем делать? От монаха никакой пользы.
- Он все-таки в чем-то еще сможет помочь, - Мириамель со значением поглядела на Кадраха. Тот продолжал смотреть в сторону. - В любом случае мы можем выполнить первую часть нашего плана, верно?
- Я полагаю. - Изгримнур смотрел на эрнистирийца так, словно хотел бы испробовать на нем одну из новых тростниковых дубинок. Он сунул шест в руки монаху:
- Давай-ка, берись за него. Можешь, черт побери, приносить хоть какую-нибудь пользу!
Кадрах вывел лодку из зарослей тростника в широкую часть протоки. В этот день утреннее солнце, спрятанное за грязной грядой облаков, было слабым и тусклым; но воздух был даже теплее, чем накануне. Мириамель ощутила, что на лбу выступает пот, и ей захотелось подразнить крокодилов, сняв сапоги и поболтав ногами в мутной воде.
Они скользили по протоке, пока наконец не увидели свою цель, а тогда подошли ближе к берегу и медленно двинулись вверх по каналу, стараясь пользоваться прикрытием тростника и деревьев, чтобы как можно дольше оставаться незамеченными. Гнездо выглядело так же зловеще, как накануне, но снаружи, казалось, суетилось меньше гантов. Когда они подошли настолько близко, насколько посмели, Изгримнур позволил лодке подплыть к противоположному берегу протоки, чтобы окаймленный деревьями изгиб русла полностью скрыл плоскодонку от гантов.
- Теперь будем ждать, - тихо сказал он.
Довольно долго они сидели молча. Насекомые были настоящим бедствием. Мириамель боялась прихлопывать их, чтобы не шуметь, пыталась снимать мошек пальцами, но их было слишком много, и упорства им было не занимать: вскоре она была совершенно искусана. Кожа чесалась и зудела так сильно, что Мириамель боялась сойти с ума, а мысль прыгнуть в реку и утопить разом всех жуков становилась все настойчивее и настойчивее, пока она не поняла, что действительно в любой момент может сорваться. Ее пальцы вцепились в борта ложи. Будет прохладно. Прекратится невыносимое жжение. И пусть приплывают эти крокодилы, будь они прокляты...
- Вон там! - прошептал Изгримнур, и принцесса посмотрела вверх.
Меньше чем в двадцати локтях от того места, где они сидели, к воде спускалась длинная ветка. По ней полз гант. Благодаря суставчатым лапам, его движения казались странно неуклюжими, но все-таки он двигался удивительно ловко и быстро. Время от времени тварь останавливалась, замирая в такой неподвижности, что ее серое в пятнах лишайника тело начинало казаться Просто частью коры, особенно крупным древесным наростом.
- Толкай, - одними губами произнес Изгримнур, делая знак Кадраху. Монах оттолкнул лодку от берега, и она медленно поплыла по течению к нависающей над водой ветке. Все старались, насколько это было возможно, оставаться неподвижными.
Сначала гант, казалось, не обратил на них никакого внимания. Когда они приблизились, он продолжал медленно ползти по ветке, терпеливо подбираясь к трем маленьким птичкам, сидевшим на ее конце. Как и охотившаяся за ними тварь, птицы, похоже, не замечали опасности.
Изгримнур сделал Камарису знак перейти на нос лодки, потом осторожно наклонился вперед, стараясь сохранять равновесие. Гант наконец заметил плывущую к нему лодку; его черные глаза туманно поблескивали, когда он раскачивался на ветке, пытаясь решить, что представляет собой приближающийся объект - угрозу или возможную трапезу. Когда Изгримнур поднял камышовое копье, гант принял решение: он повернулся и стал карабкаться назад, к стволу дерева.
- Скорее, Изгримнур! - крикнула Мириамель. Риммерсман изо всех сил метнул копье; лодка предательски закачалась от этого броска. Птицы поднялись в воздух, отчаянно щебеча и хлопая крыльями. Копье, за которым тянулся кусок драгоценной веревки Тиамака, пролетело несколько метров и ударило ганта. Не пробив панциря, оно упало в воду, но сила удара была достаточной, чтобы сбить животное с ветки. Гант плюхнулся в зеленую воду, и через мгновение показался на поверхности, бешено колотя лапами, потом выправился и странными рывками поплыл к берегу.
Кадрах быстро оттолкнулся несколько раз, и лодка оказалась рядом с тварью. Изгримнур наклонился и с силой дважды ударил ганта тростниковой дубиной. Когда он всплыл, явно уже не сопротивляясь, герцог обмотал кусок веревки Тиамака вокруг одной из клешневатых лап, чтобы можно было подтащить тело к берегу.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

- Я не хочу брать эту тварь в лодку, - сказал он, и Мириамель была как нельзя более с ним согласна.
Гант казался мертвым - головной щиток треснул, оттуда сочилась серо-голубая жидкость - но все же никто не хотел приближаться к нему, и они использовали лодочный шест, чтобы перевернуть лежащее на песчаной отмели животное на спину. Камарис не стал вылезать из лодки, но, похоже, наблюдал за этим с тем же любопытством, что и остальные.
Изгримнур нахмурился.
- Спаси нас Бог. Они уроды, эти ублюдки, верно?
- Твое копье не убило его. - Мириамели показалось, что у них не остается почти никаких шансов на успех.
Герцог успокаивающе махнул рукой.
- У этих тварей здоровенный панцирь, так что надо бы сделать копья малость потяжелее. Тут сгодится любой камень. Не беспокойся зря, принцесса, мы сделаем все, что нужно.
Как это ни странно, она поверила ему и почувствовала себя лучше. Изгримнур всегда обращался с ней как с любимой племянницей, даже когда между ним и ее отцом начались трения, а она, в свою очередь, относилась к нему с ласково-насмешливой нежностью. Она знала, что он сделает все возможное, чтобы уберечь их всех - а "все возможное" герцога Элвритсхолла значило очень и очень многое. Хотя он и позволял своим товарищам и даже домашним карликам смеяться над его свирепым, но зато очень отходчивым характером и скрывающейся под этим мягкосердечностью, герцог в этом плане был просто потрясающим человеком. Мириамель все время благодарила судьбу за то, что Изгримнур нашел ее.
- Надеюсь, что ты прав. - Она протянула руку и сжала пальцами его широкую ладонь.
Они смотрели на мертвого ганта. Теперь Мириамель разглядела, что у него было шесть ног, совсем как у жука, а не четыре, как ей показалось раньше. Те две, которых она не заметила при первой встрече с гантом, были совсем крошечными и болтались в том месте, где голова соединялась с туловищем. Рот твари был прикрыт странной щетинистой бахромой, а панцирь был кожистым и тусклым, как яйцо морской черепахи.
- Отвернись, принцесса, - сказал Изгримнур, поднимая Квалнир. - Тебе не годится это видеть.
Мириамель спрятала улыбку. Чем, он думает, она занималась на протяжении последних шести месяцев?
- Валяй, я не брезглива.
Герцог приложил острие меча к брюху существа, потом нажал. Тело ганта скользнуло по илу. Изгримнур заворчал и прижал его ногой, прежде чем нажать еще раз. На этот раз ценой небольшого усилия ему удалось проткнуть панцирь, который лопнул со слабым хлопком. Поднялся кислый солоноватый запах, и Мириамель сделала шаг назад.
- Эти панцири довольно жесткие, - задумчиво сказал Изгримнур. - Но их можно проткнуть. - Он попытался улыбнуться:
- А то я уж боялся, что нам придется брать приступом замок, кишмя кишащий бронированными солдатами.
Кадрах совсем побелел, но продолжал зачарованно смотреть на ганта.
- Как говорил Тиамак, он беспокояще похож на человека, - пробормотал он. - Но вряд ли я стану очень уж жалеть этого или любого из тех, которых мы еще убьем.
- Мы убьем?.. - сердито начал Изгримнур. Но Мириамель снова сильно сжала его руку.
- Что мы еще можем узнать об этой твари? - спросила она.
- Вроде не видно никаких ядовитых колючек или зубов, так что, похоже, они по крайней мере не кусаются, как пауки, - это уже хорошо. - Герцог пожал плечами. - Их можно убить. Панцирь не такой твердый, как у черепахи. Этого вполне достаточно, я полагаю.
- Тогда, наверное, нам пора идти.

***

Кадрах шестом направил лодку к отмели. Теперь они были всего в нескольких сотнях шагов от края гнезда. Пока что, судя по всему, их не заметили.
- Как с лодкой? - прошептал Изгримнур. - Где бы нам ее оставить, чтобы можно, было легко добраться до нее потом? И что с этим проклятым монахом?
- Вот что я думаю, - ответила Мириамель. - Кадрах, если ты будешь стоять посередине протоки, пока мы не выйдем, тебе не трудно будет подойти к гнезду и подобрать нас. Мы, вероятно, будем очень торопиться, - мрачно добавила она.
- Что?! - Изгримнур старался сдержать мощь своего голоса, но ему это не особенно хорошо удалось. - Ты хочешь оставить этого труса в нашей лодке, чтобы он мог преспокойно уплыть прочь? Чтобы он бросил нас здесь? Ну уж нет, клянусь Эйдоном, мы возьмем его с собой, если понадобится - связанного и с кляпом во рту.
Кадрах схватился за шест, суставы его пальцев побелели.
- С тем же успехом вы можете просто убить меня, - хрипло проговорил он. - Потому что я все равно умру, как только войду туда.
- Прекрати, Изгримнур. У него может не хватить мужества, чтобы войти в гнездо, но он никогда не оставил бы нас здесь после всего, через что мы прошли вместе. - Мириамель повернулась и значительно посмотрела на монаха. - Оставил бы, Кадрах?
Он осторожно взглянул на нее, как бы боясь увидеть насмешку. Прошла минута, прежде чем он ответил.
- Нет, моя леди, никогда не оставил бы, что бы ни думал по этому поводу герцог Изгримнур.
- А почему я должен позволять тебе принимать такое ответственное решение, принцесса? - Изгримнур все еще был рассержен. - Ты можешь думать, что все знаешь об этом человеке, но ведь сама же говорила, что он крал у тебя и продал тебя твоим врагам.
Мириамель нахмурилась. Это, конечно, была чистая правда - а ведь она еще не все рассказала герцогу. Она никогда не упоминала о попытке Кадраха сбежать и оставить ее на корабле Аспитиса, что тоже не говорило в его пользу. Она поняла, что сама не знает, почему так уж уверена, что в этом случае Кадраху можно доверять. Бесполезно было раздумывать - она просто знала, что Кадрах будет ждать их, когда они выйдут - если они выйдут.
- У нас действительно небольшой выбор, - сказала она герцогу. - Если мы не будем заставлять его идти с нами - а найти дорогу и сделать все, что требуется, будет достаточно трудно и без связанного пленника - нам придется привязать его где-нибудь, чтобы он не мог захватить лодку, если захочет. Неужели ты не понимаешь, Изгримнур, что проще всего будет оставить его в ней? Если мы оставим лодку без присмотра, даже если ганты не найдут ее... кто знает, что может случиться?
Изгримнур надолго задумался, двигая нижней челюстью, как бы пережевывая различные возможности.
- Так, - сказал он наконец. - Я полагаю, ты права. Очень хорошо, оставайся в лодке - но если тебя не будет здесь, когда мы выйдем, - он угрожающе повернулся к Кадраху, - в один прекрасный день я найду тебя и переломаю тебе все кости. Я просто съем тебя, как убитую курицу.
Кадрах грустно улыбнулся.
- Я в этом не сомневаюсь, герцог Изгримнур. - Он повернулся к Мириамели. - Спасибо за доверие, моя леди. Не так легко быть таким человеком, как я.
- Надеюсь, что так, - прорычал Изгримнур. - А не то вас было бы куда больше.
- Я думаю, что все будет хорошо. Кадрах, - сказала Мириамель. - Но все же помолись за нас.
- Всем богам, которых я знаю, моя леди.
Герцог, все еще сердито бормоча что-то себе под нос, высек искру кремнем и зажег один из факелов. Остальные он и Мириамель заткнули за пояса, так что оба сразу ощетинились, словно ежи. У Мириамели была дубинка и одно из утяжеленных копий; так же был вооружен и Камарис, который рассеянно вертел в руках свое оружие, пока другие двое заканчивали последние приготовления. У Изгримнура на поясе, кроме того, висели ножны с Квалниром, а в свободной руке была зажата пара коротких копий.
- Идем в бой, вооружившись палочками, - зарычал он. - Идем бить жуков!
- Получится довольно жалкая песня, - прошептала Мириамель. - А может быть победоносная. Посмотрим. - Она повернулась к старику:
- Сир Камарис, мы идем помочь Тиамаку, вашему другу, вы помните? Он там, - принцесса указала копьем на темную громаду гнезда, возвышавшуюся за деревьями. - Мы должны найти его и вытащить оттуда. - Она с сомнением посмотрела на равнодушное лицо рыцаря. - Ты думаешь, он что-то понимает, Изгримнур?
- Он ослабел умом... Но не так сильно, как кажется, я полагаю. - Герцог схватился за низкую ветку и, держась за нее, перелез через борт на отмель, гае вода доходила всего до голени. - Ну-ка, принцесса, давай я тебе помогу. - Он поднял ее и поставил на берег. - Джошуа никогда не простит мне, если с тобой что-нибудь случится. Я все равно считаю, что глупо брать тебя с собой, особенно когда этот остается здесь в уюте и безопасности.
- Я нужна вам, - сказала она. - Нам и втроем придется довольно туго.
Изгримнур с сомнением покачал головой.
- Только держись ко мне поближе.
- Хорошо, дядюшка.
Когда Камарис зашлепал к берегу, Кадрах принялся сталкивать лодку с отмели.
- Стой, - сказал герцог. - Подожди, по крайней мере, пока мы не войдем внутрь. Нечего привлекать к себе их внимание, пока мы не готовы.
Кадрах кивнул и шестом остановил лодку.
- Да благословит Бог всех вас, - сказал он тихо. - Удачи вам.
Герцог фыркнул и пошел к зарослям, хлюпая сапогами по илу. Мириамель кивнула Кадраху, потом взяла Камариса за руку и повела его вслед за риммерсманом.
- Удачи вам, - снова сказал Кадрах. Он говорил шепотом, и никто из остальных, видимо, его не услышал.

***

- Смотрите, - прошептала Мириамель. - Вот это, по-моему, достаточно велико.
Тихое гудение наполняло воздух. Они были очень близко к гнезду, так близко, что, если бы Мириамель отважилась протянуть руку из того места, где они прятались в гуще цветущих растении, она почти могла бы коснуться его. По мере приближения к огромному сооружению из веток и глины они довольно быстро поняли, что многие двери - по существу просто дыры в стенах - были слишком маленькими даже для принцессы, не говоря уж о широких плечах Изгримнура.
- Верно, - сказал герцог. - Ну, так пошли к нему. - Он стал доставать свои факел, потом остановился и махнул товарищам, чтобы они сделали то же самое. В нескольких локтях от них по периметру гнезда кралась пара гантов. Они шли гуськом и при этом шипели и щелкали, словно переговариваясь. Мириамель снова подумала, как же, должно быть, умны эти твари. Ганты прошли мимо, их суставчатые конечности пощелкивали на ходу. Троица в молчании наблюдала за ними, пока животные наконец не скрылись за поворотом.
- Пора. - Изгримнур вытащил из ила свой факел; за минуту до того герцог поставил его в грязь у себя за спиной, чтобы не видно было света. Даже под лучами утреннего солнца Мириамель чувствовала себя немного увереннее, оттого что пламя факела весело плясало.
Осторожно поглядев по сторонам, герцог быстро пересек короткое расстояние до гнезда и нагнулся над неровным отверстием. Он шагнул внутрь, потом высунулся и кивком подозвал Мириамель и Камариса.
Чувствуя, что с наступлением решающего момента ее страх и отвращение только возросли, Мириамель немного помедлила, прежде чем последовать за Изгримнуром, и набрала в грудь побольше воздуха, словно собираясь нырнуть в ледяную воду. Теперь она понимала Кадраха лучше, чем он ее. Это место будет полно ползающих, щелкающих, многоногих тварей... колени ее дрожали. Как ей набраться храбрости, чтобы войти в эту черную дыру? Но Тиамак уже там, один среди гантов. Может быть внизу, в темноте, он отчаянно зовет на помощь!
Мириамель шагнула в гнездо.
Она стояла в круглом коридоре шириной с ее вытянутые руки и только немного выше ее головы. Изгримнур скрючился, а Камарису, который шел следом за Мириамелью, пришлось согнуться еще ниже. Земляные стены были утыканы обломками камней и палок, и все вокруг покрыто белой пеной, похожей на слюну. Темный тоннель наполняли влажные испарения и запах гниющей растительности.
- Уф, - Мириамель сморщила нос. Сердце ее сильно стучало. - Мне это совсем не нравится.
- Знаю, - прошептал Изгримнур, - ничего мерзее в жизни не видел. Пошли, поглядим, что можно сделать.
Они шли по извивающемуся проходу, с трудом удерживая равновесие на скользкой почве. Изгримнур и Камарис вынуждены были идти согнувшись, отчего им приходилось еще труднее. Мириамель чувствовала, что мужество начинает изменять ей. Что она хотела доказать себе? Это не место для девушки! Это ни для кого не место!
- Я думаю. Кадрах был прав, - она постаралась скрыть дрожь в голосе.
- Ни один нормальный человек не захочет идти сюда, - тихо сказал герцог. - Но вопрос не в этом. Кроме того, если мы не увидим ничего худшего, я буду просто счастлив. Я боюсь, что тоннель может сузиться и нам придется ползти на коленях.
Мириамель представила себе, что ее преследуют ганты, а у них нет возможности бежать. Она посмотрела на осклизлый блестящий пол и содрогнулась.
Когда они оставили позади несколько изгибов тоннеля, свет от входного отверстия начал тускнеть. Запах гниения становился все сильнее, теперь к нему прибавились затхлый и приторно-сладкий ароматы. Мириамель сунула дубинку за пояс и зажгла один из своих факелов, воспользовавшись огнем Изгримнура, потом зажгла еще один и отдала его Камарису, который взял факел безмятежно, словно ребенок, получивший хлебную корку. Мириамель завидовала спокойствию слабоумного.
- Где же ганты? - прошептала она.
- Не ищи беды. - Прежде чем идти дальше, Изгримнур факелом начертал в воздухе знак древа.
Темный проход поворачивал снова и снова, как будто они плутали по кишкам какого-то огромного животного. Наконец они достигли точки, где этот тоннель пересекался с другим. Изгримнур остановился и прислушался.
- Мне кажется, оттуда вдет больше шума, - герцог показал в направлении одного из боковых отверстий. Действительно, с той стороны монотонный гул казался сильнее.
- Но мы пойдем к нему или от него? - Мириамель пыталась отмахнуться от удушливого дыма факела.
Лицо Изгримнура стало обреченным.
- Я думаю, что Тиамак и все остальные пленники, которые там есть, могут быть только в центре этой штуки. Надо идти на звук. Не могу сказать, что мне это особенно нравится, - добавил герцог. Он протянул руку и одним из камышовых копий процарапал в пене круг, обнажив земляную стену. - Нельзя забывать отмечать дорогу.
В новом проходе слой пены на стенах был еще толще. Местами она свисала с потолка тоннеля тягучими веревками. Мириамель изо всех сил пыталась избежать прикосновения к этому веществу, но не было никакого способа, чтобы перестать дышать. Принцесса почти чувствовала, как у нее в груди сгущается отвратительный сырой воздух подземелья. И все-таки, говорила себе Мириамель, у нее нет настоящей причины для тревоги и жалоб: они уже довольно долго бредут по гнезду и до сих пор не встретили ни одного из его обитателей. Одно это можно было считать невероятной удачей.
- Снаружи не кажется, что здесь так много места, - шепнула она Изгримнуру.
- Во-первых, мы никогда не видели его с другой стороны, - он аккуратно перешагнул через кучу пены. - И я думаю, что эти тоннели могут идти спиралью. Готов держать пари, что если проломить стену, - он ткнул факелом в пену, и она зашипела и забурлила, - сразу за ней будет другой тоннель.
- Все кругом и кругом. Дальше и дальше в глубину. Как раковинка, - прошептала Мириамель, голова кружилась при мысли о такой бесконечной спирали из грязи и тени. Наконец ей удалось подавить поднимающийся страх. - Все-таки... - начала принцесса.
В тоннеле перед ними было какое-то быстрое движение.
Гант почти вышел с другой стороны тоннеля; он неподвижно сжался на полу, словно его оглушили. Изгримнур на мгновение застыл, потом медленно пошел вперед. Гант, у которого не было ничего, что можно было бы назвать лицом, внимательно следил за их движениями, крошечные ноги у него под головой сжимались и снова выпрямлялись. Внезапно он повернулся и поспешил прочь, вверх по тоннелю. Несколько секунд Изгримнур медлил, потом тяжело побежал за ним, стараясь удержать равновесие. Он с силой бросил копье вслед твари, потом вдруг остановился и зашипел от боли. Сердце Мириамели бешено забилось.
- Проклятье! Я ударил голову. Осторожно, чертов потолок тут стал еще ниже. - Он потер лоб.
- Ты попал в него?
- Думаю, да. Он никуда не убежал. - Герцог прошел несколько шагов вперед. - Да, он мертв - или, по крайней мере, выглядит мертвым.
Мириамель подошла поближе, из-за широкого плеча герцога разглядывая освещенную факелом тварь. Гант лежал в середине прохода, копье Изгримнура торчало из его панциря, из раны текла светлая жидкость. Суставчатые ноги дернулись несколько раз, потом медленна замерли. Камарис вышел вперед и протянул длинную руку, чтобы перевернуть существо. Мертвый гант был таким же невыразительным, как и живой. Старик с отсутствующим видом набрал горсть грязи и бросил ее на грудь мертвой твари. Странный жест, подумала Мириамель.
- Пойдем, - пробормотал Изгримнур.
Новый тоннель извивался не так сильно, как первый. Он постепенно опускался вниз; бугристые, пропитанные влагой стены выглядели так, словно их жевали челюсти гигантского существа. Глядя на блестящие веревки пены, Мириамель решила, что эту неприятную мысль не стоит развивать.
- Черт возьми, - внезапно сказал Изгримнур. - Я застрял.
Его сапог глубоко ушел в хлюпающую грязь на дне тоннеля. Мириамель протянула ему руку, чтобы он не упал, когда будет выбираться. Ужасный запах поднимался от потревоженной грязи; крошечные мокрые существа, вытащенные на свет попытками Изгримнура освободить ногу, быстро зарывались обратно в землю. Несмотря на все старания риммерсмана, его, казалось, засасывало все глубже.
- Это штука вроде зыбучих песков. Тиамак рассказывал, что они встречаются на болотах. Я не могу вырваться, - в голосе герцога прозвучала паника.
- Это просто грязь. - Мириамель старалась говорить спокойно, но не могла не думать о том, что могло случиться, если ганты сейчас нападут на них. - Оставь сапог, если его никак не вытащить.
- Это не только сапог, это вся моя нога. - Действительно, одна нога герцога погрузилась в грязь почти по колено, другую тоже начало засасывать. Запах гнили становился все сильнее.
Камарис вышел вперед, уперся ногами с обеих сторон от застрявшей ноги Изгримнура и приготовился тащить; Мириамель взмолилась, чтобы на этом месте было только одно пятно предательской слизи. Если нет, они оба могут оказаться пойманными. Что она тогда будет делать?
Старый рыцарь потянул. Изгримнур заворчал от боли, но его нога не освободилась. Камарис потянул снова с такой силой, что жилы у него на шее надулись, словно веревки. С отвратительным сосущим звуком грязь выпустила, герцога, Камарис переставил его на более безопасное место.

Несколько секунд герцог стоял согнувшись, изучая грязь, налипшую на ногу ниже колена.
- Просто застрял, - сказал он, тяжело дыша. - Просто застрял. Давайте двигаться. - Страх еще не совсем исчез из его голоса.
Они пошли дальше, стараясь наступать на самые сухие места. От дыма факелов и удушливых испарений Мириамели стало плохо, так что она даже приободрилась, когда проход наконец вывел их в более широкое помещение типа грота, где белая пена свисала с потолка, наподобие сталактитов. Они осторожно вошли в пещеру, но она оказалась такой же необитаемой, как и тоннель. Когда они, обходя особенно крупные лужи, пробирались через пещеру, Мириамель посмотрела вверх.
- Что это? - спросила она, нахмурившись. Большие, слабо светящиеся мешки свисали с потолка в неприятной близости от головы. Каждый из них был длиной с гамак фермера, на конце болтались паутинные усики, тонкая бахрома, лениво колышущаяся в теплом воздухе, поднимающемся от факелов.
- Не знаю, но мне оно не нравится, - ответил Изгримнур с гримасой отвращения.
- Я думаю, что там яйца. Знаешь, вроде кладок пауков, которые бывают на нижней стороне листьев.
- Не то чтобы я часто смотрел на нижнюю сторону листьев, - пробормотал герцог. - Да и сейчас я не хочу смотреть на это хоть на секунду дольше, чем нужно.
- А разве мы не должны что-нибудь сделать с ними? Раздавить их или еще что-то? Сжечь?
- Мы здесь совсем не для того, чтобы поубивать всех этих жуков, - сказал Изгримнур. - Мы здесь, чтобы войти, отыскать бедного болотного парня и быстро выйти. Один Бог знает, что может случиться, если мы начнем тут путаться с этими тварями.
Чавкая по грязи, они быстро прошли на другую сторону помещения, где их тоннель принял прежние размеры. Мириамель, движимая каким-то болезненным интересом, повернулась, чтобы бросить последний взгляд на кладку. В слабеющем свете факела ей показалось, что в одном из мешков она видит смутное движение, как будто что-то царапает белую пленку, ища пути наружу. Уж лучше бы она никогда не видела этого.
Через несколько шагов проход повернул, и они оказались лицом к лицу с полудюжиной гантов. Несколько тварей лезли вверх по стене тоннеля и при виде людей повисли на месте, щелкая в очевидном изумлении. Остальные скорчились на полу, их заляпанные грязью панцири тускло блестели в свете факелов. У Мириамели упало сердце.
Изгримнур, размахивая Квалниром, вышел вперед. Проглотив ком в горле, Мириамель последовала за ним, высоко поднимая факел. Через несколько секунд вопросительного чириканья ганты повернулись и убежали прочь.
- Они боятся нас. - Мириамель немного приободрилась.
- Может быть, - проговорил Изгримнур. - А может быть они ушли звать подмогу. Давайте-ка пойдем дальше. - Он ускорил шаг, низко сгибаясь, чтобы не стукнуться о потолок.
- Но ведь туда ушли они, - заметила Мириамель.
- Я уже сказал, что нам нужно попасть в самое сердце этого гнусного места.
Спускаясь вниз, они прошли множество боковых тоннелей, но герцог, видимо, был уверен, что знает, куда идти. Жужжание и щелканье услиливалось, запах гнили тоже, так что у Мириамели разболелась голова. Они миновали еще две пещеры с яйцами - если это действительно были яйца - быстро пройдя через обе. У принцессы не было ни малейшего желания задерживаться и смотреть.
Они достигли центрального помещения так внезапно, что чуть не упали и не скатились по грязному склону в огромное скопище гантов.
Факелы Мириамели и ее спутников были единственным источником света в гигантском темном помещении, но их было достаточно, чтобы разглядеть ползающую толпу - слабое мелькание панцирей, когда ганты переползали друг через друга, темное мерцание бессчетных глаз. От одного конца пещеры до другого можно было добросить камень, стены были сделаны из заглаженной грязи, по полу ползали многоногие твари, сотни и сотни гантов.
От копошащейся массы поднималось жужжание, такое сильное, что Мириамель чувствовала, как вибрируют ее зубы и кости.
- Мать Узириса! - судорожно выругался Изгримнур.
У принцессы начался озноб и головокружение.
- Ч-что... - она замолчала и попробовала снова:
- Что... нам делать?
Изгримнур, прищурившись, наклонился вперед. Копошащиеся ганты, по-видимому, не замечали их, хотя ближайший ползал всего в дюжине локтей: они, казалось, были вовлечены в какую-то ужасную всепоглощающую деятельность. Мириамель пыталась восстановить дыхание. Может быть, они откладывают здесь яйца, и, захваченные зовом природы, не заметят вторжения?
- Что это там, в центре? - прошептал Изгримнур. Герцогу с трудом удалось совладать с голосом. - Эта штука, вокруг которой они все собрались?
Мириамель попыталась разглядеть, хотя в этот момент на свете не было ничего, на что бы ей хотелось смотреть меньше. Все это было похоже на худшее видение ада - корчащаяся груда грязных тварей без надежды и радости, бесцельно брыкающих ногами, царапающих трущиеся друг о друга панцири, и непрекращающееся жужжание и щелканье, мерзкое скрежетание собравшихся вместе гантов. Мириамель моргнула и попыталась заставить себя сосредоточиться. В центре, гае движение казалось особенно интенсивным, стоял ряд бледных светящихся ламп. Ближайшая к ним была увенчана каким-то черным круглым предметом, который слабо шевелился. Меньше секунды потребовалось принцессе, чтобы понять, что этот предмет был головой - человеческой головой.
- Это Тиамак! - в ужасе выдохнула Мириамель. Ее замутило. - Он застрял в чем-то ужасном - оно как пудинг! О Элисия, Матерь Божья, мы должны помочь ему!
- Шшш, - Изгримнур, который, судя по выражению его лица, чувствовал себя не намного лучше, чем Мириамель жестом призвал ее к молчанию. - Думать, - прошептал он. - Надо подумать.
Крошечный мяч, который был головой Тиамака, начал медленно раскачиваться взад и вперед над желеобразным холмом. Потрясенные Мириамель и Изгримнур увидели, как он открыл рот и громким голосом закричал. Но вместо слов человеческой речи изо рта вылетали мучительные звуки жужжащей и щелкающей речи гантов - и было что-то столь ужасное в том, что все это исходило из уст милого, застенчивого, маленького вранна, что Мириамель разразилась слезами.
- Что они с ним сделали?! - заплакала она. Внезапно за ее спиной произошло какое-то движение, волна горячего воздуха обожгла ей щеку, как будто рядом взмахнули факелом; потом она увидела, как пламя запрыгало вниз по склону, по направлению к копошащейся массе гантов.
- Камарис! - закричал Изгримнур, но старик уже пробивался сквозь крайние ряды гантов, размахивая факелом, словно косой. Невыносимое жужжание дрогнуло, оставив отзвук в ушах Мириамели. Твари, мимо которых проходил Камарис, пронзительно жужжали, остальные издавали тревожные крики. Высокий старик шел вперед, словно хозяин собак, загнавших лису, который собирается отобрать у них добычу. Возбужденные животные крутились у его ног, некоторые цеплялись за плащ и штаны, другие отлетали в сторону, отброшенные ударами его дубинки.
- О, помоги мне Бог, он не сможет сделать этого один, - простонал Изгримнур. Герцог стал спускаться по скользкому склону, балансируя руками. - Стой здесь! - крикнул он Мириамели.
- Я иду с тобой! - крикнула она в ответ.
- Нет, черт возьми! - рявкнул герцог. - Стой здесь с факелом, чтобы мы могли найти дорогу обратно в тоннель. Если мы потеряем свет, все будет кончено!
Он повернулся, поднял Квалнир и замахнулся на одного из ближайших гантов. Когда он ударил, раздался ужасный, гулкий щелчок. Потом Изгримнур углубился в скопище тварей, и звуки его ударов потерялись в общем гаме.
Жужжание почти смолкло. Огромное помещение теперь наполнилось резкими криками рассерженных гантов - ужасный хор влажных щелкающих звуков. Мириамель пыталась понять, что происходит, но Изгримнур уже потерял свой факел и теперь был всего лишь темным пятном среди бурлящей массы панцирей и переплетенных ног. Где-то ближе к центру все еще прорезал темноту факел Камариса, словно огненное знамя раскачиваясь взад и вперед, пока старик пробивался к тому месту, где был заключен Тиамак.
Мириамель задыхалась от страха и ярости. Почему она должна ждать здесь, пока Камарис и Изгримнур рискуют жизнью? Это же ее друзья! А что если они погибнут или будут захвачены в плен? Тогда она останется одна, и ей придется искать дорогу к выходу, убегая от этих ужасных тварей. Это глупо. На это она не способна. Но что можно сделать?
Думай, девочка, думай, говорила она себе, возбужденно подпрыгивая, чтобы разглядеть, на ногах ли еще Изгримнур. Что делать? Что?
У нее не было больше сил выносить ожидание. Это было слишком ужасно. Она взяла из-за пояса два оставшихся факела и зажгла их. Когда факелы разгорелись, принцесса воткнула их в землю по обе стороны от входа в тоннель, потом сделала глубокий вдох и пошла вслед за Изгримнуром вниз по склону. Ноги ее так дрожали, что Мириамель боялась упасть. Ощущение нереальности всего происходящего внезапно охватило ее. Не может быть, чтобы она сделала все это! Холодный пот выступил у нее на лбу. Ни один человек, сохранивший хотя бы жалкие остатки здравого рассудка, не стал бы по доброй воле спускаться в эту яму. Но каким-то образом ее обутые в сапоги ноги продолжали двигаться вперед.
- Изгримнур! - закричала принцесса. - Где ты?
Холодные грязные лапки хватали ее одежду, хитиновые клешни, похожие на ветви деревьев. Щелкающие существа были повсюду; шишковатые головы тыкались ей в ноги, и она снова почувствовала тошноту. Мириамель брыкалась, как лошадь, пытаясь отогнать их. Одна клешня схватила ее за ногу и зацепила верх сапога; на несколько секунд факел осветил ее противника, блестевшего, как мокрый камень. Она подняла короткое копье, чуть не уронив при этом факел, неловко зажатый в той же руке, и изо всех сил ткнула им вниз. Копье ударилось обо что-то, и видимо удачно. Когда она снова подняла его, клешня разжалась.
Легче было размахивать дубинкой, но она, к сожалению, не убивала тварей. При каждом ударе они падали и перекувыркивались, но тут же снова подскакивали к ней, протягивая свои клешни и царапаясь, хуже, чем в самом страшном ночном кошмаре. Тогда принцесса запихнула дубинку за пояс и в свободную руку взяла факел, свет которого, казалось, отпугивал гантов. Она изо всех сил ударила одну из тварей в пустое лицо, и часть пальмового масла брызнула в разные стороны. Гант взвизгнул, как рыночная свистулька, и нырнул вперед, зарываясь в грязь, но другой уже карабкался по панцирю своего соплеменника, чтобы занять его место. Принцесса закричала от ужаса и отвращения, отпихивая тварь ногой. Армии наступающих гантов не видно было конца.
- Мириамель! - это был голос Изгримнура где-то совсем недалеко от нее. - Это ты?
- Я здесь! - крикнула она голосом, который готов был в любой момент сорваться на панический визг. - О, скорее, скорее, скорее!
- Я же велел тебе стоять на месте, - крикнул он. - Камарис возвращается. Видишь факел?
Она ударила одну из тварей, но копье всего лишь царапнуло панцирь. Где-то в середине бурлящей массы внезапно мелькнуло пламя.
- Вижу!
- Мы идем, - герцога едва можно было расслышать сквозь трескучие голоса гантов. - Стой на месте и размахивай факелом!
- Я здесь! - взвыла она. - Я здесь!
Море корчащихся существ, казалось, пульсировало, словно по нему то и дело катились волны. Свет факела дергался над ними, приближаясь к месту, где стояла принцесса. Мириамель отчаянно сражалась - у нее еще был шанс! Она размахивала факелом, описывая им широкие полукружья, пытаясь удержать врагов на расстоянии. Потом клешня зацепила факел, и внезапно он исчез с шипением, оставив ее в полной темноте. Принцесса беспорядочно тыкала копьем во все стороны.
- Сюда! - кричала она. - Мой факел пропал!

Предыдущая страница 29 Следующая страница


Дорога ветров 30

Ответа от Изгримнура не последовало. Все кончено. Мириамель быстро подумала, сможет ли она убить себя своим же копьем - конечно, уж это будет лучше, если они захватят ее живой...
Что-то схватило ее за руку. С отчаянным криком она попыталась вырваться, но ничего не получилось.
- Это я, - сказал Изгримнур. - Не проткни меня копьем. - Он прижал ее к своей широкой груди и окликнул Камариса, который все еще был довольно далеко. Факел приближался, ганты танцевали вокруг него, подпрыгивая, словно капли воды, упавшие на раскаленный камень. - Как мы теперь найдем дорогу назад? - проревел Изгримнур.
- Я оставила факелы у выхода. - Что-то схватило ее за плащ, как раз когда она повернулась, чтобы посмотреть. - Там! - Она поняла, что Изгримнур не видит, куда она показывает. Принцесса лягнула, и клешня отпустила. - Позади тебя!
Изгримнур поднял ее на руки и пронес несколько шагов, расчищая дорогу Квалниром. Наконец, они пробились сквозь клубок жужжащих тварей и встали на ноги на склоне, ведущем к тоннелю.
- Мы должны дождаться Камариса.
- Он идет! - зарычал Изгримиур. - Двигайся!
- Тиамак с ним?
- Двигайся!
Скользя и теряя равновесие, Мириамель с трудом поднималась по илистому склону к двойному свету факелов. Она слышала хриплое дыхание Изгримнура, и через короткие промежутки леденящий душу треск, когда Квалнир ударялся о панцири их преследователей. Когда они взобрались наверх, она быстро вытащила из ила факелы, потом повернулась, готовая к новой битве. Изгримнур был ужерядом, а в начале спуска мерцал факел, который, как она знала, принадлежал Камарису.
- Скорее! - крикнула она. Факел остановился, потом закачался из стороны в сторону, как будто Камарис использовал его для того, чтобы держать на расстоянии нападающих, пока он поднимается. Теперь она видела, как мерцают в свете факелов его серебряные волосы. - Помоги же ему! - крикнула она Изгримнуру. Герцог спустился немного вниз, несколько раз ударил Квалнир, и Камарис мгновенно вырвался. Через несколько секунд оба они, спотыкаясь, поднялись по склону к отверстию тоннеля. Старый рыцарь где-то потерял свою дубинку. На плече у него висел покрытый белой пеной и совершенно бесчувственный Тиамак. Мириамель с тревогой взглянула на его побледневшее лицо.
- Двигайся, черт возьми! - Изгримнур подтолкнул принцессу к отверстию тоннеля. Она оторвала взгляд от тела маленького вранна и побежала, размахивая горящим факелом, отчего черные тени дико прыгали и метались по земляным стенам.
Казалось, что пол в огромном помещении взорвался, когда ганты суетливо бросились в погоню. Изгримнур пробился к тоннелю, масса злобно щелкающих существ последовала за ним - настоящая волна чешуйчатой плоти. Преследователи могли поймать герцога и его товарищей за считаные мгновения, но в тоннель ринулось такое количество тварей, что образовался затор. Оставшиеся позади пытались силой прорваться вперед, и вход в тоннель оказался забитым многоногими телами.
- Иди вперед! - закричал герцог.
Мириамели плохо удавалось двигаться быстро, потому что приходилось сгибаться в три погибели из-за низких потолков, а по глинистому полу тяжело было идти даже обычным шагом. Несколько раз принцесса упала, один раз при этом сильно подвернув лодыжку. Она едва почувствовала боль, но где-то в глубине сознания смутно понимала, что обязательно почувствует ее после, если, конечно, уцелеет. Она изо всех сил старалась разглядеть знаки, которые Изгримнур так добросовестно расставлял на покрытых пеной стенах, но после того, как они прошли уже несколько сотен шагов от главной пещеры, девушка с ужасом поняла, что пропустила, какой-то поворот. Принцесса знала, что за это время они должны были миновать по меньшей мере одну пещеру с кладкой, но впереди все еще был один из безликих тоннелей - и он спускался вниз, тогда как им нужно было выйти наверх.
- Изгримнур, по-моему мы заблудились, - она перешла на рысь, держа факел у самой стены и в отчаянье пытаясь увидеть хоть что-нибудь знакомое. Позади грохотали тяжелые шаги Камариса.
Риммерсман витиевато выругался.
- Тогда беги дальше - ничего не поделаешь!
Мириамель снова ускорила шаг. Ноги ее ныли, каждый вдох отдавался режущей болью в легких. Уже полностью уверенная, что они потеряли дорогу, она свернула в один из перекрестных тоннелей, который, по всей видимости, вел вверх. Склон был не очень крутым, но скользкая грязь на полу затрудняла подъем. Звук ее собственного прерывистого дыхания заглушал шум гантов, поднимавшихся вслед за ними.
Уже был виден конец подъема, новый тоннель, идущий перпендикулярно тому, по которому они шли, примерно на сто аллей выше. На сердце у Мириамель немного полегчало, но в этот момент волна гантов затопила подъем за их спинами. Двигаясь на четырех ногах, а не на двух, и будучи гораздо ближе к земле, отвратительные твари с легкостью преодолевали наклон. Мириамель еще ускорила шаг, заставляя себя пробежать последние метры. Промедлив всего одно мгновение, она повернула направо. Даже дыхание Камариса было теперь громким и хриплым. Несколько самых быстроногих гантов догнали Изгримнура, замыкавшего маленький отряд беглецов. С ревом ярости и отвращения герцог взмахнул Квалниром; шипя и щелкая, ганты обрушились вниз, в кипящую массу своих, соплеменников.
Мириамель и ее спутники не успели сделать и пятидесяти шагов по новому тоннелю, корда ганты добрались До конца подъема и хлынули за ними. На ровной поверхности они двигались еще быстрее, с ужасающей скоростью прыгая вперед. Некоторые с разгону взбегали на стены, прежде чем развернуться и снова пуститься в погоню.
- О милостивый Бог, нет! - внезапно крикнула Мириамель. - Впереди тоже ганты! - Это был кошмар, ужасный, бесконечный кошмар. - Изгримнур, мы в западне!
- Стой, будь оно проклято, стой! Мм будем драться здесь!
- Нет! - Мириамель была в панике. - Если мы остановимся здесь, нам придется сражатьсяс обеими стаями, передней и задней! Бегите дальше!
Она пробежала еще несколько шагов, но сразу же поняла, что никто не последовал за ней. Она обернулась и увидела, что Изгримнур мрачно смотрит на подступающих гантов, которые замедлили шаг, когда это сделала их добыча, и теперь двигались медленно и осторожно. Число их все возрастало, по Мере того как все новые и новые отряды вываливались из нижнего тоннеля. Мириамель снова повернулась вперед и увидела прыгающие светящиеся точки - это свет факелов отражался в безжизненных глазах гантов.
- О милостивая Элисия, - безнадежно выдохнула Мириамель. Камарис, стоявший рядом с ней, смотрел в пол, как будто ему в голову пришла какая-то странная, но черезвычайно важная мысль. Тиамак лежал на его плече. Глаза маленького вранна были закрыты, рот полуоткрыт, как у спящего ребенка. Принцесса ощутила невыносимую печаль. Она хотела спасти болотного человека. Было бы так прекрасно спасти его...
Неожиданно Изгримнур с ужасным ревом повернулся к стене и, к удивлению Мириамели, изо всех сил стукнул по ней ногой. Охваченный чем-то вроде приступа безумия или умственного расстройства от полного крушения надежд, он снова и снова колотил стену подошвой сапога.
- Изгримнур... - начала принцесса, но в этот момент в крошащемся иле появилась дыра величиной примерно с голову герцога. Риммерсман ударил еще раз, и дыра увеличилась.
- Помогите мне, - проворчал он. Мириамель кинулась вперед, но прежде чем она успела что-нибудь сделать, Изгримнуру удалось выбить большой кусок. Теперь в стене было отверстие не меньше чемв два локтя высотой, за которым не было ничего, кроме тьмы.
- Иди, - подтолкнул ее герцог. В дюжине шагов от них бешено щелкали ганты. Мириамель просунула в дыру факел, потом голову и плечи, наполовину уверенная, что суставчатые клешни немедленно схватят ее. Скользя, она с трудом пролезла внутрь, моля Бога, чтобы под ногами оказалась твердая почва, и она не провалилась в пустоту. Ее руки коснулись скользкого пола еще одного тоннеля, она бросила быстрый взгляд по сторонам, чтобы убедиться, что вокруг нет гантов, и повернулась помочь остальным. Камарис пропихнул через отверстие безвольное тело Тиамака. Принцесса чуть не уронила его - тощий вранн весил немного, но сейчас он был весь облеплен грязью и пеной. Сам Камарис последовал за своим подопечным, потом внутрь протиснулся Изгримнур. Почти сразу после этого в отверстии показались клешни гантов, блестящие, как полированное дерево.
Ударил Квалнир, вызвав по ту сторону стены щелкающий крик боли. Клешни исчезли, но щебетание гантов становилось все громче и громче.
- Скоро они полезут сюда, им все равно, есть тут меч или нет, - пропыхтел герцог.
Мириамель несколько мгновений смотрела на дыру. Запах гантов был очень силен, их панцири, сталкиваясь, громко скрежетали. Твари собирались с силами для новой атаки, и они были на расстоянии всего нескольких дюймов.
- Дай мне свою рубашку, - внезапно сказала она Изгримнуру. - И его тоже. - Принцесса указала на Камариса.

Несколько мгновений герцог тревожно смотрел на нее, словно боялся, что девушка потеряла рассудок, потом быстро стащил с себя оборванную рубашку и протянул ей. Мириамель поднесла рубашку к пламени факела и держала так, пока ткань не загорелась - это был медленный, сводящий с ума процесс, потому что рубашка намокла и была перепачкана в грязи - потом, подцепив ее копьем, запихнула горящую рубашку в отверстие. Со стороны гантов раздалось удивленное шипение и тихие скрежещущие звуки. Мириамель добавила к рубашке плащ герцога и рубашку Камариса и дождалась, пока все это не разгорелось.
- Теперь можно бежать, - сказала она. - Не думаю, что они любят огонь. - Она сама удивилась своему внезапному спокойствию, чувствуя нечто вроде легкого головокружения. - Но не уверена, что это надолго задержит их.
Камарис снова поднял Тиамака, и они поспешили вперед, у каждого поворота выбирая тоннель, который явственно шел наверх. Еще дважды они пробивали стены, и, словно собаки, принюхивались к воздуху соседних тоннелей, надеясь почуять дуновение свежего ветра. Наконец они нашли тоннель, в котором, хотя проход и был ниже многих, уже пройденных ими, воздух казался более свежим.
Снова раздался шум погони, но ни одного ганта пока что не было видно. Мириамель не обращала никакого внимания на пену, расползающуюся под руками, когда полушла, полуползла через низкий тоннель. Белая пена, свисавшая с потолка, била ее по лицу и приставала к волосам. Немного пены попало ей в рот, и прежде чем принцесса успела выплюнуть ее, она ощутила горький вкус мускуса. На следующем повороте тоннель внезапно расширился. Пройдя несколько шагов, они снова повернули и неожиданно обнаружили, что илистые стены посветлели.
- Дневной свет! - закричала Мириамель. Никогда в жизни она не была так счастлива, что видит его. Спотыкаясь, они бежали дальше, пока проход не повернул снова, и маленький отряд оказался перед большой дырой с неровными краями. За ней висело небо - серое и тусклое, но все же небо - удивительное и прекрасное. Они бросились вперед, выбираясь сквозь узкое отверстие на бугристую закругленную поверхность гнезда.
Перед ними раскачивались верхушки деревьев, такие зеленые, такие многообразные, что измученный мозг Мириамели едва мог принять их. Они стояли на одном из самых высоких мест гнезда: всего в двухстах локтях, извиваясь, словно огромная змея, лежала протока. Ожидающей их плоскодонки там не было.
Изгримнур и Камарис вслед за принцессой вылезли на крышу гнезда.
- Где монах? - взвыл Изгримнур. - Проклятие! Проклятие! Я знал, что ему нельзя доверять!
- Не думай об этом сейчас, - быстро сказала Мириамель. - Нам еще надо слезть с этой штуки.
Быстро оглядевшись, они без труда обнаружили путь на нижнюю галерею. Пройдя несколько шагов по земляному гребню, отряд очутился на безопасном нижнем уровне, потом двинулся дальше, перебираясь с одного плоского места на другое, все время приближаясь к передней части гнезда и ожидающей их протоке. Когда они достигли крайней точки, от которой оставалось только прыгнуть на несколько локтей вниз, на землю, у вершины гнезда появилась первая группа гантов.
- Вот и они, - прошипел Изгримнур. - Прыгайте! Прежде чем Мириамель успела выполнить этот приказ, еще большая толпа многоногих тварей высыпала из широкого переднего отверстия прямо под ними, быстро собираясь в возбужденную щелкающую массу.
- Святой Эйдон, спаси нас. - В голосе герцога уже не было прежней силы. - Отойди, Мириамель, я прыгну первым.
- Это невозможно! - крикнула она. - Их слишком много!
- Нам нельзя оставаться здесь! - Действительно, сверху уже надвигались другие ганты, легко перепрыгивающие с одного уровня на другой, быстрые, как пауки, ловкие, как обезьяны. В предвкушении победы они громко щелкали, их черные глаза блестели.
Яркая вспышка неожиданно пролетела над ними. Изумленная Мириамель посмотрела на суетящихся внизу гантов. Их вопли были теперь еще более дикими и пронзительными, чем раньше, а у некоторых, казалось, загорелись панцири. Мириамель поглядела на протоку, пытаясь понять, что же произошло. Мимо гнезда медленно плыла плоскодонка. На квадратном носу лодки, широко расставив ноги, стоял Кадрах. В руке у монаха был какой-то предмет, похожий на большой факел, его верхний конец ярко горел.
Пока Мириамель в немом изумлении смотрела на эту картину, монах взмахнул странным предметом, и с его конца, казалось, спрыгнул огненный шар. Он описал над водой полукруг и приземлился среди собравшихся на песке гантов, после чего лопнул, разбрызгивая страшные языки пламени, которые прилипали к панцирям гантов, словно горящий клеи. Некоторые из тех, в кого они попали, падали на землю, их панцири пузырились от жара, твари свистели и пищали, как брошенные в огонь крабы. Другие бестолково сновали по берегу, безуспешно пытаясь сбить огонь со спин, щелкая и треща, как сломанные тележные колеса. Там, на лодке, Кадрах нагнулся; когда он выпрямился, пламя снова цвело на конце его странной палки. Еще один бросок, и еще один сгусток жидкого огня обрушился на визжащих тварей.
Монах поднес руки ко рту.
- Теперь прыгайте! - закричал он. - Скорее!
Мириамель повернулась и бросила быстрый взгляд на герцога. Его лицо было расслабленным от удивления, но риммерсман достаточно быстро пришел в себя и дал Мириамели легкий, но довольно чувствительный шлепок.
- Ты слышала, что он сказал? - зарычал он. - Прыгай!
Она прыгнула, тяжело упала на песок и прокатилась несколько метров. Сгусток пламени попал на ее плащ, но она руками прибила огонь. Через мгновение рядом рухнул Изгримнур. Ганты, в панике метавшиеся взад и вперед по заросшему травой берегу, теперь мало внимания обращали на свою прежнюю дичь. Герцог перевернулся, с трудом поднялся на ноги и протянул руки к гнезду. Камарис, низко наклонившись над неровным краем постройки, бросил ему Тиамака. Герцог снова упал, но теперь у него на руках был бесчувственный вранн; мгновением позже спрыгнул и сам Камарис. Все вместе они побежали через отмель. Несколько гантов, не затронутых огненной атакой, попытались преследовать их, но Мириамель и Камарис ногами отшвырнули их с дороги. Скатившись с берега, беглецы легко преодолели несколько метров медленной зеленоватой воды.
Мириамель растянулась на дне лодки, хватая ртом воздух. Несколькими движениями шеста монах отогнал лодку к середине протоки, где их уже не могли достать отчаянно щелкающие ганты.
- Вы не ранены? - лицо Кадраха было чудовищно бледным, но глаза блестели почти лихорадочно.
- Что... что ты... - Ей не хватило воздуха, чтобы закончить фразу.
Кадрах опустил голову и пожал плечами.
- Листья масляной пальмы. Мне пришла в голову мысль, после того, как вы ушли... в это место. Я приготовил их. Есть вещи, которые я неплохо умею делать. - Он поднял трубку, сделанную из толстого стебля тростника:
- Я пользовался этим, чтобы бросать огонь. - Рука, сжимающая трубку, была сильно обожжена.
- О Кадрах, посмотри, что ты сделал!
Кадрах повернулся и посмотрел на Изгримнура и Камариса, склонившихся над Тиамаком. На берегу за их спинами прыгали и шипели ганты, точно проклятые души, которые дьявол заставляет танцевать. Вдоль передней стенки гнезда кое-где все еще пылал огонь, клубы чернильного дыма поднимались к вечернему небу.
- Нет, лучше посмотрите, что вы сделали, - сказал монах и улыбнулся мрачной, но все-таки не совсем несчастной улыбкой

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    СКАЛА ОЖИДАНИЯ     (Страница 1)
    • ПРОЛОГ (Страница 1)
    • 1 ПОД ЧУЖИМИ НЕБЕСАМИ (Страница 1)
    • 2 ТЯЖЕСТЬ ЦЕПЕЙ (Страница 2)
    • 3 ВОСТОК МИРА (Страница 4)
    • 4 МОЛЧАЛИВЫЙ РЕБЕНОК (Страница 6)
    • 5 ПУСТЫРЬ СНОВ (Страница 8)
    • 6 МОРСКАЯ МОГИЛА (Страница 10)
  • ЧАСТЬ 2
    БИТВА СКАЛЫ     (Страница 12)
    • 1 НАКОВАЛЬНЯ КОРОЛЯ БУРЬ (Страница 12)
    • 2 НОЧИ ОГНЯ (Страница 13)
    • 3 СТРАНИЦЫ СТАРОЙ КНИГИ (Страница 16)
    • 4 ВСАДНИКИ РАССВЕТА (Страница 17)
    • 5 ДОРОГА НАЗАД (Страница 19)
    • 6 ТАНЕЦ ВОРОНОВ (Страница 21)
    • 7 СТРОИТЕЛИ ГНЕЗДА (Страница 23)
    • 8 ТЕМНЫЕ КОРИДОРЫ (Страница 25)
    • 9 СТЕКЛЯННОЕ ОЗЕРО (Страница 26)
    • 10 ФАКЕЛЫ В ГРЯЗИ (Страница 28)


Тэд Уильямс

Дорога ветров

Цикл: "Орден Манускрипта" - 4

 Читать книгу

Аннотация

Четвертая часть фэнтези - эпопеи `Орден Манускрипта` повествует о новых приключениях отважных героев, вставших на загадочную Дорогу ветров..

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.