Тэд Уильямс - Башня зеленого ангела

1 Тэд Уильямс

ЧАСТЬ 1
ЗАБЫТЫЕ ЛАБИРИНТЫ

1 ТРЕТИЙ ДОМ

В Саймоне кипела ярость. Они попались в ловушку так же легко и глупо, как весенние ягнята, бредущие прямиком на скотобойню.
- Ты можешь хоть немного пошевелить руками? - шепотом спросил он у Мириамели. Его собственные запястья были связаны на совесть: у двух огненных танцоров, сделавших это, явно был немалый опыт в такой работе.
Она покачала головой. Становилось все труднее разглядеть ее в сгущавшейся тьме.
Они бок о бок стояли на коленях в центре лесной поляны. Руки им связали за спиной, а ноги перетянули веревкой в коленях. Глядя на связанную, беспомощную Мириамель, он снова подумал о бессловесных животных, предназначенных на убой, и черная ярость опять охватила его.
Я рыцарь. Разве это ничего не значит? Как я мог это допустить?
Он должен был догадаться! Но ему, конечно, больше нравилось слушать лесть этого Ролстена. "Ты видала, как этот рыцарь управляется с мечом". Подлый предатель! "Ему нечего бояться огненных танцоров"!
И я ему поверил! Я не достоин называться рьщарем. Я опозорил Джошуа, Моргенса, Бинабика и всех, кто когда-либо пытался хоть чему-нибудь меня научить.
Саймон предпринял еще одну отчаянную попытку как-то ослабить путы, но веревки держали его мертвой хваткой.
- Ты что-то знаешь об этих огненных танцорах? - шепотом спросил он у Мириамели. - Что они собираются с нами сделать? Что значит "отдадим вас Королю Бурь"? Они нас сожгут?
Он почувствовал, как она пожала плечами.
- Не знаю. - Голос ее казался вялым и безжизненным. - Вероятно.
Ужас и ярость Саймона отступили перед волной раскаяния.
- Я предал тебя, да? Хорош защитничек!
- Это не твоя вина. Нас обманули.
- Жаль, что я не могу добраться до горла этого Ролстена. Его жена хотя бы пыталась подать нам знак, что нас ждет ловушка, но он - он!
- Он тоже был напуган. - Мириамель говорила отрешенно, как будто предмет их разговора давным-давно не имел никакого значения. - Я не уверена, что могла бы пожертвовать жизнью ради спасения незнакомых мне людей. Они не смогли - разве есть у меня право ненавидеть их за это?
- Кровавое древо! - Саймон не был столь великодушен. Не время изливать потоки сочувствия на предателей. Он должен спасти Мириамель, должен как-то разорвать эти веревки и пробиться на свободу. Но он понятия не имел, как это сделать.
В лагере огненных танцоров текла обычная жизнь. Несколько человек в белом поддерживали огонь, другие кормили коз и цыплят или просто тихо беседовали между собой. Среди них было даже несколько женщин и детей. Если бы не связанные пленники, да не мелькающие повсюду белые рясы, все это можно было бы принять за обычный вечер в маленькой деревне.
Мифавару, главарь танцоров, увел трех своих ближайших сообщников в большой дом. Саймону не очень хотелось думать, что они там обсуждают.
Становилось все темнее. Обитатели лагеря приступили к скромному ужину, но ни крошки не было предложено пленникам. Огонь плясал и потрескивал на ветру.

***

- Поднимите их! - Глаза Мифавару скользнули по Саймону и Мириамели, потом поднялись вверх, к сине-черному небу. - Приближается их час.
Двое его помощников рывком поставили пленников на ноги. У Саймона онемели ноги, к тому же трудно было сохранять равновесие со связанными коленями; он пошатнулся и упал бы, если бы стоявший сзади огненный танцор не схватил его за руки и не дернул еще раз вверх. Мириамель тоже нетвердо стояла на ногах, и огненный танцор обхватил ее за талию так небрежно, словно имел дело с бревном.
- Не смей ее трогать, - зарычал Саймон.
Мириамель устало посмотрела на него:
- Это бессмысленно, Саймон, оставь.
Здоровенный танцор ухмыльнулся и положил было руку ей на грудь, но резкий окрик Мифавару мгновенно отрезвил его. Он повернулся к главарю; Мириамель безвольно повисла в его руках, лицо ее не выражало никаких чувств.
- Идиот, - жестко сказал Мифавару. - Это тебе не игрушки. Эти двое предназначены Ему - Господину. Ты понял?
Державший Мириамель испуганно закивал.
- Пора идти. - Мифавару повернулся и направился к краю поляны.
Огненный танцор грубо толкнул Саймона в спину, и тот повалился лицом вперед, как срубленное дерево. Ему никак не удавалось восстановить дыхание, ночь поплыла перед глазами светящимися точками.
- У них ноги связаны, - медленно проговорил огненный танцор.
Мифавару резко повернулся.
- Вижу. Так снимите с них веревки!
- Но... а что, если они сбегут?
- Скрутите им руки хорошенько, а другим концом обвяжите себя вокруг пояса! - С плохо скрытым отвращением он покачал лысой головой.
Когда человек вынул нож и нагнулся, чтобы разрезать веревки, у Саймона появилась слабая надежда. Если Мифавару тут единственный умный - а так оно, судя по всему, и есть, - они еще могут попытаться что-нибудь сделать.
Наконец оба, и Саймон и Мириамель, смогли идти. Танцоры подталкивали их с такой силой, словно погоняли здоровенных быков. Если кто-то из пленников спотыкался или шел слишком медленно, в дело шли короткие копья с тонким древком - никогда раньше Саймон не видел ничего подобного.
Мифавару исчез в густых зарослях у края поляны. Саймон почувствовал мгновенное облегчение. Он долго наблюдал за костром, и в голове у него роились всякие неприятные мысли. В конце концов, может быть, там, куда их ведут, у них появится возможность убежать? А может быть, подходящий случай представится уже во время пути?
Он оглянулся и испытал горькое разочарование: казалось, целая толпа огненных танцоров следует за ними, белый хвост процессии терялся в зарослях.
То, что с открытого места казалось сплошной стеной леса, на самом деле было прорезано хорошо утоптанной тропой, петлявшей то в одну, то в другую сторону и поднимавшейся к вершине горы.
По земле стлался густой туман; было ощущение, что он поглощает не только неровности рельефа, но и звуки. Если не считать мерной глухой поступи четырех десятков ног, лес был молчалив. Не подавала голоса ни одна ночная птица. Даже ветер стих.
Мозг Саймона лихорадочно работал. В его голове молниеносно возникали всевозможнейшие планы бегства - и так же быстро он отвергал их один за другим как невыполнимые. Их было только двое в незнакомом, пустынном месте. Даже если бы им удалось вырваться у огненных танцоров, державших их веревки, связанные руки не дали бы им возможности сохранять равновесие и расчищать себе дорогу - через несколько минут их бы снова схватили.
Он посмотрел на бредущую рядом принцессу. Она выглядела замерзшей, усталой и тоскливо покорной всему, что ее ожидало. Ей по крайней мере оставили плащ. В единственный момент относительной бодрости она уговорила стражников вернуть его, чтобы закутаться от ночного ветра.
Саймон был менее удачлив. Его плащ пропал вместе с мечом и канукским ножом. Теперь у него не было ничего, кроме одежды, бренного тела и бессмертной души.
И бессмертной души Мириамели, подумал он. Я поклялся защищать ее. Это по-прежнему мой долг.
В этом было некоторое утешение. Пока он дышит, у него есть цель.
Мокрая ветка хлестнула его по лицу. Он выплюнул еловые иголки. Мифавару превратился в маленькую призрачную фигурку во мраке перед ними. Он вел их все выше и выше.
Куда мы идем? Может быть, лучше было бы никогда этого не узнать.
Они шли, спотыкаясь, сквозь серый туман, как проклятые души, пытающиеся выбраться из ада.
Казалось, что так они шли много часов подряд. Туман немного рассеялся, но тишина оставалась такой же тяжелой, а воздух густым и сырым. Потом неожиданно они вышли из чащи и оказались на вершине горы.
Пока они поднимались по заросшему склону, пелена облаков закрыла небо, спрятав луну и звезды. Свет теперь исходил только от нескольких факелов да от гигантского костра, разведенного на вершине. Ее горб, расцвеченный яркими огоньками, казалось, прерывисто двигался, как грудь спящего великана. Некогда здесь, судя по всему, стояла крепость или какое-то иное огромное сооружение, развалины которого были укрыты спутанным ковром травы и вьюнка.
Одна каменная глыба в центре вершины была освобождена от растительности - огромный светлый валун, угловатый, как голова быка, высотой в два человеческих роста. Между костром и этим камнем неподвижно стояли три мрачные фигуры в темных одеждах. Они выглядели так, словно ожидали здесь чего-то уже очень долго - так же долго, как сами камни. Когда огненные танцоры вытолкнули пленников на середину поляны, темное трио почти одновременно повернулось.
- Приветствую вас, Дети Облаков, - крикнул Мифавару. - Приветствую Первых Избранников Господина! Мы пришли, как он желал. - Темные существа молча смотрели на него. - И мы принесли даже больше, чем обещали, - продолжал Мифавару. - Жертва Господину! - Он повернулся и махнул своим приспешникам, которые подтолкнули вперед Саймона и Мириамель.
Немного приблизившись к костру и безмолвным наблюдателям, огненные танцоры остановились и беспомощно оглянулись на своего главаря.
- Привяжите их к дереву, вон там, - Мифавару нетерпеливо показал на засохший ствол сосны шагах в двадцати от костра, - да поспешите - уже почти полночь!
Саймон зашипел от боли, когда державший его танцор вытянул его руки за спиной, чтобы привязать к дереву. Как только огненные танцоры закончили и отошли, он начал боком придвигаться к Мириамели, пока их плечи не соприкоснулись - отчасти потому, что был испуган и стосковался по ее теплу, отчасти потому, что так им легче было переговариваться.
- Кто эти трое? - тихо спросил он.
Мириамель покачала головой.
Ближайшая из одетых в темное фигур медленно повернулась к Мифавару.
- Эти для Господина?
Голос был холодным и твердым, как лезвие ножа, и Саймон почувствовал, что его ноги слабеют. В этом голосе был некий резкий, но мелодичный акцент; его нельзя было не узнать, он слышал подобный голос в мгновения смертельного ужаса... Это был шипящий акцент обитателя Пика Бурь.
- Да. - Мифавару усердно закивал лысой головой. - Этот рыжкеголовый снился мне несколько лун назад. Я знаю, что сон был послан мне Господином. Он хочет этого.
Черное существо мгновение смотрело на Саймона.
- Возможно, - медленно сказало оно. - Но доставил ли ты другого на случай, если этот действительно нужен Господину? Доставил ли ты кровь для связи?
- О да, конечно. - В присутствии этих странных существ жестокий предводитель огненных танцоров лебезил и заискивал, как старый придворный. - Двоих, пытавшихся нарушить Великое Обещание Господину. - Он повернулся и повелительно махнул группе танцоров, все еще нерешительно переминавшихся на краю вершины.
Там поднялась какая-то возня, послышался крик, и вперед вытолкнули двоих, один из которых потерял в борьбе свой капюшон.
- Да проклянет тебя Бог, Мифавару, - всхлипывая, крикнул Ролстен. - Ты обещал, что мы будем прощены, если приведем к тебе этих двоих!
- Вы и прощены, - весело ответил Мифавару. - Я простил вам вашу глупость. Но вы все равно не можете избежать наказания. Никто не может уйти от Господина.
Ролстен в изнеможении рухнул на колени, окружавшие его люди безуспешно пытались поднять мужчину на ноги. Гуллейн, вероятно, потеряла сознание; она, словно тряпка, повисла в руках танцоров.
Сердце Саймона, казалось, застряло у него в горле, несколько мгновений он не мог вдохнуть. Они бессильны, и на этот раз не от кого ждать помощи. Они умрут здесь, на этой исхлестанной ветром горе - или, как сказал Мифавару, их заберет Король Бурь. Страшнее этого уже ничего не может быть. Он посмотрел на Мириамель.
Казалось, принцесса почти спит, веки ее были опущены, губы шевелились. Она молится?
- Мириамель! Это норны! Слуги Короля Бурь! - Она не обращала на него внимания, поглощенная собственными мыслями. - Черт возьми, Мириамель, приди в себя! Мы должны думать - мы должны освободиться!
- Заткнись, Саймон, - прошипела она.
Саймон даже рот приоткрыл.
- Что?
- Я пытаюсь кое-что достать. - Мириамель прижималась к дереву, ее плечи поднимались и опускались. - Это на дне кармана моего плаща.
- Что это? - Саймон нащупал ее пальцы под плотной тканью. - Нож?
- Нет, они забрали мой нож. Это твое зеркало - то, что тебе дал Джирики. Оно у меня с тех пор, как я стригла тебе волосы. - Она почувствовала, что из кармана появилась деревянная рамка. - Ты можешь взять его?
- А что толку? - Он схватил зеркало, изо всех сил сжимая пальцы. - Не отпускай, пока я не возьму как следует. Вот. - Теперь он крепко держал зеркало связанными руками.
- Ты можешь позвать Джирики, - торжественно сказала она. - Ты говорил, что можешь использовать его при крайней необходимости.
Мгновенная радость Саймона уже угасла.
- Но оно не подействует! Кроме того, Джирики не может возникнуть прямо здесь. Это не такая магия.
Мириамель помолчала. Когда она заговорила, ее голос дрожал:
- Ты же говорил, что оно привело Адиту, когда ты заблудился в лесу!
- Да, но она искала меня целый день. А у нас нет и часа, Мири.
- Все-таки попробуй, - сказала она упрямо. - Это нам не повредит. Может быть, Джирики где-то поблизости. Вреда в этом точно нет.
- Но я же не вижу зеркало! - слабо протестовал Саймон. - Как я могу заставить его работать, если не в состоянии даже на него посмотреть?
- Попробуй!
Саймон проглотил очередное возражение. Он сделал глубокий вдох и заставил себя думать о собственном лице, каким он в последний раз видел его в зеркале. Внезапно он понял, что не может вспомнить деталей - какого, например, цвета его глаза? А шрам на его щеке, горящий след драконьей крови, - какой он длины? И где он, ниже основания носа?
На мгновение, когда он вспомнил о жгучей боли от черной крови Игьярика, ему показалось, что зеркало немного потеплело. Через секунду оно опять стало холодным и бесчувственным. Он попытался вернуть ощущение тепла, но безуспешно. Сделав еще несколько бесплодных попыток, он устало покачал головой:
- Это бесполезно. Я не могу.
- Ты плохо старался, - отрезала Мириамель.
Саймон поднял глаза. Огненным танцорам было не до пленников, все их внимание было поглощено происходящим у костра. Предателей Ролстена и Гуллейн втащили на огромный камень и заставили лечь на спину. Четверо стражников стояли вокруг, держа их за руки и за ноги, так что головы несчастных свешивались вниз.
- Узирис Эйдон! - выругался Саймон. - Ты только посмотри на это.
- Не смотри, - быстро сказала Мириамель. - Лучше займись зеркалом.
- Я уже сказал тебе, что не могу. Да это и не принесло бы никакой пользы. - Он немного помолчал, глядя на скривившийся рот Ролстена, выкрикивавшего какие-то бессвязные слова. Норны стояли перед камнем и смотрели с безмятежным интересом, словно изучали редкую птичку, сидящую на ветке.
- Кровавое древо! - снова выругался Саймон и бросил зеркало на землю.
- Саймон! - в ужасе сказала Мириамель. - Ты сошел с ума? Подними его!
Вместо этого Саймон изо всей силы ударил каблуком по зеркалу. Оно было очень прочным, но юноша подцепил его носком сапога, прислонил к дереву и снова с силой наступил. Рамка не поддалась, но хрустальная поверхность с легким звоном разбилась; на мгновение Саймон почувствовал слабый запах фиалки. Он ударил снова, разбрасывая во все стороны прозрачные осколки.
- Ты сошел с ума! - Принцесса была в отчаянии.
Саймон закрыл глаза. Прости меня, Джирики, думал он. Но Моргенс говорил мне, что подарок, который нельзя выбросить, на самом деле не подарок, а западня. Он присел так низко, как мог, но веревки не давали ему дотянуться до сверкающих осколков.
- Ты можешь достать их? - спросил он принцессу.
Мгновение она удивленно смотрела на него. Потом наклонилась, но ей тоже ничего не удалось сделать.
- Нет. Зачем ты разбил его?
- Оно было для нас бесполезно, - нетерпеливо ответил Саймон. - Во всяком случае целым. - Он зацепил ногой один из крупных кусков и подтянул к себе. - Помоги мне!
С огромным трудом Саймон приподнял кусок хрусталя так, чтобы его могла схватить Мириамель, но поза требовала слишком большого напряжения, и осколок упал. Саймон прикусил губу и предпринял еще одну попытку.
Три раза осколок падал, вынуждая их все начинать сначала. К счастью, норны и огненные танцоры были слишком заняты приготовлениями к своему загадочному ритуалу, каков бы он ни был. Когда Саймон украдкой взглянул на площадку, Мифавару и его подручные стояли на коленях перед камнем. Ролстен уже не кричал; он тихо постанывал и бился головой о камень. Гуллейн лежала неподвижно.
На этот раз, когда зазубренный осколок начал снова соскальзывать, Саймон прижал его ногой к ноге Мириамели и застыл, пытаясь удержать равновесие.
- Что теперь? - спросил он себя.
Мириамель медленно стала приподниматься на цыпочки, ведя осколок вверх по ноге Саймона. Стекло с поразительной легкостью прорезало грубую одежду и поцарапало кожу, вызвав кровотечение, но Саймон не шевелился, боясь, что незначительная боль может отнять у них последнюю надежду на спасение. К тому же ловкость Мириамели произвела на него слишком большое впечатление.
Когда она поднялась так высоко, как могла, они постарались, чтобы осколок оставался на прежнем месте, пока принцесса опускалась вниз. Теперь была очередь Саймона. Процесс был мучительно медленным, хрусталь оказался гораздо острее любого нормального зеркального стекла, и вскоре ноги обоих пленников были сплошь исполосованы кровоточащими царапинами.
В очередной раз протянув к осколку руку и обнаружив, что он все еще недосягаем, Саймон вздрогнул. На другой стороне вершины норны начали петь.
Мелодия поднималась медленно, как змея, свившаяся в кольца перед броском. Саймон чувствовал, что соскальзывает в некое подобие сна. Холодные и грозные голоса были странно прекрасны. Гулкое эхо глубочайших пещер, хрустальная капель тающего льда слышались в них. Саймон не понимал слов, но древняя магия песни была ясна. Она влекла его за собой, к подземному течению, вниз, вниз, в темноту...
Саймон тряхнул головой, освобождаясь от власти мелодии. Пленники, лежавшие на камне, больше не сопротивлялись. Норны разошлись в разные стороны, образовав неровный треугольник вокруг выступа камня.
Саймон изо всех сил натянул веревку. Пенька врезалась в его запястья, и это причиняло такую боль, словно он был закован в раскаленный металл. Мириамель увидела слезы у него на глазах и прижалась головой к его плечу, словно могла взять на себя часть его боли. Саймон продолжал тянуть руку, судорожно глотая воздух. Наконец его пальцы коснулись холодного края. Стекло вспороло кожу, но цель была достигнута. Саймон облегченно вздохнул.
Норны замолчали. Мифавару поднялся с колен и пошел вперед, к камню.
- Теперь пора! - крикнул он. - Пусть Господин увидит нашу преданность. Время вызвать его Третий Дом!
Он повернулся к норнам. Мифавару говорил слишком тихо, чтобы Саймон мог расслышать, но юноша все равно не обращал на него внимания. Он сильно сжал осколок, не боясь поранить пальцы - лишь бы они не стали чересчур скользкими, - и начал вслепую нащупывать связанные запястья Мириамели.
- Не двигайся, - приказал он.
Норны вручили Мифавару длинный нож, сверкнувший в неровном свете костра. Он шагнул вперед, взял Ролстена за волосы и рванул так сильно, что лодыжки пленника чуть не вырвались из рук державших его огненных танцоров. Ролстен поднял руки, как бы пытаясь защититься, но его движения казались замедленными, словно он тонул в каких-то страшных глубинах. Мифавару провел лезвием по горлу несчастного и быстро отступил назад, однако темные потоки хлынувшей крови сразу залили его лицо и белое одеяние.
Ролстен бился в агонии. Саймон зачарованно смотрел, как струи крови сбегают по белому камню. Гуллейн, висевшая рядом со своим умирающим мужем, начала кричать. Там, где алые потоки собирались у подножия камня, окутавший землю туман стал красным, словно впитал в себя кровь.
- Саймон! - Мириамель толкнула его. - Торопись!
Он нащупал ее пальцы, потом узлы веревки, стягивающей запястья. Тогда он приложил к шероховатой поверхности пеньки гладкий кусочек хрусталя и начал пилить.
Перед ними пылал костер, отбрасывая неровный свет на окровавленный камень. Мириамель была пугающе бледной, глаза ее были широко раскрыты.
- Пожалуйста, скорее.
Саймон заворчал. Было почти невозможно удержать хрусталь в изрезанных, истекающих кровью пальцах, а то, что происходило в центре каменной площадки, все больше пугало его, сковывая движения.
Красный туман медленно расползался и вскоре почти полностью закрыл огромный камень. Теперь пели огненные танцоры, хриплыми голосами пытаясь подражать сладостно-ядовитой мелодии норнов.
Потом что-то зашевелилось в тумане, что-то бледное и громоздкое, - Саймон сперва подумал, что это камень, оживленный магическим пением. Потом из покрасневшей тьмы на четырех огромных ногах вышло нечто - и земля задрожала под его поступью. Это был гигантский белый бык - больше любого, когда-либо виденного Саймоном, выше самого высокого человека. Он казался странно полупрозрачным, словно был вылеплен из тумана. Его глаза горели, как угли, рога цвета слоновой кости, казалось, баюкали небо. На его спине, словно рыцарь на коне, сидела массивная фигура в черной одежде. От этого призрака веяло ужасом - как веет жаром от лучей летнего солнца. Саймон почувствовал, как онемели его пальцы, потом руки до локтя; теперь он уже не понимал, у него ли еще драгоценный осколок. Он мог думать только о том, как убежать от этого кошмарного пустого капюшона. Ему хотелось биться о веревки и грызть их зубами, пока они не лопнут, чтобы он мог бежать, бежать и бежать...
Пение огненных танцоров прервалось, ритуальные слова смешивались с криками ужаса и благоговения. Мифавару возвышался над своими людьми, воздев толстые руки в страхе и ликовании.
- Венга Сутек! - кричал он. - Герцог Черного Ветра! Он пришел строить Третий Дом Господина.
Огромная фигура на быке некоторое время взирала на него сверху, потом капюшон повернулся, разглядывая вершину горы. Его невидимые глаза скользнули по Саймону, и он почувствовал дуновение ледяного ветра.
- О Узирис на д-д-древе, - простонала Мириамель. - Ч-что это такое?
Странно, но безумие на мгновение схлынуло. Очевидно, страх был слишком сильным, чтобы его можно было выносить так долго. Он никогда не видел Мириамель такой испуганной, и ее полный ужаса голос вытащил его из пропасти. Он понял, что его израненные пальцы до сих пор сжимают кусочек хрусталя.
- Это плохая... плохая тварь, - задыхаясь, проговорил он. - Один из королевских... Короля Бурь. - Он схватил ее запястье и снова принялся пилить. - О Мири, не шевелись!
Она глотнула воздуха.
- Я пытаюсь...
Норны о чем-то разговаривали с Мифавару, который, судя по всему, один мог выносить присутствие быка и черного всадника. Остальные огненные танцоры лежали ниц в траве. Никто уже не пел, многие рыдали, охваченные ужасом. Мифавару повернулся и показал в сторону дерева, где были привязаны Саймон и Мириамель.
- Они ид-дут за нами, - запинаясь, прошептал Саймон. В этот момент лопнули последние волокна веревки. - Скорее, режь мою.
Мириамель полуобернулась, пытаясь развевающимся плащом скрыть руки от стражи. Он чувствовал ее энергичные движения, чувствовал, как осколок врезается в толстую веревку. Норны медленно шли по вершине горы по направлению к ним.
- О Эйдон, они идут, - обреченно сказал Саймон.
- Я почти перерезала, - прошептала принцесса. Он почувствовал, как что-то вдавливается в его запястье, потом Мириамель выругалась:
- Я его уронила!
Саймон опустил голову. Теперь все кончено. Мириамель поспешно заматывала запястья, чтобы казалось, что она все еще связана.
Норны приблизились. Движения их были грациозны, черные одежды колыхались, и казалось, что они летят над неровной поверхностью земли. Лица их застыли, словно вырезанные из камня, черные глаза были похожи на бездонные дыры между звездами. Они сошлись у дерева, и Саймон ощутил на своей руке холодную несокрушимую хватку. Один из норнов разрезал веревку, опутавшую пленников, и спотыкающихся Саймона и Мириамель потащили к камню и к чудовищной фигуре, выросшей из красного тумана.
По мере приближения к быку и всаднику сердце Саймона колотилось все сильнее. В конце концов ему показалось, что оно готово вырваться из груди. Норны, державшие его, были пугающе чуждыми и неумолимо враждебными, но внушаемый ими страх был ничем в сравнении с ужасом, исходившим от Красной Руки Короля Бурь.
Норны швырнули его на землю. Копыта быка - каждое шириной с бочонок - стояли всего в нескольких локтях от него. Он не хотел видеть, хотел только спрятать лицо в спасительной траве, но что-то неумолимо подняло его голову, и он взглянул на то, что казалось далеким мерцанием в глубине капюшона,
- Мы пришли воздвигнуть Третий Дом, - пророкотало существо. Его каменный голос гремел, охватывая всего Саймона и заставляя содрогаться землю. - Что... это?
Мифавару был так возбужден и испуган, что его голос казался визгом:
- Мне снился сон. Господин хотел этого, великий Венга Сутек, я знаю, что хотел.
Нечто невидимое внезапно когтями впилось в разум Саймона, как ястреб мог бы схватить кролика. Он почувствовал, как чужая сила с холодной непринужденностью бесчинствует в его мыслях, и упал лицом вниз, крича от боли и ужаса. Потом он смутно услышал, как существо заговорило снова:
- Мы помним эту маленькую мошку, но она больше не нужна. У Красной Руки теперь иные дела, и понадобится еще кровь, прежде чем мы, будем готовы. Прибавьте эту жизнь к тем, другим, на Камне слез.
Саймон перекатился на спину, впившись взглядом в затянутое тучами беззвездное небо. Мир кружился вокруг него.
Больше не нужен... Эти слова стучали в его висках. Кто-то где-то звал его по имени. Больше не нужен...
- Саймон! Встань!
Он узнал голос Мириамели и услышал пронзительный ужас в нем. Вяло повернув голову, Саймон увидел приближающееся к нему бледное пятно. На какое-то страшное мгновение ему показалось, что это огромный бык, но потом его взгляд прояснился. К нему шел Мифавару, длинный нож его был поднят и сверкал в свете костра.
- Красная Рука хочет твоей крови, - сказал предводитель огненных танцоров. Глаза его были абсолютно безумны. - Ты поможешь построить Третий Дом.
Саймон с трудом освободился из спутанной травы и поднялся на колени. Мириамель сбросила веревки и ринулась навстречу Мифавару. Один из норнов поймал ее за руку и притянул к груди, словно нежный любовник. К удивлению Саймона, бессмертный не сделал больше ничего, он просто не давал принцессе двигаться. Его черные глаза следили за Мифавару, который спокойно шел к Саймону, не обращая на девушку никакого внимания.
Все, казалось, застыло. Даже огонь теперь горел ровно, не колеблясь. Красная Рука, норны, скорчившиеся подчиненные Мифавару - все были недвижимы, словно ожидали чего-то. Коренастый главарь танцоров поднял нож выше.
Саймон яростно тянул веревку, чувствуя, что его мышцы готовы оторваться от костей. Ведь Мириамель почти перерезала веревку.
Если бы... если бы...
Веревка лопнула. Руки Саймона разлетелись в стороны, обрывки пеньки упали на землю. Кровь текла по его запястьям и ладоням, изрезанным осколком и веревками.
- Ну, - сказал он, задыхаясь. - Подойди и возьми меня.
Мифавару засмеялся. Капли пота выступили у него на лбу и лысине. Мощные мышцы шеи вздулись, он выхватил из-под одежды второй нож. На мгновение Саймон подумал, что огненный танцор собирается бросить нож ему, чтобы бой был честным, но у Мифавару, конечно, не могло быть подобных намерений. Держа в обеих руках по ножу, он сделал шаг к Саймону. Споткнулся, восстановил равновесие и сделал еще шаг.

1 Следующая страница


Башня зеленого ангела 2

Внезапно Мифавару вздрогнул, выпрямился и так быстро поднес руки к шее, что даже порезал себя собственным ножом. Выражение свирепой радости на его лице сменилось недоумением, потом ноги его подогнулись, и он упал на траву.
Прежде чем Саймон успел понять, что происходит, мимо него пролетела серая тень и ударилась в норна, схватившего Мириамель. Бессмертный упал, и принцесса вырвалась из его рук.
- Саймон! - крикнул кто-то. - Возьми нож!
Потрясенный Саймон увидел рядом с собой блестящий клинок, который все еще сжимал в кулаке Мифавару. Он упал на колени - тишину внезапно прорезали странные звуки: рычание, крики, рокочущее гудение, - вытащил нож из мертвой руки и встал.
Норн, державший Мириамель, катался по земле с чем-то серым и рычащим у горла. Два его товарища спешили к нему. Принцесса отползла в сторону. Увидев Саймона, она вскочила и побежала к нему, спотыкаясь о засыпанные опавшими листьями камни.
- Сюда! Бежите сюда! - крикнул кто-то с края вершины. - Путь здесь!
Когда Мириамель подбежала к нему, Саймон крепко схватил ее за руку и помчался на голос. Несколько огненных танцоров попытались остановить их, но Саймон рубанул одного ножом - красная полоса на белой рясе, - другому Мириамель, вырываясь, расцарапала лицо. Раскатистый рев существа на быке - Саймон знал, что оно говорило, но уже не понимал слов, - все усиливался, у юноши звенело в ушах.
- Сюда! - Из-за деревьев на краю горы появилась маленькая фигурка. Бушующий костер окрасил ее алым.
- Бинабик!
- Бежите ко мне! - кричал тролль. - С великой быстротой!
Саймон не мог не оглянуться. У жертвенного камня огромный бык фыркал и рыл копытом землю, приближенный Инелуки рычал, красное сияние исходило из его черных одежд, но он не двигался с места, словно не мог покинуть пропитанной кровью площадки. Один из норнов лежал с разорванным горлом; другого убила одна из стрел тролля, третий сражался с тем, кто вырвал горло его товарищу. Зато огненные танцоры наконец вышли из оцепенения; Саймон увидел, что примерно полдюжины осиротевших последователей Мифавару бросились в погоню, мимо его уха просвистела стрела.
- Вниз, сюда, - говорил Бинабик, ловко спускаясь по склону перед ним. Жестом приказав Саймону и Мириамели бежать дальше, он остановился и поднес руки ко рту. - Кантака! - закричал он. - Кантака, соса!
Они спускались все ниже, и помрачающий сознание рев за спиной постепенно стихал. Не успели они сделать и двадцати шагов, как перед ними в тумане возникли высокие фигуры - лошади!
- Они привязаны со слабостью! - крикнул сверху тролль. - Скачите!
- Бинабик, едем со мной, - задыхаясь, проговорил Саймон.
- Нет нужности, - ответил маленький человек, и Саймон увидел серую тень, появившуюся из тумана прямо над Бинабиком. - Храбрая Кантака! - Бинабик схватил волчицу за загривок и вскочил ей на спину.
Снова послышался шум погони. Саймон отчаянно рванул поводья и наконец развязал их. Мириамель влезла в седло, Саймон сделал то же самое - это была Домой! Оглушенный окружающим безумием, он был так потрясен этим воссоединением со своим другом, что просто перестал думать. Мимо промчалась Кантака с Бинабиком на спине. Саймон обхватил Домой за шею и ударил ее каблуками, последовав за волчицей вниз, в темноту.
Теперь ночь стала чем-то вроде сна наяву, навеянного мельканием переплетенных деревьев. Когда Бинабик наконец остановился, Саймон уже не понимал, сколько времени они скачут. Они все еще были на склоне горы, но заросли вокруг были такими густыми, что не давали возможности увидеть даже клочка затянутого тучами неба. Темнота была почти полной, и некоторое время Саймон и Мириамель двигались шагом, с трудом различая серую фигуру Кантаки, находившуюся всего в нескольких локтях от них.
- Здесь, - тихо сказал Бинабик. - Здесь укрывалище.
Саймон спешился и пошел на голос, ведя Домой в поводу.
- Держи свою голову в низости, - предупредил тролль. На его слова откликнулось эхо.
Сырая, губчатая почва сменилась более сухой и плотной. Воздух отдавал плесенью.
- Теперь стойте на месте своего стояния. - Бинабик замолчал, послышалось шуршание. Саймон стоял и прислушивался к собственному тяжелому дыханию. Сердце его все еще сильно билось, липкий холодный пот покрывал кожу. Неужели они спаслись? А Бинабик? Откуда он взялся? Как получилось, что он появился так невероятно вовремя?
Раздалось шипение, что-то замерцало, и огненный цветок расцвел на конце факела, зажатого в маленькой руке тролля. Они стояли в низкой каменной пещере, другой ее конец скрывался за поворотом.
- Мы углубляемся, - сказал Бинабик. - Но в момент полной темноты в этом нет безопасности.
- Что это за место? - спросила Мириамель.
Саймон посмотрел на ее бледное, испуганное лицо и окровавленные ноги, и сердце его сжалось от боли.
- Очень обычная пещера, - улыбнулся тролль, приветливо и так знакомо обнажив желтые зубы. - Доверьтесь троллям в нахождении их повсюду. - Он повернулся и сделал им знак следовать за собой. - Скоро вы сможете отдохнуть.
Сначала лошади заупрямились, но после недолгих уговоров согласились отправиться со своими хозяевами в такое странное место. Пещера была устлана сухими ветками и листьями. Тут и там валялись кости мелких животных. Пройдя несколько сотен шагов, они достигли грота в самой глубине, который был гораздо шире и выше внешнего туннеля. У одной стены по плоскому камню стекали струйки воды, образовавшие на полу маленький пруд; Саймон привязал Домой и коня Мириамели рядом с этим местом.
- Здесь мы будем иметь дом на настоящий вечер, - сказал Бинабик. - Дрова, которые я предварительно собирал, совсем сухие, и они не сделают очень огромного дыма. - Он показал на темную трещину в потолке. - Я производил разжигание огня прошлой ночью. Дым прячется там, и потому дыхание возможно.
Саймон устало опустился на пол, и сухие ветки под ним затрещали.
- А как насчет норнов и прочей нечисти? - Если говорить честно, ему в этот момент было все равно. Если он им так нужен - пусть приходят и забирают. Все его тело болезненно пульсировало.
- Питаю сомнение, что они будут отыскивать это место, и питаю еще большее сомнение, что они будут производить долгие искания. - Тролль начал складывать дрова в круге из камней, который он сделал прошлой ночью. - Норны имели важное дело и питали необходимость в вас только для крови. Предполагаю, что оставшиеся смертные предоставят им достаточно крови, чтобы они могли заканчивать свое дело.
- Чего они хотели, Бинабик? - Глаза Мириамели лихорадочно горели. - Что они говорили о Третьем Доме? И кто было это... существо?
- Это весьма устрашающее существо было одним из Красной Руки, - ответил Бинабик спокойно, но лицо его было встревоженным. - Я не видывал своими глазами ничего напоминающего, хотя Саймон рассказывал мне. - Он покачал головой, потом достал кремень, чтобы поджечь дрова. - Не знаю, что он имел в качестве цели, но предполагаю, что, с безусловностью, это было выполнение приказа Короля Бурь. Я буду еще иметь размышления об этом. - Огонь разгорелся, и тролль принялся рыться в своей сумке. - Теперь прошу вашего позволения на лечение ваших ранок.
Саймон сидел тихо, пока тролль протирал многочисленные порезы и ссадины Мириамели влажной тряпкой и смазывал их какой-то мазью из маленького горшочка. К тому моменту, когда наконец настала его очередь, глаза Саймона уже совсем закрывались. Он зевнул.
- Но как ты тут оказался, Бинабик? - спросил Саймон и вздрогнул, когда тролль коснулся болезненного места.
Бинабик засмеялся.
- Скоро мы будем иметь в достаточности времени для рассказывания всего. Но сначала вы имеете необходимость в еде и сне. - Он испытующе посмотрел на них. - Может быть, сперва сон, потом еда? - Тролль подялся и вытер руки о штаны. - Здесь я имею нечто, что будет приятно для ваших глаз. - Он показал на темную кучу, лежавшую в углу, где Домой и лошадь Мириамели пили из пруда.
- Что? - Саймон был поражен. - Наши седельные сумки?
- И аналогично постели. Большая удача для меня, что огненные танцоры не отвязывали их. Я оставлял все это в пещере, когда пошел за вами наверх. Это было рискованием, но я не знал, что из вашего багажа не подлежит утере. Кроме того, я не имел желания, чтобы вы ехали в темноте на погруженных лошадях.
Саймон уже вытаскивал скатанную постель и проверял седельные Сумки.
- Мой меч! - обрадованно воскликнул Саймон. Потом лицо его помрачнело. - Мне пришлось разбить зеркало Джирики, Бинабик.
Тролль кивнул:
- Это я видел. Но питаю сомнение, что я мог бы оказывать воспомоществование вашему побегу, если бы вы не освобождали руки. Печальная, но разумная жертва, друг Саймон.
- И моя Белая стрела, - продолжал сокрушаться Саймон, - я оставил ее на Сесуадре. - Он кинул Мириамели ее постель и нашел относительно ровное место, чтобы расстелить свою. - Не очень-то хорошо я заботился о подарках ситхи.
Бинабик еле заметно улыбнулся.
- Ты слишком много суетишься. Теперь спите немного, а я разбужу вас с какой-нибудь горячей едой. - Он повернулся к костру, отблески пламени играли на его круглом лице.
Саймон посмотрел на Мириамель, которая уже свернулась калачиком и закрыла глаза. Судя по всему, она не была ранена, хотя, как и он, совершенно обессилела. Итак, они все-таки уцелели. Он не нарушил свой обет.
Он вздрогнул и сел:
- Лошади! Я должен их расседлать.
- Я буду делать все, - заверил его Бинабик. - Сейчас время для твоего отдыха.
Саймон снова лег и стал смотреть на игру теней на потолке пещеры. Через несколько мгновений он уже крепко спал.

2 РАНА МИРОЗДАНИЯ

Саймон проснулся под тихое журчание текущей воды. Ему снилось, что он стоит в огненном кольце и оно сужается с каждым мгновением. Откуда-то издалека Рейчел Дракон звала его, чтобы он пришел и выполнил свою работу. Он пытался крикнуть ей, что попал в ловушку, но дым и пепел забили ему рот.
Шум падающей воды был так же прекрасен, как утренняя песня в часовне Хейхолта. Саймон пополз по шуршащему, выстланному листьями полу и окунул руки в пруд. Потом некоторое время он разглядывал свои ладони, не в силах разобрать при свете низкого огня, выглядит ли вода достаточно безопасной. Он понюхал ее, осторожно лизнул, потом начал пить. Вода была холодной и вкусной. Если она и ядовита, он согласен так умереть.
Раззява. Лошади пили отсюда, и Бинабик промывал этой водой наши раны.
Кроме того, яд все-таки был бы лучше той гибели, которая чуть не настигла их прошлой ночью.
От холодной воды раны на его руках и запястьях защипало. Мышцы болели, суставы ныли. И все-таки он чувствовал себя совсем не так ужасно, как можно было ожидать. Впрочем, может быть, он и проспал гораздо больше, чем несколько часов, - в темной пещере нельзя было понять, какой это час дня или ночи. Саймон огляделся, надеясь обнаружить хоть какую-нибудь подсказку. Сколько времени он спал? Лошади все так же спокойно стояли рядом. С другой стороны у костра спала принцесса, ее золотистые волосы выбились из-под плаща.
- А, друг Саймон!
Он обернулся. По туннелю быстро шел Бинабик, держа перед собой сложенные ковшиком руки.
- Привет, - сказал Саймон, - и доброе утро - если это в самом деле утро.
Тролль улыбнулся.
- Это действительно такое время, хотя середина дня скоро будет приходить. Я только что бывал в холодном, очень мокром лесу и следил за самой ловкой добычей. - Он показал руки. - Грибы. - Тролль подошел к огню, высыпал свои сокровища на плоский камень и принялся разбирать их:
- Вот серая шапка. А это кроличий нос - он имеет гораздо больше вкуса, чем очень настоящий кроличий нос. Кроме того, его очень проще готовить. - Бинабик хихикнул. - Это будет приготовлено, и мы получим трапезу, полную великого наслаждения.
Саймон расплылся в улыбке.
- Ужасно рад видеть тебя, Бинабик. Даже если бы ты нас не спас, это все равно было бы здорово.
Тролль поднял брови.
- Вы оба много делали для своего спасения, Саймон, - и в этом большая удача, ибо вы все время стремились к странным неприятностям. Ты говаривал однажды, что твои родители были очень обычными людьми, однако имею предположение, что по крайней мере один из них совсем не был человеком, а был мотыльком. - Он криво усмехнулся и показал пальцем на костер:
- Ты всегда летаешь в ближайшее пламя.
- Похоже, что так. - Саймон уселся на каменном выступе, немного поерзав в поисках наименее болезненного положения. - А что мы теперь будем делать? И как ты нас нашел?
- Относительно того, что теперь делать, - Бинабик наморщил лоб, разрезая ножом гриб, - мое отвечание будет: питаться. Я предполагал, что окажу вам больше доброты, если не буду будить вас. Полагаю, сейчас вы имеете должность чувствовать огромное голодание.
- Огромное голодание, - подтвердил Саймон.
- Относительно всего остального - будем ожидать просыпания Мириамели. Я питаю большую любовь к длительному говорению, но всякая любовь имеет пределы. Не испытываю желания повторять изложение дважды.
- Если вы и вправду хотите, чтобы я проснулась, - сердито заметила Мириамель, - могли бы разговаривать еще громче.
Бинабик был невозмутим.
- Мы вели себя весьма любезно, - сказал он, - потому что вскорости я буду иметь горячую еду для вас обоих. Мы имеем свежую воду для мойки, а если ты хочешь выйти - я оглядывался с внимательностью, - в окружении никого нет.
- О, - простонала Мириамель, - у меня все болит. - Она поднялась с постели, завернулась в плащ и, пошатываясь, вышла из пещеры.
- Не очень-то она веселая сегодня, - заметил Саймон с некоторым удовлетворением. - Небось не привыкла так рано вставать. - Сам он тоже не особенно любил спозаранку вылезать из постели, но судомоям не положено рассуждать о том, когда им вставать и когда начинать работу, а Рейчел всегда ясно давала ему понять, что лень - мерзейший из человеческих пороков.
- Очень мало людей имели бы возможность веселиться после происходившего прошлой ночью. - Бинабик нахмурился, бросил нарезанные грибы в котелок с водой, добавил какого-то порошка из сумки и поставил котелок на самый край углей. - Я питаю большое удивление, Саймон, что все события прошедшего года не сотворяли из тебя сумасшедшего, или, по крайней мере, всегда дрожащего и питающего страх.
Саймон некоторое время подумал об этом.
- Иногда я действительно боюсь. Все это кажется таким громадным - Король Бурь, война с Элиасом и все такое. Но я могу сделать только то, что могу. - Он пожал плечами. - Мне всего этого никогда не понять, и мы умираем всего один раз.
Бинабик хитро посмотрел на него.
- Ты имел беседу с Камарисом, мой рыцарственный друг. Звучит с большой похожестью на его Рыцарский канон с примесью очень настоящей скромности Саймона. - Он заглянул в котелок и палочкой помешал его содержимое:
- Еще несколько полных важности добавок, и я буду оставлять его самому себе на некоторое время. - Он бросил в воду несколько полосок сушеного мяса, потом нарубил ножом маленькую кривоватую луковицу и отправил ее туда же, после чего снова основательно все перемешал.
Закончив с этим делом, тролль повернулся, подтянул поближе свой кожаный мешок и принялся рыться в нем с чрезвычайной сосредоточенностью.
- Здесь внутри я имею нечто, что может интересовать тебя... - рассеянно проговорил он. Через мгновение тролль вытащил из сумки длинный предмет, завернутый в листья. - А, вот.
Саймон взял сверток и, даже не разворачивая, понял, что в нем.
- Белая стрела! - выдохнул он. - О Бинабик, спасибо! А я был уверен, что потерял ее.
- Ты в действительности потерял ее, - сухо ответил Бинабик. - Но я в любом случае питал намерение навещать тебя. Я предположил, что будет справедливо принести ее к тебе.
Вернулась Мириамель, и Саймон радостно продемонстрировал ей свою драгоценность.
- Смотри, Мири, Бинабик принес мою Белую стрелу!
Она едва удостоила его взглядом:
- Очень мило с его стороны, Саймон. Я рада за тебя.
Он озадаченно смотрел, как она склонилась над седельными сумками и начала что-то искать. Чем он на этот раз ее рассердил? Эта девушка непостоянна, как погода! Разве не он должен бы сердиться на нее?
Саймон тихо фыркнул и повернулся к Бинабику.
- Ты собираешься рассказать, как нашел нас?
- Без торопливости. - Тролль помахал широкой ладошкой. - Сначала мы имеем необходимость в пище и успокоении. Принцесса Мириамель еще даже не подходила к нам. А я имею еще другие новости. Некоторые из них не очень счастливые. - Он снова покопался в мешке. - А, вот они. - Тролль достал маленький кисет, перевернул его, и на плоский камень посыпались кости. - Пока мы еще пребываем здесь, я имею желание знать, что они мне скажут. - Бинабик встряхнул кости в горсти, потом снова бросил их на камень и прищурился.
- Темный путь. - Тролль угрюмо усмехнулся. - Не в первый раз мне оказана возможность видеть это. - Он еще раз бросил кости. - Черная расщелина. - Бинабик покачал головой. - И это остается в неизменности. - Он встряхнул кости в последний раз и высыпал их перед собой. - Камни Чукку! - Голос тролля дрожал.
- Камни Чукку - это плохо? - живо поинтересовался Саймон.
- Это ругательство, - сообщил тролль. - Я употреблял его, потому что никогда раньше не видывал такого узора костей. - Он наклонился к камню:
- Есть похожесть на Бескрылую птицу, но нет. - Он поднял одну из костей, с трудом сохранявшую равновесие на двух других, потом тяжело вздохнул. - Могут это быть Танцующие горы. - Он посмотрел на Саймона. Глаза тролля блестели, и этот блеск не понравился юноше. - Я никогда не видывал такого и также не знаю ни одного, кто видывал. Но я слышал о таком узоре, когда Укекук имел собеседование с мудрой женщиной с горы Чугик.
Саймон беспомощно пожал плечами.
- Ну и что это значит?
- Изменения. Великие изменения. - Бинабик еще раз вздохнул. - Если это с действительностью Танцующие горы, я мог бы говорить с уверенностью, заглянув в мои свитки. - Тролль сгреб кости и бросил их в мешочек; он выглядел очень испуганным. - Такой рисунок видывали всего несколько раз с тех пор, как поющие люди Йиканука начинали писать на шкурах свои жизни и познания.
- И что происходило тогда?
Бинабик отложил мешочек в сторону.
- Давай мне подождать с разговариванием, Саймон. Я имею должность размышлять.
Саймон никогда особенно не принимал всерьез предсказания костей - для этого они были слишком похожи на инструменты гадалок на ярмарке, - но сейчас он был потрясен явной тревогой Бинабика. Прежде чем он успел спросить у тролля что-нибудь еще, Мириамель вернулась к огню и села.
- Я не вернусь, - заявила она, не тратя времени на предисловия.
Бинабик и Саймон были слегка сбиты с толку.
- Я не понимаю значительности ваших слов, принцесса Мириамель.
- Нет, понимаешь. Мой дядя послал тебя за мной. А я не поеду.
Саймон никогда не видел на лице принцессы такого жестокого и решительного выражения. Теперь он понял, почему она была так холодна с ними утром. И здорово рассердился. Почему она вечно злится и упрямится? Ей, похоже, просто нравится словами отталкивать от себя людей.
Бинабик развел руками.
- Я не могу заставлять вас поступать против своего хотения, принцесса, - и я не стал бы предпринимать такую акцию. - Он огорченно покачал головой. - Хотя, с безусловностью, ваш дядя и многие другие питают беспокойство в относительности вас и ваших планов. Так что я буду просить вас возвращаться... но не заставлять.
Мириамель, казалось, немного успокоилась, но все еще была готова к сопротивлению.
- Мне очень жаль, Бинабик, что ты напрасно проделал такой длинный путь, но я все равно не вернусь. Я должна еще сделать кое-что.
- Она хочет сообщить отцу, что он зря затеял эту войну, - буркнул Саймон.
Мириамель бросила на него недовольный взгляд.
- Я не поэтому еду. Я же тебе объясняла. Она кратко изложила свои идеи относительно того, что бросило Элиаса к Королю Бурь.
- Возможно, вы действительно производили обнаружение его ошибки, - сказал Бинабик, когда она закончила. - Это приближается к моим собственным предположениям. Но я питаю страх, что вы не можете достигать цели. - Он нахмурился. - Если ваш отец оказывался в чрезмерной близости от очень могущественного Короля Бурь с воспомоществованием хитрости Прейратса или как-то иначе, он может приобретать похожесть на человека, который пьет очень слишком много канканга: слова, что его семья умерщвлена голодом, а овцы побежали, могут не доходить в его уши. - Он положил руку на плечо принцессы. Мириамель вздрогнула, но не стала отодвигаться. - Кроме того - и это причиняет боль моему сердцу, - с вероятностью, Элиас не может больше существовать без Короля Бурь. Меч Скорбь обладает великим могуществом, очень весьма великим. Если забирать его у короля, Элиас может терять весь свой разум.
Глаза Мириамели были полны слез, но лицо ее оставалось непреклонным.
- Я не собираюсь отнимать у него меч, Бинабик. Я хочу только сказать ему, что все зашло слишком далеко. Мой отец - мой настоящий отец - не хотел бы, чтобы его любовь к моей матери породила столько зла. А это значит, что все случившееся - дело рук других.
Бинабик снова развел руками, на этот раз в знак покорности.
- Если вы со справедливостью угадывали причину его безумия, этой войны и соглашательства с Королем Бурь. И если он будет выслушивать вас. Но я уже говаривал, что не могу останавливать ваше путешествие. Я могу только оказывать вам сопутствие для вашего хранения.
- Ты поедешь с нами? - спросил Саймон, очень довольный, что кто-то разделит с ним его тяжкую ношу.
Тролль кивнул, но улыбаться перестал.
- Ты же не будешь возвращаться со мной к Джошуа, Саймон? Это становилось бы причиной для отказа от путешествования.
- Я должен ехать с Мириамелью, - твердо ответил он. - Я дал клятву.
- Хотя я об этом не просила, - вставила принцесса. Саймон ощутил мгновенный укол боли и злости, но вспомнил Рыцарский канон и овладел собой.
- Хотя ты об этом не просила, - повторил он, сверкнув на нее глазами. После всех ужасов, через которые они прошли вместе, ей, казалось, все еще нравилось причинять ему боль. - Мой долг остается со мной. К тому же, - он повернулся к Бинабику, - Мириамель едет в Хейхолт, а я в Свертские скалы. Сверкающий Гвоздь там, и он нужен Джошуа. Но я не могу придумать, как попасть в замок и украсть Скорбь, - машинально добавил он.
Бинабик выпрямился и устало вздохнул.
- Следственно, Мириамель едет в Хейхолт молить своего отца об останавливании войны, а ты хочешь заниматься спасательством одного из Великих Мечей - твоя единственная рыцарственная персона? - Он внезапно наклонился и свирепо помешал в котелке. - Да вы имеете понимание, что звучите, как дети? Я предполагал, что после ваших очень многих опасностей и неоднократных подхождений к гибели вы оба стали очень умнее.
- Я рыцарь, - сказал Саймон. - Я уже не ребенок, Бинабик.
- Это только означивает, что теперь ты имеешь возможность приносить очень больший вред, - отозвался тролль, но тон его голоса был почти миролюбивым, как будто он уже понял, что спорить бесполезно. - А теперь пора питаться. Это все равно счастливая встреча, хотя времена и несчастливые.
Саймон был рад, что неприятный разговор окончен.
- Правда, давайте есть. И ты ведь еще не рассказал, как тебе удалось нас найти.
Бинабик еще раз помешал в котелке.
- Эти и прочие новости вы получите после удовлетворения голодания, - вот все, что он сказал.

***

Когда путешественники начали жевать немного медленнее, Бинабик облизал пальцы и глубоко вздохнул.
- Теперь, когда наши животы наполнены и нас окружает безопасность, мрачные новости требуют рассказывания.
Он поведал ошеломленным Саймону и Мириамели о нападении норнов на лагерь Джошуа и его последствиях.
- Джулой умерла? - Саймону показалось, что земля рушится у него под ногами; скоро не останется ни одного безопасного островка. - Будь они прокляты! Мерзкие демоны! Я должен был быть там. Рыцарь принца...
- Возможно, ты имеешь справедливость, когда говоришь, что вам обоим следовало бы быть там, - мягко сказал Бинабик, - или по крайней мере не следовало уезжать. Но вы не имели бы возможность что-либо сделать, Саймон. Все произошло с огромной внезапностью и тихостью, и было предназначено для исполнения одной цели.
Саймон потряс головой в ярости от собственной беспомощности.
- И Лилит. - Мириамель вытирала глаза. - Этот несчастный ребенок - она не знала ничего, кроме боли.
Некоторое время они сидели в скорбной тишине, потом Бинабик снова заговорил:
- Теперь позвольте мне производить рассказывание менее печальных вещей - про то, как я находил вас. Со всей честностью, это история не чрезвычайной длины. Кантака делала огромную часть выслеживательной работы - ее нос отличается большой искусностью. Я только питал страх, что произойдет очень слишком большое отставание - лошади путешествуют на большие расстояния очень быстрее, чем волки, и запах состарится. Но удача нам сопутствовала. Я следовал за вами по краю Альдхорта, и там все спутывалось на некоторое время. Я имел огромное беспокойство, что мы потеряем вас в этом регионе - движение было очень медленное, и, кроме того, шел дождь. Но умная Кантака с легкостью находила след.
- Значит, это был ты? - внезапно спросил Саймон. - Это ты бродил вокруг нашего лагеря в лесу?
Тролль выглядел искренне удивленным.
- Предполагаю, что нет. Когда происходил этот инцидент?
Саймон рассказал о таинственном соглядатае, который появился у самого лагеря и снова ушел в темноту.
Бинабик покачал головой.
- Это не был я. Не имею привычности говаривать сам с собой, хотя я и мог бы говаривать слова Кантаке. Однако хочу заверить вас, - он горделиво выпрямился, - кануки не делают такого очень большого шума. Особенно в ночное время в лесу. Мы не питаем желания оказывать трапезу крупным зверям, мы, кануки. - Он помолчал. - Во времени тоже нет правильности. Тогда мы имели один или два дня отставания от вас. С несомненностью, вы имели справедливость в своих догадках и подверглись визиту разбойника или пастуха. - Он помолчал немного, размышляя, прежде чем продолжить:
- Как бы то ни было, Кантака и я следовали за вами. Мы имели необходимость действовать с великой тайностью - я не имел желания ехать верхом на Кантаке через очень большие города вроде Стеншира, и питал большую надежду, что вы скоро покинете подобное место. Мы обследовали края больших поселений, чтобы находить ваши следы. Несколько раз я имел предположение, что такая задача обладает слишком очень большой сложностью даже для носа Кантаки, но каждый раз она снова вас отыскивала. - Он почесал голову, раздумывая. - Предполагаю, если бы вы не выходили через большое время, я имел бы необходимость отправляться в город искать вас. Я рад, что так не было. Я имел бы должность оставлять Кантаку в зарослях, и меня с легкостью бы захватывали огненные танцоры или питающие страх горожане, которые никогда не видывали троллей. - Он улыбнулся. - Люди Стеншира и Фальшира продолжают иметь невежество по этому поводу.
- А когда ты нас нашел?
- Если ты употребишь для этого свою голову, Саймон, то будешь получать ответ с огромной легкостью. Я не имел должность прятаться от вас, и вы получили бы мои приветствия, как только я имел бы эту возможность - если бы не возникли причины.
Саймон задумался:
- Если бы мы не были с кем-то, кого ты не знал?
Тролль удовлетворенно кивнул.
- Ты имеешь великую справедливость. Молодые мужчина и женщина имеют возможность путешествовать по Эркинланду и оказывать беседу незнакомцам, не привлекая большого внимания. Тролль не имеет возможности.
- Значит, ты догнал нас, когда мы были уже с этими двумя огненными танцорами. Мы и раньше встречали других людей, но каждый раз после этого оставались одни.
- Да. Это происходило здесь, в Хасу Вейле. Я устраивал этот лагерь и преследовал вас, когда вы поднимались на гору. Кантака и я имели наблюдение за вами в укрытии деревьев. Мы видели огненных танцоров. - Он нахмурился. - Они преобразовались в многочисленных и не питающих страха - я это узнавал, когда слушал разговаривание других путников. Итак, я видывал действия этих огненных танцоров. Когда они повели вас на гору, я произвел отвязывание ваших лошадей и совершил такое же восхождение. - Он усмехнулся, явно довольный собственной ловкостью.
- Спасибо, Бинабик, - сказала Мириамель. Некоторая часть льда, казалось, растаяла. - Я еще это, кажется, не говорила.
Он улыбнулся и пожал плечами.

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

- Все мы делаем что-то, когда имеем в достаточности сил. Как я говаривал однажды Саймону, мы оказывали друг другу спасительство жизни столько раз, что подсчеты потеряли нужность.
Когда он взял кусочек мха и собрался вытирать свою миску, в пещеру бесшумно вошла Кантака. Волчица промокла, и теперь энергично отряхнулась, подняв фонтан брызг.
- Ага. - Бинабик наклонился и поставил перед ней миску. - Тогда ты можешь выполнять эту работу. - Пока Кантака розовым языком подбирала остатки рагу, тролль встал:
- Итак, рассказывание окончено. Предполагаю, если мы пойдем с достаточной осторожностью, то имеем возможность покидать это место уже сегодня. Будем держаться очень далеко от дороги, пока Хасу Вейл не уйдет назад.
- А эти танцоры не найдут нас? - спросила Мириамель.
- Я предполагаю, что после прохождения прошлой ночи их уже недостаточно для разыскиваний и они питают желание только прятаться глубоко в землю. Думаю, они питают перед слугами Короля Бурь не меньше страха, чем вы. - Он нагнулся и начал собирать вещи. - А их вождь умерщвлен.
- Это был дротик с черным наконечником? - спросил Саймон, вспомнив, как Мифавару в удивлении схватился за горло.
- Да.
- Мне его не жалко. - Саймон пошел складывать свою постель. - Значит, ты действительно идешь с нами?
Бинабик постучал рукой по груди.
- Я не питаю веры, что ваши акции разумны или хороши. Но я не могу давать вам разрешение ехать и погибать, если оказание моей помощи поможет вам уцелеть. - Он нахмурился. - Хотел бы я, чтобы мы имели способ передавать сообщение друзьям.
Саймон вспомнил отряд троллей в лагере Джошуа, и особенно Ситки, которую Бинабик любил и все-таки оставил, чтобы пойти с ними. Внезапно он понял, какую жертву приносит ему маленький человек, и почувствовал жгучий стыд. Бинабик прав. Он и Мириамель действительно вели себя как дети, капризные, избалованные дети. Но один взгляд на принцессу убедил его, что легче волны отговорить биться о берег - а он не мог и подумать о том, чтобы отпустить ее одну. Как и Бинабик, он был в ловушке. Саймон вздохнул и поднял свернутую постель.

***

То ли Бинабик был уж очень хорошим проводником, то ли танцоры действительно не стали искать их, но во время послеполуденного путешествия по заросшим лесом холмам Хасу Вейла они не встретили ни одной живой души, кроме нескольких соек и черной белки. Деревья стояли очень тесно, и каждый ствол был покрыт толстым слоем мха, но тем не менее это место казалось безжизненным или по крайней мере застывшим в ожидании, что незваные гости уберутся восвояси.

***

Через час после заката они разбили лагерь под небольшим каменным выступом. Это убежище было куда менее удобным, чем сухая и скрытая от глаз пещера. Пошел дождь, вода потоками побежала по склону холма, и путникам оставалось только по возможности глубже забиться под выступ. Лошади, судя по всему не слишком довольные, стояли вне укрытия, и дождь ритмично стегал их мокрые бока. Саймон знал, что лошади часто остаются на лугах в плохую погоду, и надеялся, что они не будут очень уж страдать, но все равно почему-то чувствовал себя виноватым. Домой, верная подруга рыцаря, безусловно заслуживала лучшего обращения.
Вволю поохотившись, пришла Кантака и устроилась рядом с ними, согревая продрогших путешественников своим теплом и пропитывая воздух резким запахом мокрого волка. Они с трудом заснули и проснулись на рассвете с ноющими, одеревеневшими суставами. Бинабик не хотел разводить огонь на таком открытом месте, поэтому им пришлось ограничиться сушеным мясом и ягодами, собранными троллем. После еды они снова пустились в путь.
Этот день мало подходил для путешествий: скользкая глина на склонах холмов, внезапные шквалы дождя, барабанившего по спинам и стегавшего ветками лица; когда он стих, снова поднялся туман, пряча предательские рытвины.
Они двигались невыносимо медленно, и все-таки Саймон в очередной раз был потрясен способностью Бинабика находить дорогу так далеко от проторенного пути, да еще когда не видно солнца.
Вскоре после полудня Бинабик повел их вдоль склона мимо окраин города Хасу Вейл. Трудно было разглядеть сквозь переплетенные ветки что-нибудь, кроме очертаний грубых домов и - когда сильный ветер на несколько мгновений разгонял туман - змеящейся темной ленты дороги.
Но город казался таким же молчаливым и безжизненным, как лес: кроме мрачного серого тумана, ничего не было видно над трубами и дымовыми отверстиями, не слышно голосов людей или животных.
- Куда они все подевались? - спросила Мириамель. - Я бывала здесь раньше. Это было прелестное место.
- Это все огненные танцоры, - мрачно предположил Саймон, - это они всех распугали.
- С вероятностью, все дело в существах, которых танцоры приглашали на праздники на вершины горы, - заметил Бинабик. - Предполагаю, что нет должности видеть то, что видывали вы двое, чтобы иметь понимание происходящего. Что-то не в порядке, это можно ощущать в воздухе.
Саймон кивнул. Бинабик был прав. Эта местность рождала такие же чувства, как Тистеборг, страшный холм, где стояли Камни гнева... место, где норны передали Скорбь королю Элиасу.
Он не любил думать о той ужасной ночи, но сейчас это воспоминание по какой-то причине показалось ему ужасно важным. Что-то его беспокоило - обрывки мыслей никак не могли сложиться воедино. Норны. Красная Рука. Тистеборг...
- Что это? - тревожно вскрикнула Мириамель.
Саймон подскочил. Домой резко остановилась, поскользнулась, и прошло несколько секунд, прежде чем она восстановила равновесие.
Прямо перед ними бешено жестикулировала темная фигура. Бинабик наклонился вперед, прижавшись к шее Кантаки, и прищурился. Мгновение в напряженном молчании - и он улыбнулся.
- Ничего внушающего страх. Тряпка, улетевшая с ветром. Потерянная рубашка, я предполагаю.
Саймон тоже прищурился. Тролль не ошибся. Рубашка зацепилась за ветку, рукава развевались, как вымпелы.
Мириамель с облегчением начертала знак древа.
Они поехали дальше. Город исчез в густой зелени позади так быстро и бесследно, словно мокрый безмолвный лес поглотил его.

***

Этим вечером они разбили лагерь в заросшем овраге. Бинабик выглядел усталым и озабоченным; Саймон и Мириамель притихли. После невкусного ужина путники немного поговорили, потом улеглись.
Саймон снова острее почувствовал странное отдаление, возникшее между ним и Мириамелью. Он все еще не знал, что думать по поводу ее рассказа. Она не девушка, и она сама хотела этого. То, как она это сказала, как обрушила на него признание, словно наказывая, рождало еще большую путаницу, приводившую его в ярость. Почему она то добра к нему, то полна ненависти? Он был бы рад, если бы это была просто игра придворных дам "поди-сюда-пошел-прочь"; но Саймон, слишком хорошо знал принцессу - Мириамель не склонна была к такой мишуре. Единственное, что он мог придумать, было следующее: она хочет, чтобы он был ей другом, но боится, что он захочет большего.
А я действительно хочу большего, подумал он тоскливо. Даже если мне ничего не светит.
Он долго не засыпал и лежал, слушая, как вода, пробиваясь сквозь листья, барабанит по лесной подстилке.

***

К середине следующего дня они выбрались из долины, оставив Хасу Вейл позади. Справа все еще тянулся лес, похожий на огромное зеленое покрывало, исчезающее за горизонтом. Перед ними были поросшие травой холмы, лежавшие между Старой Лесной дорогой и Свертскими скалами.
Саймон не мог не мечтать о том, чтобы это путешествие с Бинабиком и Мирамелью больше походило на те бурные дни, когда, много месяцев назад, они покинули озерный дом Джулой. Тролль пел и дурачился; даже принцесса, выдававшая себя тогда за служанку Марию, казалась возбужденной и полной радости бытия. Теперь они шли вперед, погруженные в свои мысли и страхи, как солдаты, марширующие навстречу битве, которую не надеются выиграть.
Пустынная холмистая местность к северу от Кинслага во всяком случае не была предназначена для того, чтобы поднимать настроение. Она была совершенно такой же мрачной, безжизненной и мокрой, как Хасу Вейл, с той только разницей, что на этих открытых просторах было гораздо меньше укрытий, чем в густо заросшей лесом долине. Саймон все время чувствовал, что они совершенно открыты и беззащитны, и не мог не поражаться удивительной храбрости - или глупости, а может быть, и тому и другому, - с которой они, фактически безоружные, ехали к самым воротам Верховного короля. Если только что-нибудь останется от них после этого, когда-нибудь, когда пройдут темные времена, из этой истории получится великолепная песнь. Какой-нибудь будущий Шем-конюх будет рассказывать широко раскрывшему глаза судомою: "Слушай внимательно, парень, и я расскажу тебе про Саймона Храброго и его друзей, как они ехали с открытыми глазами и пустыми руками в самые Челюсти тьмы..."
Челюсти тьмы. Это Саймону понравилось. Он слышал что-то похожее в песне Сангфугола.
Внезапно он подумал о том, что на самом деле значит тьма - страшные призраки, застывшие в ожидании по ту сторону света и тепла, - и ему стало так жутко, что мурашки побежали по коже.

***

Им потребовалось два дня, чтобы проехать холмистые луга, два дня тумана и частых холодных дождей. В каком бы направлении они ни ехали, ветер, казалось, все время дул в лицо. Саймон чихал не переставая всю первую ночь и чувствовал себя горячим и слабым, как восковая свеча. К утру ему стало немного легче.
В середине второго дня они достигли первых необработанных полей у подножия Свертских скал и Свертклифа - высокой каменистой горы, на склоне которой располагался Хейхолт. Вглядываясь в сумерки, Саймон различил невероятно стройную белую вертикаль над гладкой поверхностью Свертклифа.
Это была Башня Зеленого ангела, стоявшая более чем в лиге от ближнего склона горы. У Саймона по спине побежали мурашки. Башня, сверкающее узкое острие, которую ситхи построили, когда замок еще принадлежал им, башня, в которой Инелуки потерял свою земную жизнь, - она ждала чего-то, все еще ждала. Но в то же время она была местом, в котором прошло полное фантазий и грез детство Саймона. С тех пор как он покинул дом, Саймон видел ее в стольких снах, что теперь она показалась ему лишь еще одним. А под ней, невидимый за горой, спал Хейхолт. Слезы подступили к глазам, но так и не прорвались наружу. Сколько раз он тосковал по этим запутанным коридорам, садам, тайным убежищам, темным углам и запретным удовольствиям.
Он обернулся, чтобы взглянуть на Мириамель. Она тоже пристально смотрела на запад, но если принцесса и вспоминала с любовью о доме, на ее лице это не отражалось. Она выглядела, как охотник, наконец-то выследивший опасную, но желанную добычу. Он моргнул, боясь, что она заметит его слезы..
- Я уж и не знал, увижу ли ее когда-нибудь, - тихо проговорил он. Очередной порыв ветра швырнул ему в лицо порцию ледяной воды, и Саймон, обрадованный удачному оправданию, вытер глаза. - Она похожа на сон, правда? На странный сон.
Мириамель кивнула, но ничего не сказала.
Бинабик не торопил их. Казалось, он был рад любой задержке и позволил Кантаке спокойно обнюхать землю, пока Саймон и Мириамель молча сидели рядышком и смотрели вдаль.
- Надо разбивать лагерь, - сказал наконец тролль. - Если мы произведем усилие и будем ехать еще очень короткое время, то можем обнаруживать укрывалище у подножия горы. - Он показал на величественную громаду Свертклифа. - Тогда утром мы сможем иметь очень больше света для... чего бы мы ни делали.
- Мы идем к кургану Джона, - сказал Саймон, стараясь придать своему голосу уверенность, которой на самом деле не чувствовал, - по крайней мере я иду именно туда.
Бинабик пожал плечами.
- Поехали. При наличии огня и пищи будет время для построения планов.

***

Солнце исчезло за широким горбом Свертклифа задолго до наступления темноты. Они ехали в холодной тени. Казалось, даже лошадям было не по себе. Саймон чувствовал настроение Домой и подумал, что, позволь он ей это, она бы повернулась и поскакала в обратную сторону.
Свертклиф поджидал их, словно полный безграничного терпения великан-людоед. По мере их приближения тяжелая туша горы растягивалась и распухала, закрывая собой солнце и небо, пока не начало казаться, что они не смогли бы уклониться от встречи с ней, даже если бы захотели. Со склонов холмов у самого подножия Свертклифа они увидели серо-зеленое мерцание на юге, сразу за скалами, - Кинслаг. Саймон ощутил внезапный укол боли, радости и сожаления, вспомнив знакомые, успокаивающе крики чаек и подумав о своем отце-рыбаке, которого никогда не видел.
Наконец, когда гора встала перед ними почти отвесной стеной, они разбили лагерь в широком ущелье. Ветер здесь был слабее, сам Свертклиф принимал на себя большую часть ударов непогоды. Саймон мрачно улыбнулся, подумав, что людоед дождался желанных гостей - сегодня ночью будущий обед будет спать у него на коленях.
Никто не хотел первым заговорить о том, что они собираются делать завтра. Они развели костер и приготовили скромный ужин в молчании. Сегодня Мириамель казалась не сердитой, а скорее озабоченной. Даже Бинабик двигался замедленно, словно мысли его были далеко.
Саймон чувствовал себя на удивление спокойным, почти веселым и был разочарован, что его спутники не разделяют этого настроения. Конечно, вокруг было полно опасностей, а то, что им предстояло завтра, было еще страшней - он не разрешал себе много думать о том, где находится меч и что нужно сделать, чтобы найти его, - но это будет настоящее дело, то, для чего его когда-то посвятили в рыцари. И если только из этого что-нибудь выйдет, Мириамель сразу поймет, что отвезти меч Джошуа гораздо важнее, чем идти убеждать ее отца остановить войну, что, как считал Саймон, наверняка уже и не в его власти. Да, конечно, когда у них будет Сверкающий Гвоздь - подумать только, Сверкающий Гвоздь! Знаменитый меч Престера Джона! - Мириамель согласится, что они уже добыли величайший трофей, на который могли надеяться, и они с Бинабиком легко уговорят ее вернуться.
Саймон обдумывал все это и спокойно переваривал свой ужин, когда Бинабик наконец заговорил:
- Когда мы влезем на эту гору, - медленно произнес он, - у нас будет огромная затруднительность в возвращении. Мы не имеем знания о присутствии наверху солдат - возможно, что король Элиас поставлял стражу у гроба своего отца для защищения меча. Если мы продолжим путешествование на запад, жители этого огромного замка могут увидать нас. Питаете ли вы уверенность - очень совершенно истинную уверенность, - что оба хотите этого? Пожалуйста, имейте обдумывание перед отвечанием.
Саймон последовал просьбе друга. Через некоторое время он точно знал, что хочет сказать:
- Мы здесь. В следующий раз, когда мы окажемся так же близко к Сверкающему Гвоздю, нам могут преградить дорогу сражающиеся люди. Нам может никогда больше не представиться случай добраться до него. Так что, я думаю, будет глупо не попробовать. Я иду.
Бинабик серьезно посмотрел на Саймона, потом медленно кивнул:
- Следовательно, мы отправляемся производить забирательство меча. - Он повернулся к принцессе:
- Мириамель?
- Я ничего не могу сказать по этому поводу. Если нам удастся использовать Три Меча, это будет означать, что я потерпела поражение. - Она улыбнулась, и эта улыбка очень не понравилась Саймону. - А если я потерплю поражение - сомневаюсь, чтобы то, что произойдет потом, имело бы для меня какое-то значение.
Бинабик покачал головой:
- Никогда нельзя говорить с определенностью. Я буду оказывать вам помощь со всей возможностью и Саймону тоже - не питаю в этом сомнения, - но вы имеете должность не упускать самого маленького шанса выходить оттуда. Думанье, подобное вашему, рождает отсутствование осторожности.
- Я была бы счастлива выйти оттуда, - сказала Мириамель. - Я хочу помочь моему отцу прекратить убийства и после этого навсегда распрощаться с ним. После того что он сделал, я никогда не смогла бы жить с ним.
- Питаю надежду, что ваши пожелания будут находить исполнение, - сказал Бинабик. - Итак, сперва мы имеем попытку забирательства меча, потом думанье, как оказывать помощь Мириамели. Для таких великих свершений я питаю необходимость в засыпании.
Он улегся рядом с Кантакой и натянул капюшон на лицо.
Мириамель продолжала молча смотреть на огонь. Саймон застенчиво глядел на нее некоторое время, потом завернулся в плащ и тоже улегся.
- Спокойной ночи, Мириамель, - сказал он. - Я надеюсь... Я надеюсь....
- Я тоже.
Саймон прикрыл глаза рукой и стал ждать сна.
Ему снилось, что он сидит на самом верху Башни Зеленого ангела. Рядом с ним кто-то двигался.
Это был сам ангел, судя по всему оставивший свой шпиль. Он сидел рядом с Саймоном, положив холодную руку ему на запястье. Ангел был странно похож на девочку Лилит, но сделан из грубой позеленевшей бронзы.
- Путь вниз долог, - сказал он прекрасным мягким голосом.
Саймон смотрел на скопление крошечных крыш далеко внизу.
- Да.
- Нет, - ворчливым голосом отозвался ангел. - Вниз, туда, где лежит истина. Вниз, на дно, где все начинается.
- Я не понимаю. - Он чувствовал странную легкость, словно любой порыв ветра может сорвать его с башни и тогда он полетит вниз, кружась, как осенний лист. Казалось, что его удерживает от падения только тяжелая рука ангела.
- Отсюда, сверху, земные дела кажутся маленькими, - говорил тем временем ангел. - Это тоже способ увидеть, и хороший способ, но он не один. Чем ниже спускаешься, тем труднее понимать - и тем это важнее. Ты должен опуститься очень глубоко.
- Я не знаю, как это сделать. - Он вглядывался в знакомые черты, но лицо ангела все равно оставалось безжизненной маской. В этом неподвижном лице не было ни намека на доброту или дружелюбие. - Куда я должен идти? Кто мне поможет?
- Вглубь. Ты. - Внезапно ангел встал. Его рука больше не удерживала Саймона, и юноша почувствовал, что начинает улетать с башни. - Мне трудно разговаривать с тобой, Саймон. Возможно, больше я уже не смогу.
- Почему ты просто не скажешь мне? - Ноги Саймона уже оторвались от края, тело, трепеща, как парус, рвалось следом. - Скажи!
- Это нелегко. - Ангел повернулся и медленно вознесся на свое место на шпиле. - Если я смогу прийти снова - я приду. Но ясно говорить можно только о менее существенных вещах. Величайшие истины лежат внизу. Они не могут быть даны. Они должны быть найдены.
Саймон оторвался от опоры. Он медленно вращался, улетая, как тележное колесо, сошедшее с оси. Небо и земля попеременно проносились мимо него, как будто мир был детским мячиком, в который его посадили, мячиком, который заставил катиться чей-то мстительный пинок...
Саймон проснулся в слабом лунном свете. Несмотря на холодный ночной воздух, он был весь мокрый от пота. Темная громада Свертклифа нависала над ним грозным предупреждением.

***

Следующий день застал Саймона менее уверенным в своих силах, чем накануне. Пока они готовились к подъему на гору, он понял, что его беспокоит сон. Если Амерасу была права и Саймон действительно больше, чем другие, открыт Дороге снов, в том, что сказал ему ангел, может быть какой-то смысл. А как ему спуститься вглубь? Пока что он собирается вскарабкаться на высокую гору. Во всем этом не было никакого смысла.
Они тронулись в путь, когда слабые лучи солнца уже начали согревать воздух. Первую часть утра маленький отряд шел по предгорьям. Когда более пологие склоны этих холмов остались позади, они были вынуждены спешиться и вести лошадей в поводу.
Первую остановку они сделали для утренней трапезы - немного сушеных фруктов и хлеба, которые Бинабик захватил из запасов лагеря Джошуа.
- Я предполагаю, что приходили пора оставлять лошадей, - сказал тролль. - Если Кантака все еще имеет желание ходить с нами, она будет забираться сама, не имея на спине троллей.
Саймон не подумал о том, что придется оставить Домой одну. Он надеялся, что можно будет как-то подняться на вершину вместе с ней. Но единственной ровной дорогой была та, по которой от Эрчестера и Хейхолта шли погребальные процессии.
У Бинабика в седельной сумке оказался моток веревки, и он пожертвовал достаточно большую ее часть Саймону и Мириамели, чтобы они могли оставить своих лошадей на длинной привязи у низкого, искривленного ветром дерева, рядом с которым был маленький каменистый пруд, полный дождевой воды. Здесь было достаточно места для двух лошадей, чтобы они могли спокойно пастись полдня или даже больше. Саймон уткнулся носом в шею Домой и пообещал ей шепотом, что вернется так быстро, как только сможет.
- Мы имеем должность выполнять что-нибудь еще? - спросил Бинабик. Саймон смотрел вверх, на далекую вершину Свертклифа, тщательно пытаясь придумать какой-нибудь предлог, чтобы отложить подъем. - Тогда будем начинать продвигаться, - заключил тролль.
Восточный склон Свертклифа не был вертикальной стеной, как казалось на расстоянии. Отряд, замыкаемый Кантакой, двигался зигзагами. Иногда им даже удавалось идти выпрямившись, но чаще они карабкались вверх, хватаясь руками за траву и камни. Только в одном месте - узком ущелье между склоном горы и вертикально стоящим камнем - Саймон почувствовал некоторое беспокойство, но он и два его спутника осторожно преодолели это препятствие. Кантака, нашедшая собственный, волчий путь, стояла на другой стороне, высунув длинный розовый язык, и с явным удовольствием наблюдала за их усилиями.
Через несколько часов после полудня небо потемнело, воздух стал тяжелым. Легкий дождь полил Свертклиф и скалолазов, немного обеспокоив Саймона. Там, где они находились, еще можно было идти, но дальше должно было стать сложнее. Нечего было и думать перелезать через остроконечные камни, скользкие от дождя. Однако дождь покапал и прошел, и, хотя тучи оставались угрожающе темными, бури, по-видимому, можно было не опасаться.
Скалы становились все круче, но подъем все равно был легче, чем ожидал Саймон. Бинабик шел впереди. Маленький человек стоял на ногах так же твердо, как йиканукские бараны. Всего один раз им пришлось воспользоваться веревкой, привязавшись друг к другу для безопасности, - когда надо было перепрыгнуть с одного каменного выступа на другой над длинной, крутой каменной осыпью. Все обошлось благополучно, хотя Мириамель поцарапала руки, а Саймон сильно ушиб колено. Кантака, похоже, нашла и эту часть путешествия до смешного легкой.
Когда они остановились на противоположной стороне, чтобы перевести дыхание, Саймон неожиданно обнаружил, что стоит всего в нескольких локтях от островка белых цветов-звездочек, похожих на снежинки, упавшие в зеленую траву. Это открытие придало ему бодрости - он почти не видел цветов с тех пор, как они с Мириамелью покинули лагерь Джошуа, даже Зимняя шапочка Фреи, которую можно было увидеть в холодное время года, встречалась редко.
Восхождение на Свертклиф заняло больше времени, чем они предполагали: когда был пройден последний длинный подъем, солнце уже опустилось довольно низко, застыв на расстоянии вытянутой руки от горизонта. Все трое стояли, согнувшись почти пополам, и пытались отдышаться. На последнем этапе им приходилось часто использовать руки для поддержки и сохранения равновесия, и Саймону стало интересно, что подумала Кантака, увидев, как все ее спутники стали четвероногими. Когда они наконец остановились на поросшей травой вершине Свертклифа, солнце пробилось сквозь гряду облаков, залив округлую скалу закатным серебром.
Курганы властителей Хейхолта лежали в ста эллях от того места, где стоял, восстанавливая дыхание, маленький отряд. Все курганы, кроме одного, были просто холмиками, скругленными временем и казавшимися частью горы. Тот, что, без сомнения, был могилой Джона, до сих пор оставался грудой голых камней. Далеко на западе виднелась смутная громада Хейхолта, тонкий, как игла, шпиль Башни Зеленого ангела яркой полоской пронизывал мутное небо.
Бинабик прищурился:
- Сейчас очень позже, чем я предполагал. Мы не получим возможности опускаться вниз до прихождения тьмы. - Он пожал плечами. - Лошади имеют должность сами себя кормить до утра, когда мы будем получать таковую возможность.
- Но как же с... - Саймон в некотором смущении посмотрел на Кантаку: он собирался сказать "с волками", - ..как же с дикими животными? Ты уверен, что все будет в порядке?
- Лошади обладают великим умением защищать себя с огромной самостоятельностью. Кроме того, я не видывал в этих краях множество животных какого-нибудь вида. - Бинабик похлопал Саймона по руке. - И, в заключение, мы ничего не можем поделывать. Глупо рисковать поломкой шеи, а также трещанием и ломанием других костей.
Саймон вздохнул и двинулся к могилам.
- Тогда пойдем.
Семь курганов располагались неполным кругом. Было оставлено место для других. Саймон ощутил укол суеверного страха, когда подумал об этом. Кто будет лежать здесь когда-нибудь? Джошуа? Элиас? Или ни тот ни другой? Возможно, то, что происходит сейчас, принесет такие изменения, что от будущего ничего уже нельзя будет ожидать.
Они вышли в центр незаконченного круга и остановились. Ветер гнул траву. На вершине было тихо. Саймон подошел к первой могиле, которая настолько ушла в землю, что едва достигала человеческого роста, будучи при этом в три раза длиннее и почти такой же ширины. Стихи всплыли в памяти Саймона, принеся с собой воспоминания о черных статуях в безмолвном Тронном зале.

Фингил был первый - Кровавый король, -

Сказал он тихо.

С жестокостью Севера сел на престол.

Теперь, когда первая строфа была произнесена, ему показалось, что останавливаться нельзя. Он двинулся ко второму кургану, такому же старому и полуразрушенному, как и первый. Несколько выпавших камней блестели в сумерках, как оскаленные зубы.

Хьелдин - наследник. Безумный король,
На пиках заклятых он гибель нашел.

Третья находилась немного ближе ко второй, чем первая, как будто похороненный здесь все еще искал защиты у своих предшественников.

Икфердиг - третий. Сожженный король,
Он встретил Дракона во тьме ночной.

Саймон остановился. После третьей могилы был промежуток; кроме того, он не мог вспомнить следующую строфу. Через мгновение он закончил:

Все трое мертвы, посмотреть изволь,
Север уж больше не правит страной.

Он перешел к следующей группе из трех курганов. Теперь ему уже не приходилось вспоминать слова. Бинабик и Мириамель стояли молча, слушая и наблюдая.

Сулис - король-цапля, изменникам был,
Бежал из Наббана и здесь опочил.
Король Эрнистира - Тестейн Святой,
Пришел, но уже не вернулся домой.
Эльстан-Рыбак, что последним был,
Дракона спавшего он разбудил.

Саймон вздохнул. Ему казалось, что он произносит волшебное заклинание, что еще несколько слов могут пробудить обитателей могил от их векового сна и могильное убранство зазвенит, когда они пробьются сквозь землю.

В Хейхолте правили шесть королей,
Шесть было господ на древней Земле.
Шесть мрачных могил на высокой скале
До Судного дня неподвижны во мгле.

Когда он закончил, ветер на мгновение усилился. Стеная, он пронесся по вершине, прижимая траву... но больше ничего не произошло. Курганы оставались таинственными и безмолвными. Их длинные тени простирались к востоку.
- Вообще-то теперь здесь семь королей, - сказал он, нарушая тишину.
Теперь, когда время действовать настало, ему было не по себе. Сердце его колотилось; внезапно он обнаружил, что ему трудно говорить - слова застревали в горле. Саймон повернулся к последнему кургану. Он был выше остальных, и трава только наполовину заслоняла каменную пирамиду. Это было похоже на огромную древнюю раковину, вынесенную на берег волнами давнего наводнения.
- Король Джон Пресвитер, - сказал Саймон.
- Мой дедушка.
От звука голоса Мириамели Саймон вздрогнул, как от удара. Он обернулся, чтобы посмотреть на нее. Принцесса выглядела загнанной в угол, лицо ее было страшно бледным, испуганные глаза потемнели.
- Я не могу смотреть на это, - сказала она. - Я подожду вон там.
Мириамель повернулась, обошла могилу Фингила и скрылась из виду; очевидно, она присела и стала смотреть на восток, где лежали только что пересеченные ими холмы.
- Тогда будем обрабатывать, - сказал Бинабик. - Я не буду иметь от этого очень большого удовольствия, но ты имел справедливость, Саймон: мы приходили сюда, и очень большую глупость произвели бы без попытки доставания меча.
- Престер Джон хотел бы этого, - сказал Саймон без особой уверенности. - Он хотел бы, чтобы мы сделали все возможное для спасения его королевства и его народа.
- Кто имеет знание о пожеланиях умерщвленных? - мрачно отозвался Бинабик. - Будем обрабатывать. Мы имеем должность сооружать себе хоть какое-то укрывалище до прихождения ночи, чтобы спрятывать свет огня. Мириамель, - позвал он, - можете вы производить разыскания среди этих кустов для нахождения материалов разжигания?
Она подняла руку в знак согласия.
Саймон нагнулся к кургану Джона и начал тянуть один из камней. Однако поросшая травой земля так цепко держала его, что юноше пришлось упереться ногой в рядом стоящий камень, чтобы хоть немного расшатать валун. Потом он встал и вытер вспотевшее лицо. Его кольчуга была слишком громоздкой и неудобной для такой работы. Он расстегнул ее и снял; потом, немного подумав, снял подбитый волосом камзол и положил его рядом с кольчугой. Ледяные зубы ветра вцепились в него через тонкую рубашку.
- Половину всего Светлого Арда мы путешествовали, - пробурчал Бинабик, ковыряя пальцем землю, - но никто не подумывал приносить сюда лопату.
- У меня есть меч, - сказал Саймон.
- Сохраняй его до приближения настоящей нужности, - вернулось немного обычной сухости тролля. - Я слышал рассказывание, что долбление камней оказывает затупляющий эффект на клинки. А мы можем питать нужду в мече. С особенностью, если кто-то будет производить наблюдение, как мы выкапываем папу Верховного короля
Саймон на мгновение закрыл глаза и произнес безмолвную молитву, прося прощения у Эйдона - и у Престера Джона тоже, на всякий случай, - за то, что они собирались сделать.

***

Солнце скрылось. На западе серое небо начало розоветь - обычно Саймону нравился этот цвет, но сейчас ему показалось, что оно медленно гниет. Последний камень был вытащен, и дырка в отороченном травой кургане была готова. Черный провал за ней выглядел раной в теле мироздания.
Бинабик возился с кремнем и огнивом. Когда тролль наконец высек искру, он поджег конец факела и прикрывал его от свежего ветра, пока тот не разгорелся. Не желая думать об ожидающей его тьме, Саймон смотрел на темную зелень вершины. Фигурка Мириамели, на расстоянии казавшаяся совсем маленькой, нагибалась и выпрямлялась, собирая хворост для костра. Саймону хотелось остановиться, повернуться и уйти. Лучше бы эта глупость никогда не приходила ему в голову.
Бинабик помахал факелом в дыре, вытащил его, потом снова сунул факел внутрь, опустился на колени и осторожно принюхался.
- Доступный мне воздух кажется очень еще хорошим. - Он скинул с края отверстия несколько комьев земли и засунул туда голову. - Имею возможность разглядывать деревянные части конструкции. Это лодка?
"Морская стрела". Тяжесть содеянного уже давила на плечи Саймона невыносимым грузом.
- Да, это лодка Престера Джона. Его в ней похоронили.

Предыдущая страница 3 Следующая страница


Башня зеленого ангела 4

Бинабик продвинулся еще немного.
- Здесь в достаточности места для моего стояния, - сообщил он. Голос тролля звучал немного приглушенно. - А балки производят впечатлительность прочности.
- Бинабик, - сказал Саймон. - Выходи.
Маленький человек попятился, так как не мог обернуться, чтобы посмотреть на друга.
- Что случилось, Саймон?
- Это была моя идея. Мне туда и лезть.
Бинабик насмешливо поднял брови:
- Никто не производит у тебя отнимания славы нахождения меча. Просто я очень меньше тебя и лучше пригождаюсь для залезания в пещеры.
- Дело не в славе - это на случай, если что-нибудь произойдет. Я не хочу, чтобы с тобой что-нибудь случилось из-за моей дурацкой идеи.
- "Твоей идеи"? Саймон, никакой твоей виноватости. Я проделываю то, что считаю нужным. И я предполагаю, что внутри мы не имеем ничего, приносящего вред. - Тролль помолчал. - Но если ты имеешь желание... - Он отступил в сторону.
Саймон опустился на четвереньки, потом взял факел из маленькой руки тролля и сунул его в дыру. В мерцающем свете он разглядел грязное весло на корпусе "Морской стрелы"; лодка была похожа на огромный увядший лист, на кокон... словно что-то внутри ждет минуты возрождения.
Саймон сел и потряс головой. Сердце его сильно билось.
Простак! Чего ты боишься? Престер Джон был хорошим человеком.
Да, но что если его духу не нравится то, что сделали с его королевством? И уж точно, любой дух рассердится, если его станут грабить.
Саймон судорожно глотнул воздуха и начал медленно протискиваться в лаз.
Он скатывался по крошащемуся склону ямы, пока не коснулся корпуса лодки. Купол из деревянных балок, глины и белых усиков корней у него над головой казался небом, созданным стареньким полуслепым богом. Когда Саймон наконец рискнул вдохнуть, в его ноздри ударила смесь запахов земли, сосновой смолы, плесени и других, менее знакомых ароматов, многие из которых напоминали содержимое баночек с пряностями на кухне Хейхолта. Сильный сладковатый запах застал его врасплох, на мгновение Саймон задохнулся. Бинабик просунул голову в отверстие.
- Что-нибудь не правильное? Наблюдается негодность воздуха?
Саймон уже восстановил дыхание.
- Все в порядке. Я просто... - Он проглотил ком. - Не беспокойся!
Бинабик помедлил и исчез.
Саймон смотрел на "Морскую стрелу", как показалось ему самому, очень долго. Вельс был так закреплен в яме, что поднимался над головой юноши. Саймон не знал, как залезть в лодку, пользуясь только одной рукой, а факел был слишком толстым, чтобы его можно было держать в зубах. Через несколько секунд, в течение которых он боролся с желанием вылезти из могилы и предоставить Бинабику разрешить эту проблему, Саймон заткнул факел за одну из деревянных балок, перекинул руки через вельс и подтянулся, болтая ногами в поисках опоры. Дерево "Морской стрелы" скользило под руками, но выдержало его вес.
Саймон приподнялся над вельсом и некоторое время висел в неустойчивом равновесии. Край лодки давил на его живот, как чей-то мощный кулак. Сладкий, затхлый запах стал еще сильнее. Заглянув вниз, Саймон чуть не выругался, проглотив слова, которые могли принести несчастье и, безусловно, были верхом непочтительности по отношению к старому королю, - оказалось, что он разместил факел слишком низко и его свет не доходит до внутренностей лодки. Он мог разглядеть только нагромождение бесформенных темных предметов. Саймон подумал, что не так уж трудно было бы найти одно-единственное тело короля и меч у него в руках, просто ощупав содержимое лодки. Но никакие сокровища в мире не заставили бы его действовать таким образом.
- Бинабик! - крикнул он. - Можешь мне помочь? - Он был горд тем, как твердо и спокойно звучит его голос. Тролль влез и дыру и соскользнул по склону.
- Ты был пойман зацеплением?
- Нет, но я ничего не вижу без факела. Можешь мне его подать?
Повиснув над темным корпусом, Саймон чувствовал, как дрожит деревянный вельс. Саймон вдруг испугался, что он может рухнуть, и этот страх не стал меньше от тихого потрескивания, доносившегося из склепа. Он был почти уверен, что звук исходит от подгнившего дерева - королевская ладья два года пролежала в мокрой земле, - но трудно было не подумать о руке... древней иссохшей руке... тянущейся из темного корпуса...
- Бинабик!
- Я приношу его, Саймон. Он был выше, чем я имел возможность доставать.
- Извини. Просто поторопись, пожалуйста.
Свет на куполе изменился, когда факел начал двигаться. Саймон почувствовал, что тролль похлопывает его по ноге. Изо всех сил стараясь сохранить равновесие, он медленно перенес ноги на другую сторону, лег животом во всю длину вельса, после чего смог дотянуться и принять факел из протянутой руки Бинабика. Произнося еще одну безмолвную молитву и полузакрыв глаза от страха увидеть что-нибудь ужасное, Саймон повернулся и наклонился над внутренним корпусом лодки.
Сперва ничего не было видно. Саймон помотал головой и раскрыл глаза шире. Мелкие камни и грязь, упавшие с купола, закрывали большую часть содержимого "Морской стрелы" - но кое-что все-таки было видно.
- Бинабик! - крикнул Саймон. - Смотри!
- Что?!
Тролль в тревоге побежал вдоль корпуса к тому месту, где борт лодки касался стены гробницы и взобрался наверх так ловко, словно это была широкая тропа на Минтахоке. Легко балансируя, он прошел по вельсу и остановился рядом с Саймоном.
- Смотри. - Факел в руке Саймона дрожал.
Король Джон Пресвитер лежал на дне "Морской стрелы" среди погребальных даров, все еще одетый в великолепные одеяния, в которых был похоронен. Его лоб украшал золотой обруч, сложенные на груди руки лежали на длинной белоснежной бороде. Кожа Джона ничем не отличалась от кожи живого человека, если не считать некоторой восковой полупрозрачности. Проведя два года в земле, он все еще казался спящим.
Но, как ни удивительно было увидеть короля совершенно нетронутым тлением, вовсе не это заставило Саймона вскрикнуть.
- Киккасут! - выругался Бинабик, не менее удивленный, чем Саймон. Через мгновение он спрыгнул в лодку.
Тщательный осмотр могилы и ее содержимого подтвердил: Престер Джон по-прежнему лежал в месте своего упокоения на Свертклифе - но Сверкающий Гвоздь исчез.

3 БИЕНИЕ СЕРДЕЦ

- Я не намерен сносить такую глупость только потому, что он мой брат! - рычал герцог Бенигарис стоящему перед ним на коленях рыцарю. В ярости он ударил раскрытой ладонью по подлокотнику трона. - Скажи ему, чтобы продержался по крайней мере до тех пор, пока я не приведу легионы Зимородка от Санкелланских ворот.
- Прошу вас, господин мой, - вмешался стоявший у трона оружейник, - прошу вас, дайте мне возможность снять мерку.
- Да, сядь спокойно, - добавила мать герцога. Она сидела в том же низком, но богато украшенном кресле, которое занимала, когда Наббаном правил ее муж. - Если бы ты за последнее время не разжирел, как свинья, твои старые доспехи сгодились бы и на этот раз.
Бенигарис злобно глянул на нее, бешено крутя ус.
- Благодарю вас, матушка.
- И не будь так суров к Вареллану. Он почти ребенок.
- Он ленивый, тупой болван - и испортили его вы! К тому же именно вы посоветовали мне разрешить ему возглавить оборону Онестрийского прохода.
Вдовствующая герцогиня Нессаланта вяло махнула рукой:
- Любой мог бы удержать проход, имея дело с оборванцами Джошуа. Я бы могла. А опыт пойдет ему на пользу.
Герцог вырвался из рук оружейника и снова ударил по подлокотнику.
- Во имя древа, матушка! Он уступил Джошуа две лиги меньше чем за две недели - это с тремя-то тысячами солдат и пятьюстами рыцарями. Он отступает так быстро, что я боюсь споткнуться об него, когда выхожу из парадной двери.
- Ксаннасэвин говорит, что тебе не о чем беспокоиться. - Герцогиня явно забавлялась. - Он подробно расспросил звезды. Бенигарис, пожалуйста, не волнуйся. Будь мужчиной.
Герцог смерил мать ледяным взглядом и поиграл желваками, прежде чем заговорить:
- В один прекрасный день, матушка, вы зайдете слишком далеко.
- И что ты сделаешь тогда? Бросишь меня в темницу? Отрубишь голову? - Ее взгляд стал жестким. - Ты нуждаешься во мне. Не говоря уж о том, что сын должен испытывать хоть какое-то уважение к родной матери.
Бенигарис нахмурился, глубоко вздохнул и снова повернулся к рыцарю, который принес ему послание юного Вареллана.
- Чего стоишь? - рявкнул он. - Ты слышал, что я сказал? Так ступай и передай это ему.
Рыцарь встал, отвесил герцогу сложный поклон и вышел из тронного зала. Дамы в разноцветных нарядах, тихо беседовавшие у двери, проводили его взглядами, после чего принялись с громким хихиканьем что-то обсуждать.
Бенигарис снова отнял руку у завладевшего ею оружейника и притянул к себе одного из пажей, разносивших вино. Сделав основательный глоток, он сердито вытер губы.
- Джошуа заслуживает большего внимания, чем я думал. Народ говорит, что во главе армии брата Верховного короля сражается сильный рыцарь: ходят слухи, будто это Камарис. Сориддан Метесский поверил в это - во всяком случае он присоединился к ним, - Бенигарис поморщился, - вероломная собака!
Нессаланта натянуто засмеялась:
- Я придавала Джошуа меньше значения, чем следовало, это верно. Это хитрый ход. Ничто так не будоражит простой народ, как имя твоего дяди. Но Сориддан? Ты хочешь, чтобы я волновалась из-за него и двух-трех других мелких вассалов? Метесский журавль пятьсот лет не покидал дворцовых башен. Сориддан никто.
- Так значит, вы убеждены, что все разговоры о Камарисе - обычные слухи? - Ирония, которую Бенигарис хотел вложить в эти слова, прозвучала не очень убедительно.
- Ну конечно! Как это может быть он? Камарис мертв уже сорок лет.
- Но его тела так и не нашли. Отец всегда переживал, что ему не удалось похоронить брата по-эйдонитски.
Герцогиня недовольно хмыкнула, но по-прежнему казалась поглощенной рукоделием.
- Я очень хорошо знала Камариса, мой храбрый сын. Ты не знал. Даже если бы он действительно ушел в монастырь или попытался скрыться, это сразу стало бы известно: он был таким невероятно честным, что не смог бы соврать, если бы его спросили, кто он такой. И он так любил совать нос в чужие дела, что ни за какие блага не остался бы в стороне во время второй войны с тритингами. Там бы не обошлось без Камариса Великолепного, Камариса Святого, Камариса Героического. - Нессаланта уколола палец иглой и зашипела от боли. - Нет, тот, кого нашел Джошуа, не живой Камарис и уж конечно не призрак. Это просто высоченный самозванец, этакий долговязый луговой наемник с выкрашенными луком волосами. Выдумка. Но это не меняет дела. - Она придирчиво осмотрела свое шитье и отложила его, явно удовлетворенная результатами. - Даже настоящий Камарис не страшен нам. Мы слишком сильны... А его время прошло, прошло, прошло.
Бенигарис с интересом посмотрел на нее.
- Не страшен нам?.. - начал он, но был прерван движением в дальнем углу комнаты. Герольд с золотым зимородком на камзоле стоял в дверях.
- Ваша светлость, - произнес он низким церемониальным голосом, - граф Страве Анзис Пелиппе прибыл по вашей просьбе.
Герцог выпрямился, улыбка тронула его губы.
- Ах да. Пусть идет сюда.
Внесли носилки Страве и установили их рядом с высоким сводчатым окном, открывавшим вид на море. Как всегда в холодную погоду, оно было завешено тяжелыми драпировками, удерживавшими ледяной воздух. Слуги графа подняли его кресло и опустили перед помостом, на котором стоял трон Бенигариса.
Граф закашлялся, потом восстановил дыхание.
- Приветствую вас, герцог, - прохрипел он. - Герцогиня Нессаланта, какое удовольствие видеть вас! Как всегда, прошу извинить меня за то, что сижу, не испросив вашего разрешения.
- Конечно, конечно, - бодро откликнулся Бенигарис. - А как ваше горло, граф? Надеюсь, вам не стало хуже от морского воздуха? Я знаю, как тепло в вашем доме на Ста Мироре.
- Я хотел поговорить с вами, Бенигарис, о... - начал старик, но герцог прервал его:
- Я вынужден просить вас сперва выслушать меня. Простите мое нетерпение, но идет война, как вам, возможно, известно. Я человек прямой.
Страве кивнул:
- Вашу прямоту все хорошо знают, мой друг.
- Именно. Итак, перейдем к делу. Где мои речные корабли? Где армия Пирруина?
Граф слегка поднял седые брови, но его голос и тон не изменились:
- О, все они в пути, ваша светлость. Не беспокойтесь. Разве Пирруин не всегда выполнял свой долг перед старшим братом Наббаном?
- Но прошло уже два месяца! - ответил Бенигарис с насмешливым изумлением. - Страве, Страве, старый мой друг! Так я могу подумать, что вы намеренно не торопитесь... что вы хотите задержать меня.
На этот раз граф даже бровью не повел, и все-таки что-то изменилось в его лице.
- Я огорчен, что Наббан может подумать так о Пирруине после стольких лет честного сотрудничества. - Страве сокрушенно опустил голову. - Но вы правы, столь необходимый вам речной транспорт идет очень медленно - и за это я нижайше прошу вашего прощения. Видите ли, я отправил в Анзис Пелиппе множество посланий, в которых досконально описал вашу нужду в нем и умолял отнестись к этому со всей возможной серьезностью. Но, к несчастью, дела идут гораздо быстрее, когда я лично занимаюсь ими. Я не хочу сказать ничего плохого о моих приближенных, но, как говорят у нас в Пирруине: "Когда капитана нет на палубе, найдется много мест, чтобы повесить гамак". - Граф смахнул что-то с верхней губы тонкими скрюченными пальцами. - Я должен вернуться в Анзис Пелиппе, Бенигарис. Хоть меня и страшит мысль лишиться вашего общества, а также общества вашей любимой матушки, - он улыбнулся Нессаланте, - но зато я буду уверен, что лодки и войска, о которых мы договаривались, будут отправлены в течение недели со дня моего возвращения, - Старик снова закашлялся, и на этот раз приступ был сильнее предыдущих. - Кроме того, хотя ваш дворец и великолепен, здесь немного ветренее, чем у меня дома. Боюсь, мое здоровье может ухудшиться.
- О, конечно, - протянул Бенигарис. - Конечно. Мы все беспокоимся о вашем здоровье, граф. Последнее время оно почти полностью занимает мои мысли. Оно, солдаты и лодки. - Он сделал паузу, наградив Страве донельзя самодовольной улыбкой. - Поэтому я никак не могу отпустить вас сейчас. Морское путешествие! Что вы, вам сразу же станет хуже. Простите мне мою прямоту, дорогой граф... только потому, что Наббан слишком сильно любит вас. Если вы заболеете, это не только ляжет тяжким грузом на мою совесть, но к тому же еще больше затянет прибытие солдат и лодок. Если ваши приближенные не торопятся сейчас, имея на руках такие тщательные инструкции, вообразите, насколько медлительны они будут, когда вы не сможете руководить ими вообще! Я уверен, что они повесят немало гамаков.
Глаза Страве сузились:
- Ага. Так вы считаете, что мне лучше не ездить сейчас?
- Дорогой граф, я настаиваю, чтобы вы остались. - Бенигарис, уставший от хлопот оружейника, прогнал его раздраженным взмахом руки. - Я никогда не прощу себе, если вы вдруг заболеете. Разумеется, после того как придут лодки и солдаты, которые помогут нам защищаться от этого безумца Джошуа, погода достаточно потеплеет, чтобы вы могли тронуться в путь.
Некоторое время граф обдумывал сказанное, очень выразительно взвешивая аргументы Бенигариса.
- Во имя Пелиппы и ее чаши, в ваших словах есть смысл, Бенигарис. - Натянутая усмешка обнажила на удивление хорошие зубы. - И я очень тронут той заботой, которую вы проявляете к старому другу вашего отца.
- Я почитаю вас, как почитал его, граф.
- Действительно. - Улыбка старого Страве стала почти вежливой. - Как это прекрасно. Узы чести редко ценятся в наши тяжелые дни. - Он махнул узловатой рукой, подзывая слуг. - Полагаю, мне следует послать еще одно письмо в Анзис Пелиппе, чтобы мои люди поторопились.
- Вот это хорошая мысль, граф. Очень хорошая мысль. - Бенигарис откинулся и погладил усы. - Увидим ли мы вас за вечерней трапезой?
- О, я думаю, увидите. Где еще найду я таких добрых и внимательных друзей? - Он нагнулся, сидя на стуле, отвесив таким образом вежливый поклон. - Нессаланта, я, как обычно, в восхищении, госпожа моя.
Герцогиня улыбнулась и кивнула:
- Граф Страве.
Старика снова подняли на носилки. Граф задернул занавески, и слуги вынесли его вон из комнаты.
- Не думаю, что тебе следовало так нажимать на него, - сказала Нессаланта, когда граф удалился. - Он не опасен. У пирруинцев липкие руки. Все, чего они хотят, это немного золота.
- Они любят, когда им платят сразу из нескольких карманов. - Бенигарис поднял чашу с вином. - А теперь Страве будет чуть сильнее желать нам победы. Он неглупый человек.
- Конечно, неглупый. Поэтому я и не вижу необходимости в грубости.
- Всему, что я делаю, матушка, - искренне ответил Бенигарис, - я научился у вас.

***

Изгримнур начинал сердиться.
Непохоже было, что Джошуа сосредоточен на делах: каждые несколько минут он подходил к двери шатра и пристально смотрел в долину, на монастырь, стоящий на склоне горы. В косых лучах солнца скромные каменные постройки сверкали золотым и коричневым.
- Она же не при смерти, Джошуа, - взорвался наконец герцог. - Она просто ждет ребенка.
Принц виновато обернулся:
- Что?
- Ты целый день глаз не сводишь с этого монастыря. - Изгримнур с трудом поднялся со скамьи, подошел к Джошуа и положил руку на плечо принца. - Если уж тебе невмоготу, то иди к ней. Но я тебя уверяю, что Воршева в надежных руках. То, чего не знает о детях моя жена, знать не нужно.
- Да, да. - Принц повернулся к разложенной на столе карте. - Я просто не могу привести в порядок свои мысли, старый друг. О чем мы говорили?
Изгримнур вздохнул.
- Очень хорошо. - Он склонился над картой. - Камарис говорит, что здесь, над долиной, есть пастушья тропа...
Кто-то осторожно кашлянул в дверях. Джошуа обернулся:
- А-а, барон. Рад вашему возвращению. Входите, прошу вас.
Сориддан вошел в сопровождении Слудига и Фреозеля. Пока все обменивались приветствиями, Джошуа достал бочонок телигурского вина. По виду барона и его спутников нетрудно было догадаться, что они проскакали много миль по грязной дороге.
- Юный Вареллан затормозил прямо перед Хасу Яринне, - с усмешкой сказал барон. - У него больше твердости, чем я думал. Я ожидал, что он будет отступать до самого Онестрийского прохода.
- И почему же он не отступает? - поинтересовался Изгримнур.
Сориддан покачал головой:
- Возможно, он понимает, что, если начнется битва за проход, остановить ее будет уже не в его власти.
- Может быть, он не так уверен в победе, как его брат Бенигарис, - предположил Джошуа, - и подумывает о переговорах.
- Я полагаю, - сказал Слудиг, - он просто не хочет начинать сражение, пока не подошел Бенигарис с подкреплением. Я не знаю, как они оценивали наши силы, когда война начиналась, но сир Камарис изменил их мнение, каково бы оно ни было.
- Кстати, где он? - спросил Джошуа.
- Они с Хотвигом на переднем крае. - Слудиг медленно покачал головой. - Милостивый Эйдон, я слышал все рассказы о Камарисе, но считал, что в них половина вранья. Принц Джошуа, я никогда не видел ничего похожего. Он и несколько всадников Хотвига оказались зажатыми между двумя отрядами рыцарей Вареллана, и мы были уверены, что Камарис убит или схвачен. Но старик рубил этих несчастных рыцарей как дрова. Одного просто пополам разрубил! Воистину, этот человек - орудие Божьего гнева. И меч у него волшебный.
- Торн - могущественный меч, это верно, - согласился Джошуа. - Но с ним или без него, никогда не было в мире рыцаря, подобного Камарису.
- Его рог Целлиан стал проклятием наббанайцев, - продолжал Слудиг. - Услышав его, многие сразу поворачивают и скачут назад. И каждый раз, разбив очередной отряд, он посылает одного пленника к Вареллану со словами: "Принц Джошуа хочет поговорить с вашим господином". Я думаю, к нынешнему дню Вареллан выслушал это послание не меньше двух дюжин раз.
Сориддан поднял чашу.
- За него. Если он такой сейчас, каким же он был в расцвете сил? Я был еще мальчишкой, когда Камарис... - Он коротко рассмеялся. - Я чуть не сказал "умер". Когда он исчез. Я никогда не видел его.
- Он был немного другим, - задумчиво проговорил Изгримнур. - Это меня удивляет. Его тело состарилось, но мастерство и сердце воина остались прежними. Как будто он сохранил все силы.
- Может быть, Господь оставил ему свои дары, - сказал Джошуа, взвешивая каждое слово, - для одного последнего испытания. Сейчас он побеждает ради всех нас.
- Но я не понимаю... - Сориддан сделал еще один глоток. - Вы же говорили мне, что Камарис ненавидит войну и готов делать все, что угодно, лишь бы не сражаться. А я никогда не видел такой безжалостной убивающей машины.
Джошуа улыбнулся, но в глазах его была тревога.
- Камарис на войне похож на служанку, которой велели перебить пауков в спальне госпожи.
- Что? - Сориддан нахмурился и оглядел присутствующих, думая, что над ним смеются.
- Если приказать служанке заняться пауками, - объяснил Джошуа, - она придумает тысячу отговорок, чтобы не делать этого. Но если вы будете настаивать, она перебьет всех пауков до единого, чтобы быть уверенной, что ее не попросят сделать это еще раз. - Слабая улыбка сошла с лица принца. - Так и Камарис. Единственное, что он ненавидит больше войны, это ненужное убийство. Убийство, которого можно было бы избежать, с самого начала обратив врага в бегство. И если Камарис выступает против какой-то армии, он должен быть уверен, что ему не придется выступать против нее второй раз. - Он поднял бокал, салютуя отсутствующему рыцарю. - Представьте себе, каково бы вам было, если бы вы знали, что лучше всех в мире делаете то, что хотите делать меньше всего на свете.
Остатки вина они допивали в молчании.

***

Прихрамывая, Тиамак прошел через террасу, нашел удобное место на низкой стене и взобрался на нее. Потом он сел, свесив ноги, греясь в косых лучах заходящего солнца. Перед ним лежала долина Фразилиса; серо-зеленые макушки деревьев окаймляли Анитульянскую дорогу.
Слегка прищурившись, Тиамак мог разглядеть силуэты шатров армии Джошуа, гнездящиеся в багровых тенях на юго-западном склоне горы.
Мои товарищи могут думать, что мы, вранны, живем •как дикари, думал он, но я так счастлив, что мы на несколько дней задержались там, где есть надежная крыша над головой.
Мимо, спрятав руки в рукава, прошел монах. Он с любопытством посмотрел на Тиамака, но в конце концов ограничился официальным кивком.
Монахи, похоже, недовольны нашим присутствием, решил он, улыбаясь про себя. Против своего желания они оказались втянутыми в войну, и теперь, конечно, должны с еще большим подозрением относиться к появлению женщин и солдат в их монастыре.
Тиамак был очень рад, что Джошуа выбрал это место в качестве временного убежища и разрешил своей жене и многим другим оставаться в монастыре, пока войско движется дальше по ущелью. Вранн вздохнул, нежась в теплых лучах и подставляя лицо прохладному ветерку. Хорошо было остановиться хоть ненадолго. Хорошо, что прекратились дожди и вернулось солнце.
Но, как говорит Джошуа, напомнил он себе, это ничего не значит. Передышка скоро закончится. Все, сделанное нами до сих пор, не смогло остановить Короля Бурь. Мы не можем разгадать заданные нам загадки, и, если не придумаем, как нам добыть мечи и что с ними потом делать, это мгновение мира продлится недолго. Смертельная зима вернется - и тогда люди многие, многие годы не увидят солнца. О Тот, Кто Всегда Ступает По Песку, не дай мне ошибиться. Позволь Стренгьярду и мне найти знания, которые мы ищем.
Но Бинабик ушел, Джулой мертва, и теперь из всех носителей свитка остались только Тиамак да робкий священник. Вместе они изучали рукопись Моргенса, перечитывали ее снова и снова, надеясь отыскать какой-нибудь ключ, которого они раньше не заметили, ключ к разгадке тайны Великих Мечей. Кроме того, они тщательно исследовали переводы свитков Укекука, но...
Но если мы со Стренгьярдом не добьемся хоть какого-нибудь успеха в самое ближайшее время, мрачно подумал он, мудрость Укекука понадобится нам куда больше, чем хотелось бы.
За последние дни Тиамак выжал из Стренгъярда все мельчайшие крупицы информации о Великих Мечах и их бессмертном враге - то, что сам архивариус знал из книг, то, что рассказали ему старый Ярнауга и юноша Саймон, - словом, все, что могло иметь хоть какое-то отношение к их поискам. Тиамак молился, чтобы где-нибудь проглянули контуры ответов, как водовороты на реке, указывающие на существование подводного камня. Среди всех этих мудрейших мужчин и женщин, переживших столько важных событий, кто-то должен был знать, как использовать Великие Мечи.
Тиамак снова вздохнул и пошевелил пальцами ног. Он страстно желал снова стать маленьким человеком с обычными человеческими проблемами. Какими важными они казались когда-то! И как бы ему хотелось сейчас вернуться в то время! Он поднял руку и полюбовался игрой живых солнечных лучей, потом посмотрел, как комар пробирается сквозь тонкие черные волосы у него на запястье. Этот день был обманчиво чудесным и гладким, как поверхность лесного ручья. Ничто не говорило о камнях или о чем-то худшем, что лежит, притаившись, на самом дне.

***

- Пожалуйста, Воршева, ложись, - сказала Адиту.
Жена принца поджала губы:
- Ты говоришь совсем как Джошуа. Немного боли, вот и все.
- Ты видишь, какая она. - На лице Гутрун отражалось мрачное удовлетворение. - Если бы я могла привязать ее к кровати, будь уверена, я бы так и сделала.
- Не думаю, что ее стоит привязывать к чему бы то ни было, - ответила ситхи. - Но, Воршева, нет ничего зазорного в том, чтобы лежать, когда тебе больно.
Воршева неохотно откинулась на подушки и позволила Гутрун укрыть себя одеялом.
- Я ничуть не ослабела. - В слабом свете, сочившемся из узкого высокого окна, она выглядела очень бледной.
- Никто этого не говорит. Но жизни - твоя и ребенка - драгоценны, - мягко сказала Адиту. - Когда почувствуешь себя здоровой и сильной, можешь делать все, что захочешь. Но если тебе больно и тяжело, ложись и позволь герцогине Гутрун или мне помогать тебе. - Она встала и сделала несколько шагов к двери.
- Ты уже уходишь? - с тревогой спросила Воршева. - Останься и поговори со мной немного. Скажи мне, что делается снаружи? Мы с Гутрун весь день не выходили из этой комнаты. Даже монахи не разговаривают с нами. Я думаю, они ненавидят женщин.
Адиту улыбнулась:
- Очень хорошо. Все остальные дела могут подождать, раз мне сделали такое замечательное предложение. - Ситхи снова уселась на кровать, поджав под себя ноги. - Герцогиня Гутрун, если вы хотите размять ноги, я могу посидеть с Воршевой подольше.
Гутрун спокойно улыбнулась.
- Я именно там, где мне следует быть. - Она вернулась к своему шитью.
Воршева отпустила руку герцогини и сжала пальцы Адиту.
- Расскажи мне, что ты видела сегодня? Ты была у Лилит?
Ситхи кивнула, ее серебристые волосы рассыпались по плечам.
- Да. Она сейчас здесь, через несколько комнат отсюда, но никаких перемен нет. Ей становится все хуже. Я смешала настой целебных трав с той каплей воды, которую ей удалось проглотить, но этого, боюсь, недостаточно. Что-то по-прежнему связывает ее дух с телом - на вид она просто уснула, - но я не знаю, сколько еще выдержит эта связь. - В загадочных глазах Адиту, казалось, мелькнула тревога. - Мы только еще раз убедились, как осиротил нас уход Джулой. Лесная женщина наверняка нашла бы какое-нибудь средство, чтобы вернуть дух Лилит на землю.
- Я не уверена, - сказала вдруг Гутрун, не поднимая глаз. - Этот ребенок меньше чем наполовину здесь, мне это известно лучше, чем кому-либо другому. Что случилось с ней в лесу, когда она бежала вместе с Мириамелью, знают только те собаки да всемилостивый Узирис.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

Во всяком случае, это унесло часть ее. - Она помолчала. - И это не твоя вина, Адиту. Больше для нее никто не мог бы сделать, я в этом не сомневаюсь.
Адиту взглянула на Гутрун, но в спокойном голосе герцогини не было иронии.
- А это печально, - все, что сказала ситхи.
- Печально, да, - кивнула Гутрун. - Желания Бога часто огорчают Его детей. Я думаю, иногда мы просто не в силах постичь Его замыслы. - Она вздохнула. - После того, что выстрадала маленькая Лилит, Он, конечно, найдет способ утешить и ободрить ее.
- Надеюсь, что это так, - осторожно сказала Адиту.
- Расскажи еще что-нибудь. - Воршева сменила тему. - К несчастью, ты не сказала мне ничего нового о Лилит. Лучше бы мы начали с других новостей.
- Их не так уж много. Отряды наббанайского герцога еще немного отступили, но скоро они остановятся и еще раз дадут бой. Джошуа пытается установить перемирие, чтобы начать переговоры.
- А будут эти наббанайцы говорить с нами?
Адиту пожала плечами:
- Иногда я сомневаюсь, что в состоянии понять поступки даже тех смертных, которых хорошо знаю. Что же говорить о совершенно незнакомых мне людях? Я понятия не имею, что им может прийти в голову. Но предводитель наббанайцев, как мне кажется, брат правящего герцога, так что вряд ли ему понравится хоть что-нибудь из того, что может сказать твой муж.
Лицо Воршевы внезапно исказилось. Она задохнулась, но быстро восстановила дыхание и успокоила взволновавшуюся Адиту.
- Нет, все в порядке. Это была просто схватка. - Она глубоко вздохнула. - А Джошуа? Как он?
Ситхи испытующе посмотрела на Гутрун. Герцогиня с выражением комической беспомощности на лице подняла брови.
- Он же был здесь утром, Воршева, - сказала она. - Он не сражался.
- С ним действительно все в порядке, - добавила Адиту. - Он передавал тебе привет.
- Привет? - Воршева села. - Это все, что может сказать мне этот человек, мой муж?
- О Элисия, Матерь Божья! - простонала Гутрун. - Ты же отлично знаешь, как он беспокоится о тебе. Не злись.
Женщина-тритинг легла обратно, черные волосы блестящим покрывалом рассыпались по подушке.
- Это потому, что мне не дают ничего делать. Завтра я буду сильнее. Завтра я пойду туда, откуда смогу видеть битву.
- Только если утащишь меня в такую даль, - отрезала Гутрун. - Посмотри на нее, Адиту. Утром она не могла даже стоять, такие ужасные были боли. Она свалилась бы прямо на каменный пол, если бы я ее не подхватила.
- Если у нее хватит сил, прогулка, безусловно, пойдет ей на пользу, - сказала Адиту. - Только осторожно и не очень далеко. - Она помолчала, задумчиво глядя на Воршеву. - А ты уверена, что тебе не вредно смотреть на битву?
- Ха! - Возмущению Воршевы не было предела. - Ты же говоришь, что твой народ редко рожает детей. Откуда ты тогда так хорошо знаешь, что может быть вредно мне?
- Дети действительно рождаются у нас не часто, и поэтому мы относимся к их появлению намного серьезнее, - с сожалением улыбнулась Адиту. - Я была бы счастлива когда-нибудь родить ребенка. Это большая честь для меня - быть рядом с тобой, когда ты носишь своего. - Она нагнулась и откинула одеяло. - Дай мне послушать.
- Так ведь ты скажешь, что ребеночек слишком слаб, чтобы идти завтра на прогулку, - пожаловалась Воршева, но не стала сопротивляться, когда Адиту приложила золотую щеку к ее туго округлившемуся животу.
Адиту, словно засыпая, прикрыла глаза. Некоторое время ее тонкое лицо оставалось спокойным и расслабленным. Потом глаза ситхи широко раскрылись, сверкнув, как расплавленный янтарь.
- Венига с'анх! - воскликнула она, на мгновение подняв голову, после чего снова прижалась ухом к животу Воршевы.
- Что? - Гутрун вскочила с кресла, уронив на пол шитье. - Ребенок! Ребенок... с ним что-то не так?
- Скажи мне, Адиту - Воршева лежала по-прежнему спокойно, но голос ее сломался. - Не жалей меня.
Ситхи засмеялась.
- Ты сошла с ума? - крикнула Гутрун. - Что это значит?
Адиту села.
- Простите. Вы, смертные, не устаете удивлять и восхищать меня. А мой народ считает себя счастливым, когда рожается горстка детей в столетие!
- О чем ты говоришь? - рявкнула Гутрун.
Воршева выглядела слишком испуганной, для того чтобы задавать еще какие-то вопросы.
- Я говорю о смертных и о великом даре, который вы не можете оценить. - Она снова засмеялась, но уже тише. - Я слышу два сердца.
Герцогиня вытаращила глаза:
- Что?
- Два сердца, - четко повторила Адиту. - Два человека растут внутри Воршевы.

4 БЕССОННЫЕ ВО ТЬМЕ

Разочарование Саймона отдавало такой же глубокой и глухой пустотой, как могила, в которой они стояли.
- Его нет, - прошептал он. - Сверкающего Гвоздя здесь нет.
- Мало сомнений питаю я в этом. - Лицо Бинабика в свете факелов было мрачным. - Кинкиппа на снегу! Я почти имею желание, чтобы мы не отыскивали этого знания до прибывания сюда армии Джошуа. Не питаю удовольствия в принесении ему таких новостей.
- Но что с ним могло случиться? - Саймон вглядывался в восковое лицо Престера Джона, словно король мог проснуться от своего смертного сна и ответить ему.
- С большой ясностью отвечу тебе. Элиас получал знания о неопровержимой ценности меча и захватывал его отсюда. Не питаю сомнения, что сейчас он уселся в Хейхолте. - Тролль пожал плечами; голос его был тяжелым. - Что ж, у нас всегда была известность о необходимости забирания из замка Скорби. Очень невеликая разница между одним и двумя мечами.
- Но Элиас не мог его забрать! Тут не было никакой лазейки, пока мы не вырыли наш ход.
- С вероятностью, он производил забирание через короткий промежуток после похоронительства Джона. Длительное время имело возможность прикрывать следы.
- В этом нет никакого смысла, - упорствовал Саймон. - Элиас мог сразу оставить меч при себе, сели бы захотел. Таузер говорил, что король ненавидел Сверкающий Гвоздь - что он дождаться не мог похорон, чтобы поскорее избавиться от него.
- Не могу ответствовать тебе с уверенностью, Саймон-друг. Имеет вероятность, что Элиас не имел знания о ценности меча, но получил его очень позже. Имеет вероятность, что Прейратс получил знания о его могуществе и произвел забирание. Множество альтернатив. - Тролль отдал свой факел Саймону, слез с вельса ладьи Престера Джона и начал карабкаться назад, к проделанному ими отверстию. Сквозь него проглядывало сине-серое, затянутое облаками небо.
- Я в это не верю. - Саймон уронил ноющие, израненные во время приключений в Хасу Вейле руки на колени. - Я не хочу в это верить!
- Питаю страх, что твое второе замечание содержит очень больше правдивости, - ласково отозвался Бинабик. - Пойдем, Саймон-друг, будем смотреть, как складывались отношения Мириамели и костра. Толика горячего супа принесет в ситуацию облегчение обдумывания. - Он оперся о край отверстия, протиснулся наружу и повернулся к Саймону:
- Отдавай мне факелы, а впоследствии я окажу тебе помощь при вылезании.
Саймон едва слышал тролля. Что-то внезапно привлекло его внимание. Он высоко поднял оба факела, склонившись над лодкой, чтобы разглядеть нечто у основания противоположной стенки могилы.
- Саймон, что ты там еще разыскиваешь? - окликнул его Бинабик. - Мы уже почти переворачивали бедного короля вверх ногами, производя наши искания.
- На другой стороне могилы что-то есть. Что-то темное.
- Да? - В голосе тролля послышалась тревога. - Какое что-то темное ты разглядываешь? - Он снова просунул голову в отверстие, закрывая небо.
Саймон взял оба факела в одну руку и соскользнул по вельсу "Морской стрелы". Теперь он был достаточно близко, чтобы говорить с уверенностью:
- Это дыра.
- Ответ не производит впечатление удовлетворительного, - буркнул тролль.
- Дыра в стенке могилы. Может быть, это та, через которую вытащили меч.
Некоторое время Бинабик всматривался в то место, на которое указывал Саймон, потом внезапно исчез из прохода. Неровное отверстие в стене могилы было шириной с бочку из-под зля.
Тролль появился снова.
- Не наблюдаю снаружи ничего подходящего, - крикнул он. - Если кто-то проделывал отверстие там, то проводил укрытие с большой тщательностью и делал это очень давно. Трава в неприкосновенности.
Между внешней стороной корпуса лодки и глиняным сводом могилы было расстояние немногим больше локтя. Саймон соскользнул на пол, чтобы поближе рассмотреть отверстие, и поднес факел к самой черной дыре. От удивления у него мурашки побежали по коже.
- Эйдон, - сказал он тихо. - Она ведет вниз.
- Что? - В голосе тролля сквозило раздражение. - Саймон, мы имеем массу деятельности до наступления темноты.
- Туннель ведет вниз, Бинабик! - Он сунул факел в дыру и наклонился так близко, как только посмел. Ничего не было видно, кроме нескольких тонких блестящих корней. Туннель уходил дальше во тьму, которую не мог преодолеть слабый свет его факела.
Прошло несколько секунд. Потом тролль заговорил:
- Тогда мы будем производить исследование завтра, после обдумывания и засыпания. Вылезай, Саймон.
- Сейчас, - ответил Саймон. - Ты иди.
Он придвинулся ближе. Саймон знал, что ему следовало бы испугаться. Кто бы ни вырыл этот проход - животное или человек, - смеяться над ним явно не стоило. Но юноша чувствовал, что эта зияющая дыра как-то связана с исчезновением Сверкающего Гвоздя. Некоторое время Саймон смотрел вниз, потом воткнул факел в землю, чтобы не мешал, и прищурился.
Внизу в темноте что-то блестело - какой-то предмет, отражавший свет факела.
- Тут что-то есть! - крикнул он.
- Каковое что-то? - озабоченно спросил Бинабик. - Какое-нибудь животное?
- Нет, что-то похожее на металл. - Он наклонился над туннелем. Зверями там не пахло, хотя Саймон почувствовал легкий мускусный запах. Казалось, что блестящий предмет лежит совсем неглубоко, у того места, где туннель поворачивал. - Я могу достать его не влезая!
- Тогда будем посмотреть утром, - твердо сказал Бинабик. - Выходи!
Саймон еще немного придвинулся к отверстию. Может быть, блестящий предмет был ближе, чем это казалось при свете факелов. Держа перед собой горящие головни, он пополз, опираясь на локти и колени. Вскоре он полностью был внутри туннеля. Если вытянуться во всю длину, можно дотянуться...
Почва под ним внезапно подалась, и Саймон стал падать в рыхлую землю. Он попытался схватиться за крошащуюся стенку туннеля и на мгновение удержался на вытянутых руках, но ноги его продолжали уходить в мягкую землю. Он был уже по пояс погребен в ней. Один из факелов выпал из его руки и лежал, шипя, на влажной земле, всего в нескольких ладонях от его ребер. Второй был прижат его рукой к стене туннеля, и Саймон не смог бы выронить его, даже если бы захотел. Он чувствовал себя странно опустошенным. Страха не было.
- Бинабик! - крикнул он. - Я провалился!
Пытаясь освободиться, он чувствовал, что земля движется под ним как-то странно, словно песок под отступающей волной.
Глаза тролля были так широко раскрыты, что показались белки.
- Киккасут! - выругался он и закричал:
- Мириамель! Идите сюда с быстротой! - Бинабик кубарем скатился в могилу и стал обходить широкий корпус лодки.
- Не подходи слишком близко, - предостерег его Саймон. - Земля какая-то странная. Ты тоже можешь провалиться.
- Тогда не производи шевеления. - Маленький человек схватился за торчащий киль погребальной лодки и протянул другую руку Саймону, но не дотянулся примерно на локоть. - Мириамель будет приносить нам веревку. - Голос тролля был тихим и спокойным, но Саймон знал, что Бинабик испуган.
- И там что-то... что-то движется внизу, - озабоченно сказал Саймон. Это было ужасное ощущение. Земля стискивала его и отпускала, как будто огромная змея свивалась кольцами в ее глубинах. Равнодушная опустошенность исчезла, сменившись ледяным ужасом. - Б-бин... Бинабик! - Он задыхался.
- Не производи шевеления, - настойчиво повторил его друг, - если имеешь возможность...
Саймон так и не узнал, что хотел сказать ему тролль. Он почувствовал острую боль в коленях, словно их внезапно обожгло крапивой, потом земля снова зашевелилась и поглотила его. Он едва успел закрыть рот перед тем, как земля поднялась и сомкнулась над его головой, как бушующее море.
Мириамель увидела, как из кургана вылезает Бинабик. Складывая на камни собранные сучья и куманику, она смотрела, как он вертится у проделанного ими отверстия, разговаривая с Саймоном. Принцесса вяло размышляла о том, что они могли найти там. Все это казалось таким бессмысленным. Как могут все мечи в мире, волшебные или нет, остановить неудержимо несущуюся лавину, порожденную безумным горем ее отца? Только сам Элиас может крикнуть: "Стой!", но никакие угрозы или магическое оружие не заставят его сделать это. Мириамель слишком хорошо знала своего отца и знала упрямство, бежавшее по его жилам вместе с кровью. А Король Бурь, отвратительный демон, порождение ночных кошмаров, повелитель норнов? Что ж, это ее отец вызвал неумирающий призрак в мир смертных. Мириамель знала достаточно старых сказок, чтобы не сомневаться в том, что только Элиас может заставить его вернуться обратно в небытие и запереть за ним дверь.
Но она знала, что ее друзья надеются на свой план точно так же, как она на свой, и подло было становиться им поперек дороги. Тем не менее у нее не было ни малейшего желания спускаться вместе с ними в могилу. Это были странные, тяжелые дни, но они не настолько изменили ее, чтобы заставить интересоваться тем, что сделали с ее дедушкой Джоном два года пребывания в безразличной к королевскому сану земле.
Было достаточно трудно смотреть, как его тело опускают в могилу. Она никогда не была особенно близка с ним, но все же старый король по-своему любил ее и был добр к ней. Она никогда не могла представить его молодым, потому что Джон превратился в древнего старика, когда она была еще совсем маленькой девочкой, но один или два раза она замечала блеск в его глазах и жесткие линии сгорбленной спины, по которым можно было догадаться, каким дерзким покорителем мира он был когда-то. Она не хотела омрачать даже эти немногие воспоминания.
- Мириамель! Идите сюда с быстротой!
Она подняла глаза, удивленная полной страха настойчивостью в голосе Бинабика. Он звал ее, но даже не обернулся, чтобы посмотреть на принцессу, когда спрыгнул в отверстие на стене кургана ловко, словно крот. Мириамель вскочила на ноги, рассыпав кучу собранного хвороста, и поспешила к могиле. Солнце умерло на западе; небо становилось сливово-красным.
Саймон. Что-то случилось с Саймоном.
Казалось, она будет вечно пересекать разделяющее их расстояние. Она задыхалась, когда добежала до могилы, и упала на колени, почувствовав головокружение. Она склонилась над дырой, но ничего не увидела.
- Саймон! - кричал Бинабик. - Саймон... Нет!
- Что там? Я тебя не вижу!
- Кантака! - взвизгнул тролль. - Кантака, соса!
- Что случилось?! - Мириамель теряла контроль над собой. - Что там?
- Несите... факел! Веревку... Соса, Кантака! - отрывисто командовал Бинабик. Потом он вдруг вскрикнул от боли.
Мириамель, испуганная и растерянная, стояла на коленях у отверстия. Происходило что-то ужасное - Бинабику нужна была ее помощь, но он просил принести факел и веревку, и малейшее промедление могло привести к гибели тролля и Саймона.
Что-то налетело на нее и толкнуло, едва не сбив с ног, словно она была слабым ребенком. В отверстии мелькнул серый хвост Кантаки; мгновением позже в глубине могилы раздалось сердитое рычание волчицы. Мириамель повернулась и побежала обратно к тому месту, где начала разводить костер, потом остановилась, вспомнив, что они оставили свои вещи где-то ближе к могиле Престера Джона. В отчаянии она огляделась и обнаружила, что их седельные сумки лежат на противоположной стороне полукруга курганов.
Мириамель задыхалась, руки ее дрожали так сильно, что едва могли удержать кремень и огниво, но она пробовала снова и снова, пока факел наконец не загорелся. Схватив вторую головню, она зажгла ее от первого факела, лихорадочно разбирая сумки в поисках веревки. Веревки не было. Выразив свои чувства по этому поводу самыми заковыристыми из известных ей проклятий меремундских матросов, принцесса бросилась назад к могиле. Моток веревки был частично засыпан землей, которую отбрасывали Саймон и тролль, разбирая стенку кургана. Мириамель обмотала ее вокруг пояса, чтобы не занимать руки, и скользнула в отверстие.
Все это казалось сном. Глухое рычание Кантаки заполняло внутреннее пространство кургана, словно гудение растревоженного пчелиного улья. Был и другой звук: странный, настойчивый писк. Когда глаза ее привыкли к темноте, она увидела изгиб широкого корпуса "Морской стрелы" и похожие на ребра осевшие балки земляной крыши. Потом за кормой лодки принцесса разглядела возбужденно машущий хвост и задние ноги Кантаки. Земля вокруг волка кишела маленькими темными существами - крысы?
- Бинабик! - закричала она. - Саймон!
Когда тролль наконец ответил, его голос был хриплым и прерывающимся от страха:
- Нет, побегите. Это место... заполнено боганиками!
В диком страхе за своих спутников Мириамель бегом обогнула лодку. С щебечущим писком что-то маленькое спрыгнуло с вельса ей на голову, вцепилось ногтями в лицо. Она вскрикнула, судорожно отбросила его, потом прижала факелом к земле. Несколько ужасных секунд она смотрела на сморщенное маленькое существо под горящей головней, потом отшвырнула умирающую тварь.
В голове у Мириамели стучало так сильно, что, казалось, она вот-вот расколется. Еще несколько паукообразных тварей бросились на нее, но она махнула на них факелами, и буккены отскочили. Теперь принцесса была уже достаточно близко, чтобы коснуться Кантаки, но не испытывала никакого желания делать это: волчица усердно работала челюстями, сворачивая шеи и проламывая маленькие черепа.
- Бинабик! - закричала она. - Саймон! Я здесь! Идите к свету!
Первыми на ее зов откликнулись щебечущие твари. Двоих она ударила факелом. Но третий чуть не вырвал у нее драгоценную головню, прежде чем визжа свалиться на землю. В следующий миг Мириамель увидела над головой чью-то тень и отпрыгнула в сторону, снова подняв факел.
- Это я, принцесса, - задыхаясь проговорил Бинабик, взобравшийся на ограждения "Морской стрелы". Он замолчал, исчез, потом снова появился. Лицо его было так измазано кровью и грязью, что видны были только глаза, он протягивал Мириамели толстый конец длинного копья. - Берите это и не давайте им возможность подходить очень близко.
Она схватила копье, повернулась - как раз вовремя, чтобы отбросить к стене могилы полдюжины тварей, - и выронила один из факелов. Когда она нагнулась, еще одно сморщенное существо прыгнуло на нее; принцесса ударила его копьем, как рыбак острогой.
- Саймон! - крикнула Мириамель. - Где он?
Она подняла второй факел и протянула его Бинабику, успевшему второй раз нырнуть в ладью и появиться снова с боевым топором почти такой же длины, как и сам тролль.
- Я не могу производить держание факела, - задыхаясь сказал он. - Втыкайте его в стену!
Тролль поднял топор над головой и спрыгнул вниз, встав рядом с принцессой.
Мириамель послушалась, ткнув конец факела в крошащуюся землю.
- Химик айа! - крикнул Бинабик.
Кантака попятилась с явной неохотой, потом сделала несколько угрожающих бросков в сторону пищащих тварей. Новая волна нападающих забурлила вокруг нее; нескольких зарубил Бинабик, остальных отогнала копьем принцесса. Кантака добила замешкавшихся. Толпящиеся существа злобно лопотали, их белые глаза сияли сотней маленьких лун, но они не торопились преследовать Мириамель и Бинабика, пробиравшихся к выходу.
- Где Саймон? - снова спросила она, уже зная, что не хочет услышать ответ. Бинабик не оставил бы Саймона, если бы их друг был еще жив.
- Не имею знания, - резко ответил тролль. - Вне пределов оказывания помощи. Провожайте нас к воздушности.
Мириамель подтянулась и вылезла наружу, навстречу фиолетовому вечеру и холодному ветру. Повернувшись и протянув Бинабику тупой конец копья, она увидела, как твари в бессильной ярости прыгают вокруг корпуса "Морской стрелы". Их длинные тени в свете факелов казались совсем уж гротескными. За миг до того, как плечи Бинабика закрыли проход, она успела увидеть бледное, спокойное лицо своего дедушки.

***

Тролль скорчился перед жалким костром, лицо его было грязной маской утраты. Мириамель попыталась нащупать собственную боль, но не смогла. Она чувствовала себя полностью опустошенной, ощущения словно умерли. Кантака, лежавшая рядом с хозяином, склонила голову набок, как бы удивленная долгим молчанием. Ее морда была липкой от запекшейся крови.
- Он проваливался внутрь, - медленно сказал Бинабик. - Одно мгновение он оставался передо мной, потом исчезал. Я капывал и капывал, но там была только одна такая земля. - Он покачал головой, - Капывал и капывал. Потом прибегали боганики. - Тролль закашлялся и выплюнул в огонь комочек земли. - Такое большое множество их было, шли из земли, как червяки, И еще всегда шли новые. Очень и очень больше.
- Ты сказал, там какой-то туннель. Может быть, есть и другие. - Мириамель с удивлением услышала свой неестественно спокойный голос. - Может быть, он просто провалился в другой туннель. Когда эти твари... эти землекопы... уйдут, мы пойдем искать его.
- С безусловностью, - вяло ответил Бинабик.
- Мы найдем его, вот увидишь.
Тролль провел рукой по лицу и отнял ее, перепачканную землей и кровью. Взгляд его ничего не выражал.
- В бурдюке есть вода, - сказала принцесса. - Дай я промою порезы.
- У вас тоже рана. - Бинабик указал корявым пальцем на ее лицо.
- Я принесу воды. - Она встала, ноги ее дрожали. - Мы найдем Саймона, вот увидишь.
Тролль ничего не ответил.
Когда Мириамель, пошатываясь, шла к седельным сумкам, она пощупала подбородок в том месте, где его оцарапали когти землекопа. Кровь уже высохла, но щеки ее были мокры от слез - а она и не знала, что плачет.
Его нет, подумала принцесса. Нет.
Глаза ее так затуманились, что она чуть не споткнулась.

***

Элиас, Верховный король Светлого Арда, стоял у окна и смотрел вверх, на посеребренный лунным светом смутный силуэт Башни Зеленого ангела. Окутанная тайной и тишиной, она казалась частью другого мира, порождающей странные вещи. Элиас смотрел на нее, как смотрит на море человек, который знает, что будет моряком и погибнет в волнах.
Комната короля напоминала нору какого-то животного. На кровати в середине комнаты не было ничего, кроме пропитанного потом тюфяка, ненужные одеяла валялись на полу - жилища мелких паразитов, которые были в состоянии выносить мороз, ставший для короля скорее необходимостью, чем прихотью.
Окно, у которого стоял король, как и все остальные окна этой длинной комнаты, было широко распахнуто. Лужицы дождевой воды натекли на каменные плиты под оконными переплетами; в особенно холодные ночи они замерзали, образуя на полу белые полоски. Ветер занес в комнату сухие ветки, листья и даже окоченевший труп воробья.
Элиас смотрел на башню, пока лунный свет не засиял своеобразным ореолом вокруг стройной фигуры ангела. Потом он повернулся, кутаясь в потрепанную мантию:
Там, где нитки сгнили сквозь прорехи виднелась белая кожа.
- Хенгфиск, - прошептал он, - мою чашу.
То, что казалось всего-навсего еще одной кучей грязного тряпья, неожиданно развернулось, превратившись в монаха. Он молча поспешил к стоящему у двери столу и открыл каменный кувшин. Наполнив кубок темной дымящейся жидкостью, монах отнес его королю. Вечная ухмылка монаха, может быть немного менее широкая, чем обычно, слабо мерцала в темной комнате.
- Я не усну сегодня, - сказал король. - Сны, знаешь. - Хенгфиск молчал, но его выпученные глаза выражали абсолютное почтительное внимание. - И есть кое-что еще. Я чувствую это, но не могу объяснить. - Он взял кубок и вернулся к окну. Эфес серой Скорби царапал подоконник. Элиас давно уже не снимал меч даже на ночь; след от клинка оставался на матрасе рядом с вмятиной от тела короля.
Элиас поднес чашу к губам, глотнул, потом вздохнул.
- Переменилась музыка, - проговорил он, - великая музыка тьмы. Прейратс ничего не говорит, но я знаю. Мне не нужен этот евнух, чтобы узнавать о таких вещах. Теперь я сам могу видеть, слышать... обонять. - Он вытер рот рукавом мантии, прибавив еще одно черное пятно ко многим другим, уже давно засохшим. - Кто-то все изменил. - Он долго молчал. - Может быть, Прейратс просто скрывает это от меня? - Король обернулся и посмотрел на своего виночерпия. В этот момент он казался почти разумным. - А может быть, он и сам не знает. Прейратс много чего не знает. Это уже не первая моя собственная тайна. - Элиас задумался. - Но если Прейратс не видит... не видит... перемен, что это может значить, хотел бы я знать. - Он снова повернулся к окну и посмотрел на башню. - Что это может значить?
Хенгфиск терпеливо ждал. Наконец Элиас допил и протянул ему чашу. Монах принял ее из рук короля, отнес обратно на стол у двери и двинулся назад, в свой угол. Он лег у стены, но голову не опустил, как будто ждал дальнейших указаний.
- Башня ждет, - тихо сказал Элиас. - Она ждала долго.
Когда он снова прислонился к подоконнику, поднялся ветер. Он взъерошил черные волосы короля, поднял с пола несколько листьев и с шуршанием погнал их по комнате.
- О отец! - мягко сказал король. - Господь милосердный, если бы я мог заснуть!

***

Несколько ужасных мгновений Саймон чувствовал, что тонет в холодной сырой земле. Все сны, которые он когда-либо видел о смерти и погребении, молниеносно пронеслись в его памяти, когда земля лезла ему в глаза, забивала нос и рот, сковывала ноги. Он пытался ухватиться за что-нибудь, пока не перестал чувствовать руки, но земля по-прежнему душила его.
Потом он был извергнут так же внезапно, как и проглочен. Его ноги, которыми он брыкался и лягался, как утопающий, перестали встречать сопротивление; он почувствовал, что стремительно скатывается вниз с лавиной рыхлой земли. Саймон тяжело приземлился, судорожно вздохнул и проглотил землю.
Он долго стоял на коленях, задыхаясь и кашляя. Когда разноцветные пятна, мелькавшие перед его глазами, стали исчезать, Саймон поднял голову. Где-то был свет - неяркий, но достаточный, чтобы разглядеть низкие округлые своды - пространство, не намного шире его самого.
Еще один туннель? Или просто яма в глубине, его могила, в которой скоро кончится воздух?
Маленький огонек, казалось, вырос из кучи рыхлой земли, на которой скорчился Саймон. Это и был единственный источник света. Когда Саймону наконец удалось заставить двигаться дрожащие ноги, он подполз к нему и обнаружил, что это кончик одного из его факелов, нижняя часть которого была погребена под обвалом. С невероятной осторожностью он разгреб глинистую землю и освободил факел, потом счистил налипшую грязь, отчаянно ругаясь каждый раз, когда обжигал пальцы. Закончив с этим, Саймон повернул его огнем вниз, чтобы слабое пламя разгорелось. Вскоре света стало больше.
Первое, что увидел Саймон, это то, что он действительно попал в другой туннель. Один его конец уходил вниз, как и тот, куда Саймон пробрался из могилы, но только в этом коридоре не было отверстия в большой мир. Туннель обрывался рядом с Саймоном земляной осыпью: тяжелой грудой камней и мокрой земли. В какую бы дыру он ни провалился, теперь она была завалена.
Вторым, что попалось ему на глаза, был тусклый металлический блеск в куче земли перед ним. Он протянул руку и был отчаянно разочарован тем, какой мелкий предмет сжали его пальцы. Это не был Сверкающий Гвоздь. На ладони у Саймона лежала серебряная пряжка от пояса.
Он повернул грязную пряжку, чтобы поймать свет факела. Очистив ее от грязи, Саймон засмеялся - это был хриплый, болезненный звук, быстро затихший в узком пространстве. Так вот ради чего он рисковал жизнью, вот что бросило его в ставшие тюрьмой глубины! Пряжка была так исцарапана и изношена, что изображение на ней было едва различимо: в центре какое-то животное с квадратной мордой - нечто вроде медведя или свиньи, вокруг несколько длинных узких предметов - возможно, стрел. Пряжка была старой и никому не нужной.
Саймон воткнул факел в землю и попробовал залезть на кучу камней и глины. Небо должно быть где-то наверху. Его ужас усиливался с каждой минутой. Бинабик, конечно, уже откапывает его. Но он ничего не сможет сделать без помощи Саймона. Он осторожно спустился к основанию осыпи и оставался там, пока не нашел способ двигаться, не вызывая новых обвалов. Наконец он забрался достаточно далеко и начал неистово копать, отшвыривая назад ливень сырых комьев, но новая земля сыпалась на их место. Время шло, и движения Саймона становились все более истерическими. Без всякого результата он зарывался в рыхлую землю, отбрасывая ее назад горстями, как обезумевший терьер. Слезы текли по его лицу, смешиваясь с каплями пота, так что щипало глаза. Не было конца обвалу, сколько бы он ни копал.
Наконец он остановился, дрожащий, почти по пояс засыпанный оседающей землей. Сердце его колотилось так сильно, что потребовалось некоторое время, чтобы он понял, что в туннеле начало темнеть. Он обернулся и увидел, что, бездумно копая, чуть снова не засыпал факел. Саймон в оцепенении смотрел на пламя, боясь, что, если он сползет вниз по груде земли, осыпавшиеся комья могут полностью зарыть факел. Раз погаснув, он уже не загорится снова. Саймон останется в полной и абсолютной темноте.
Он медленно вытащил ноги из земли, двигаясь так осторожно, как некогда при ловле лягушек во рву Хейхолта.
Тише, тише, говорил он себе. Не темнота, нет. Нужен свет. Им нечего будет искать, если я потеряю свет.
Образовалась маленькая лавина. Комья земли скользили по покатому склону. Новая осыпь остановилась совсем рядом с факелом. Сердце Саймона почти замерло.
Тише, тише. Еще тише.
Саймон задержал дыхание, погрузив руки в крошащуюся землю вокруг факела. Подняв головню, он вздохнул.

Предыдущая страница 5 Следующая страница


Башня зеленого ангела 6

Саймон снова начал очищать факел, обжигая те же пальцы и ругаясь теми же проклятиями, что и в первый раз. Потом он обнаружил, что ножны с канукским кинжалом до сих пор привязаны к его ноге. После произнесения краткой благодарственной молитвы за то, что казалось первым признаком удачи в последнее время, он закончил работу при помощи костяного лезвия. Саймон подумал о том, сколько еще будет гореть факел, но быстро отогнал эту мысль. У него нет никаких шансов прорыть ход наружу, это было очевидным. Так что он пройдет немного дальше вниз по туннелю и будет ждать, когда Мириамель и Бинабик докопаются до него сверху. Они, конечно, сделают это очень скоро. А в туннеле полно воздуха, особенно если об этом не думать...
Когда он наклонил факел и пламя снова охватило головню, новая порция земли скатилась по склону. Саймон был так сосредоточен на своем занятии, что не обращал на это внимания, пока сверху не покатились новые комья. Он поднял факел и, прищурившись, посмотрел на засыпанную часть туннеля. Земля... двигалась!
Что-то похожее на крошечное черное дерево выбилось из земли, шевеля плоскими тонкими веточками. Мгновением позже рядом выросло еще одно, потом плоский бугорок начал пробиваться между ними. Это была голова. Слепые белые глаза смотрели прямо на него, ноздри подергивались. Рот искривился в ужасном подобии человеческой улыбки.
Новые и новые руки и головы прорастали сквозь землю. Саймон, скованный леденящим ужасом, медленно поднялся на дрожащие ноги, сжимая в руках нож и факел.
Буккены! Землекопы! Горло его сжалось.
Всего их было примерно полдюжины. Вылезая из рыхлой земли, они сбивались в кучу, тихо щебеча между собой. Движения их были такими резкими, а тонкие руки и ноги так перепутались, что Саймон не мог точно пересчитать их.
Узирис Эйдон, молился он про себя. Я под землей с буккенами. Спаси меня! Кто-нибудь, пожалуйста, спасите меня!
Они двигались вперед всей кучей, но потом внезапно разделились, бросившись к стенам. Саймон закричал от страха и ударил ближайшего факелом. Тот завизжал, но все-таки прыгнул вперед, обхватив руками и ногами Саймона; острые зубы вонзились ему в руку, так что он чуть не выронил факел. С новым криком, больше похожим на скрежет, Саймон изо всех сил ударил рукой по стене туннеля, пытаясь сбросить тварь. Несколько других, ободренных удачей, возбужденно пища, тоже перешли к нападению. Саймон ударил одного, и нож, разрывая куски заплесневелой ткани, в которую был одет землекоп, глубоко вошел в тело. Он еще раз ударил рукой по стене и почувствовал, как трещат маленькие кости. Тварь, вцепившаяся ему в запястье, свалилась, но рука Саймона горела и пульсировала, словно укушенная ядовитой змеей.
Он двинулся назад, с трудом скользя на коленях по рыхлой земле, пытаясь удержать равновесие. Землекопы наступали. Он размахивал факелом, образуя широкую дугу; три твари все еще стояли, глядя на него. Их маленькие сморщенные лица были напряжены, рты открыты в ненависти и страхе. И два маленьких съеженных тела валялись там, где он только что стоял на коленях. Значит, их было всего пять?..
Что-то свалилось с потолка прямо ему на голову. Зазубренные когти царапали его лицо, сильные пальцы вцепились в верхнюю губу. Саймон вскрикнул, схватил извивающееся существо и дернул. После недолгого сопротивления оно оторвалось, прихватив клочья волос Саймона. Все еще крича от омерзения и ужаса, он ударил тварь о землю и швырнул ее безвольным телом в остальных. Он еще успел увидеть, как трое землекопов бросились назад в темноту, прежде чем повернулся и пополз вниз по туннелю так быстро, как только мог, ругаясь, шипя и отплевываясь от омерзительного маслянисто-жирного вкуса руки землекопа.
Саймон ждал, что кто-то вот-вот вцепится ему в ноги, но он полз уже некоторое время, когда обернулся и поднял факел. Ему показалось, что в темноте блестят белые глаза, но он не был уверен. Саймон повернулся и снова пополз. Дважды он ронял факел и подхватывал его так быстро и с таким ужасом, словно это было его собственное сердце, выпавшее из груди.

***

Судя по всему, землекопы не стали преследовать его. Саймон чувствовал, что ужас отступает, но сердце его все еще бешено колотилось. Земля под руками и коленями становилась плотнее.
Через некоторое время он остановился и сел. В свете факела он не увидел преследователей, но что-то вокруг изменилось. Он посмотрел наверх. Потолок теперь был гораздо выше. Слишком высоко, чтобы сидя дотянуться рукой.
Саймон глубоко вздохнул, потом еще раз. Он не двигался с места, пока не почувствовал, что воздух начинает приносить ему пользу, потом поднял факел и снова огляделся. Туннель действительно стал шире и выше. Он протянул руку, чтобы потрогать стену - она была твердой на ощупь, почти как кирпич.
Оглянувшись последний раз, Саймон с трудом встал на ноги. Потолок был примерно на ширину ладони выше его головы. До невозможности уставший, он поднял факел и пошел вперед. Теперь он знал, почему Бинабик и Мириамель не смогли докопаться до него. Он надеялся, что землекопы не поймали Бинабика в могиле. Ему не хотелось думать об этом - его бедный друг! Храбрый маленький человек! Но у Саймона были собственные неотложные проблемы.
Бесформенный туннель, похожий на кроличью ногу, вел вниз, в темные глубины земли. Саймону отчаянно хотелось вернуться к свету, почувствовать ветер на лице - меньше всего ему хотелось оставаться в этой узкой могиле, но больше идти было некуда. Он опять был один. Совершенно, совершенно один.
Все его суставы болели. Пытаясь отогнать мрачные мысли прежде, чем они успевали угнездиться в мозгу, испытывавшем не меньшую боль, чем его измученное тело, Саймон брел вниз, во тьму.

5 УПАВШЕЕ СОЛНЦЕ

Эолер смотрел на остатки эрнистирийского отряда.
Около сотни человек согласились покинуть западные земли, чтобы сопровождать его. Теперь их оставалось немногим более сорока. Эти чудом выжившие люди толпились вокруг костров у подножия холма под Наглимундом; лица их были изможденными, глаза пустыми, как пересохшие колодцы.
Только посмотрите на этих несчастных, храбрых мужчин, думал Эолер. Кому бы пришло в голову, что мы побеждаем? Граф знал, что, как и любой из них, совершенно опустошен потоками крови и храбрости, которых требовала от него битва; он чувствовал себя бесплотным, как привидение.
Он переходил от одного костра к другому, когда шепот странной музыки донесся с вершины холма. Эолер увидел, как лица мужчин ожесточились; солдаты невесело перешептывались. Это пели ситхи, охранявшие разрушенные стены Наглимунда. Даже пение бессмертных союзников было таким чуждым, что люди беспокоились. Что же говорить о том, когда начинали петь норны?
Две недели осады полностью разрушили стены Наглимунда, но белолицые защитники отступили во внутренний замок, оказавшийся неожиданно стойкой крепостью. В игре участвовали силы, которых Эолер не мог понять и оценить, происходили вещи, которые поставили бы в тупик даже самого проницательного из смертных полководцев - а граф, как он часто напоминал себе, не был полководцем. Он был обычным феодалом. Принятый при дворе, он был искусным дипломатом. И сейчас его не очень удивляло, что, подобно своим людям, он чувствовал себя унесенной течением щепкой.
Норны строили свою защиту, основываясь на законах того, что, судя по объяснению Джирики, нельзя было назвать иначе, как волшебством или магией. Они спели Песню Колебания, объяснил Джирики. Таков был Узор Теней в действии. Пока мелодия не будет понята, а тени распутаны, замок не падет. В перерывах между атаками налетали штормовые тучи, проливались ливнем на головы осаждающих и быстро рассеивались. Если небеса были чисты, сверкала молния и гремел гром. Туман вокруг главной башни Наглимунда вдруг становился твердым, как алмаз, и прозрачным, как стекло, а в следующий момент делался кроваво-красным или чернильно-черным и засасывал кружащиеся над стенами смерчи. Эолер жаждал получить объяснения, но для Джирики то, что делали норны, - и то, чем отвечал его народ, - было не более странно, чем осадные машины и катапульты для смертных. Термины ситхи ничего или почти ничего не значили для Эолера, и он мог только качать головой в недоверчивом изумлении. Он и его люди участвовали в битве чудовищ и волшебников, о каких поют бродячие музыканты. Здесь не было места смертным - и смертные знали это.
Походив кругами в размышлениях, граф вернулся к своему костру.
- Эолер, - приветствовал его Изорн, - я оставил тебе пару глотков. - Он провел графа к огню и протянул ему флягу.
Эрнистириец глотнул - больше из чувства товарищества, чем почему-либо еще. Он никогда не пил много, особенно когда предстояла тяжелая работа; трудно было сохранять свежую голову на официальных приемах в чужих странах, когда обильные трапезы сопровождались соответствующим количеством спиртного.
- Спасибо. - Он смахнул снег с бревна и сел, протянув ноги в сапогах поближе к огню. - Я устал, - тихо проговорил он. - Где Мегвин?
- Она ушла незадолго до твоего прихода. Но я уверен, что сейчас принцесса уже спит. - Он показал на стоящий неподалеку шатер.
- Она не должна ходить одна, - сказал Эолер.
- С ней пошел один из моих людей. И они были недалеко. Ты же знаешь, что я бы не отпустил ее даже под охраной.
- Знаю, - Эолер покачал головой, - но дух ее так слаб... Мне кажется, преступно было тащить ее на поле битвы, особенно такой битвы, как эта. - Он махнул рукой в сторону заснеженного склона холма, но Изорн, конечно, понял, что граф имел в виду не снег и не рельеф.
Молодой риммер пожал плечами:
- Она, безусловно, сумасшедшая, но выглядит более спокойной и уверенной, чем многие мужчины.
- Не говори так! - почти закричал Эолер. - Она не сумасшедшая. - Он вздохнул.
Изорн понимающе посмотрел на друга:
- Если это не безумие, Эолер, то что? Она говорит, что все мы на земле ваших богов.
- Иногда я не уверен, что она так уж не права.
Изорн поднял руку. Багряные отсветы играли на длинном рубце, протянувшемся от локтя до запястья.
- Если таковы небеса, священники в Элвритсхолле вводили меня в заблуждение. - Он усмехнулся. - Но если все мы умерли, я полагаю нам нечего бояться.
Эолер содрогнулся.
- Как раз это меня и беспокоит. Она думает, что умерла, Изорн. В любой момент она может снова зайти в самую гущу сражения, как это было, когда принцесса ускользнула в прошлый раз...
Изорн положил широкую руку на плечо эрнистирийца:
- Мне кажется, что даже в своем безумии она слишком умна для этого. Может быть, она и не так напугана, как мужчины, но ей не нравится этот чертов ветреный замок и эти богомерзкие твари. И гораздо больше, чем нам. Она была в безопасности до сих пор, и мы сохраним ее в безопасности и дальше. Я думаю, тебе не стоит волноваться по этому поводу.
Граф устало улыбнулся:
- Итак, Изорн Изгримнурсон, ты решил взять на себя обязанности своего отца?
- Что ты имеешь в виду?
- Я видел, что твой отец делает для Джошуа. Заставляет его встать, когда принцу хочется упасть, пихает его под ребра и громко поет, если Джошуа собирается заплакать. Значит, ты будешь моим Изгримнуром.
Риммер широко ухмыльнулся:
- Мой отец и я, мы люди простые. У нас просто мозгов не хватает переживать столько, сколько ты и Джошуа.
Эолер фыркнул и потянулся за флягой.

***

Третью ночь графу снились стычки за стенами Наглимунда, кошмары более яркие и пугающие, чем порождения самого больного воображения.
Это была особенно страшная битва. Эрнистирийцы, носившие теперь тряпичные маски, пропитанные жиром или древесным соком, чтобы защититься от сжигающей разум магии норнов, выглядели ничуть не лучше своих бессмертных врагов и союзников; те, что выжили в первые дни осады, теперь сражались с решимостью обреченности, зная, что только это может дать им шанс выбраться из проклятого места. Основные события разворачивались в узких проходах между сожженными и разрушенными домами и в занесенных снегом садах - тех самых садах, в которых граф Эолер прогуливался темными вечерами в обществе красивейших дам из окружения Джошуа.
Поредевшая армия норнов защищалась с безрассудным упорством. Эолер наблюдал, как один из них, наткнувшийся на меч, движется вдоль по клинку, чтобы в последний раз ударить смертного, прежде чем испустить дух, выбросив изо рта струю крови.
Большинство гигантов тоже погибло, но перед смертью каждый успевал собрать страшную дань из жизни людей и ситхи. Во сне Эолер снова видел, как великан схватил Уле Фреккесона, одного из немногих риммеров, последовавших за ситхи из Эрнисадарка, и размозжил ему голову о стену так же легко, как человек может убить котенка. Когда трое ситхи окружили его, гюн презрительно отмахнулся от них безголовым трупом, окропив дождем кровавых капель. Он использовал тело несчастного Уле как дубину и даже убил одного бессмертного, прежде чем копья двух оставшихся пронзили его сердце.
Корчась в безжалостных тисках сна, Эолер снова и снова видел безвольное тело солдата в волосатых лапах великана...
Он очнулся наконец. В голове стучало, как будто она вот-вот лопнет. Эолер сжал руками виски, пытаясь смягчить боль. Как может человек видеть такие вещи и сохранить рассудок?
Чья-то рука коснулась его запястья.
Эолер задохнулся от ужаса и перевернулся, хватаясь за меч. Длинная тень маячила в дверях шатра.
- Успокойся, граф Эолер, - сказал Джирики. - Прости, если испугал тебя. Я окликнул, не заходя в шатер, но ты не ответил, и я решил, что ты спишь. Пожалуйста, прости мое вторжение.
Эолер немного успокоился, но все еще был зол.
- Чего ты хочешь? - сердито спросил он.
- Прости, пожалуйста. Я пришел, потому что это важно, а времени мало.
Граф мотнул головой и тяжело вздохнул:
- Что случилось? Что-нибудь не так?
- Ликимейя просит тебя прийти. Она все объяснит. - Он поднял полог палатки и отошел в сторону. - Ты придешь? Я подожду, пока ты оденешься.
- Да... да, конечно, я приду.
Эолер ощутил прилив гордости. Ликимейя послала за ним сына, а поскольку Джирики занимался только самыми значительными делами, можно было заключить, что ситхи действительно считают важным приход Эолера. Мгновением позже гордость сменилась беспокойством: неужели дела так плохи, что они ищут совета предводителя сорока насмерть перепуганных смертных? А он-то был уверен, что победа близка...
Ему потребовалось всего несколько секунд, чтобы застегнуть ремень ножен, натянуть сапоги и меховую куртку. Он пошел вслед за Джирики по туманному склону, удивляясь, что, хотя ситхи был не ниже его и почти так же широк в плечах, его сапоги оставляли на снегу еле заметные следы, а за графом тянулась борозда продавленного наста.
Эолер посмотрел вверх, где к вышине горы, словно огромное раненое чудовище, припадал Наглимунд. Было почти невозможно поверить, что не так давно в этом месте жили люди - танцевали, беседовали и любили.
Джирики вел графа мимо шатров ситхи, сделанных из тонкой ткани, которая сверкала на снегу, словно пропитанная лунным светом. Несмотря на казалось бы неподходящее время - где-то между полуночью и рассветом, - многие ситхи оставались на открытом воздухе. Некоторые стояли живописными группами и смотрели в небо, другие сидели на земле, тихо напевая. Казалось, их ничуть не беспокоит пронзительный ветер, заставивший Эолера надвинуть капюшон чуть ли не до подбородка. Он надеялся, что в шатре у Ликимейи будет гореть огонь, хотя бы из уважения к странностям смертного гостя.
- У нас есть к вам вопросы по поводу места, которое вы называете Наглимундом, граф Эолер. - Это прозвучало почти как приказ.
Эолер отвернулся от пламени и встретил взгляды Джирики, его матери и высокого черноволосого Курои.
- Что я могу сказать такого, чего вы еще не знаете? - Граф почувствовал, что его начали раздражать смущающе-странные манеры ситхи, но обнаружил, что трудно сохранить это чувство под властным пристальным взглядом Ликимейи. - Не слишком ли поздно спрашивать об этом через две недели после начала осады?
- Сейчас мы спрашиваем не о высоте стен или глубине колодцев. - Джирики сел рядом с графом, его одежда из тонкой ткани поблескивала. - Вы уже рассказали многое, что помогло нам.
- Вы жили в Наглимунде, когда там правил смертный принц Джошуа, - резко сказала Ликимейя, словно раздосадованная дипломатическими реверансами сына. - У него были тайны?
- Тайны? - Эолер покачал головой. - Теперь я совсем запутался. Что вы имеете в виду?
- Это нечестно по отношению к смертному. - Курои говорил с бесстрастной сдержанностью, слегка чрезмерной даже для ситхи. - Он заслуживает знания. Если бы Зиниаду была жива, она могла бы рассказать ему. Теперь, поскольку моего старого друга нет с нами и Зиниаду путешествует с Предками, я займу ее место. - Он повернулся к Ликимейе:
- Если не будет возражать Дом Танцев Года.
Ликимейя издала недовольный музыкальный звук, но потом махнула рукой, разрешая.
- Джирики и-са'Онсерей говорил вам что-нибудь о Дороге снов, граф Эолер? - спросил Курои.
- Да, он рассказывал мне немного. Кроме того, в Эрнистире до сих пор много говорят о прошлом и о вашем народе. Некоторые утверждают, что сами могут ходить по Дороге снов, как наши предки, которых когда-то вы учили этому искусству.
Граф Над Муллаха с грустью подумал о наставнице Мегвин, гадалке Диавен: если бы у эрнистири действительно была такая сила, немногого можно было бы достичь с ответственностью и здравым смыслом.
- Тогда, я уверен, он говорил и о Свидетелях - предметах, помогающих преодолевать расстояния. - Курои заколебался на мгновение, потом достал из складок молочно-белой рубашки круглый полупрозрачный желтый предмет, ловивший свет огня, как шар из янтаря или расплавленного стекла. - Вот один из них - мой личный. - Он позволил Эолеру быстро осмотреть шар и снова спрятал его. - Как и большинство других Свидетелей, он бесполезен в это странное время. Дорога снов сейчас непроходима, как непроходимы земные дороги в страшную пургу. Но есть и другие Свидетели, гораздо больше и могущественнее этого. Они неподвижны и привязаны к тому месту, где находятся. Такие Свидетели называются Главными, потому что в них можно видеть очень много разных вещей и мест. Вы видели его.
- Шард?
Курои кивнул:
- Да, Шард в Мезуту'а. Были и другие, но большая часть их была утрачена с течением времени и движениями земли. Один из них находится под замком вашего врага, короля Элиаса. Он называется Пруд Трех Глубин. Он сух и безмолвен долгие века.
- И таким образом можно как-то справиться с Наглимундом? Здесь есть что-то подобное?
Курои улыбнулся холодной спокойной улыбкой.
- Мы не уверены, - сказал он.
- Я не понял, - сказал граф. - Как вы можете быть не уверены?
Ситхи поднял длиннопалую руку.
- Тише, граф Эолер из Над Муллаха. Дайте мне закончить рассказ. Для Рожденных в Саду он не так уж длинен.
Эолер чуть пошевелился. Он был рад, что предательский румянец можно было объяснить близостью к огню. Ну почему с этим народом он чувствует себя неразумным ребенком, как будто его жизнь и опыт ничего не значат?
- Мои извинения.
- В Светлом Арде всегда были определенные места, - продолжал Курои, - которые действовали так же, как Главные Свидетели. И очень часто мы убеждались, что такие места действуют даже сильнее любых Свидетелей - хотя причина этого так и не была найдена. Давным-давно, когда Рожденные в Саду прибыли на эту землю, мы стали изучать эти места, думая, что они могут ответить на наши вопросы о Свидетелях, об их природе, о Смерти и даже о Небытии, которое заставило нас покинуть родную землю и приплыть сюда.
- Простите, что я снова перебиваю, - сказал Эолер, - но вы говорили о множестве подобных мест. Так где они?
- Нам известна только горсточка между Наскаду и белыми пустынями далекого Севера. А-Джиней Асу'е мы зовем их - Дома Блуждающего Небытия, таков грубый перевод на ваш язык. Силу этих мест ощущают не только Рожденные в Саду. Они часто привлекают смертных - просто ищущих знаний, безумных или опасных. Одно из таких мест - Тистеборг, холм возле Асу'а.
- Я знаю это место. - Вспомнив черную повозку и белых ведьм вокруг, Эолер вздрогнул. - Норны тоже бывают на Тистеборге. Я видел их там.
Курои не казался удивленным.
- Рожденные в Саду интересовались этими местами задолго до того, как семьи разделились. Хикедайл, как и мы, неоднократно пытались воспользоваться ими. Но сила этих мест такая же дикая и непредсказуемая, как порывы ветра.
Эолер задумался.
- Итак, здесь, в Наглимунде, нет Главного Свидетеля, но, возможно, он как раз одно из таких мест... Загробный Дом? Я не могу вспомнить слово на вашем языке.
Джирики взглянул на мать, улыбаясь и кивая. Что-то похожее на гордость было в его глазах. Эолер снова почувствовал прилив раздражения: неужели способность смертных слушать и делать выводы - такой сюрприз для ситхи?
- А-Джиней Асу'е. Да, мы верим в это, - кивнул Курои. - Но мой народ обратил на это внимание слишком поздно. Мы не успели ничего узнать до прихода смертных.
- До того, как смертные наставили здесь свои железные гвозди. - Голос Ликимейи звучал как свист, предшествующий удару кнута.
Удивленный страстью в голосе ситхи, Эолер взглянул на нее и быстро перевел взгляд на более мирное лицо Курои.
- И зидайя и хикедайя продолжали приходить сюда уже после того, как смертные построили свой замок, - объяснил черноволосый ситхи. - Наше присутствие пугало смертных, хотя они видели нас только при лунном свете, да и то редко. Человек, которому император подарил Наглимунд, наводнил железом окрестные поля - потому и крепость получила название Форт Гвоздей.
- Я знал, что гвозди были поставлены, чтобы сдерживать мирных - так мы, эрнистирийцы, называем ваш народ, - сказал Эолер. - Но поскольку Наглимунд был построен еще в эпоху мира, я никогда не мог понять, почему это место нуждалось в особой защите?
- Смертный по имени Эсвайдес, который сделал это, очень боялся ситхи, потому что он вторгся на наши земли и построил свою крепость рядом с Да'ай Чикизой, нашим великим городом. - Курои указал на восток. - Он думал, что в один прекрасный день мы можем решить снова забрать это место себе. Возможно, он также считал, что те из нашего народа, кто продолжал приходить сюда, были шпионами. Кто знает? Он все реже и реже выходил за ворота и в конце концов умер затворником. Говорили, что он так боялся кровожадных бессмертных, что под конец даже не покидал собственной спальни. - Курои снова холодно улыбнулся. - Странно, что, хотя мир и так полон страшных вещей, смертным необходимо придумывать себе все новые и новые.
- А мы и старых не забываем. - Эолер вернул улыбку высокому ситхи. - Тут как с покроем мужского платья - мы знаем, что надежные, испытанные вещи всегда оказываются лучше новых. Но неужели вы вызвали меня сюда только для того, чтобы рассказать о причудах давно умершего смертного?
- Нет, не только, - согласился Курои. - С тех пор, как нас выдворили с этой земли, и после того, как было решено, что лучше всего будет не вмешиваться и позволить смертным строить все, что они хотят, мы не узнали ответов ни на один вопрос об этом месте.
- А теперь нам необходимо ответить на эти вопросы, граф Эолер, - вмешалась Ликимейя. - Так что расскажите нам, не пользовался ли Наглимунд у смертных дурной славой? Не было ли слухов о видениях или странных происшествиях? Может быть, здесь часто появляются духи умерших?
Граф нахмурился, размышляя.
- Боюсь, что не слышал ничего подобного. Есть другие места, множество других, на расстоянии лиги от того места, где я родился, о которых можно было бы рассказывать легенды всю ночь напролет. Но не о Наглимунде. К тому же принц Джошуа всегда любил все необычное - я уверен, что если бы он слышал что-нибудь подобное, то с удовольствием поделился бы со своими придворными. - Он покачал головой. - Мне очень жаль, что вам пришлось рассказать такую длинную историю, чтобы получить такой ничтожный результат.
- Мы по-прежнему думаем, что это место А-Джиней Асу'е, - сказал Джирики. - Мы уверены в этом с тех пор, как пал Асу'а. Но я вижу, граф Эолер, что у вас пересохло в горле. Разрешите мне налить вам.
Эрнистириец с благодарностью принял еще одну чашу подогретого... чего-то. Чем бы он ни был, напиток обладал приятным цветочным ароматом и хорошо согревал.
- Ну хорошо, - сказал граф, сделав несколько глотков. - А что, если Наглимунд действительно является таким местом?
- Мы не знаем точно, какое это может иметь значение. Это одна из тех вещей, которые тревожат нас. - Джирики сел напротив Эолера и поднял тонкую руку. - Мы надеялись, что хикедайя пришли сюда только для того, чтобы выполнить свою часть сделки с Элиасом, и остались в замке, поскольку он мог стать их лагерем на пути от Пика Бурь к руинам Асу'а.
- Но вы ошиблись. - Это было утверждение, а не вопрос.
- Да. Наши родственники сражаются чересчур отчаянно. Они сопротивляются так долго, что уже не могут находить выгоду в нашем противостоянии. Это не решающая битва. У Утук'ку множество причин ненавидеть нас, но это не слепая злоба: она не стала бы отдавать столько жизней Детей Облаков за никому не нужные руины.
Эолер мало слышал о королеве норнов, но этого хватило, чтобы содрогнуться от слов Джирики.
- Тогда чего она хочет? Чего они хотят?
Джирики пожал плечами.
- Они хотят остаться в Наглимунде, вот все, что мы знаем. И потребуется невероятное усилие, чтобы выбить их оттуда. Я боюсь за вас и ваших оставшихся солдат, граф Эолер. Я боюсь за всех нас.
Жуткая мысль внезапно поразила Эолера.
- Простите, я мало знаю о подобных вещах - хотя, возможно, все же больше, чем мне бы самому хотелось, - но вы сказали, что эти Загробные Дома имеют отношение к тайнам... смерти и небытия?
- Все тайны - одно целое, пока вы мало знаете о них, - ответил Курои. - Но мы действительно пытались получить ответы на некоторые вопросы о Смерти и Небытии у А-Джиней Асу'е.
- Как я понял, норны, с которыми мы воюем, - живые создания, но их повелитель - нет. Может ли быть, что в Наглимунде норны пытаются вернуть к жизни... Короля Бурь?
Вопрос Эолера не вызвал ни ироничного смеха, ни ошеломленного молчания.
- Мы думали об этом. - Курои говорил мягче, но с ровной уверенностью. - Есть некоторые вещи, о которых нам почти ничего не известно, но Смерть мы знаем хорошо, - он сухо улыбнулся, - очень хорошо. Инелуки мертв. Он не может вернуться в этот мир.
- Но вы же говорили мне, что он находится на Пике Бурь, - обратился Эолер к Джирики, - и что норны делают все, что он приказывает. Разве мы воюем с выдумкой?
- Это действительно звучит странно, граф Эолер, - кивнул Джирики. - Инелуки - хотя на самом деле это уже не Инелуки - сейчас нечто вроде сна. Он - зло и мстительные мысли. Он обладает сейчас всей властью, которую Король Бурь имел при жизни, ему ведомы все тайны, которых никогда не знало ни одно живое существо... но в то же время он только сон. Поверь, что я говорю правду. Мы можем путешествовать по Дороге снов, а Инелуки говорит со своими сторонниками через Дышащую Арфу Наккиги - одного из Главных Свидетелей, - хотя я думаю, что только Утук'ку понимает его. Итак, он не материален, Эолер, хотя и существует. - Джирики указал на стены шатра:
- Он не реален, как реальна эта ткань или земля у нас под ногами. Но это не значит, что он не может причинить реального зла... а Утук'ку и ее народ - его слуги.
- Прошу простить, если я кажусь излишне настойчивым, - сказал Эолер. - Но этой ночью я услышал много такого, что трудно выбросить из головы. Если я не прав и Инелуки не может возродиться, зачем тогда норны так цепляются за Наглимунд?
- Это и есть тот вопрос, на который мы должны получить ответ, - кивнул Джирики, - Может быть, они собираются при помощи А-Джиней Асу'е сделать голос своего хозяина более четким. Может быть, они намереваются увеличить его силу каким-то другим способом. Ясно одно: им очень нужно это место. Один из Красной Руки здесь.
- Красная Рука? Слуги Короля Бурь?
- Вернейшие слуги, которые, как и он, прошли сквозь смерть. На их существование в этом мире Король Бурь затрачивает страшные усилия. Каждая секунда их воплощения исполнена смертельного противоречия. Вот почему, когда один из них атаковал нашу твердыню Джао э-Тинукай, мы поняли, что пора собирать армию. Инелуки и Утук'ку должны были оказаться в отчаянном положении, если потратили столько сил, чтобы заставить замолчать Амерасу. - Он умолк. Эолер непонимающе смотрел на ситхи, сбитый с толку незнакомыми именами. - Я объясню вам это позже, граф Эолер. - Джирики встал. - Вы утомлены, и мы своими разговорами лишили вас необходимого ночного отдыха.
- Но Красная Рука здесь? Вы видели их?
Джирики указал на огонь.
- Разве вы дотрагиваетесь до пламени, чтобы убедиться, что огонь горячий? Один из них здесь, поэтому мы не смогли сломить их защиту и вынуждены разрушать каменные стены и драться мечами и копьями. Часть огромной мощи Инелуки сгорает в сердце Наглимунда. Но сила Короля Бурь не безгранична. Он слабеет... и поэтому должна быть очень веская причина, по которой он хочет сохранить это место - замок Наглимунд - в руках хикедайя.
Эолер тоже встал. Поток новых мыслей, событий и имен утомил его; он действительно чувствовал, что хочет спать.
- Может быть, норны должны сделать что-то с Красной Рукой, - сказал он. - Может быть...
Джирики грустно улыбнулся.
- Мы обрушили на вас настоящую лавину наших "может быть". Мы надеялись получить ответы, а вместо этого загрузили вас вопросами.
- Вопросы не оставляют меня с тех пор, как умер старый король Джон. - Он зевнул. - Так что в этом нет ничего странного. - Эолер засмеялся:
- Что я говорю! Это чертовски странно! Но вполне обычно для нашего времени.
- Для этого времени - да, - согласился Джирики.
Эолер поклонился Ликимейе, кивнул на прощание бесстрастному Курои и вышел. Мысли жужжали у него в голове как мухи, но он не мог извлечь из этого жужжания ничего полезного. Лучше бы он спал всю эту богами проклятую ночь.

***

Мегвин тихо покинула свой шатер, пока ее утомленный страж - он казался слишком печальным и оборванным, чтобы быть избранником Небес, но кто она такая, чтобы задавать вопросы богам? - болтал у огня с товарищами. Теперь она стояла в глубокой тени под деревьями, меньше чем в сотне локтей от разрушенных стен Наглимунда. Над ней маячила каменная башня. Пока Мегвин смотрела на нее, ветер засыпал снегом ее ноги.
Скадах, подумала она. Это Дыра в Небесах. Но что за ней?
Она видела демонов, прорвавшихся из Внешней Тьмы, - мертвенно бледных дьяволов и огромных волосатых великанов - и видела, как героически сражаются с ними боги и немногие умершие смертные. Ясно было, что боги хотели, чтобы эта рана в теле Небес затянулась и никакое Зло не смогло больше проникнуть сюда. Сначала казалось, что боги одержат легкую победу. Теперь она не была в этом уверена.
В Скадахе было Нечто. Темное и таинственно сильное, пустое, как пламя, но несмотря на это обладающее странной мыслящей жизнью. Она чувствовала это и почти слышала непонятные мысли чуждого существа, даже ничтожная часть которых, проникая в ее голову, приводила ее в отчаяние. Но в то же время в мыслях того, что пряталось в Скадахе, такого злобного, горящего, проклятого богами, было что-то знакомое. Она поняла, что ее невольно притягивает этот темный, завораживающий свет: это страшное Нечто... было во многом похоже на нее.
Но что это может значить? Какая безумная мысль! Что могло быть общего у этой злобной твари, горевшей черной ненавистью, и у нее, смертной женщины, дочери короля, жертвы и избранницы богов, удостоенной чести скакать вместе с ними по небесным полям?
Неподвижная и безмолвная, Мегвин сидела в снегу, позволяя мыслям о черном существе из Скадаха проходить сквозь нее. Она чувствовала его смятение. Оно излучало ненависть... и что-то еще. Ненависть к живым смешивалась с невероятным желанием покоя и смерти.
Мегвин поежилась. Как могут небеса быть такими холодными, даже здесь, у черного Внешнего Края?
Но я не мечтаю о смерти? Возможно, я действительно хотела умереть некоторое время, пока была жива. Но теперь все это позади. Потому что я мертва - мертва - и боги взяли меня в свою страну. Почему же тогда я по-прежнему чувствую это так сильно? Я мертва. Я не боюсь больше, как боялась когда-то. Я выполнила свой долг и призвала богов защитить мой народ - никто не скажет, что я не сделала этого. Я больше не оплакиваю отца и брата. Я мертва, и ничто не может повредить мне. Я совершенно не похожа на то... на то, что скрывается во тьме, за этими стенами из небесного камня.
Неожиданная мысль потрясла ее. Но где мой отец? И где Гвитин? Разве они не умерли героями? Боги должны были вознести их после смерти на небеса, как это было со мной. И они, конечно, хотели бы воевать здесь, на стороне Властителей Небес. Так где они?
Мегвин долго стояла онемев. Потом снова поежилась. Здесь было отвратительно холодно. Может быть, боги смеются над ней? Может быть, это только еще одно испытание, которое она должна пройти, прежде чем встретится с отцом, братом и своей давно умершей матерью Пенемуа? Что она должна сделать?
Обеспокоенная, Мегвин повернулась и побежала назад, вниз по склону, к огням и шатрам других бездомных душ.
Более пяти тысяч пехотинцев из Метессы стояли плечом к плечу в горловине Онестрийского прохода, подняв над головами щиты. Казалось, какая-то немыслимая многоножка застряла в узком коридоре между скалами. Люди барона носили панцири из дубленой кожи и железные шлемы, но большая часть доспехов потускнела и стерлась от длительного употребления. Журавлиное знамя Дома Метессы развевалось над поднятыми пиками.
Наббанайские лучники со стен каньона выпустили целый рой стрел. В большинстве своем они отскакивали от щитов, не причиняя вреда, но некоторые все-таки пробивались к цели. Если кто-то из метессцев падал, товарищи быстро оттаскивали его в сторону.
- Лучникам их не сдвинуть! - в восторге кричал Слудиг. - Вареллану придется нападать! Клянусь Эйдоном, что за черти эти люди барона! - Он обратил ликующий взгляд на Изгримнура. - Джошуа нашел отличных союзников!
Герцог кивнул. Он не разделял радости Слудига. Изгримнур принадлежал к элите армии Джошуа, как говорили некоторые, "к домашней гвардии принца" - он подумал, что это забавная фраза, учитывая, что у принца на данный момент вообще нет никакого дома, - и хотел только, чтобы все скорее закончилось. Он устал от войны.

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

Всматриваясь в сужающуюся долину, он внезапно поразился сходству горных хребтов по обеим сторонам долины с грудной клеткой, а Анитульянской дороги с позвоночником. Когда Престер Джон воевал в той же самой Фразилийской долине, в шаге от полной победы, здесь полегло столько народу, что тела лежали непохороненные месяцами. Проход и открытая площадка к северу от долины были завалены костями, в небе было черно от воронья.
И зачем это было нужно? - спрашивал себя Изгримнур. Не успело смениться поколение, а мы снова здесь, и готовим обед для падальщиков. Все больше и больше. Больше и больше. Меня тошнит от этого.
Он сидел в неудобном седле и смотрел вниз, в проход. Под ним стояли в ожидании ряды новых союзников Джошуа, яркие знамена их домов развевались под полуденным солнцем: Гуси, Тетерева, Ласточки, Фазаны - целый птичник. Бароны - соседи Сориддана - не замедлили последовать за ним: мало кому нравился герцог Бенигарис, а воскресшего Камариса все любили.
Изгримнура поражал круговорот, в который они попали. Войска Джошуа, возглавляемые человеком, которого считали давным-давно умершим, вступили в решающую битву в том самом месте, где Престер Джон, отец Джошуа и ближайший друг Камариса, одержал свою крупнейшую победу. Это должно было бы стать хорошим предзнаменованием, подумал Изгримнур, но вместо этого ему вдруг показалось, что прошлое вернулось, чтобы жить в настоящем, как будто История, этот ревнивый монстр, хочет заставить жизнь бесконечно копировать самое себя.
Это не годится для стариков. Изгримнур вздохнул. Слудиг, с восхищением следивший за ходом сражения, не обратил на это внимания. Чтобы воевать, ты должен верить, что можешь что-то изменить. Сейчас мы воюем, чтобы спасти королевство Джона, а может быть даже, и все человечество... но ведь так всегда бывает. Все войны отвратительны и бесполезны, кроме той, в которой мы. участвуем сейчас, не так ли?
Он тронул поводья. Спина не гнулась и болела, а ведь он пока что даже не давал ей никакой серьезной работы. Квалнир висел в ножнах на боку. Герцог ни разу не дотрагивался до него, с тех пор как вычистил и наточил меч этой бессонной ночью.
Я устал, думал он. Я хочу назад, в Элвритсхолл. Я хочу увидеть своих внуков. Я хочу гулять со своей женой вдоль Гратуваска, когда он вскрывается ото льда. Но об этом нечего даже мечтать, пока это чертово сражение не закончится.
Слудиг закричал. Изгримнур испуганно взглянул на него, но молодой человек кричал от восторга.
- Вы только посмотрите! Камарис и всадники наступают!
Когда стало ясно, что лучникам не удалось сдвинуть метессцев с середины прохода, Вареллан Наббанайский дал своим рыцарям новое распоряжение. Теперь, когда основной задачей наббанайцев стало отбросить войска Джошуа назад, в долину, Камарис и тритинги Хотвига спустились со склонов и врезались в основные силы Вареллана.
- Где же Камарис? - крикнул Слудиг. - А, вот! Я вижу его шлем!
Изгримнур тоже видел. С этого расстояния морской дракон казался только ярким золотым пятном, но высокий рыцарь с золотым шлемом на голове стоял, приподнявшись в стременах, посреди небольшого пустого пространства - наббанайцы старались держаться вне пределов досягаемости Торна.
Принц Джошуа, который наблюдал за битвой, стоя на сто локтей ниже по склону, повернул Виньяфода к риммерам.
- Слудиг! - окликнул он. - Скажи, пожалуйста, Фреозелю, что я хочу, чтобы его отряд подождал, пока он десять раз не согнет пальцы на обеих руках после того, как я дам основной сигнал к наступлению.
- Да, ваше высочество. - Слудиг развернул свою клячу и потрусил туда, где в томительном ожидании стояли Фреозель и личная гвардия Джошуа.
Принц Джошуа проехал еще немного и остановился около Изгримнура.
- Наконец-то сказалась молодость Вареллана! Он слишком нетерпелив.
- Он делал и более серьезные ошибки, - ответил Изгримнур. - Но ты прав. Он наверняка доволен, что удерживает выход из ущелья.
- Он просто решил, что нащупал слабое место, когда вчера отбросил нас назад. - Джошуа покосился на небо. - Теперь он хочет довершить начатое. Нам везет. Бенигарис, несмотря на его стремительность во всем прочем, никогда не стал бы так рисковать.
- Тогда зачем он послал сюда своего юного брата?
Джошуа пожал плечами:
- Кто знает? Возможно, он недооценил нас. Кроме того, не забудь, что Бенигарис не один правит в Наббане.
Изгримнур хмыкнул:
- Бедняга Леобардис! Что он такого сделал, чем заслужил такую жену и сына?
- Опять-таки, кто знает? Но, может быть, всему этому скоро придет конец, которого мы пока не видим.
Принц критически наблюдал за ходом битвы, глаза его терялись в тени шлема. Обнаженный Найдл лежал поперек седла.
- Время подошло, - медленно сказал принц. - Почти подошло.
- Их по-прежнему намного больше, чем нас, Джошуа.
Изгримнур наконец вытащил Квалнир из ножен. Это все-таки доставило ему некоторое удовольствие: клинок уже разрешил множество споров, он свидетельствовал, что герцог по-прежнему здесь - живой, с болью в спине, сомнениями и со всем прочим.
- Но у нас есть Камарис... и ты, старый друг. - Джошуа коротко улыбнулся. - Чего еще желать? - Он не отрывал взгляда от сражения. - Да хранит нас Узирис Искупитель. - Джошуа торжественно сотворил знак древа, потом поднял руку с мечом. Солнечный свет блеснул на лезвии Найдла, и на мгновение Изгримнур почувствовал, что задыхается.
- За мной, мужчины! - крикнул Джошуа.
Запел рог. Из тесного прохода на его зов дважды протрубил Целлиан.

***

Когда войска принца и мятежных баронов хлынули в проход, Изгримнур не переставал восхищаться. Они наконец стали настоящей армией, силой в несколько тысяч воинов. Когда он вспоминал, как все это начиналось - Джошуа с дюжиной грязных, измученных людей, бежавших из Наглимунда через потайной ход, - к горлу герцога подступал комок. Воистину всемилостивый Господь не мог бы завести их в такую даль только для того, чтобы одним ударом разбить все надежды.
Метессцы держались стойко. Когда армия Джошуа подошла к ним, копьеносцы, избавленные от своей страшной работы, начали оттаскивать раненых. Отряды принца бросились на бесчисленных, великолепно вооруженных рыцарей Вареллана, с которыми до сих пор ничего не могли сделать Камарис и тритинги.
Сначала Изгримнур сдерживал себя, помогая всюду, где это было возможно, но не желая бросаться в гущу битвы, где жизням, казалось, были отмерены мгновения. Он увидел одного из всадников Хотвига, стоявшего над своим издыхающим конем и отражавшего удары пики конного рыцаря. Изгримнур помчался туда, выкрикивая предостережение; когда наббанаец услышал его и обернулся, тритинг сделал выпад и воткнул меч в незащищенное место под рукой рыцаря. Окровавленный наббанаец упал, и Изгримнур почувствовал, что взбешен бесчестной тактикой союзника, но когда спасенный им человек, прокричав слова благодарности, бросился вниз по склону обратно, в гущу битвы, герцог уже не знал, что и думать. Должен ли был тритинг умереть ради того, чтобы лишний раз подтвердить лживые сказки о том, что война может быть честной? Но разве другой человек заслужил смерть только потому, что верил в эту ложь?
После полудня Изгримнур обнаружил, что незаметно для самого себя оказался втянутым в бой. Он убил одного и тяжело ранил нескольких других. Сам он получил только пару незначительных царапин, благодаря тому, что удача не оставляла его. Один раз он споткнулся, и мощный удар противника сбил макушку шлема. Если бы Изгримнур сидел прямо, этот удар наверняка снес бы ему голову. Герцог дрался уже без прежнего боевого азарта, но страх придавал ему силы, о наличии которых он уже давно забыл. Это было очень похоже на гнездо гантов. Куда бы он ни повернулся, повсюду были закованные в панцири существа, мечтавшие убить его.
На склоне Джошуа и его рыцари оттеснили силы Вареллана почти до внешнего края прохода. Конечно, думал Изгримнур, некоторые из тех, кто сражался там, должны были уже увидеть внизу широкую зеленую равнину, залитую солнечным светом, но видели только человека перед собой и его оружие, несущее быструю гибель.
Когда солнце начало двигаться к западному горизонту, Изгримнур обнаружил себя там, где сражение временно прекратилось. Вокруг, разбросанные как рыбы, оставленные отливом, лежали мертвые солдаты.
Прямо под горой Изгримнур увидел золотую вспышку: это был Камарис. Герцог изумленно смотрел на него. Спустя много часов после начала битвы старый рыцарь сражался с неослабевающим упорством, хотя и чуть-чуть медленнее. Камарис прямо сидел в седле, движения его были размеренными и спокойными, как у фермера, работающего в поле. Рог висел у него на боку. Торн свистел в воздухе, как черная коса, оставляя за собой, словно свежескошенную пшеницу, обезглавленные тела.
Он не такой, каким был раньше, изумлялся Изгримнур. Нет, он еще свирепее. Он дерется как проклятая душа! Что в голове у этого человека? Что грызет его сердив?
Неожиданно Изгримнуру стало стыдно, что он стоит и смотрит, как сражается и истекает кровью Камарис, который был старше его на двадцать лет. Возможно, это самая важная битва из всех прошлых и будущих, и ее исход по-прежнему неясен. Он был нужен. Он мог быть старым и уставшим от войны, но по-прежнему хорошо владел мечом.
Герцог легко пришпорил коня, направляя его туда, где сир Камарис удерживал, не подпуская к себе, трех пеших солдат. Это было место, скрытое от взгляда сверху паутиной крон низких деревьев. Хотя он слегка беспокоился, сможет ли Камарис продержаться, пока не подойдет подмога, но все же понимал, что при самом неблагоприятном стечении обстоятельств должно пройти какое-то время, прежде чем нападающие коснутся его. В любом случае сидящий в седле Камарис вдохновлял войска Джошуа... так что стыдно было отсиживаться в кустах.
Не успев проскакать и дюжины локтей, Изгримнур неожиданно увидел стрелу, торчащую из груди своего коня, прямо перед стременем. Лошадь заржала. Изгримнур почувствовал жгучую боль в боку и упал. Земля вздыбилась ему навстречу, ударив как дубинка. Лошадь, пытаясь удержать равновесие на скалистом склоне, качнулась над ним, молотя передними ногами, потом рухнула.
Последнее, что увидел и почувствовал Изгримнур, это страшная вспышка света, как будто солнце упало с неба прямо на него.

6 ПЫЛЬНЫЕ ИМПЕРИИ

Это сводило с ума. Саймона мучила жажда, во рту было сухо, как будто он наелся костяной муки, и его преследовал звук капающей воды... но воды не было. Словно какой-то злобный демон заглянул в его мысли, вытащил самое заветное желание и превратил его в жестокую шутку.
Он остановился, глядя в темноту. Туннель расширялся, но по-прежнему вел вниз, нигде не сворачивая. Поперечных коридоров не было. Капающий звук теперь доносился сзади, словно он прошел мимо источника, скрытого в темноте.
Но этого не может быть. Сначала звук был передо мной, теперь он сзади, но я так и не слышал его рядом со мной. Саймон пытался подавить страх, который казался ему почти живым существом, состоящим из крошечных сухих чешуек и скребущих когтей.
Пусть он затерян под землей, говорил себе Саймон, но он все еще жив. Он уже бродил в похожих туннелях раньше и в конце концов вышел к солнцу. А теперь он стал старше. Он видел такое, что немногие смогли бы пережить. Он выживет. А если нет? Тогда он без позора встретит смерть.
Храбрые слова, простак, издевался внутренний голос. Хорошо говорить это теперь. Но когда пройдут бессолнечный день и безлунная ночь, а ты так и не найдешь воды? Когда погаснет факел?
Заткнись, сказал он внутреннему голосу.

В пещерный мрак спустился Джон, -

Тихо запел Саймон. Горло болело, но он уже устал от монотонного стука каблуков по камню. Кроме того, этот звук навевал на него чувство невыносимого одиночества.

Где огненный сидел дракон,
Где жаб и троллей дом родной,
Король спустился молодой.

Саймон нахмурился. Если бы этот туннель действительно служил домом какому-нибудь троллю! Он отдал бы все что угодно за встречу с Бинабиком - и бурдюком воды, конечно, и глотком канканга. А если Престер Джон не взял с собой в подземелье ничего, кроме меча - а он и его не взял, если уж на то пошло: эрнистириец Эолер говорил, что Джон нашел Миннеяр где-то под землей - как же он освещал себе дорогу? У Саймона был только один факел, и огонь уже начинал слабеть. Идти, размахивая кулаками в поисках дракона, конечно, очень интересно, но песни обычно ничего не говорят насчет еды, воды и попыток развести костер.
Старые колыбельные, исчезнувшие мечи и туннели в темной, зловонной земле. Почему жизнь снова и снова бросает это ему в лицо? Когда Саймон мечтал о приключениях настоящего рыцаря, он рассчитывал на более благородные вещи - кровавые битвы, до блеска отполированные доспехи, подвиги, храбрость и приветствия толпы. Все это Саймон нашел в той или иной степени. Но он не этого ждал. И снова он возвращался назад, к безумию мечей и туннелей, как будто должен был играть в бессмысленную детскую игру, от которой давно устал... Он стукнулся плечом о стену и чуть не упал. Факел выпал из его рук, и теперь, дымя, лежал на полу. Некоторое время Саймон тупо смотрел на него, потом пришел в себя, нагнулся и схватил головню так поспешно, словно факел пытался убежать от него.
Простак.
Тяжело вздохнув, он сел. Саймон устал идти, устал от пустоты и одиночества. Туннель превратился в извивающийся спиралью проход сквозь неровные каменные плиты - очевидно, он уже достиг глубинных костей Свертклифа и быстро продвигается к центру земли.
Что-то в его кармане терлось о ногу, привлекая внимание. Что это? Он ковылял по нескончаемому коридору долгие часы и даже не удосужился посмотреть, какие вещи оказались при нем, когда он провалился в крошащуюся землю.
Опустошая карманы и слегка постанывая от боли в обожженных пальцах, он обнаружил, что немного потерял, откладывая осмотр. Там был круглый гладкий камень, который он подобрал, потому что ему понравилась его форма, и истертая пряжка - он был уверен, что выкинул ее. Пряжку Саймон решил сохранить, смутно надеясь, что она пригодится для копания.
Единственной ценной находкой был кусочек сушеного мяса, оставшийся от вчерашнего обеда. Он с вожделением смотрел на узкую полоску толщиной с палец, потом отложил ее. У него было чувство, что через несколько часов он будет хотеть съесть ее даже больше, чем сейчас.
С карманами было покончено. Золотое кольцо, переданное ему Моргенсом, все еще оставалось у него на пальце, почти невидимое под слоем грязи - но если это и имело какое-то значение в мире солнечного света, здесь оно было совершенно бесполезно. Саймон не мог съесть его, и оно не испугало бы врага. Канукский нож все еще лежал в привязанных к ноге ножнах. Он да еще факел были его единственным оружием. Меч остался наверху, вместе с Мириамелью и Бинабиком - если они ушли от землекопов, - Белой стрелой, плащом, доспехами и остальными скудными пожитками. Его руки были почти так же пусты, как год назад, когда он бежал из замка. В удушающей земле...
Прекрати, приказал он себе. Как это говорил Моргенс? "Не то, что у тебя в руках, а то, что у тебя в голове". А теперь у меня в голове гораздо больше, чем тогда.
Но какой в этом прок, если я умру от жажды?
Он с трудом встал и пошел вперед. Он не имел ни малейшего представления, куда может вести этот туннель, но куда-то же он ведет? Предположение, что он может кончиться тем же, чем кончался другой его конец - сплошной стеной осыпавшейся земли, - было не тем, что ему хотелось обдумывать.

Во мрак, во мрак спустился Джон,
Там долго ждал его дракон.
Никто об этом не узнал,
Ведь никому он не сказал...

Это было очень странно. Саймон не чувствовал себя сумасшедшим, но он слышал вещи, которых на самом деле не было. Звук плещущейся воды вернулся и стал еще громче и настойчивее, чем прежде. Теперь он доносился со всех сторон, как будто Саймон шел через водопад. Едва слышимое журчание человеческой речи смешивалось с шипением брызг.
Голоса! Может быть, здесь имеются поперечные туннели? Может быть, они ведут к людям. К настоящим, обыкновенным, живым людям...
Голоса и шум воды преследовали его некоторое время, потом постепенно стихли, оставив Саймона со стуком собственных шагов в качестве единственного аккомпанемента.
Запутавшийся и усталый, напуганный призрачными звуками, он чуть не шагнул в яму. Он споткнулся, удержавшись рукой за стенку, и посмотрел вниз. Свет другого факела сиял из глубины, и на мгновение Саймону показалось, что его сердце вот-вот остановится.
- Кто... кто... - Он наклонился, и свет, казалось, поднялся к нему.
Отражение. Вода.
Саймон упал на колени и опустил лицо к маленькой лужице, потом остановился, почуяв маслянистый, неприятный запах. Он сунул в воду пальцы и вытащил их. Вода казалась странно скользкой на ощупь. Он поднес к руке факел, чтобы рассмотреть получше.
Стена огня скакнула вверх и горячо ударила ему в лицо; он закричал от боли и удивления, откатившись назад. Впечатление было такое, что загорелся весь мир.
Сидя на земле, он поднес руку к лицу. Борода завилась и крошилась, но все остальное осталось целым. Саймон посмотрел вниз и увидел, что пламя танцует в отверстии в полу.
Узирис Эйдон! - молча ругался он. Такое уж мое счастье! Нашел воду, которая горит!
Слеза покатилась по его горячей щеке.
Что бы ни было в странной луже, оно весело горело. Саймон был так подавлен разочарованием от того, что найденную воду нельзя пить, что не сразу понял смысл увиденного. Наконец он припомнил давний рассказ Моргенса.
Пирруинский огонь, вот это что. Доктор говорил, что его находят в пещерах. Пирруинцы делают из него шары для катапульт и превращают своих врагов в шкварки. Это был один из тех уроков истории, на которые Саймон обращал самое пристальное внимание, - такой, в котором говорилось об интересных вещах. Если бы у меня были еще палки и тряпки, я мог бы сделать несколько факелов.
Покачав головой, он пошел дальше по туннелю. Через несколько шагов он остановился и покачал головой еще раз.
Простак. Настоящий простак.
Он вернулся к горящей луже и сел, потом снял свою рубашку и стал отрывать полоски ткани от подола. От пирруинского огня исходило приятное тепло.
Рейчел спустила бы с меня шкуру за то, что я испортил хорошую рубашку. Он хихикнул слишком громко, и эхо пронеслось по туннелю, уходя в темноту. Хотел бы я снова увидеть Рейчел, подумал он. Странный, но неоспоримый факт.
Теперь у него была дюжина матерчатых полосок, а рубашка кончалась где-то около подмышек. Некоторое время он смотрел на пламя, пытаясь сообразить, как окунуть ткань и не обжечь руки. Он хотел было использовать факел, но решил этого не делать. Он не знал, какой глубины это отверстие, и боялся, что может уронить головню. Тогда его единственный источник света нельзя будет сдвинуть с места.
После долгих размышлений он установил свой факел на полу и начал сгребать в отверстие землю, скопившуюся в щелях между каменными плитами. Ему пришлось высыпать около двадцати горстей, прежде чем пламя заколебалось и погасло. Он подождал немного, представления не имея о том, сколько может остывать жидкость, потом расчистил поверхность. Образовалось открытое пространство, куда он мог макать тряпки. Смочив все полоски, он отложил одну в сторону, туго скатал остальные и сложил их на самый большой кусок, оторванный от рубашки. Связав узлом этот самодельный мешок, Саймон повесил его себе на пояс. Оставшуюся полоску он намотал на факел прямо под огнем, потом перевернул головню и держал так, пока тряпка не занялась. Она горела ярко, и Саймон кивнул. У него по-прежнему не было воды и еды, но он хотя бы может не беспокоиться о потере света еще некоторое время, если, конечно, будет осторожен. Пусть потерянный и одинокий, но теперь он не просто Саймон Простак, он еще и легендарный Саймон Снежная Прядь.
Но гораздо больше ему хотелось быть просто Саймоном и свободно идти по зеленому солнечному миру вместе со своими друзьями.
Выбор, думал он горестно, может быть и благословением, и проклятием.
Саймон уже спал один раз, свернувшись калачиком на твердом полу туннеля, намотав на факел свежую тряпку пирруинского огня. Когда он проснулся от кошмарного сна, в котором свет погас и он вынужден был ползти сквозь грязную тьму, факел по-прежнему уверенно горел.
С тех пор он шел, как ему казалось, уже несколько часов. Жажда становилась все сильнее и сильнее. С каждым шагом он терял драгоценную влагу и не мог думать ни о чем, кроме воды.
Чего бы ему, конечно, хотелось, так это найти путь, ведущий наверх, но оба разветвления туннеля, казалось, для этого не подходили. Он прошел немного сначала по одному, потом по другому, приглядываясь и принюхиваясь в поисках открытого воздуха или воды, но безуспешно: поперечный туннель был таким же однообразным и пустым, как и тот, по которому он пробирался Эйдон знает с каких пор.
Он двинулся обратно к основному проходу и стоял некоторое время там, пытаясь определить, где находится. Очевидно, глубоко под Свертклифом - он не мог так долго двигаться вниз под таким углом и не пройти всей длины горы, но проход так часто изгибался, что Саймон не мог даже предположить, в каком месте по отношению к внешнему миру он остановился. Ему придется наугад выбрать направление и посмотреть, что получится.
Если я каждый раз буду поворачивать в одну сторону, то по крайней мере всегда смогу вернуться на прежнее место.
Не основываясь ни на чем, кроме каких-то смутных ощущений, он решил выбрать левый туннель и в дальнейшем все время поворачивать налево. Тогда, если он решит, что ошибся в выборе, у него будет возможность повернуться и идти назад, поворачивая только направо.
Он повернул налево и заковылял вперед.
Поначалу туннель, казалось, ничем не отличался от предыдущего - неровная труба из земли и камней безо всяких следов использования или предназначения. Кто проделал эти мрачные дыры? Должно быть это были люди, или по крайней мере человекообразные существа, - он был уверен, что там, где туннель менял направление, камень был стесан или сломан.
Он был так измучен жаждой и одиночеством, что не замечал возвращения тихих голосов, пока они не стали звучать отовсюду. На этот раз, однако, возникло еще и ощущение всеобщего движения: что-то цеплялось за его одежду, подобно дуновению легкого ветра, бегущие тени заставляли факел мерцать. Голоса тихо причитали на языке, которого он не понимал; и когда они проходили мимо него - или сквозь него, - он чувствовал холодное прикосновение печали. Это были своего рода... воспоминания; потерянные мысли, формы и чувства, оторванные от своего собственного времени. Он был ничем для них, и они, как бы его ни раздражали их болтливые голоса, тоже были ничем для него.
Если только я сам не стану одним из них. Он почувствовал, как в его груди поднимаются пузырьки страха. Если только в один прекрасный день какой-то другой заблудившийся простак не почувствует, как Саймон-тень проплывает мимо него, повторяя: "Потерян, потерян, потерян..."
Это была ужасная мысль. Еще долго после того, как вихрь бестелесных созданий пронесся мимо и голоса их смолкли, она не оставляла Саймона.

***

Он повернул налево еще три раза, когда наконец начались перемены.
Саймон уже собирался возвращаться - последний поворот привел его к туннелю, резко уходившему вниз, - когда его взгляд остановился на странных пятнах на стенах. Он поднес факел поближе и увидел, что трещины в камне заросли мхом. Мох, как был уверен Саймон, означал, что где-то поблизости есть вода. Жажда до такой степени измучила юношу, что он оторвал несколько комочков и сунул в рот. Немного пожевав, он умудрился проглотить их. К горлу подступила тошнота, на мгновение Саймону показалось, что его сейчас вырвет. Мох был ужасно горьким, но в нем действительно была влага. При крайней необходимости Саймон мог бы есть его и, возможно, остался бы в живых, однако он молился, чтобы Бог дал ему и другую возможность.
Он смотрел на микроскопические веточки, пытаясь понять, выдержит ли его желудок вторую порцию, когда заметил полустертые линии в щели, откуда он вытащил первую пригоршню. Он прищурился и поднес факел поближе. Это были остатки какого-то рисунка, в этом не было сомнений - волнистые параллельные линии и размытые фигуры, напоминающие листья или лепестки. Время почти полностью разрушило их, но изящество контуров резьбы напомнило ему о Да'ай Чикизе и Сесуадре. Работа ситхи? Неужели он зашел так глубоко за такое короткое время?
Саймон оглядел туннель, грубые неотесанные камни. Он не мог поверить, что ситхи стали бы использовать такое место даже как основу для чего-то большего. Но если не они вырыли эти туннели, откуда на стенах взялась их резьба?
Он покачал головой. Слишком много вопросов, а важны только два: где найти немного воды и какой путь ведет наружу?
Он внимательно осматривал стены, продвигаясь дальше, но пока что за мхом не последовало ничего более существенного. Теперь туннель начал расширяться, и следующие два прохода, выбранные им, были сделаны более искусно: стены симметричные, пол ровный. Исследуя очередное ответвление, он внезапно ступил в пустоту.
Вскрикнув от неожиданности, он схватился за стенки туннеля. Факел вылетел из его рук и упал вниз, во мрак, в котором чуть не сгинул он сам. С ужасом следил Саймон за его падением. Факел стукнулся обо что-то и покатился; наконец остановился, мерцая, но не погас.
Ступени. Его факел лежал на краю грубых ступеней, ведущих вниз. Первые полдюжины раскрошились, и от них осталось всего несколько больших камней.
Он не хотел идти вниз, ему нужно было наверх.
Но лестница! Может быть, там внизу что-то есть - что-нибудь имеющее смысл? Что может быть хуже того, что со мной уже происходит?
Это был поворот налево, так что он не заблудится, даже если окажется, что он ошибался. Но будет гораздо легче спуститься в яму, образованную раскрошенными ступенями, чем потом из нее вылезти. Может быть, лучше выбрать другую дорогу...
Что за глупости у тебя в голове? - выругал он себя. Вниз необходимо спуститься хотя бы для того, чтобы достать факел.
Саймон сел, свесив ноги в яму, и вытащил из кармана полоску сушеного мяса. Он оторвал маленький кусочек и некоторое время задумчиво посасывал его, глядя вниз. В свете факела было видно, что ступени должны были быть квадратными, но работу не закончили. Эта лестница просто была кому-то нужна, больше ничего. Глядя на нее сейчас, нельзя было сказать, вела ли она куда-нибудь.
Он жевал и смотрел. Рот его наполнился слюной, он смаковал дымный вкус копченого мяса.
Саймон встал, потом повернулся и пошел назад по коридору, ощупывая рукой стенку, когда свет слабел. Наконец он нащупал прилепившийся к стене мох. Он оторвал несколько кусочков, потом запихнул липкую массу в карман. Вернувшись к лестничному проему, он смотрел вниз, пока не решил, что нашел наилучшее место для приземления. Он спустил вниз ноги, потом лег на живот и стал спускаться со всей возможной осторожностью, скрипя зубами, когда острые камни царапали его грудь и живот. Повиснув в полную длину своего роста, он разжал руки.
Кусок камня - может быть, недостающая часть разрушенных ступеней - поджидал его внизу, затаившись, как змея. Он почувствовал, что стукнул ногу, и упал на колено. Волна боли накатила на него.
Со слезами на глазах некоторое время Саймон лежал на верхней ступеньке, проклиная свою судьбу. Потом он сел, подполз к упавшему факелу, установил его подле себя и снял сапог, чтобы обследовать поврежденную лодыжку.
Он мог шевелить ногой, хотя каждая перемена положения была болезненной. Он решил, что она не сломана - ну а если бы и была?
Саймон стянул с себя рубаху, оторвал от нее еще одну полоску и снова натянул свое постоянно уменьшающееся одеяние. Замотав лодыжку тряпкой так туго, как только было возможно, и натянув сапог, Саймон попробовал пройтись. Он решил, что ходить сможет, но это будет больно.
Тогда иди. Что ты еще можешь делать?
Прихрамывая, он нехотя подчинился собственному распоряжению.
Саймон надеялся, что ступени приведут его в какое-нибудь место, более понятное, чем эти бесконечные, бессмысленные туннели. Но чем более реальным становилось его окружение, тем менее его можно было назвать понятным.
Преодолев несколько десятков пролетов, он неожиданно подошел к концу лестницы. Ковыляя, Саймон пролез в неровную дыру и оказался в новом коридоре, совершенно не похожем на туннели, через которые он шел до того. Заросшие мхом и почерневшие от многолетней грязи стены были, тем не менее, сплошь покрыты резьбой. Если он хоть на мгновение задерживал взгляд на ее узорах, все вокруг начинало мерцать и двигаться, словно это были не рисунки на стене, а живые существа, тонкие, как пергамент или шелковая нить. Стены и пол тоже казались ненадежными: стоило ему отвлечься на мерцание факела или новый узор резьбы, как коридор начинал сужаться или уходить резко вверх. Саймон оборачивался, и все становилось таким же, как раньше.
Но это было еще не все. Звуки, которые он слышал прежде, вернулись. Голоса и плеск воды соединились с удивительной призрачной музыкой, лишенной источника. Неожиданные запахи волнами накатывали на него: аромат дивных цветов сменялся тяжелой сырой пустотой или резким запахом гари.
Это было слишком. Саймону хотелось лечь, заснуть и проснуться в настоящем мире, где все постоянно и неизменно. Даже монотонность верхних туннелей была лучше, чем это. Он словно пробирался по дну моря, где подводные течения и неверный свет заставляют все вокруг раскачиваться, танцевать и мерцать.
Сколько времени ты сможешь блуждать под землей, прежде чем сойдешь с ума, простак?
Я не схожу с ума, сказал он себе. Я просто устал. Устал и хочу пить. Если бы только здесь не было всех этих водяных звуков! От них только хуже.
Он вытащил из кармана немного мха и начал жевать, заставляя себя глотать эту гадость.
Ясно было, что в этом месте люди... вернее, кто-то когда-то жил. Потолок над ним становился выше, под слоем пыли и камней пол стал ровным, а поперечные коридоры - почти все заваленные камнями и землей - были облицованы резными арками, грязными и до блеска стертыми, но безусловно сделанными настоящими мастерами.
Саймон задержался ненадолго перед одной из таких арок. Пока он стоял, ожидая, когда уймется боль в пульсирующей лодыжке, и смотрел на загородившие проход камни и груды земли, внезапно они начали темнеть, потом стали черными. В этой тьме возник странный слабый свет, и Саймон неожиданно понял, что смотрит сквозь арку. Он сделал шаг к сиянию. В темноте перед ним мерцало единственное светлое пятно - слабый световой круг. Там, окруженное нежным сиянием, виднелось... лицо.
Саймон проглотил ком в горле. Лицо поднялось, как будто некто, сидевший почти в полной темноте, услышал его, но скошенные к вискам глаза смотрели сквозь Саймона. Это было лицо ситхи - а может быть, это ему только показалось - усталость и боль в сияющих глазах. Он увидел, как шевельнулись губы, печально и вопросительно поднялись брови. Потом тьма затуманилась, свет погас, и Саймон обнаружил, что едва не уткнулся носом в заваленную мусором дверь.
Все сухо. Все мертво.
Рыдание застряло у него в горле, он повернул назад к длинному коридору.

***

Саймон не знал, сколько времени он провел, глядя на неровное пламя своего факела. Оно танцевало перед ним - маленькая вселенная желтого света. Требовалось немыслимое усилие, чтобы оторвать от него взгляд. Стены с обеих сторон превратились в воду. Саймон замер в благоговейном трепете. Каким-то образом туннель превратился в узкий мост через великую тьму. Стены отступили: они больше не касались пола, на котором он стоял, и их каменная поверхность была полностью закрыта каскадом падающей воды. Он слышал, как она низвергается в пустоту, видел неверное отражение факела на водяной поверхности.
Саймон придвинулся к краю дорожки и протянул руку, но ничего не коснулся, однако почувствовал легкую влагу на кончиках пальцев, и 'когда он отвел руку и приложил к губам, то ощутил сладкий вкус ледяной воды. Он снова потянулся к воде, рискованно балансируя над бездной, но все равно не достал водяной завесы. Он яростно выругался. Если бы только у него была миска, чашка, ложка!
Думай, простак, работай головой!
После недолгого раздумья он положил факел на дорожку и сдернул через голову оборванную рубашку. Он опустился на колени; потом, зажав в кулаке один рукав, бросил рубашку так далеко, как только мог. Она коснулась водопада и ее потянуло вниз. Он дернул рукав; сердце его сильно забилось, когда он почувствовал, как потяжелела рубашка. Саймон откинул назад голову и прижал к губам намокшую ткань. Первые капли словно мед упали на его язык...
Свет замигал. Все в длинном зале, казалось, накренилось. Шум воды усилился и, шипя, стих.
Его рот был полон пыли.
Он закашлялся, плюнул, потом плюнул еще раз и упал на пол в ярости, с рычанием катаясь по земле, как животное с шипом в боку. Когда Саймон наконец поднял глаза, он увидел стены, пропасть и дорожку между ними, на которой он скорчился, - все это было настоящим - не было только падающей воды. На каменной стене осталось светлое пятно там, где его рубашка смахнула вековую пыль.
Саймон рыдал, но слез не было. Содрогаясь, он стирал грязь с лица и снимал последние крошки земли с распухшего языка. Он попробовал съесть немного мха, чтобы отбить вкус грязи, но получилась такая отвратительная смесь, что ему чуть было снова не стало худо. Он выплюнул в пропасть похожий на вату мох.
Что это за проклятое призрачное место? Где я?
Я один, один.
Все еще содрогаясь, он заставил себя встать на ноги, решив найти более безопасное место, чтобы лечь и поспать. Ему надо было уходить. Здесь не было воды. Нигде не было воды. И не было безопасности.
Тихие голоса под сводами высокого потолка пели слова, которые он не мог понять, ветер, которого он не чувствовал, заставлял трепетать пламя факела.

***

Я жив?
Да, жив. Я Саймон, и я жив, и я не сдамся. Я не призрак.
Он спал еще два раза и сжевал достаточно горького мха, чтобы сохранить способность двигаться в промежутках между отдыхом. Он использовал больше половины промасленных тряпок, чтобы поддерживать огонь факела. Он с трудом вспоминал время, когда видел мир не в колеблющемся свете факела и сам мир еще не состоял из бесконечных каменных коридоров и шепчущихся голосов. Он чувствовал себя так, словно сущность его готова была исчезнуть, оставив только щебечущую тень.
Я Саймон, напомнил он себе. Я сражался с драконом. Я заслужил Белую стрелу. Я настоящий.
Как во сне он двигался через залы и коридоры огромного замка. В светлые мгновения, недолгие, как вспышка молнии, он мог видеть его полным жизни. Залы улыбающихся золотых лиц, бледный сверкающий камень стен, отражающий небо. Это место не походило ни на что, когда-либо виденное им, - прекрасные потоки, бегущие из комнаты в комнату, бурлящие у стен водопады. Но все-таки это была призрачная вода: каждый раз, когда он протягивал к ней руку, сладкая влага превращалась в песок. Каждый раз стены темнели и кренились, свет меркнул, прекрасная резьба исчезала, и Саймон снова обнаруживал себя в одном из разрушенных каменных залов - бездомный дух в гигантской могиле.
Здесь жили ситхи, говорил он себе. Это был Асу'а, сверкающий Асу'а. И каким-то образом они все еще здесь, как будто сами камни вспоминают о минувших днях.
Ядовито-соблазнительная идея начала овладевать им. Амерасу Рожденная на Борту говорила, что Саймон каким-то образом был ближе к Дороге снов, чем другие. Он видел Расставание Семей во время своего бдения на вершине Сесуадры, так ведь? Может быть, тогда, если только он найдет способ, как это сделать, он сможет попасть туда? Он будет жить в прекрасном Асу'а, опустит лицо в живые ручьи, текущие через дворец, и тогда они уже не превратятся в пыль. Он будет жить в Асу'а и никогда не вернется в этот призрачный мир, населенный умирающими тенями.
Никогда не возвращаться к своим друзьям? Никогда не возвращаться к своему дому?

***

Но призрачный Асу'а был так прекрасен! В мгновения его мерцающего бытия Саймон видел розы и другие цветы, взбирающиеся по стенам, чтобы дотянуться до солнечных лучей. Он видел ситхи, призрачных людей, живших здесь, странных и полных грации, словно птицы с ярким оперением. Во сне время замерло еще до того, как род Саймона истребил ситхи. Конечно, бессмертные будут добры к заблудившемуся путнику... О Мать Милосердия, могут ли они забрать его из тьмы?..
Слабый и усталый, Саймон споткнулся о расшатанный камень и упал на четвереньки. Сердце его барабанило. Он не мог двинуться, не мог сделать ни шагу. Что угодно было бы лучше этого безумного одиночества!

Предыдущая страница 7 Следующая страница


Башня зеленого ангела 8

Широкая комната перед ним пульсировала, но не исчезала. Из неясного облака движущихся фигур выделилась одна. Это была женщина-ситхи с золотистой, как солнечный свет, кожей и угольно-черными волосами. Она стояла между двумя переплетенными деревьями, усыпанными серебристыми плодами, и медленно повернулась к Саймону. Она замерла. Странное выражение появилось на ее лице, как будто она услышала голос, зовущий ее по имени, в уединенном месте.
- Ты... ты можешь меня видеть? - запинаясь, проговорил Саймон.
Он двинулся к ней через комнату. Она не отводила глаз от того места, где он стоял раньше.
Его охватил ужас. Он потерял ее! Мгновенная слабость сковала его члены, и он упал ничком. За спиной черноволосой женщины сверкал фонтан, брызги блестели, как драгоценные камни. Она закрыла глаза, и Саймон почувствовал легкое прикосновение где-то на краю сознания. Ситхи стояла всего в нескольких шагах от него, и в то же время была далека, как звезда в небе.
- Разве ты меня не видишь?! - простонал он. - Я хочу войти! Впусти меня!
Она стояла, неподвижная как статуя, сложив перед собой руки. Комната с высокими окнами стала темнеть; осталась только женщина в колонне света. Что-то коснулось мыслей Саймона, легкое, как поступь паука, и нежное, как дыхание бабочки.
Уходи, малыш. Возвращайся и живи.
Потом она открыла глаза и снова посмотрела на него. В ее взгляде было столько безграничной и доброй мудрости, что Саймон почувствовал себя понятым и узнанным. Но слова ее были горькими:
Это не для тебя.
Она начала таять, превратившись в еще одну смутную тень, потом прекрасная, полная воздуха комната тоже замерцала и исчезла. Саймон лежал в грязи. Факел горел в полушаге от его распластанных пальцев.
Ушла. Покинула меня.
Саймон плакал до тех пор, пока не охрип от рыданий. Лицо его болело. Он заставил себя встать и пошел дальше.

***

Он почти забыл свое имя - и уж конечно забыл, сколько раз спал и сколько раз сосал пригоршню мха из кармана, - когда нашел Великие Ступени.
Осталось всего несколько тряпок, чтобы обновить факел. Саймон думал о том, что это значит для него, и понимал, что зашел слишком далеко, чтобы вернуться к пирруинскому огню до наступления полной темноты, когда, пройдя через изогнутый портал, внезапно обнаружил себя на огромной лестничной площадке. Над и под этим открытым местом простирались ряды широких ступеней, вьющиеся над пропастью и уходящие во тьму.
Ступени! Воспоминание, смутное, как тень рыбы в илистом пруду, всплыло в его голове. Ступени... Тан'са? Доктор Моргенс сказал... сказал...
Давным-давно, в другой жизни, другому Саймону было сказано, чтобы он искал ступени, похожие на эти. И они вывели его наверх, к ночному воздуху, лунному свету и сырой зеленой траве.
Тогда это значит... если я пойду наверх...
У него вырвался безумный, прерывистый смешок, разнесшийся эхом по лестничному пролету. Что-то - летучие мыши или печальные воспоминания - улетело наверх, шурша, как связка пергаментов. Саймон начал взбираться по ступеням, почти забыв о своей пульсирующей лодыжке, иссушающей жажде и абсолютном, абсолютном одиночестве.
Я вдохну воздух. Я увижу небо. Я не буду призраком.
Прежде чем он поднялся на полсотни ступеней вверх, он обнаружил, что часть стены рухнула; разбив внешний край лестницы, так что неровная дыра нависла над пустой тьмой. Все остальное было завалено упавшим камнем.
- Кровавое древо! - воскликнул он в ярости. - Кровавое, кровавое древо!
- ..вооо... повторило эхо.
Он взмахнул факелом над головой, в свирепом вызове пустоте. Пламя заколыхалось, перечеркнув темноту. Наконец, потерпев поражение, он заковылял назад, вниз по широким ступеням.

***

Он мало что помнил о своем первом путешествии по Ступеням Тан'са почти год назад, путешествии сквозь внешнюю и внутреннюю темноту. Но тогда, конечно, было не так много этих проклятых ступеней! Он сильно сомневался, что можно спуститься так глубоко и не оказаться в самом аду. Медленный спуск, казалось, занял целый день. Выхода не было: арки на площадках завалены камнями. Он мог только перелезть через балюстраду и броситься в пропасть - вниз... К тому времени, когда Саймон наконец остановился на одной из пыльных площадок, чтобы поспать, ему уже казалось, что лучше было бы никогда не видеть этой лестницы, но сама мысль о том, чтобы тащиться назад по этим бесконечным ступеням к тому месту, откуда он вошел, наводила на него ужас. Нет, вниз - это единственный путь, который у него оставался. Конечно же, даже эти чудовищные ступени когда-нибудь закончатся. Саймон свернулся клубочком и забылся болезненным сном.
Сны его были яркими, но запутанными. Три почти невыносимо четких изображения преследовали его: молодой светловолосый мужчина с факелом и копьем в руках, идущий вниз по круто спускающемуся туннелю; мужчина постарше, в мантии и короне, с мечом на коленях и книгой, раскрытой поверх меча; высокая прямая фигура, стоявшая в тени на странно колеблющемся полу. Снова и снова эти три видения возникали в его голове, слегка изменяясь, дразня, но ничего не объясняя. Человек с копьем склонил голову набок, как будто слушал далекие голоса, седой мужчина оторвался от чтения, словно потревоженный внезапным шумом, и красное сияние озарило его мужественное лицо. Фигура в тени повернулась: меч был в его руке, что-то похожее на рога поднималось от его лба.
Саймон проснулся, задыхаясь. Лоб его был покрыт липким холодным потом, ноги дрожали. Это был необычный сон: он словно упал в стремительную реку, и его несло, как сосновую щепку, кружа и швыряя. Саймон сел и потер глаза: он все еще сидел на широкой площадке.
Сны и голоса, подумал он горестно. Я должен убежать от них. Если меня не оставят в покое, я умру.
Предпоследняя тряпка была уже намотана на факел. Время истекало. Если он не успеет найти дороги к воздуху, солнцу и луне, то останется в темноте, наедине с тенями давно умершего времени.
Саймон заспешил вниз по ступеням. Ступени Тан'са расплылись в тумане, а сам Саймон напоминал треснувшее мельничное колесо: ноги его поднимались и опускались, каждый новый шаг отзывался острой болью в пострадавшей лодыжке. Он тяжело дышал. Если он еще не сошел с ума, сейчас безумие наверняка охватило бы его. Ступени казались зубами отверстой пасти, готовой захлопнуться, но как ни быстро бежал он вниз, падая и не ощущая боли, поднимаясь и прыгая на следующую ступень, спасения не было. Повсюду были зубы, ровные белые зубы...
Голоса, так долго молчавшие, снова затараторили вокруг, как хор монахов в часовне Хейхолта. Все, что он мог делать, это спускаться - ступенька за ступенькой. В воздухе что-то изменилось, но он не давал себе остановиться, чтобы разобраться, в чем дело: голоса преследовали его, зубы скалились, ожидая подходящего момента, чтобы защелкнуться.
Там, где должна была быть ступенька, расстилалось плоское белое пространство... чего-то. Не ожидавший этого Саймон споткнулся и кувырком полетел вперед, стукнувшись локтями о камень. Несколько секунд он лежал, постанывая, так сильно сжимая факел, что пульсировала рука. Потом медленно поднял голову. Воздух... воздух пах... сыростью.
Белая площадка уходила в темноту, ступенек больше не было - по крайней мере, он их не видел.
Все еще поскуливая, Саймон полз вперед, пока черный обрыв не оказался перед ним. Когда он наклонился, его рука столкнула вниз несколько камней.
Буль... буль... буль... Звук падающих в воду маленьких камешков - и падающих с небольшой высоты.
Задыхаясь, он прополз еще немного, подняв повыше факел. Всего в нескольких эллях от него внизу сверкало отражение, дрожащее пятно огня. Надежда зародилась в нем, и это было даже хуже, чем любая боль.
Это обман, простонал он. Это еще один обман. Это пыль...
И все-таки он пополз по краю площадки, ища путь вниз. Обнаружив маленькую лесенку, покрытую изящной резьбой, он, словно краб, на четвереньках сбежал вниз и оказался на круглой площадке. Над темным провалом стояли узкие мостки, сделанные из белого камня. Он немногое мог разглядеть в свете факела, но по изгибу берегов понял, что это огромный пруд, почти озеро.
Саймон рухнул на живот, протянул руку, потом остановился, принюхиваясь. Если этот огромный пруд полон пирруинского огня и Саймон поднесет к нему факел, от него не останется ничего, кроме кучки пепла. Однако никакого маслянистого запаха не было. Он окунул туда руку и почувствовал, как вода сомкнулась над ней, холодная и мокрая, как ей и полагалось. Он облизнул пальцы. Легкий металлический привкус - но это была вода.
Вода!
Он набрал полную пригоршню и поднес ее к губам. Казалось, что больше пролилось на подбородок и шею, чем попало в горло. Она звенела и искрилась на языке, наполняя жилы чудесным теплом. Это было восхитительно - лучше любого ликера, прекраснее всех напитков, которые он когда-нибудь пробовал. Это была вода. Он был жив.
У Саймона голова закружилась от радости. Он пил до тех пор, пока живот его не переполнился. Вода была такой прохладной и вкусной, что Саймон никак не мог остановиться. Он лил ее на голову и лицо и плескался так сильно, что чуть не залил факел, и по этому поводу он хохотал, пока эхо не стало передразнивать само себя. Он отнес факел наверх для большей безопасности, потом спустился и выпил еще, потом стянул с себя оборванную рубашку и штаны и полил себя водой в приступе восхитительной расточительности. Наконец усталость одолела его. Он лег и тихонько напевал что-то веселое, пока не заснул прямо на мокром камне.

***

Саймон медленно проснулся - словно выплыл из невероятных глубин. Долгие мгновения он не мог понять, где он и что случилось. Властный поток видений вернулся к нему: причудливые картины проносились в его сознании, как листья, подхваченные ветром. Человек с мечом был частью их, но кроме того был еще и блеск щитов; и толпа людей в доспехах ворвалась в высокие серебряные ворота; островерхие башни всех цветов радуги; ворон, склонивший голову набок, сверкая золотым глазом; дерево с белым как снег стволом и медленное вращение черного колеса...
Саймон потер лоб, пытаясь отогнать цепляющиеся образы. Когда он купался, голова его казалась пустой и легкой, а теперь она болела и пульсировала. Он застонал и сел. Эти сны прикончат его в конце концов, что бы ни случилось. Но были и другие вещи, о которых следовало подумать, - подумать, что можно сделать, - еда и путь наружу.
Он посмотрел на одну из ступеней узкой лестницы, туда, где лежал его факел.
Глупо было рисковать светом, брызгаясь, как ребенок. Он нашел воду, но его положение все еще оставалось смертельно серьезным.
Свет факела внезапно стал ярче. Саймон прищурился, потом понял, что дело не в факеле: вся огромная комната наполнялась дымным светом. И было... нечто... совсем рядом. Что-то могучее. Он чувствовал это, как горячее дыхание на своей шее. Саймон перекатился на живот, оглушенный ощущением собственной наготы и беззащитности. Теперь он мог подробнее разглядеть огромный пруд, фантастически сложную резьбу, покрывающую стены и высокий потолок, но даже в усиливающемся свете он не видел противоположного берега пруда: что-то вроде тумана висело над водой. Он судорожно вздохнул. Смутная фигра появилась в облаке тумана в центре пруда, фигура, очерченная серым клубящимся туманом и рассеянным светом. Высокое существо в длинном плаще, с рогами... как у оленя...
Оно упало на колени - не в благоговейном трепете, а в отчаянии.
Джингизу.
Голос прокатился через мозг Саймона, скорбный, но гневный, могущественный и холодный как лед, способный расколоть камень.
Туман закружился водоворотом. Саймон почувствовал, что теряет рассудок.
Джингизу. Как много скорби!
На мгновение душа Саймона затрепетала, как свеча под порывом ветра. Он был почти раздавлен мощью этого существа, которое парило в тумане. Саймон попытался закричать, но не смог, скованный его чудовищной пустотой. Он чувствовал, что уменьшается, сходит на нет, исчезает.
Свет еще усилился, потом внезапно погас. Пруд снова стал широким черным овалом, и единственным источником света было слабое мерцание его догорающего факела.
Несколько мгновений Саймон лежал, хватая ртом воздух, как рыба, вытащенная из воды. Он боялся пошевелиться, издать какой-нибудь звук, боялся, что призрачное существо вернется.
Милостивый Эйдон, дай мне отдохнуть! - Слова старой молитвы пришли как бы сами по себе. В твоих руках буду спать я, на твоем лоне покоиться... У него больше не было ни малейшего желания уйти в другой, древний мир, чтобы присоединиться к призракам этого места. Из всего, что он видел и чувствовал с тех пор, как провалился под землю, это последнее видение было самым странным, самым могущественным..
Вода или не вода, он не может оставаться здесь. Скоро свет погаснет и темнота поглотит его. Дрожа, он наклонился над прудом и попил еще немного. Досадуя на отсутствие бурдюка, он натянул на себя штаны и сапоги и окунул в пруд рубашку. Некоторое время она будет оставаться мокрой, и он сможет выжимать воду, когда это ему понадобится. Он поднял факел повыше и начал искать выход. Лодыжка его онемела, но в данный момент боль не имела значения: он должен был уйти отсюда.
Пруд, мгновением раньше порождавший чудовищные видения, теперь был только вместилищем безмолвной черной воды.

7 ЧЕРНИЛЬНЫЕ ЛАБИРИНТЫ

Мириамель старалась делать перевязку как можно аккуратнее, и Бинабик не проронил ни слова, но она понимала, как сильна боль в его израненных руках.
- Вот. - Она завязала последний узел. - Теперь надо просто оставить их в покое на некоторое время. Сейчас я приготовлю что-нибудь поесть.
- Такая большая продолжительность копания и такой очень печальный результат, - скорбно протянул тролль, изучая перебинтованные руки. - Земля, и опять всегда земля, и опять всегда земля.
- По крайней мере, эти... твари, не вернулись. - Солнце опустилось за западный горизонт; Мириамели трудно было разобраться в содержимом сумок. Она села и разложила на коленях плащ, потом вытрясла сумку на него. - Эти землекопы.
- Я почти имел бы желание их возвращательности, Мириамель. Я получал бы относительное удовольствие, умерщвляя их снова. Я производил бы рычание не очень хуже Кантаки, ломая им шеи.
Мириамель покачала головой, обеспокоенная несвойственной Бинабику жестокостью - и собственной опустошенностью. Она не чувствовала никакой ярости - внутри у нее почти совсем ничего не было.
- Если он... уцелеет, то найдет способ вернуться к нам, - призрак улыбки возник на ее лице. - Он сильнее, чем я думала, Бинабик.
- Имею воспоминание, как очень первый раз встречал его в лесу, - сказал маленький человек. - Схоже с птенцом или с молодой птицей. Он смотрел на меня, и его волосы стояли во все разные стороны. Я предполагал тогда: вот тот, который быстро умирал бы, если бы я не находил его. Он был беспомощный, как очень дрожащий ягненок, потерявший мать. Но с тех пор он производил на меня удивление - очень, очень много раз. - Тролль вздохнул. - Если в яме его проваливания были не только земля и боганики, я предполагаю, он будет разыскивать выход.
- Конечно, он найдет выход. - Мириамель смотрела на множество маленьких пакетиков у нее на коленях, глаза ее затуманились, и она забыла о цели своих поисков. - Конечно найдет.
- Так что мы пойдем и будем класть надежду на удачу, которая всегда оказывала ему помощь в самых плохих положениях. - Бинабик говорил так, словно боялся, что ему будут возражать.
- Да, конечно. - Мириамель поднесла руки к лицу и потерла виски, как будто это могло привести в порядок ее разбегающиеся мысли. - И я помолюсь Элисии, Матери Божьей, чтобы она присмотрела за ним.
Но множество молитв произносится каждый день, подумала она, и только очень немногие достигают цели. Черт возьми, Саймон, зачем ты ушел?
Присутствие пропавшего Саймона ощущалось едва ли не сильнее, чем когда он был с ними. Несмотря на глубокую привязанность, которую она испытывала к Бинабику, Мириамель обнаружила, что ей трудно сидеть вместе с ним за жиденькой похлебкой, которую она сварила на ужин: то, что они живы и едят, казалось предательством по отношению к их отсутствующему другу. Тем не менее оба они были благодарны за кусочек мяса - жирную белку, которую им принесла Кантака. Мириамель поинтересовалась, наедается ли волчица перед тем, как принести добычу хозяину, или утоляет голод после этого, но Бинабик честно сказал, что не знает.
- Она проделывает так с большой редкостью и всегда, когда я питаю, огорчение или болезненность. - Он слабо улыбнулся. - Сегодня я питаю и то и другое.
- В любом случае, спасибо ей за это, - сказала Мириамель искренне. - Наши запасы почти иссякли.
- Я питаю надежду... - начал тролль, потом внезапно замолчал.
Мириамель была совершенно уверена, что тролль думает о Саймоне. Даже если он уцелел, то блуждает где-то под землей без еды. Никто из них не сказал больше ни слова до конца трапезы.
- Итак, что мы имеем должность делать теперь? - мягко спросил Бинабик. - Я не хочу казаться...
- Я по-прежнему собираюсь найти своего отца. Этого ничто не изменит. - Бинабик серьезно посмотрел на нее, но промолчал. - Но ты не должен идти со мной, - сказала она и быстро добавила, недовольная звуком своего голоса:
- Может быть, лучше тебе не ходить. Может быть, если Саймон найдет выход, он вернется сюда - кто-то должен ждать его. Кроме того, это не твоя обязанность, Бинабик. Он мой отец, да, но и твой враг.
Тролль покачал головой:
- Когда мы будем приходить на место, где уже нет возможности делать поворот, я буду принимать решения. Я не думаю, что буду иметь безопасность в ожидании здесь. - Он посмотрел на далекий Хейхолт; в слабом вечернем свете замок был только черной беззвездной дырой. - Имеет возможность, что я буду спрятываться совместно с Кантакой, и приходить в определительные места для смотрения. - Он развел руками. - Во всяком случае, это очень маленькое время для такого большого думанья. Я не имею даже знания, какой план вы изобрели для проникновения в замок. - Он повернулся и махнул рукой по направлению к невидимому строению. - Имеет возможность, что вы будете убеждать вашего отца-короля, но я предполагаю, что вас не будут отводить прямо к нему, если вы станете представляться у ворот. А если Прейратс будет повстречать вас, он может получать решение, что удобнее умерщвлять вас, чтобы вы не портили его планов. И вы станете исчезнувшей.
Мириамель невольно поежилась.
- Я не глупа, Бинабик, что бы ни думали мой дядя и его советники. У меня есть кое-какие мысли на этот счет.
Бинабик протянул к ней раскрытые ладони.
- Я не имею думанья, что вы очень не умны, Мириамель. И не имел встреч ни с одним человеком, который полагал бы так.
- Возможно. - Она встала на ноги и пошла по мокрой траве к своей сумке. Моросил легкий дождь. Пошарив в сумке, она обнаружила то, что искала, и принесла это к маленькому костру. - Я потратила массу времени на Сесуадре, чтобы сделать это.
Бинабик развернул пакет и медленно улыбнулся:
- А.
- К тому же я скопировала их на кожу, - сказала она с гордостью, - потому что я знала, что так они лучше сохранятся. Я видела свитки, которые ты и Сит... Сит...
- Ситкинамук, - сказал Бинабик, хмурясь над пергаментом. - Или Ситки. Это очень легче говорить языком низоземцев. - Лицо его на мгновение застыло, потом он стряхнул оцепенение и посмотрел на Мириамель:
- Итак, вы делали копии карт, которые приносил граф Эолер.
- Да. Он сказал, что это древние туннели гномов. Саймон вышел по ним из замка, так что я подумала, что таким образом смогу попасть туда, и меня никто не поймает.
- Это не исключительно туннели, - Бинабик смотрел на хитросплетение линий на шкуре. - Под Хейхолтом местополагался древний замок ситхи, и он был очень огромной величины. - Он прищурился. - Эти карты, они не очень легкие для того, чтобы читать их.
- Я не знала, что это значит, и на всякий случай скопировала все, даже маленькие заметки на полях и внизу, - скромно сказала Мириамель. - Я только знаю, что это та самая карта, потому что спрашивала отца Стренгъярда. - Она почувствовала внезапный укол страха. - Это ведь действительно правильная карта?
Бинабик медленно кивнул. Темная прядь волос упала ему на лоб.
- Они, с несомненностью, выглядят с великой похожестью. Видите, вот то, что вы именовываете Кинслагом, - он показал на большой полумесяц у верхнего края карты. - А это имеет должность быть Свертклифом, который как раз сейчас мы имеем под собой.
Мириамель наклонилась, пристально следя за маленьким пальцем Бинабика. Мгновением позже она почувствовала волну грусти.
- Если это именно то место, где мы находимся, там, куда провалился Саймон, туннелей нет.
- Возможно. - Голос Бинабика звучал не очень уверенно. - Но карты и чертежи имеют свой собственный срок изготовления, Мириамель. Имеет возможность, что другие туннели были сделаны после рисования этой карты.
- Элисия, Мать Милосердия, я надеюсь, что это так.
- Итак, где это Саймон выходил из подземельности? - спросил Бинабик. - Имею воспоминание, что это бывало...
- На кладбище, с внешней стороны стен Эрчестера, - закончила за него Мириамель. - Я видела его там, но он убежал, когда я позвала, - думал, что я привидение.
- В этом месте имеет окончание большое количество туннелей, но они были строены за много лет до Эрчестера. Я питаю сомнение, что эти отметины пребывают в сохранности. - Он поднял глаза па вернувшуюся с охоты Кантаку, ее мохнатая морда была покрыта жемчужинками дождевых капель.
- Мне кажется, я знаю, где он должен был выйти, - сказала Мириамель. - Во всяком случае, мы могли бы это проверить.
- Вы имеете справедливость. - Бинабик потянулся. - Теперь еще одну ночь мы имеем должность проводить в этом месте. Завтра будем спускаться вниз, к лошадям.
- Надеюсь, им хватило корма. Мы не собирались оставлять их так надолго.
- Могу приносить вам обещание, что, если они заканчивали с травой, следующим блюдом будут веревки. Которые оказывают им привязательство. Лошади не станут испытывать страдания от ненаходимости пищи, но мы можем обнаружить ненаходимость лошадей.
Мириамель пожала плечами.
- Как ты говоришь, мы ничего не можем сделать, пока не доберемся туда.
- Я говариваю это, потому что в этом есть великая правдивость, - мрачно ответил Бинабик.

***

Рейчел Дракон знала, что она найдет, но это не смягчило удара. Вот уже восьмой день подряд еда и вода, которые она ставила в нишу, оставались нетронутыми. Вознеся грустную молитву о терпении к святой Риаппе, она собрала все, что могло испортиться, и уложила в свою сумку. Это маленькое яблочко и кусочек черствеющего хлеба она съест сегодня вечером. Рейчел заменила отвергнутую еду на свежую, потом приподняла крышку на миске с водой, чтобы убедиться, что она все еще пригодна для питья.
Она нахмурилась. Где этот несчастный Гутвульф? Она ненавидела саму мысль о том, как этот слепой бродит в темноте, не в силах найти путь к пище, которой она его снабжала. Она была уже почти готова пойти искать его - даже заходила немного дальше, чем обычно, последние несколько дней, - но понимала, что это может плохо кончиться. Чем глубже она забиралась, тем больше была вероятность ударить голову или свалиться в какую-нибудь дыру. Тогда она будет беспомощной. Она может беспокоиться о слепом Гутвульфе, но старая Рейчел не интересует никого.
Эти мысли заставили ее нахмуриться еще больше. Все это может случиться как с ней, так и с Гутвульфом, Может быть, он лежит, раненый, всего в нескольких ярдах отсюда. Мысль о том, что кто-то нуждается в ее заботе, а она ничем не может помочь, зудела, как назойливое насекомое. Когда-то она была главой всех замковых слуг, своего рода королевой; теперь она не в состоянии помочь даже одному несчастному сумасшедшему слепцу.
Рейчел перекинула через плечо узелок и заковыляла к своему тайному убежищу.
Когда она приподняла тяжелый гобелен и дверь повернулась на хорошо смазанных петлях, Рейчел зажгла фонарь и огляделась.
В некотором роде ее одиночество было почти отдыхом: комнатка была такая маленькая, что ее легко было содержать в чистоте, и, поскольку только она приходила сюда, все всегда было в полном порядке.
Рейчел поставила лампу на табуретку, служившую ей столом, и, постанывая, подтянула к ней кресло. Сегодня было особенно сыро, и ее суставы ныли. Ей не так уж хотелось шить, но больше делать было нечего, и оставался еще по меньшей мере час до того времени, когда она ляжет в постель. Рейчел строго следовала обычному распорядку. Она всегда вставала за несколько мгновений до звука рога, возвещавшего, что ночные часовые сдают пост утренней страже, но в эти дни только утренние путешествия наверх за водой как-то связывали ее с внешним миром. Она не хотела, чтобы оборвалась тоненькая нить, соединяющая ее с прежней жизнью, и поэтому она будет шить, вне зависимости от того, болят ее пальцы или нет.
Она достала нож и разрезала яблоко на маленькие кусочки. Рейчел ела очень осторожно, но когда она закончила, ее зубы и десны болели, так что ей пришлось размочить горбушку хлеба в чашке с водой, прежде чем съесть. Рейчел поморщилась. Все сегодня болело. Надвигалась буря, в этом не было сомнений - ее кости сказали достаточно ясно. Это было несправедливо. На прошлой неделе было всего несколько дней, когда из окна наверху она видела солнце, а теперь не будет и этого.
Рейчел обнаружила, что ее шитье продвигается слишком медленно. Мысли ее уходили в сторону; обычно это не мешало работе, но сегодня паузы между стежками затягивались.
Что было бы, если бы не Прейратс? - думала она.
Возможно, Элиас не стал бы таким замечательным королем, каким был его святой отец, но он обладал силой, умом и решительностью. Может быть, он перерос бы свою грубость и дурную компанию. Замок оставался бы под ее управлением, длинные столы и белоснежные скатерти, флагштоки, отмытые до блеска, горничные работали бы усердно - под строгим присмотром Рейчел все работают усердно - ну, или почти все...
Да, Саймон. Если бы красный священник не явился, чтобы отравить их жизнь, Саймон все еще был бы здесь. Может быть, теперь он наконец нашел бы себе подходящую работу. Он стал бы больше - о, они так быстро растут в этом возрасте, - может быть, у него появилась бы борода, хотя и трудно было вообразить юного Саймона таким взрослым. Он приходил бы иногда навестить ее по вечерам, может быть, даже выпить чашечку сидра и немного поболтать. Она проследила бы, чтобы он не повзрослел слишком рано и не попал в лапы какой-нибудь девицы особого сорта - не дело позволять мальчишке совсем отбиваться от рук.
Что-то мокрое упало ей на ладонь. Она вздрогнула.
Плачешь? Ты что, плачешь, старая дура? Об этом отвратительном мальчишке? - Она сердито мотнула головой. Что ж, он теперь в лучших руках, чем твои, и слезы не вернут его.
И все-таки странно было бы посмотреть на него повзрослевшего, но все еще улыбающегося той же нахальной улыбкой.
Рейчел недовольно отложила шитье. Если она все равно не шьет, нечего и пытаться. Она найдет какую-нибудь другую работу, вместо того чтобы сидеть, хлюпать носом и мечтать, глядя в огонь, как какая-нибудь древняя старая карга. Она еще жива, и работа для нее найдется.
Кое-кому она действительно нужна. Расхаживая взад и вперед по маленькой комнатке и стараясь не обращать внимания на ноющую боль в суставах, Рейчел решила, что она все-таки должна пойти поискать графа Гутвульфа. Она будет очень осторожна и постарается не слишком рисковать, но это ее эйдонитский долг: выяснить, не случилось ли чего с беднягой, не заболел ли он.

***

Ливень обрушился на кладбище, сгибая высокую траву и заливая поваленные камни.
- Ты нашел что-нибудь? - окликнула Мириамель.
- Ничего пользительного. - Она едва слышала тролля из-за барабанного рокота дождя. Принцесса нагнулась поближе к двери склепа. - Я не нахожу здесь туннеля, - сообщил он.
- Тогда выходи. Я насквозь промокла. - Она потуже завернулась в плащ и посмотрела наверх.
За кладбищем виднелся Хейхолт, мешанина его башен и шпилей темнела на фоне серого неба. Она увидела красноватый свет в высоких окнах башни Хьелдина и пригнулась, словно кролик, накрытый тенью ястреба. Замок, казалось, ждал чего-то, тихий и почти безжизненный. Не было солдат на крепостных стенах, не трепетали вымпелы на крышах. Только Башня Зеленого ангела, взметнувшаяся белой иглой, почему-то казалась полной жизни. Мириамель думала о тех днях, когда пряталась там, следя за Саймоном, который долгими скучными днями мечтал, сидя на колокольне. И каким бы мрачным и душным ни казался ей тогда Хейхолт, на самом деле он был довольно веселым местом. Замок, стоявший перед ней сейчас, выглядел, как какое-то закованное в твердый панцирь древнее существо, как старый паук в центре своей паутины.
А смогу ли я попасть туда? - подумала она. Может быть, Бинабик прав. Может быть, я просто упряма и самонадеянна, если думаю, что действительно могу что-нибудь сделать?
Но и тролль тоже может ошибаться. Стоит ли рисковать? И, что важнее, можно ли просто повернуться и уйти от родного отца, зная, что они, возможно, никогда больше не встретятся на этой земле?
- Вы имели справедливость. - В дверях склепа появился Бинабик, прикрывавший глаза рукой. - Дождь падает с небес с большой силой.
- Пойдем назад к лошадям, - сказала Мириамель. - Там можно укрыться. Так, значит, ты ничего не нашел?
- Еще одно место, совсем лишенное туннелей. - Тролль вытер грязные руки о кожаные штаны и покачал головой. - И очень немного совершенно мертвых людей. Они не показались такими очень хорошими, чтобы проводить в их обществе долгое время.
Мириамель поморщилась:
- Но я уверена, что Саймон выбрался именно здесь. Это должен быть один из этих склепов.
Бинабик пожал плечами и направился к группе шумевших на ветру вязов у южного края кладбища. На ходу он натягивал капюшон.
- Либо ваши воспоминания содержат легкую не правильность, либо туннель скрыт так очень хорошо, что я не смог его обнаруживать. Однако я поцарапывал все стены и поднимал все камни...
- Я уверена, что дело не в тебе, - сказала она.
Вспышка молнии осветила небо, загрохотал гром. Внезапно перед ее мысленным взором возникло лицо Саймона, безнадежно бьющегося в сырой темной земле. Его нет. Он никогда не вернется, что бы там они с Бинабиком ни придумывали себе в утешение.
Она задохнулась и споткнулась. Слезы катились по ее мокрым от дождя щекам, застилали ей глаза.
Маленькая рука Бинабика накрыла ее руку.
- Я с вами. - Его голос тоже дрожал.
Они долго стояли под дождем. Наконец Мириамель успокоилась.
- Извини, Бинабик, я не знаю, что делать. Мы потратили целый день на поиски - и никакого результата. - Она вытерла рукавом лицо. Она не могла говорить о Саймоне. - Возможно, нам следует прекратить все это. Ты был прав: я никогда не смогу подойти к этим воротам.
- Сперва будем делать себя сухими. - Маленький человек подтолкнул ее, торопясь в укрытие. - Тогда мы будем смотреть, что можно предпринимать.

***

- Мы смотрели, Мириамель, - сказал Бинабик. Лошади взволнованно ржали в предчувствии нового удара грома. Кантака подняла голову и глянула в небо, как будто собиралась поймать эту грозу и прекратить ее безобразия. - Но если вы имеете желание, я буду производить искание еще раз, когда дождь закончится. С большей безопасностью ночью.
Мириамель содрогнулась, представив себе посещение склепов после захода солнца. Кроме того, землекопы доказали им, что в этих могилах надо бояться не только духов мертвых, не нашедших покоя.
- Я не хочу, чтобы ты делал это.
Он пожал плечами:
- Тогда каковы ваши пожелания?
Она посмотрела на карту. Тонкие чернильные линии были почти неразличимы в сгущающихся сумерках.
- Тут должны быть еще туннели, по которым можно попасть внутрь. Вот один из них.
Бинабик прищурился, изучая карту.
- Имею предположение, что этот упирается в скальную обрывистость над Кинслагом. Большая трудность в нахождении и в очень большой близости к носу вашего отца и его солдат.
Мириамель грустно кивнула:
- Думаю, ты прав. Ну, а этот?
Тролль задумался.
- Этот, с вероятностью, имеет должность находиться там, где сейчас местополагается город.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Эрчестер? - Мириамель оглянулась, но ничего не могла разглядеть через стену кладбища. - Где-то в Эрчестере?
- Да, вот видите? - Он провел линию коротким пальцем. - Если вот это маленький лес, который вы именовываете Кинсвудом, а вот это место, где мы сейчас установились...
- Да, это должно быть в самом центре города. - Она задумалась. - Если бы я как-то могла изменить лицо...
- А я изменял бы рост и национальную внешность? - кисло спросил Бинабик.
Мириамель покачала головой, чувствуя, что в этой идее что-то есть.
- Нет, ничего не придется менять. Если мы возьмем лошадь и ты поедешь со мной, люди подумают, что ты ребенок.
- Я польщен.
Мириамель нервно засмеялась:
- Нет, это должно сработать. Никто не посмотрит на тебя дважды, если ты низко опустишь капюшон.
- А что мы будем проделывать с лошадью Саймона и Кантакой?
- Возьмем с собой. - Ей не хотелось сдаваться. - Может быть, они подумают, что Кантака собака.
Теперь Бинабик тоже засмеялся - внезапный взрыв веселья.
- Есть вероятность обманывания относительно меня, но если вы не будете сшивать плащ и для Кантаки, никто не примет за собаку волка из затерянного Севера.
Мириамель посмотрела на огромную серую голову Кантаки и печально кивнула.
- Вижу. Я просто подумала...
Тролль улыбнулся:
- Но в остальном ваша идея имеет справедливость.

***

Они закончили приготовления в липовой рощице на краю пожелтевшего поля, неподалеку от главной дороги, ведущей к северным воротам Эрчестера.
- Что ты положил в этот пчелиный воск, Бинабик? - Мириамель нахмурилась, ощупывая его кончиком языка. - У него ужасный вкус.
- Это не предназначено для троганья или ощупыванпя. Он будет отваливаться. А ответ будет - немного очень грязной грязи для цвета.
- Действительно похоже, что у меня не хватает зубов?
Бинабик склонил голову набок, оценивая свою работу.
- Да. Вы не имеете похожести на принцессу из-за грязности и неопрятности.
Мириамель провела рукой по грязным волосам и запачканному лицу.
- Ну и хороша же я, наверное!
Почему-то ей было очень приятно. Это как игра, как узирианские праздники, и я могу быть всем, чем захочу.
Но это, конечно, не было игрой. Она снова представила себе Саймона и внезапно вспомнила, что она делает, какие опасности ее подстерегают и что она уже потеряла, чтобы добраться сюда.
Это все для того, чтобы прекратить боль и убийства, напомнила она себе сурово, и вернуть разум отцу.
Она подняла глаза:
- Думаю, я готова.
Тролль кивнул. Он повернулся, погладил широкую голову Кантаки, потом отвел волчицу в сторону, сел на корточки и стал шептать ей что-то на ухо, зарыв лицо в шерсти у нее на шее. Это была длинная речь, из которой Мириамель уловила только пощелкивание канукских согласных. Кантака склонила голову набок и тихо заскулила, но не двинулась с места. Закончив говорить, Бинабик снова погладил волчицу и прижался лбом к ее лбу.
- Она не даст позволения лошади Саймона уходить очень далеко, - сказал он. - Теперь мы имеем должность выступать вперед.
Мириамель вскочила в седло, потом наклонилась, чтобы протянуть руку маленькому человеку. Он взобрался на лошадь и уселся перед ней. Принцесса тронула каблуками бока лошади.
Когда она оглянулась, Домой щипала траву под мокрым деревом, Кантака сидела прямо, насторожив уши, не сводя внимательных желтых глаз с удаляющихся путешественников.

***

Эрчестерская дорога была настоящим морем грязи. Казалось, что лошадь тратит столько же времени на вытаскивание ног из луж, сколько на ходьбу.
Городские ворота оказались открытыми. Тщательно пригнанные створки с тихим скрипом распахнулись от легкого толчка принцессы. Она вернулась к лошади, осторожно ступая по разбитой тележной колее, и они въехали в город, миновав высокие караульные башни, а дождь поливал их с покрытого тучами неба.
- Тут нет стражи, - прошептала она.
- И никого, как мне представляется.
Сразу за воротами находился плац - обширное пространство, вымощенное булыжником, с островком зелени в середине, на котором обычно проводились бесчисленные парады и праздники. Теперь Батальная площадь была пуста, если не считать нескольких собак с торчащими ребрами, роющихся в отбросах у одной из аллей. Площадь выглядела забытой всеми, кроме падальщиков, - так, словно ею давно никто не пользовался. По широким лужам разбегались круги. Маленькая клумба в центре превратилась в пятно растоптанной грязи. Эхо от стука лошадиных копыт привлекло внимание собак. Некоторое время они смотрели на всадников, высунув языки, в темных глазах была настороженность; мгновением позже стая повернула и понеслась в туче брызг прочь по аллее.
- Что здесь произошло? - поинтересовалась Мириамель.
- Думаю, мы можем производить догадки, - сказал Бинабик. - Вы видывали другие соседские города и поселки, и такую же пустоту видывал я в снежных землях Севера. А это место, с очевидностью, находится в большей близости от того, что происходит в Хейхолте.
- Но куда делись все люди из Стеншира, из Хасу Вейла, из... отсюда? Они же не просто исчезли.
- Нет. Некоторые умирали, когда исчезали урожаи, а прочие, имею предположение, мигрировали на юг. Этот год приносил много страха даже тем, которые имеют знания относительно происходящего, а проживавшие здесь имели должность думать, что ваш Узирис злостно проклинал их.
- О Милостивая Элисия! - Ее горе странно смешивалось со злостью и жалостью. - Что сделал мой отец!
Бинабик покачал головой.
Когда они въехали на широкий Центральный ряд, наконец появились хоть какие-то следы человеческой деятельности. В трещинах некоторых ставен, закрывавших окна, заметно было мерцание огня, и где-то дальше вверх по улице хлопнула дверь. Мириамели даже показалось, что она слышит слабый голос молящегося, но не могла себе представить человека, который мог бы, обращаясь к Богу, издавать такие жалкие звуки. Скорее, блуждающий дух мог оставить в мире живых этот скорбный стон.
Пока они ехали по Центральному ряду, сгорбленная фигура в оборванном плаще появилась в одном из узких боковых проходов. Мириамель была так удивлена, увидев настоящего живого человека, что натянула поводья и некоторое время с интересом смотрела ему вслед. Как бы почувствовав присутствие посторонних, человек обернулся. Выражение крайнего ужаса исказило сморщенное лицо - трудно было сказать, мужское или женское, - потом фигура быстро заковыляла вперед и исчезла за поворотом. Когда Мириамель и Бинабик поравнялись с переулком, впереди уже никого не было. Все двери, выходящие на маленькую улочку, выглядели давно и наглухо заколоченными.
- Кто бы это ни был, он испугался нас. - В голосе Мириамели слышалось смешанное с болью изумление.
- Можно ли оказывать им порицание? - Маленький человек махнул рукой в сторону пустой улицы. - Не питаю сомнений, что огромное множество ужасных вещей проистекало здесь, но это не в нашей компетенции. Мы производим разыскания.
- Конечно, - быстро ответила Мириамель, не в силах сосредоточиться на том, что говорил тролль. Трудно было оторвать взгляд от забрызганных грязью стен и мрачных пустых улиц. Это выглядело так, словно мощный поток промчался по ним, унеся с собой людей. - Конечно, - повторила она. - Но как мы это найдем?
- На карте конец туннеля выглядывает в центре города. Следуем ли мы в правильном направлении?
- Да, Центральный ряд идет через весь город до самых Нирулагских ворот.
- Тогда что это может означивать? - спросил Бинабик. - Оно перегораживает продвижение вперед!
Действительно, в нескольких фарлонгах от них огромная темная масса загородила дорогу.
- Это? - Мириамель все еще не могла собраться с мыслями, так что ей потребовалось некоторое время, чтобы узнать. - О, это задний фасад Святого Сутрина, кафедрального собора.
Бинабик некоторое время молчал.
- А он имеет нахождение в середине поселения?
- Более или менее. - Что-то в голосе тролля наконец отвлекло внимание принцессы от пустынной заброшенной улицы, напоминающей ночной кошмар. - Бинабик? В чем дело? Что-то случилось?
- Давайте подождем осмотра с большой близости. Почему произошло отсутствие золотой стены? Я выводил из рассказываний пилигримов, что таковая стена была известной принадлежностью данного собора.
- Это с другой стороны, с той, что выходит на замок.
Они продолжали путь по главной улице. Мириамель думала: есть ли здесь люди? Может ли оказаться, что этот почти пустой город полностью заселен? Может быть, все его обитатели запуганы, как и тот, которого они видели? Может быть, сейчас они следят за ними из-за ставен? Почему-то эта мысль была не менее отвратительна, чем та, что люди ушли из Эрчестера.
Или, может быть, все еще хуже? По обеим сторонам дороги стояли пустые лавки, в которых некогда размещались многочисленные торговцы. Теперь она почувствовала, что эти пустые дыры застыли в странном ожидании какой-то новой жизни.

***

Золото с фасада Святого Сутрина содрали мародеры. Даже каменная резьба была попорчена, как будто люди, сбивавшие с нее металл, должны были закончить свою работу в течение часа и очень торопились.
- Он был прекрасен. - У Мириамели уже не было сил огорчаться или удивляться. - Когда солнце освещало его, казалось, что собор объят божественным пламенем.
- В очень нехорошие времена люди питают больше любви к золоту, чем к красивости, - задумчиво сказал Бинабик, щурясь на разбитые лица святых. - Будем испробовать дверь.
- Ты думаешь, он здесь? Туннель?
- Вы видывали на карте, что он поднимается к центру этого города Эрчестера. Я предполагаю, что фундамент собора местополагается глубже всех построений в этом городе.
Огромные деревянные двери долго не поддавались, но Мириамель и Бинабик нажали плечами, петли застонали, и створки приоткрылись почти на локоть, так что они смогли протиснуться внутрь.
Собор потерял основную массу внутреннего убранства. По обеим сторонам двери стояли пустые пьедесталы, а огромные гобелены, благодаря которым стены становились словно бы окнами в жизнь Узириса Эйдона, валялись теперь на полу, испещренные следами грязных ног. Пахло сыростью и разложением, словно тут давно никого не было, но из алтарных дверей сочился свет.
- Там кто-то есть, - прошептала Мириамель.
- Или кто-то еще совершает приходы для зажигания свеч.
Они сделали всего несколько шагов, когда у внутренних дверей появился человек.
- Кто вы? Что вы. ищете в Божьем доме?
Мириамель так была удивлена звуком человеческого голоса, что молчала несколько секунд, прежде чем ответить. Бинабик сделал шаг вперед, но она положила руку ему на плечо.
- Мы путники, - сказала она. - Мы хотели увидеть Святого Сутрина. Раньше здесь не закрывали дверей.
- Вы эйдониты?
Мириамель подумала, что этот голос знаком ей.
- Я да. Мой спутник из далекой страны, но он не раз оказывал услуги Матери Церкви.
Последовало недолгое молчание, потом человек заговорил снова:
- Тогда войдите, если вы поклянетесь, что не враги нам. - Судя по его дрожащему голосу, говоривший вряд ли смог бы остановить их, даже если бы они были врагами.
- Спасибо. Мы не враги.
Смутная фигура отступила назад, и Мириамель провела Бинабика внутрь. Она все еще беспокоилась. В этом призрачном городе в кафедральном соборе мог жить кто угодно. Его вполне могли использовать как ловушку, приманку для доверчивых путников - так паук ткет свою паутину.
Внутри было не намного теплее, чем снаружи, огромный собор был полон теней. Всего дюжина свечей горела в гигантском помещении, и их света едва хватало, чтобы был виден высокий сводчатый потолок.
В куполе тоже было что-то странное. Всмотревшись, Мириамель поняла, что витражи исчезли, но несколько цветных осколков все еще цеплялись за рамы. Одинокая звезда мерцала в обнаженном небе.
- Разбиты ветром, - произнес кто-то рядом с ней. Она резко повернулась, испуганная и удивленная. - Все наши прекрасные окна, работа стольких веков! Это суд над человечеством. - Рядом с ней в слабом свете свечей стоял старик в грязно-сером балахоне. Его лицо было изборождено тысячью морщин, лысеющая голова в белых клочьях волос была увенчана кривобокой шляпой. - Вы выглядели так грустно, - пробормотал он. Говор выдавал в нем эркинландера. - Вы видели когда-нибудь нашего Сутрина... - он помедлил, пытаясь найти слово, - вы видели его... раньше?
- Да. - Мириамель знала, что лучше было бы изобразить невежество, но старик казался таким трогательно гордым, что у нее не хватило на это мужества. - Я видела его. Он действительно был прекрасен.
- Только Великая Церковь в Санкеллане Эйдонитисе могла сравниться с ним, - сказал он тоскливо. - Интересно, она по-прежнему цела? До нас сейчас доходит немного вестей с юга.
- Я уверена, что цела.
- Ах, да? Это очень хорошо. - Но в голосе его послышалось некоторое разочарование тем, что главный соперник его собора избежал такой позорной судьбы. - Но, да простит нас наш Искупитель, мы были плохими хозяевами. - Внезапно он схватил Мириамель за руку слегка дрожащей ладонью. - Заходите и укройтесь от бури. Вы и ваш сын. - Он указал на Бинабика, который удивленно поднял глаза. Старик уже забыл, что Мириамель сказала ему. - Будете здесь в безопасности. Они забрали наши прекрасные вещи, но не смогли лишить опеки божественного ока.
Он повел их вверх по длинному приделу к алтарю - каменному блоку, покрытому тканью, бормоча по пути о прекрасных вещах, которые стояли тут или там, и об ужасных происшествиях, которые случились с ними. Мириамель невнимательно слушала его. Она смотрела на разбросанные темные человеческие фигуры, которые прислонялись к стенам или лежали в углах. Одна или две, завернутые в ткани, лежали вдоль скамеек, словно во сне. Всего в огромной церкви было несколько дюжин человек, все безмолвные и неподвижные. У Мириамели появилось страшное подозрение.
- Кто все эти люди? - спросила она. - Они... мертвые?
Старик удивленно поднял глаза, потом улыбнулся и покачал головой:
- Они пилигримы, как и вы, путники, ищущие безопасного приюта. Вот, Бог привел их сюда, и они нашли его в нашей церкви.
Когда старик снова начал описывать прежнее великолепие Святого Сутрина, Мириамель почувствовала, что ее тянут за рукав.
- Спрашивайте, имеет ли это место что-нибудь, похожее на предмет нашего разыскания.
Мириамель воспользовалась первой же возможностью:
- Есть ли туннели под собором?
- Туннели? - В глазах старика загорелся странный свет. - Что вы хотите сказать? Тут есть катакомбы, в которых отдыхают все епископы собора и будут отдыхать до Судного дня, но туда никто не ходит. Это... святая земля. - Он казался обеспокоенным и смотрел мимо алтаря на что-то, чего не видела Мириамель. - Это не место для путников. Но почему вы спрашиваете?
Мириамели не хотелось расстраивать его еще больше.
- Мне говорили, что там было... святое место. - Она склонила голову. - Дорогой для меня человек находится в опасности. Я думала, что здесь, может быть, есть особая святыня... - То, что казалось ложью, быстро пришло ей в голову, но, подумав секунду, она поняла, что сказала чистую правду: дорогой ей человек действительно в опасности. Она должна поставить свечку за Саймона, прежде чем оставит это место.
- Ах! - Старик, казалось, был удовлетворен этим объяснением. - Нет, это не такое место, совсем нет. А теперь пойдем. Скоро настанет время вечерней мансы.
Мириамель была удивлена. Значит, здесь до сих пор совершают богослужения, хотя от собора осталась только жалкая скорлупа. Она подумала о том, что же случилось с толстым чванливым епископом Дометисом и его священниками.
Он повел их к первому ряду скамеек перед алтарем и жестом велел сесть. Грустная ирония происходящего не ускользнула от Мириамели: она часто сидела здесь со своим отцом, а еще раньше с дедушкой. Старик подошел к алтарю и поднял руки.
- Идите, друзья мои, - громко сказал он. - Теперь вы можете вернуться. - Бинабик посмотрел на Мириамель. Она пожала плечами, не понимая, чего хочет от них этот старик.
Но он обращался не к ним. Мгновением позже из-под купола с шумом и хлопаньем опустилась толпа темных фигур. Мириамель удивленно вскрикнула, когда вороны сели на алтарь. Около двух десятков птиц стояли крыло к крылу, черные перья поблескивали в свете свечей.
Старик начал читать Мансу Никталис, и пока он делал это, вороны чистили перья клювами и хорохорились.
- В чем дело? - спросил Бинабик. - Это не имеет похожести на ваши богослужения, о которых слыхивал я.
Мириамель покачала головой. Старик явно сошел с ума. Он адресовал наббанайские слова молитвы воронам, которые важно бродили взад и вперед по алтарю, издавая резкие хриплые вопли. Но было еще что-то в этой сцене, почти такое же странное, как жуткая церемония, что-то неуловимое... Внезапно, когда старик поднял руки и сделал ритуальный знак великого древа, Мириамель узнала его. У алтаря стоял епископ Дометис собственной персоной - или то, что от него осталось, поскольку он, видимо, потерял больше половины своего прежнего веса. Даже голос его изменился: освобожденный от отягощавшей его плоти, он стал пронзительным и тонким. Когда старик перешел к звучным модуляциям в конце мансы, большая часть прежнего Дометиса, казалось, вернулась; в ее усталом мозгу возник епископ, каким он был когда-то: раздувшаяся огромная бычья лягушка, преисполненная самомнения.
- Бинабик, - прошептала она. - Я знаю его. Это здешний епископ, но он так изменился...
Тролль смотрел на прыгающих воронов со смесью восхищения и удивления.
- Тогда вы можете уговаривать его оказывать нам помощь?
Мириамель задумалась.
- Вряд ли. По-видимому, он очень заботится о своей церкви и не захочет позволить нам спуститься в катакомбы.
- Тогда имею предположение, что именно в это место мы и должны отправляться, - тихо сказал Бинабик. - Будем питать ожидание, что шанс придет к нам. - Он посмотрел на Дометиса, который стоял, откинув голову назад и закрыв глаза. Он широко развел руки, как бы имитируя свою Авианскую конгрегацию. - Есть вещь, которую я имею должность проделывать прямо сейчас. Имейте ожидание. Это будет очень недолгое время. - Он тихо встал со скамейки, потом повернулся и быстро двинулся назад по приделу по направлению к выходу.
- Бинабик! - тихо позвала принцесса, но он только махнул рукой и исчез. Обеспокоенная, она неохотно повернулась, чтобы продолжить созерцание странного представления.
Дометис, видимо, совершенно забыл, что мансу слушает кто-то, кроме него и воронов. Парочка птиц сорвалась с алтаря и уселась на его плечах. Они цепко держались за его одеяние, когда он раскачивался, а в моменты, когда епископ, в пылу речи, начинал размахивать руками, хлопали огромными черными крыльями, чтобы сохранить равновесие на своих насестах.
Наконец, когда епископ приблизился к концу мансы, вся стая поднялась и начала кружиться над его головой, подобно каркающей грозовой туче. Теперь в этой сцене не было ничего смешного; Мириамель испугалась. Неужели в мире не осталось ни одного уголка, который не скатился бы в безумие?
Дометис речитативом проговорил последние наббанайские фразы и замолчал. Вороны кружили над ним еще несколько мгновений, потом поднялись к разрушенному куполу, и только эхо их резких криков осталось висеть в воздухе. Когда и оно смолкло и собор погрузился в тишину, епископ Дометис, посеревший от усталости, склонился за алтарем. Прошло некоторое время, а он все еще не поднялся, и Мириамель начала думать, что старик упал в обморок или даже умер. Она встала и осторожно двинулась к алтарю, с опаской посматривая на потолок - ей казалось, что вороны в любой момент могут спикировать на нее, с когтями и клювами наготове...
Дометис свернулся на оборванном одеяле за алтарем, тихо похрапывая. Лицо его было расслаблено, и кожа свисала глубокими складками, словно на нем была маска из растопленного свечного воска. Мириамель содрогнулась и заторопилась назад к своему стулу, но через некоторое время ей и там стало неуютно: комната была полна безмолвными фигурами, и она вообразила, что все эти люди только притворяются спящими и ждут, чтобы удостовериться, что ее спутник не вернется, а потом поднимутся и подойдут к ней.
Мириамель ждала возвращения Бинабика, как ей показалось, очень долго. В притворе было даже холоднее, чем под разбитым куполом, но зато отсюда было легче убежать. Ночной ветер проникал в приоткрытую дверь, отчего она чувствовала себя гораздо ближе к свободе и безопасности, но принцесса все равно подскочила, когда дверные петли заскрипели.
- Ах, - сказал Бинабик, скользнув внутрь, - дождь все еще имеет великую сильность. - Он стряхнул воду на каменный пол.
- Епископ Дометис спит за алтарем. Бинабик, куда ты ходил?
- Водил вашу лошадь к ожиданию Домой и Кантаки. Если мы не будем находить нашего разыскания, мы можем с легкостью путешествовать через город на ногах. Но если вход в туннель обнаружится, мы можем задерживаться и находить вашу лошадь основой супа у каких-нибудь голодающих персон.
Мириамель не подумала об этом, но она не сомневалась, что он прав.
- Я рада, что ты сделал это. А что теперь?
- Идем производить охоту на наш туннель, - ответил Бинабик.
- Когда епископ Дометис рассказывал про катакомбы, он все время смотрел назад, вот на эту стену за алтарем.
- Хмм. - Тролль кивнул. - Большая разумность в вашем замечании и запоминании. Я предполагаю, что это первое место, нуждающееся в обыскивании.
- Но мы же не хотим разбудить его!
- Как снежные мыши мы будем, шепотом ходящие по ледяному насту. - Бинабик сжал ее руку.
Тревога по поводу спящего Дометиса оказалась напрасной. Старик тоненько храпел и даже не шевельнулся, когда они прошли мимо. Огромная стена за алтарем, которая некогда была украшена изразцами, изображавшими мучения святого Сутрина, превратилась в крошащуюся, осыпающуюся известку с несколькими пятнами сохранившейся керамики. У одного края стены, скрытая за оборванной занавеской, находилась низкая дверь. Бинабик дернул, и она легко распахнулась, как будто ею пользовались достаточно часто. Тролль заглянул внутрь, потом обернулся.
- Будем забирать очень немного свечей, - прошептал он. - Таким образом мы получим возможность оберегать факелы в наших сумках для более очень позднего времени.
Мириамель вернулась и вытащила из подсвечников две свечи. Она чувствовала легкие угрызения совести, поскольку Дометис был по-своему добр к ним, но рассудила, что их главная цель важнее случайного воровства и, может быть, епископ будет вознагражден когда-нибудь, увидев, как восстанавливают его обожаемый собор. Она с интересом подумала, будут ли здесь тогда привечать воронов - хорошо бы, чтоб не привечали.
Держа по свече, Мириамель и Бинабик осторожно спускались по узкой лестнице. Многие века использования стерли каменные ступени в центре, и вниз струился желобок, подобный высохшему руслу реки. Они сошли со ступеней в помещение с низкими потолками и остановились, чтобы оглядеться. Стены по обеим сторонам напоминали пчелиные соты, состоящие из небольших ниш, в каждой из которых покоилась безмолвная каменная фигура в сутане и с другими принадлежностями церковных деятелей. Не считая этого, узкий зал казался абсолютно пустым.
Бинабик указал на один проход, выглядевший заброшенным.
- Я предполагаю, нам следует уходить в ту сторону.
Мириамель заглянула в темный коридор. Белые отштукатуренные стены были чистыми, ничего, претендующего на святость, там не было. Она глубоко вздохнула.
- Пошли.

***

В соборе два ворона слетели с потолка и, сделав несколько быстрых кругов, приземлились на алтаре. Их блестящие глаза не отрывались от двери в катакомбы. Но они не были единственными наблюдателями. Странная фигура отделилась от темной стены и осторожно прокралась через собор. Она прошла мимо алтаря, ступая так же тихо, как Мириамель и тролль, потом постояла мгновение перед дверью в подвал, словно прислушиваясь. По прошествии некоторого времени темная фигура скользнула в дверь и стала тихо спускаться по ступеням.
После этого ничего не было слышно в темном соборе: только ровный храп епископа и шелест крыльев.

8 КОРНИ БЕЛОГО ДЕРЕВА

Саймон смотрел на эту удивительную вещь довольно долго. Он подошел поближе, потом нервно отскочил. Как это может быть? Наверное, это сон, как и многое другое в этих бесконечных туннелях.
Он протер глаза, потом снова взглянул. Тарелка стояла в нише у лестницы на уровне груди. На ней, разложенные как на королевском банкете, лежали маленькое зеленое яблоко, луковица, горбушка хлеба. Рядом стояла закрытая керамическая миска.
Саймон отскочил, дико озираясь. Кто мог это сделать? Зачем кому-то оставлять прекрасный ужин на пустой лестнице в глубинах земли. Он поднял свой догорающий факел, чтобы еще раз осмотреть волшебное угощение.
В это было трудно поверить - невозможно поверить. Он блуждал уже многие часы после того, как оставил огромный пруд, пытаясь идти вверх, но был совершенно не уверен, что извивающиеся мосты, ведущие вниз коридоры и причудливые лестницы не уводят его еще глубже в землю, вне зависимости от того, по скольким ступеням он взобрался. Пламя его факела становилось все слабее, пока не превратилось в желтоватую искорку, которую мог задуть самый легкий ветерок. Он старался не думать о том, что будет потерян навсегда, умрет от голода в темноте, и потом вдруг нашел это... Этот мираж. Дело было не только в еде, хотя от одного ее вида рот его наполнился слюной, а пальцы конвульсивно сжались. Нет, это означало, что где-то поблизости должны быть люди - а значит, и свет, и свежий воздух. Даже стены, грубо обработанные людьми, говорили о близости поверхности. Он был почти спасен!
Подожди-ка, он остановился, уже протянув руку к яблок. Что, если это ловушка? Что, если они узнали, что внизу кто-то есть, и пытаются выманить его?
Но кто могут быть эти "они"? О том, что он тут, могут знать только его друзья, буккены да духи ситхи из призрачного замка. Нет, кто-то принес сюда ужин, а потом почему-то ушел, забыв его забрать.
Если он все-таки настоящий.
Саймон протянул руку, готовый к тому, что еда исчезнет, превратится в пыль... но этого не случилось. Его пальцы сомкнулись на яблоке. Оно было твердым и гладким. Саймон схватил его, быстро понюхал - хотя кто его знает, как пахнет яд, - и откусил.
Спасибо тебе, милостивый Узирис, спасибо тебе!
Это было... замечательно. Плод был неспелый, сок его терпкий и кисловатый, но Саймону казалось, что в его руках зеленая жизнь, и солнце, ветер и дождь хрустят на его зубах, когда он откусывал кусочек. На некоторое время он забыл обо всем, смакуя это великолепие.
Он поднял крышку с миски, понюхал, чтобы убедиться, что это действительно вода, потом выпил ее жадными глотками. Когда миска опустела, он схватил с тарелки еду и ринулся назад по коридору, ища надежного убежища, чтобы спокойно поесть.

***

Саймон боролся с собой, стараясь растянуть яблоко, хотя каждый глоток казался годом возвращенной ему жизни. Когда он закончил и облизал липкие от сока пальцы, его тоскующий взор обратился к хлебу и луковице. С удивительным самообладанием Саймон в конце концов запихнул их в карман штанов. Даже если он выберется на поверхность и найдет такое место, где есть люди, нет никакой гарантии, что его накормят. Если он выйдет наружу в Эрчестере или в одном из маленьких селений по берегам Кинслага, то, возможно, найдет какое-нибудь укрытие или даже союзников - но если это случится в Хейхолте, ему никто не поможет. Ну а если еда вовсе не означает близости людей - что ж, тогда он с благодарностью съест хлеб и лук, когда пройдет эффект от этого совершенного яблока.
Он поднял факел - теперь его прозрачно-голубое пламя стало еще более тусклым - вышел в коридор и шел вперед, пока не достиг развилки. Озноб охватил его. В какую сторону он повернул? Он так торопился убежать подальше от того, кто мог бы вернуться за едой, что действовал без обычной осторожности. Сделал ли он левый поворот, как и следовало? Он не был в этом уверен.
Ему ничего не оставалось, кроме как снова воспользоваться своим методом. Он выбрал левое ответвление: через несколько мгновений он убедился, что ошибся: этот путь вел вниз. Он вернулся и пошел по другому коридору, но этот тоже спускался. Недолгое исследование показало, что все проходы ведут туда же. Он вернулся к тому месту, где съел яблоко, и нашел брошенный огрызок, но когда он поднес к земле догорающий факел, то увидел, что следы на пыльном полу ведут в ту сторону, откуда он пришел.
Будь проклято это место! Будь проклят этот сумасшедший лабиринт!
Саймон вернулся обратно к развилке. Что-то случилось, в этом не было сомнений - туннели снова изменились каким-то странным образом. Смирившись, он выбрал дорогу, уходившую вниз под меньшим углом, и снова пустился в путь.
Коридор извивался и поворачивал, уводя его в глубину. Скоро на стенах опять появились признаки работы ситхи: изящная резьба под вековой грязью. Проход расширился, потом еще расширился. Он вышел на широкое открытое место, и понял это только по тому, как звучало эхо от его шагов, - его факел едва тлел.
Эта пещера казалась такой же высокой, как та, в которой был пруд. По мере того, как Саймон двигался вперед, его глаза привыкали к более крупным размерам. Он приободрился. Это и в другом отношении было похоже на зал с прудом: огромная лестница, поднимаясь в темноту, вилась по стенам. Что-то еще слабо светилось в центре зала. Он подошел ближе и в умирающем свете факела обнаружил большой каменный круг, который мог быть основанием фонтана; в его центре стояло дерево, уходящее вверх - намного выше Саймона. Во всяком случае, это казалось деревом: внизу было что-то вроде узловатых спутанных корней, наверху виднелась паутина веток. Но как бы близко он ни подносил факел, невозможно было разглядеть детали, словно огромный ствол был закутан в темноту.
Когда он наклонился ниже, призрачное дерево зашумело от неощутимого ветра, словно тысячи сухих рук потерлись друг о друга. Саймон отскочил назад. Он был готов коснуться его, уверенный, что это камень, но вместо этого обогнул дерево и поспешил к лестнице. Кружа по периметру зала и поднимаясь по ступенькам в слабом свете факела, он все еще сильно ощущал присутствие дерева, стоящего в центре зала. Он слышал, как шуршали его листья, но еще сильнее он ощущал дерево. Оно ощущалось в темноте, как человек, лежащий рядом в постели. Это было не похоже ни на что, испытанное им прежде. Не такое абсолютное могущество, как у пруда, но дыхание тонкого безграничного разума, древнего как сам мир. Магия пруда была похожа на сверкающий фейерверк, способный гореть и светиться, но ожидающий кого-то, кто сможет достойно использовать его силу. Саймон не мог вообразить никого, кто стал бы использовать для чего-нибудь это дерево. Оно стояло и дремало, ему никто не был нужен, в нем не было ни добра, ни зла, оно просто было.
Снова и снова Саймон чувствовал его присутствие. Свет факела становился все слабее и слабее. После того, как Саймон прошел несколько сотен ступеней, он наконец иссяк. Этот давно предвиденный момент был, тем не менее, совершенно ужасен: Саймон плюхнулся на ступени в полной темноте, слишком усталый даже для слез. Он набил полный рот хлебом и луком, потом выжал немного воды из высыхающей рубашки. Закончив, он глубоко вздохнул и пополз вверх по лестнице, ощупывая дорогу.

***

Предыдущая страница 9 Следующая страница


Башня зеленого ангела 10

Трудно было сказать, чем были голоса, которые следовали за ним: призраками подземных коридоров или порождением его собственного больного воображения.
Лезь наверх. Скоро все будет готово.
Снова на коленях, простак?
Ступенька сменяла ступеньку под его руками. Пальцы его онемели, колени и голени ныли.
Завоеватель идет! Скоро все будет готово.
Но одного не хватает!
Это не имеет значения. Деревья горят. Все умерли, исчезли. Это не имеет значения.
Мысли Саймона блуждали, он поднимался по вьющейся лестнице. Нетрудно было вообразить, что его целиком проглотили, что он в животе какого-то огромного зверя. Может быть, это дракон - дракон, о котором говорилось в надписи на его кольце. Он остановился и потрогал свой палец. Ощущение металлического ободка успокоило его. Что, сказал Бинабик, означает эта надпись? "Дракон и смерть"?
Убит драконом, может быть? Один из них проглотил меня, и я умер. Я буду вечно карабкаться в темноте по этой лестнице у него внутри. Интересно, глотал ли он уже кого-нибудь? Так одиноко...
Дракон мертв, говорили ему голоса. Нет, дракон - это смерть, заверяли другие.
Он остановился и еще немного поел. Во рту у него пересохло, но ему хватило всего нескольких капель воды, чтобы продолжить свое бесконечное восхождение.
Саймон остановился, чтобы перевести дух и дать отдохнуть ноющей ноге примерно в двенадцатый раз с тех пор, как начал взбираться по лестнице. Пока он сидел, согнувшись и тяжело дыша, вокруг него внезапно замерцал свет. Ему пришла в голову безумная мысль, что снова загорелся факел, но он тотчас же вспомнил, что погасшая головешка засунута за пояс. На ошеломляюще-восхитительное мгновение всю лестницу залил бледный золотистый свет, и Саймон посмотрел вверх на сужающуюся спираль ступеней и отверстие где-то далеко, которое вело прямиком на небо. Потом что-то произошло, и огненный шар расцвел в темноте над ним, окрасив все в красный цвет, и на мгновение на лестнице стало жарко, как в замковой литейной.
Нет, закричали голоса. Нет, не произноси слова! Ты призовешь небытие!
Раздался треск, громче любого грома, потом бело-голубая вспышка, растворившая все в чистом сиянии. Мгновением позже все снова стало черным.
Саймон снова лежал на ступеньках, тяжело дыша. Действительно стемнело или вспышка ослепила его? Откуда ему было знать?
Какое это имеет значение? - спросил насмешливый голос.
Он прижал пальцы к закрытым глазам и держал их так, пока в темноте не запрыгали слабые голубые и красные искорки, но это ничего не доказывало.
Я не узнаю, пока не найду что-нибудь, что должен увидеть.
Ему пришла в голову чудовищная мысль. Что, если, ослепнув, он проползет мимо выхода, освещенных дверей, арки, открытой небу...
Не могу думать. Буду подниматься. Не могу думать.
Он продолжал ползти. Через некоторое время он, казалось, полностью потерял себя, уплывая в другие места, другие времена. Он видел Эрчестер и его окрестности, какими они представлялись ему с Башни Зеленого ангела. Округлые холмы, обнесенные забором фермы, крошечные домики, люди и животные лежали перед ним, как деревянные игрушки на зеленом одеяле. Он хотел предупредить их, что наступает ужасная зима.
Он снова увидел Моргенса. Очки, которые носил старик, блестели в послеполуденных лучах, и глаза его сверкали, как будто в них бушует пламя, более яркое, чем обычный огонь. Моргенс пытался сказать ему что-то, но Саймон, маленький глупый Саймон следил за жужжащей у окна мухой. Если бы только он прислушался! Если бы знал!
И он видел сам замок, фантастическую мешанину башен и крыш, знамена, трепещущие на весеннем ветру, Хейхолт - его дом. Его дом, каким он был и каким он больше никогда не будет. О, что бы он не отдал, чтобы повернуть время вспять! Если бы он мог отдать за это душу... чего, в конце концов, стоит душа по сравнению со счастьем вновь обрести дом?
Небо над Хейхолтом посветлело, как будто солнце вышло из-за тучи. Саймон прищурился. Может быть, это не весна, а разгар лета?
Башни Хейхолта расплылись, но свет остался.
Свет!
Это было слабое рассеянное сияние, не ярче света луны, пробивающегося сквозь туман - и Саймон мог видеть смутные очертания ступеньки перед ним. На ней вырисовывалась его грязная, корявая рука. Он видел!
Он огляделся, пытаясь определить источник света. Насколько он понимал, ступени все еще вились вверх. Свет, слабый, как болотный огонек, тоже шел сверху.
Он встал на ноги и некоторое время покачивался - кружилась голова, - потом снова пошел вверх, теперь уже на ногах. Сперва это казалось странным, и ему то и дело приходилось хвататься за стену, но вскоре он снова почувствовал себя человеком. Каждый шаг, дававшийся ему с трудом, казалось, приближал его к свету. Каждый всплеск боли в поврежденной лодыжке вел его к... чему? К свободе, он надеялся.
Ступени, казавшиеся бесконечными во время вспышки света, внезапно закончились широкой площадкой. Пролет был перекрыт грубым кирпичом, как будто кто-то пытался закрыть лестницу, как горлышко бутылки. Свет сочился откуда-то сбоку. Саймон заковылял туда, скрючившись, чтобы не стукнуться головой, и нашел место, где кирпичи обвалились, образовав щель, в которую вполне мог протиснуться человек. Он подпрыгнул, но ему едва удалось коснуться грубого кирпича, окаймлявшего отверстие; если там и был уступ, Саймон не мог достать его. Он прыгнул еще раз, но безрезультатно.
Саймон смотрел вверх, на отверстие. Тяжелая обреченная усталость навалилась на него. Он рухнул на площадку и сидел некоторое время, обхватив голову руками. Залезть так высоко!
Он прикончил свой хлеб и взвесил на руке остаток луковицы, решая, стоит ли съесть и ее, потом положил обратно в карман. Сдаваться было рано. Немного подумав, он подполз к груде свалившихся с потолка кирпичей и стал класть их один на другой, стараясь, чтобы получилось устойчивое сооружение. Сложив кирпичи высокой надежной грудой, он залез на нее. Теперь его руки глубоко заходили в щель, но все еще не могли нащупать ничего, за что можно было бы ухватиться. Он напрягся и прыгнул. Его пальцы скользнули по уступу в верхней части отверстия, потом разжались, и он упал с кирпичей, подвернув больную лодыжку. Прикусив губу, чтобы не стонать, он снова уложил кирпичи, залез на них и прыгнул еще раз.
На сей раз он был готов. Он ухватился за уступ и повис, морщась от боли. Глубока вздохнув, он начал подтягиваться. Все его тело дрожало от напряжения. Выше, выше, еще немного...
Его продвижение вверх было медленным и мучительным, но в конце концов он подтянулся достаточно, чтобы, выбросив вперед руку, ухватиться за новый выступ. Не обращая внимания на боль и упираясь спиной в камень, Саймон сделал еще одно, последнее усилие и оказался наверху, в безопасности.
Он долго лежал, со свистом всасывая воздух и пытаясь не думать о том, как болят руки я плечи. Он перевернулся на спину и уставился на новый каменный потолок - немного выше, чем предыдущий. Слезы струились по его щекам. Неужели это будет только еще одной новей пыткой? Неужели он будет вынужден вечно протаскивать свое измученное тело сквозь дыры? Неужели он проклят?
Саймон вытащил из штанов мокрую рубашку и выжал ее, уронив в рот несколько жалких капель. Потом сел и огляделся. Глаза его расширились; сердце готово было выскочить из груди.
Он сидел на полу, очевидно в кладовой, Она была сделана людьми и полна человеческими вещами, хотя в нее, похоже, давно никто не заглядывал. В одном углу стояло тележное колесо без двух спиц. У другой стены были бочки, а подле них навалены мешки, бугристые от загадочного содержимого. Некоторое время Саймон мог думать только о том, что здесь, возможно, есть еда. Потом он увидел стремянку у противоположной стены и понял, откуда идет свет.
Верхняя часть стремянки уходила в открытый люк в потолке - квадрат яркого света. Саймон смотрел на это, разинув рот. Безусловно, кто-то услышал его отчаянные молитвы и поставил ее здесь, чтобы он мог выйти.
Он встал и медленно двинулся через комнату, потом схватился за перекладины лестницы и посмотрел наверх. Там было светло - и казалось, что это был дневной свет. После всего, через что ему пришлось пройти, - может ли такое быть?
Комната наверху была еще одной кладовой. В ней тоже были люк и стремянка, но в верхней части стены оказалось маленькое узкое оконце, через которое Саймон мог видеть серое небо.
Небо!
Он думал, что выплакал уже все слезы, но, глядя на прямоугольник облаков, начал рыдать от облегчения, как потерянный ребенок, нашедший наконец родителей. Он рухнул на колени и вознес благодарственную молитву. Ему вернули мир. Нет, это не правда. Он снова нашел мир.
Отдохнув немного, он влез по стремянке. Наверху была маленькая комната, полная инструментов каменщиков и банок с красками. Здесь была обыкновенная дверь и беленые известью стены. Саймон пришел в восторг. Да здравствует обыкновенность! Он осторожно открыл дверь, внезапно вспомнив, что теперь он в доме, где живут люди, и, как бы сильно ему ни хотелось увидеть чье-нибудь лицо и услышать настоящий голос, следует быть очень осторожным.
За дверью находился огромный зал с полом из полированного камня, освещенный только маленькими высокими окнами. Стены были завешаны тяжелыми гобеленами. Справа от него уходила вверх широкая лестница. Слева несколько ступенек вели к каменной площадке и закрытой двери. Саймон огляделся и прислушался, по, похоже, никого, кроме него, поблизости не было. Он вошел.
Несмотря на то что большой зал находился в непосредственной близости от кладовки с краской и штукатуркой, он не очень-то выиграл от этого: бледные пятна плесени покрывали гобелены, воздух был густым от сырости, пахло запустением.
Потрясение от яркого дневного света и счастья, что он выбрался из этих глубин, было таким сильным, что Саймон долго не мог сообразить, что оказался в месте, которое он прекрасно знал. Что-то в форме или расположении окон или смутно различимые детали одного из полинявших гобеленов внезапно освежили его память.
Башня Зеленого ангела. Узнавание как сон охватило его. Знакомое стало чужим. Чужое - знакомым.
Я в холле Башни Зеленого ангела!
Вслед за этим открытием последовало другое, гораздо менее приятное.
Я в Хейхолте. В замке Верховного короля. С Элнасом и его солдатами. И Прейратсом.
Он отступил назад в темный угол, как будто в любой момент гвардейцы могли ворваться в зал и схватить его. Что теперь делать?
Соблазнительно было взобраться по широкой лестнице на колокольню, любимое убежище его детства. Он мог бы посмотреть вниз и увидеть каждый уголок Хейхолта; мог бы отдохнуть и попытаться решить, что делать дальше. Но его распухшая лодыжка ужасно болела, и от одной мысли обо всех этих ступеньках ему становилось нехорошо. Он решил, что сперва съест сохраненную им луковицу. Он заслуживает маленького праздника. Он подумает об этом позже.
Саймон проскользнул обратно в чулан, потом решил, что даже это место, пожалуй, слишком открытое. Возможно, холл башни только кажется необитаемым. Он спустился по лестнице в нижнюю кладовку, тихо мыча от боли в руках и лодыжке, потом вытащил из кармана луковицу и быстро заглотил ее. Выжав в рот остатки воды - что бы ни произошло в дальнейшем, дождь течет по всем водостокам замка и моросит за окнами, так что скоро у него будет столько воды, сколько он захочет, - он лег, положив голову на один из мешков, и попытался привести в порядок свои мысли. Через несколько мгновений он спал.

***

- Мы лжем, потому что боимся, - сказал Моргенс. Старик вынул камешек из кармана и бросил его в ров. Брызги засверкали на солнце, и камешек исчез. - Боимся •неизвестности, боимся того, что подумают другие, боимся, что о нас что-то узнают. Но каждый раз, когда мы. лжем, страх становится сильнее.
Саймон огляделся. Солнце склонялось к западной стене замка; Башня Зеленого ангела вырисовывалась четко очерченным черным шпилем. Он знал, что это сон. Моргенс говорил это ему очень давно, и это было в покоях доктора над очередной пыльной книгой, а не у рва в угасающих сумерках. В любом случае, Моргенс умер. Это был всего лишь сон.
- В сущности, это некий род магии, может быть даже самой сильной, - продолжал Моргенс. - Думай об этом, если хочешь познать могущество, юный Саймон. Не забивай голову болтовней о заклятьях и превращениях. Постарайся понять, как ложь формирует нас, формирует наше королевство.
- Но это никакая не магия, - возразил Саймон, против воли вовлеченный в спор. - От этого никакой пользы. Настоящая магия позволяет вам... ну, я не знаю. Летать. Делать золотые слитки из груды турнепса. Как в сказке.
- Но сказки сами по себе часто лгут, Саймон. Плохие - всегда. - Доктор протер очки широким рукавом своего балахона. - Хорошие сказки расскажут тебе, что страшнее противостояния лжи ничего не может быть. Нет никакого талисмана или волшебной сабли, которые были бы хоть наполовину таким сильным оружием, как правда.
Саймон повернулся, чтобы посмотреть, как по воде медленно разбегаются круги от очередного камешка. Чудесно было стоять и снова разговаривать с Моргенсом, даже если это только сон.
- Вы. считаете, что, встретив огромного дракона - такого, как убил король Джон, - надо не рубить ему голову, а честно сказать: "Ты уродливый дракон"?
Голос Моргенса стал слабее:
- Да, если ты воображал, что перед тобой вовсе не дракон. Но это не все, Саймон. Ты должен пойти глубже.
- Глубже? - Теперь он был рассержен. - Я был глубоко в земле, доктор. Я выжил и выбрался на свет. Что вы хотите сказать?
Моргенс... изменялся. Кожа его стала тонкой, как бумага, в седых волосах запутались листья. Пока Саймон в оцепенении смотрел на это, пальцы старика стали удлиняться и ветвиться, ветвиться...
- Да, ты научился... - сказал доктор. Лицо его стало исчезать в завитках коры на белом стволе дерева. - Ты должен идти еще глубже. Еще многое нужно понять. Следи за ангелом - он покажет тебе многое глубоко в земле и высоко в небе.
- Моргенс! - Злости больше не было. Его друг менялся так быстро, что в нем уже почти не оставалось ничего человеческого - только легкий намек в форме ствола, неестественный трепет в ветвях дерева. - Не покидайте меня!
- Но я уже оставил тебя! - Голос доктора был едва слышен. - То, что у тебя есть от меня, заключено в твоей голове. Я - часть тебя. Все прочее уже стало частью земли. - Дерево слегка покачнулось. - Помни, однако, - солнце и звезды освещают листья, но корни уходят в землю... спрятаны... спрятаны...
Саймон вцепился в светлый ствол, пальцы его бесполезно царапали жесткую кору. Голос доктора угас.
Саймон сел, пот ночного кошмара щипал глаза; он с ужасом обнаружил, что окружен тьмой.
Это все было сном! Я все еще в туннеле, я потерян...
Через мгновение он увидел точечки звезд через высокое окно кладовой.
Простак. Я заснул, и стемнело.
Он сидел, растирая ноющие суставы. Что теперь делать? Он хотел есть и пить, но было маловероятно, что какая-нибудь еда найдется в Башне Зеленого ангела. Тем не менее ему совсем не хотелось покидать это относительно безопасное место.
Неужели я вылез из подземелья только для того, чтобы умереть от голода в чулане? - выбранил он себя. С рыцарями не случается ничего подобного. Он встал и потянулся, вздрогнув от тупой боли в лодыжке. Может быть, совершить маленький набег, чтобы достать воды и посмотреть, как обстоят дела? Конечно, все это лучше сделать, пока темно.

***

Саймон стоял в тени у Башни Зеленого ангела. Разномастные крыши Внутреннего дворика составляли привычный узор на фоне ночного неба, но Саймону было не по себе. Дело было не только в том, что он вынужден прятаться и скрываться в родном доме - в воздухе чувствовалось что-то странное, чего Саймон не мог назвать, но очень хорошо ощущал. Сводящая с ума ненадежность подземного мира каким-то образом просочилась наверх, в знакомые камни замка. Наклоняя голову набок, он почти видел краем глаза, как бледнеют и расплываются здания, меняя форму и размер. Слабые вспышки света мерцали на стенах и быстро исчезали.
Хейхолт тоже? Неужели весь мир помешался от горя? Что происходит?
С некоторым трудом он заставил себя отправиться на разведку.
Хотя казалось, что огромный замок пуст, Саймон очень скоро обнаружил, что на самом деле это не так. Внутренний двор был темен и тих, но кто-то перешетывался в коридорах и за закрытыми дверьми, и во многих верхних окнах горели огни. Кроме того, он слышал обрывки музыки - странные мелодии и еще более странные голоса, от которых ему хотелось выгнуть спину дугой, как кошка, и зашипеть. Стоя в глубоких тенях сада, Саймон решил, что Хейхолт каким-то образом испорчен: так яблоко, не снятое вовремя с ветки, в конце концов становится мягким и начинает гнить изнутри. Он не мог точно сказать, в чем дело, но весь Внутренний двор - центр детского мира Саймона - казался больным. Он украдкой побывал в кухне, в малой буфетной, в часовне и даже, что было немыслимой дерзостью, в холле перед Тронным залом, выходившем в сад. Все внешние двери были заперты. Он нигде не мог найти входа. Саймон знал, что раньше не бывало ничего подобного. Король боится шпионов? Осады? А может быть, двери запирают не потому, что боятся внешних врагов, а для того, чтобы удержать в замке его обитателей? Тихо вздыхая, он думал обо всем этом.
Он знал окна, которые нельзя было закрыть, и другие тайные пути, но стоит ли так рисковать? Судя по запертым дверям, те, кто бодрствует, особенно часовые, внимательно отнесутся к посторонним звукам. Саймон возвратился к кухне, подтянулся на ветвях небольшой бесплодной яблони и залез на выступ высокого окна. Толстое стекло исчезло, но оконный проем был заложен камнями. Саймон тихо выругался и спрыгнул на землю.
Он был ранен и все еще ужасно голоден, несмотря на доеденную недавно луковицу. Саймон решил, что зря тратил время на Внутреннний двор, а вот Средний, находящийся на другой стороне рва, мог оказаться менее защищенным.
Между двумя дворами было несколько чересчур открытых мест. Несмотря на то, что Саймон до сих пор не видел ни одного часового и вообще ни одного живого человека, он с трудом заставлял себя идти по открытому пространству, каждый раз опрометью бросаясь к спасительной тени. Особенно страшно ему было на мосту через ров. Дважды он начинал переходить его и останавливался на полпути. Мост был не меньше тридцати ярдов в длину, и если бы кто-нибудь появился не вовремя, Саймона было бы видно так же хорошо, как гуляющую по белой стене муху.
Наконец он на секунду задержал дыхание, потом глубоко вздохнул и бросился бежать через мост. Казалось, что его сапоги грохочут, как гром, и Саймон заставил себя остановиться и преодолеть остаток пути тихим шагом, хотя сердце его при этом готово было выскочить из груди. Перейдя на другую сторону, он нырнул в сарай, где отсиживался, пока не пришел в себя.
Все хорошо, сказал он себе. Вокруг никого нет. Нечего бояться.
Он знал, что это ложь. Есть чего бояться, поправился он. Но никто тебя еще не поймал, по крайней мере пока что.
Поднявшись на ноги, он подумал, почему мост через ров был опущен, если все двери заперты, а окна заложены. А почему не была заперта Башня Зеленого ангела? Он не мог придумать никакого ответа. Не успел он сделать и сотни шагов по грязному проходу в центре двора, как увидел нечто, заставившее его метнуться обратно в тень. Все его страхи немедленно ожили с новой силой, но на сей раз у него были для этого основания.
Во дворике был разбит военный лагерь.
Ему потребовалось некоторое время, чтобы понять это, поскольку горело очень немного огней, а палатки из темной ткани были почти неразличимы в темноте. Весь двор, казалось, был полон вооруженными людьми. По краям лагеря он увидел примерно полдюжины часовых - насколько можно было судить по их виду - в плащах, шлемах и с длинными пиками. В слабом свете далеких звезд он не мог разглядеть их лиц.
Пока он стоял в щели между сараями Среднего двора, раздумывая, что делать дальше, мимо него прошла еще одна пара в плащах и капюшонах. У них тоже были длинные копья, но Саймон сразу понял, что они не похожи на людей из лагеря. Что-то в том, как они держались, что-то в их грациозной, обманчиво быстрой походке, в повороте голов ясно сказало ему, что это были норны.
Саймон, дрожа, затаился в темноте. Узнают ли они, что он здесь? Могут ли они... учуять его?
В это время существа в черных одеждах прошли совсем рядом с его убежищем, настороженные, как охотничьи собаки. Саймон затаил дыхание и приказал себе не шевелиться. Постояв секунду, норны одновременно повернулись, словно могли разговаривать без слов, и продолжили свой путь. Саймон подождал немного, потом осторожно высунул голову из-за стены. Он не мог увидеть норнов в темноте, но заметил, как смертные солдаты расступались перед ними, отскакивая, точно от змей. На мгновение силуэты норнов появились на фоне одного из костров - две одинаковые фигуры в капюшонах, казалось, не замечающие людей вокруг, - потом они прошли светлое пятно и снова растворились в темноте.
Это было нечто неожиданное. Норны! Белые лисы в Хейхолте. Все было гораздо хуже, чем он мог вообразить. Но разве Джулой и остальные мудрые не говорили, что бессмертные никогда не смогут вернуться сюда? Может быть, они имели в виду только Инелуки и его неумерших слуг? Но даже если они были правы, сейчас это казалось слабым утешением.
Итак, Средний двор был полон солдат, а норны свободно разгуливали по всему замку, бесшумные, как охотящиеся совы. Саймон не сомневался, что во Внешнем дворе тоже обосновались черные риммеры, или тритингские наемники, или еще какие-нибудь головорезы, которых Элиас купил на золото Эркинланда или привязал к себе чудовищной магией Короля Бурь. Трудно было поверить, что королевские гвардейцы, даже самые жестокие и безжалостные, могли остаться в этом призрачном месте, полном мертвеннолицых норнов: бессмертные были для этого слишком, пугающе чужими. Одного мгновения было достаточно, чтобы понять: солдаты боятся их.
Теперь я имею полное право бежать отсюда, не просто спасая собственную шкуру. Джошуа должен знать, что здесь творится. В нем вспыхнула надежда. Может быть, то, что норны здесь, с Элиасом, приведет сюда Джирики и остальных ситхи? Тогда род Джирики должен будет помочь смертным, так ведь? Саймон пытался все тщательно обдумать. Словом, я должен попытаться бежать. Что хорошего принесу я Джошуа или кому-нибудь другому, если не выберусь отсюда?

***

А пока назад, во Внутренний двор. Если надо, он может обойтись день-другой без еды, поскольку вода, по-видимому, вполне доступна. Масса времени, чтобы разнюхать все, что здесь происходит, и найти путь мимо солдат и стражников к желанной свободе. Если будет необходимо, он даже может вернуться назад под замок и пройти через туннели. Это будет самый верный способ бежать незамеченным.
Нет. Только не туннели.
Притворяться бесполезно. Этого он не сможет сделать даже для Джошуа и его сторонников.
Саймон уже ступил на мост, когда громкий стук копыт заставил его снова скрыться в тени. Увидев группу всадников, выезжающих па открытое место, Саймон вознес безмолвную благодарственную молитву Узирису, за то что он не привел его к мосту на несколько мгновений раньше.
Это был отряд вооруженных гвардейцев, выглядевших до странности уныло, несмотря на всю их военную пышность. У Саймона было всего несколько секунд, чтобы полюбопытствовать, в чем же дело, после чего он увидел среди них леденяще знакомую лысую голову.
Прейратс! Саймон прижался к стене, не в силах отвести от него глаз. Ненависть душила его. Этот злодей был меньше чем в шестидесяти шагах от него! Лунный свет освещал безволосое лицо.
Я в одно мгновение добежал бы до него, пришла дикая мысль. Если бы я шел медленно, солдаты не стали бы волноваться. Они подумали бы, что я обычный торговец, немного перебравший. Я разбил бы ему череп камнем...
Но что, если ничего не выйдет?
Тогда его с легкостью поймают, вот и вся польза, которую он мог бы принести Джошуа. А что хуже всего, он станет пленником красного священника, в точности как говорил Бинабик: пройдет немного времени, прежде чем Саймон расскажет Прейратсу все, что знает о Джошуа, ситхи и мечах, да к тому же будет умолять алхимика позволить ему говорить еще и еще. Саймон начал трястись, как привязанная собака при виде добычи. Этот дьявол был так близко... Отряд остановился. Священник ругал одного из гвардейцев. Его еле слышный скрипучий голос было невозможно не узнать. Саймон высунулся вперед так далеко, как мог, не выходя из укрытия, и приложил руку к уху, чтобы лучше слышать.
- ..Или я поеду на тебе! - выплюнул священник.
Солдат что-то ответил тихим, испуганным голосом. Несмотря на высокий рост и висевшую на бедре саблю, человек съежился от страха, как нашаливший ребенок. Никто не смел возражать Прейратсу - так было еще до бегства Саймона из замка.
- Ты сумасшедший или просто дурак?! - Прейратс повысил голос. - Я не могу ехать на хромой лошади всю дорогу до Вентмута! Дай мне твою.
Солдат слез, потом передал поводья своей лошади алхимику и сказал что-то еще. Прейратс засмеялся:
- Тогда ты поведешь мою. Я думаю, тебе не вредно будет прогуляться: это твоему идиотизму я обязан... - Остальная часть его насмешливого ответа была слишком тихой, чтобы ее можно было услышать, но Саймону показалось, что священник еще раз упомянул Вентмут, каменистую возвышенность в южной части Эркинланда, там, где река Гленивент впадает в море.
Прейратс вскочил на лошадь гвардейца, и его алая ряса кровавой раной показалась на мгновение из-под черного плаща. Священник пришпорил коня и поскакал по грязи Среднего двора. Отряд последовал за ним, сопровождаемый пешим солдатом, ведущим лошадь Прейратса.
Когда они проехали мимо его убежища, Саймон обнаружил, что сжимает в кулаке камень; он не помнил даже, когда подобрал его. Он смотрел на круглую, гладкую, как яйцо, голову алхимика и думал, какое удовольствие получил бы, увидев, как она раскалывается. Это исчадие ада убило Моргенса, и один Бог знает, кого еще. Его страх странным образом испарился. Саймон боролся с желанием с криком ярости броситься на алхимика. Почему такие прекрасные люди, как доктор, Джулой и Деорнот умирают, а это чудовище продолжает жить? За убийство Прейратса стоит заплатить собственной жизнью. Невообразимая подлость исчезла бы из мира. Сделать необходимое, как сказала бы Рейчел. Работа грязная, но сделать ее надо. Но его жизнь, похоже, уже не принадлежала ему.
Он смотрел, как отряд проезжает мимо. Они обогнули палатки и исчезли в темноте, двигаясь к Малым воротам, ведущим на Внешний двор. Саймон уронил в грязь камень, который сжимал, и стоял, пытаясь унять дрожь.
Внезапно ему в голову пришла мысль, такая дикая, что он сам испугался ее. Он посмотрел в небо, пытаясь угадать, сколько времени осталось до рассвета. Было еще очень холодно и сыро, и Саймон не сомневался, что солнце взойдет по меньшей мере через несколько часов.
Кто, скорее всего, забрал Сверкающий Гвоздь из могилы? Прейратс, конечно. Он мог даже не говорить об этом королю Элиасу. А где священник мог спрятать его, если это предположение верно? В своей цитадели - в башне Хьелдина.
Саймон повернулся. Башня алхимика, неприятно приземистая рядом со стройным шпилем Зеленого ангела, виднелась за стеной Внутреннего двора. Если внутри и горел свет, снаружи этого видно не было: алые окна были темны. Она выглядела пустой, но это ничего не значило - все казалось пустым в огромном замке. Все в Хейхолте наводило на мысль о мавзолее.
Посмеет ли он войти в башню - или по крайней мере попытается ли? Ему понадобится свет. Может быть, в Башне Зеленого ангела найдется несколько факелов или фонарей. Это был бы страшный, ужасный риск...
Если бы он собственными глазами не видел, как уезжает красный священник, не слышал, что он собирается в Вентмут, Саймону и в голову бы не пришло лезть в эту отвратительную башню, где его мог поджидать безволосый черноглазый Прейратс, словно паук в центре паутины. От одной этой мысли ему чуть не стало дурно. Но священника не было - он это точно знал и понимал, что ему может никогда больше не представится такого случая. Что, если он найдет Сверкающий Гвоздь?! Если он сможет забрать меч и исчезнуть из Хейхолта до возвращении Прейратса? Какую отличную шутку сыграл бы он с краснорясым убийцей! Разве не здорово будет въехать в лагерь принца Джошуа и показать им играющий в солнечных лучах Сверкающий Гвоздь? Вот это будет действительно Саймон, Властелин Великих Мечей.
Быстро и тихо перебегая через мост, он обнаружил, что стена двора перед ним изменилась. Она стала... светлее. Занималась заря, хотя немного солнца будет видно в этот серый день. Саймон прибавил шагу.
Тебе повезло. Что, если восход застал бы тебя возящимся с дверью Башни Хьелдина? Простак ты, простак и есть.
Все-таки он еще не был полностью повержен. Рыцари и герои должны быть смелыми, а то, что он придумал, - действительно смелый план. Ему просто придется подождать до следующей ночи, чтобы осуществить его. Это будет восхитительно храбрый поступок.
Но когда он спешил назад к своему убежищу в Башне Зеленого ангела, ему хотелось, чтобы вокруг были друзья, способные отговорить его от этого.

***

Солнце зашло несколько часов назад. Легкий дождь моросил с ночного неба. Саймон стоял у выхода из Башни Зеленого ангела и готовился выйти.
Это было нелегко. Он все еще чувствовал себя слабым и голодным, хотя, проспав весь день, нашел остатки чьего-то ужина - корочку хлеба и маленький кусочек сыра - на тарелке в алькове холла башни. И хлеб и сыр были сухими, но, тем не менее, казалось, что они пролежали в алькове всего несколько часов - не дни, и, тем более, не недели. Поглощая еду, Саймон с интересом подумал, кто мог оставить ее здесь. Присматривает ли до сих пор пономарь Барнаба за колоколами башни? Если так, он не больно-то хорошо выполняет свою работу.
Подумав о Барнабе, Саймон осознал, что ни разу со времени своего возвращения не слышал боя колоколов Башни Зеленого ангела. Сейчас, когда он стоял в дверях башни, ожидая темноты, эта мысль снова посетила его. Мелодичный звон бронзовых колоколов, эхом разносящийся по замку, был биением сердца Хейхолта - во всяком случае, так считал Саймон, - ежечасным напоминанием о том, что время идет, дела движутся и жизнь продолжается. Но теперь они молчали.
Саймон пожал плечами и вышел. Он остановился, чтобы подставить сложенные чашечкой руки под струю бегущей с крыши воды, и жадно попил. Потом он вытер руки о штаны и посмотрел на черный силуэт башни Хьелдина на фоне фиолетового неба.
Делать было нечего. У него не было никаких причин ждать чего-то еще.
Саймон шел по периметру двора, прячась в тени зданий. Прошлой ночью он чуть не попал прямо в объятия Прейратса и его солдат. Несмотря на кажущуюся пустоту замка, он ни в чем не мог быть уверенным здесь. Один или два раза Саймон слышал обрывки разговоров, но не видел ни одного живого человека. До него донесся долгий рыдающий смех. Саймон содрогнулся.
Огибая одно из зданий, Саймон увидел вспышку света в окне башни - алый сполох, похожий на мерцание тлеющего угля. Он остановился, тихо бормоча проклятия. Почему, собственно, он решил, что в отсутствие Прейратса башня будет пуста? Может быть, там живут норны.
А может быть, нет. Конечно же, даже священнику нужны слуги, которые ухаживали бы за ним, подметали полы, зажигали лампы, как это делал Саймон для доктора Моргенса. Если кто-то и двигался в башне, скорее всего, это просто какой-нибудь испуганный обитатель замка, вынужденный работать в логове красного священника. Может, это просто-напросто Рейчел Дракон. Если так, Саймон спасет ее вместе со Сверкающим Гвоздем. Можно себе представить, как она удивится - ему придется быть очень осторожным, чтобы не слишком сильно испугать ее. Она, наверное, думает: куда же это подевался ее непутевый судомой?
Прежде чем подойти к башне, Саймон влез на плющ, увивавший стену двора. Герой или нет, дураком он не был. Он подождет и посмотрит, будут ли еще знаки того, что з башне кто-то есть. От вида громадной башки и ее грубых серых камней ему было не по себе. Он не мог отогнать ощущение, что башня ждет его, как великан, притаившийся, чтобы Саймон подошел достаточно близко и его можно было схватить...
Казалось, время тянется невозможно медленно. Когда ожидание стало невыносимым, Саймон высвободился из цепкой хватки плюща. Никто не подходил к дверям; никто не двигался на Внутреннем дворе; он не видел больше огней в окнах и не слышал ничего, кроме завывания ветра в башнях замка. Время пришло.
А как туда войти? Вряд ли он сможет отпереть огромные черные двери - такой скрытный человек, как Преиратс, наверняка установил на них болты, способные сдержать целую армию. Нет, придется лезть как-то по-другому.
Лучше всего будет забраться на сторожевую будку, стоящую у двери. С ее крыши он попробует залезть в одно из верхних окон. Стена сложена из тяжелых, грубо обработанных камней - значит, найти опоры для рук и ног будет нетрудно.
Он нырнул в укрытие сторожевой будки и задержался немного, чтобы посмотреть на черные доски входных дверей. Они действительно выглядели очень массивными. Саймон подумал, что даже людям с топорами придется потратить полдня, чтобы разрушить их. На всякий случай он схватился за ручку и потянул. Створка беззвучно распахнулась, так испугав Саймона, что он задом наперед вылетел во двор.
Двери были открыты - не заперты! На мгновение ему захотелось немедленно убежать. Это, конечно, ловушка, приготовленная как раз для него. Но потом, остановившись с поднятыми руками, словно собираясь отражать удар, он понял, что это маловероятно. Может быть, внутренние двери заперты?
Саймон помедлил еще мгновение, сердце его колотилось.
Не будь дураком. Или сходи, или пет. Нечего стоять посреди двора в ожидании, что тебя кто-нибудь заметит.
Он сжал кулаки, шагнул внутрь и закрыл за собой дверь.
Не было нужды в факеле, который он заткнул за пояс, заблаговременно налив в него найденного в кладовке масла. Факел уже горел, укрепленный на стене высокого холла, отбрасывая в углы дрожащие теки. Саймон не мог не подумать, кто зажег его, но быстро отогнал эту мысль: ему оставалось только начать свои поиски, стараясь двигаться тихо, внимательно прислушиваясь к любым звукам, которые выдали бы чье-либо присутствие. Он пошел по холлу, вздрагивая от звука, с которым его сапоги шаркали по камням. Лестница у стены вела в верхнюю, самую темную часть башни. Ей придется подождать.
Как много дверей! Саймон выбрал одну и осторожно открыл ее. Свет, сочащийся из холла, проник в комнату, полную мебели из склеенных и связанных между собой костей. Среди прочего было большое кресло, спинка которого, как бы в насмешку над троном Верховного короля, сплошь была сделана из черепов - человеческих черепов. На некоторых костях оставались куски черной высохшей плоти. Откуда-то доносилось свистящее стрекотание, похожее на песню сверчка. Саймон почувствовал, что тошнота подступает к его горлу, и быстро захлопнул дверь.
Немного придя в себя, он взял собственный факел и зажег его от горящего. Если он действительно собирается искать меч, ему придется осматривать самые темные углы, вне зависимости от того, что там может обнаружиться.
Он вернулся назад в комнату с костями, но осмотр не обнаружил ничего, кроме новых ужасающих подробностей страшной меблировки. Саймон надеялся, что хотя бы часть была костями животных, но не был в этом уверен. Настойчивое стрекотание снова заставило его выйти.
Следующая комната была заставлена бочонками, прикрытыми разложенными сверху сетями. Неизвестные существа, которых Саймон не мог как следует разглядеть, плавали в темной жидкости; время от времени скользкая спина или подобие конечности упирались в сеть, выпячивая ее.
В следующей комнате Саймон нашел тысячи крошечных серебряных мужских и женских фигурок, сделанных очень реалистично и с огромной тщательностью: каждая маленькая статуя была великолепным изображением застывшего в ужасе и отчаянии человека. Саймон поднял одну из них. Блестящий металл на ощупь был липким и странно теплым. Через мгновение он бросил фигурку и быстро попятился к двери. Он был уверен, что почувствовал, как она шевельнулась.
Он переходил из одной комнаты в другую, все больше пугаясь своих находок: иногда вещи Прейратса были просто отвратительны, иногда еще и совершенно непонятны. В последней комнате нижнего этажа тоже находилось несколько костей, но они были слишком велики для того, чтобы быть человеческими. Эти кости варились в огромном котле, висевшем над масляной горелкой, наполняя сырую комнату сильным незнакомым запахом. Тягучая черная жидкость медленно капала из крана в стенке бака в широкую каменную чашу. От зловонного пара у Саймона закружилась голова и закололо обожженную драконьей кровью кожу на щеке.
Быстрый осмотр помещения не обнаружил никаких следов меча, и Саймон с благодарностью вернулся к сравнительно чистому воздуху вестибюля.
Помедлив немного, он поднялся по ступенькам на следующий этаж. Внизу, в катакомбах башни, безусловно можно было обнаружить много интересного, но Саймон не спешил спускаться туда. Он отложит это на самый конец и будет молиться, чтобы меч нашелся наверху.
Комната, полная стеклянных колб и реторт, очень похожих на хозяйство Моргенса, стены и потолок которой были заплетены очень толстой паутиной - поиск в ней был очень быстрым и поверхностным, - и еще одна, похожая на джунгли, полные извивающихся лиан и гниющих цветов, - Саймон прошел их все, все больше и больше чувствуя себя крестьянским мальчиком, попавшим в пещеру злой ведьмы. Содержимое некоторых комнат было так ужасно, что ему хватало сил только краем глаза заглянуть в их темное нутро, прежде чем быстро захлопнуть дверь. Были какие-то вещи, которые он просто не мог заставить себя сделать: если меч был в одной из этих комнат, значит, он в ней и останется. В одной комнате, которая сначала вовсе не казалась ужасной, стояло что-то вроде кровати, сплетенной из полосок кожи. Сперва он подумал, что здесь, наверное, Прейратс спит... но потом увидел отверстие в каменном полу и темные следы под "кроватью". Саймон содрогнулся и быстро ушел. Он не думал, что сможет долго оставаться в этом месте и сохранить рассудок.
На пятом этаже этой башни ужасов Саймон остановился. Это был этаж, где находились большие красные окна. Если он будет бродить по комнатам со своим факелом, кто-нибудь в замке может заметить огонь в башне, которая должна быть пустой. Немного поразмыслив, он укрепил свой факел высоко на стене. Придется искать меч почти в полной темноте, но он провел столько времени под землей, что может обходиться без света лучше кого бы то ни было, кроме разве что ситхи... или норна.
На этой площадке было только три двери. За первой была еще одна комната без особых примет и с кроватью, но у этой не было стока в полу. Саймон решил, что это действительно постель Прейратса: что-то в застывшей пустоте комнаты соответствовало этой мысли, Саймон легко мог представить себе черноглазого священника лежащим на спине и обдумывающим очередные козни. Кроме того, в этом была странно естественная для такого неестественного человека одержимость.
Второе помещение было чем-то вроде музея. Огромное количество полок, заставленных статуями, совершенно не похожими на серебряные фигурки. Некоторые из них напоминали изображения святых, другие, грубо вырезанные из дерева, могли быть сделаны детьми или слабоумными. Это было даже интересно. Если бы ужас страшной башни не давил на него и само его пребывание здесь не было таким чудовищным риском, он с удовольствием осмотрел бы эту причудливую коллекцию. Некоторые скульптурки были сделаны из воска и из их головок торчали фитильки, другие, грубо слепленные из костей, птичьих перьев и глины, больше были похожи на зверей, чем на людей. Но нигде не было меча. Когда Саймон уходил, глаза некоторых фигурок, казалось, провожали его.
Последняя, самая большая комната, было, вероятно, кабинетом красного священника. Огромные алые окна, казавшиеся совсем темными на фоне ночного неба, занимали большую часть резной стены. Сама комната была завалена пергаментами, книгами и другими вещами, такими же странными и пугающими, как и то, что Саймон уже видел в других помещениях. Если он не найдет меча здесь, последней надеждой будут катакомбы под башней. На крыше стояли многочисленные приборы для наблюдения за звездами и другие механизмы, которые Саймону не удалось разглядеть через одно из узких окон Башни Зеленого ангела. Он сомневался, что меч может оказаться там, но все равно придется посмотреть. Нет смысла пренебрегать любой возможностью уклониться от спуска вниз, под башню...
Кабинет был очень темным и сильно захламленным. Пол почти полностью был завален самыми разнообразными предметами, хотя стены почему-то оставались почти голыми. В центре комнаты, повернутое к высоким окнам, стояло кресло с высокой спинкой. Его окружали свободно стоящие шкафы, заставленные пергаментами и книгами в тяжелых переплетах. Стена под окнами, насколько мог видеть Саймон при слабом свете факела, была покрыта бледными рунами, написанными краской.
Он сделал несколько шагов к стене, потом споткнулся. Что-то было не так: он ощутил странное покалывание, легкую, вызывающую тошноту слабость. Мгновением позже рука метнулась из темноты и вцепилась в его запястье. Саймон закричал и упал, но рука не выпустила его. Могучая хватка была холодной и несокрушимой.
- Что у нас тут? - сказал чей-то голос. - Шпион?
Саймон не мог вырваться. Сердце его билось так сильно, что, казалось, вот-вот разорвется от страха. Его медленно подняли на ноги и заставили обойти вокруг кресла. Он посмотрел на бледное лицо человека, сидевшего перед ним. Глаза, встретившиеся с его глазами, были почти невидимы - два отраженных пятна слабого света, - но они держали его с той же могучей силой, что и рука на запястье.
- Что у нас тут? - повторил человек и наклонился вперед, чтобы получше рассмотреть Саймона.
Это был король Элиас.

9 УГОЛЕК В НОЧНОМ НЕБЕ

Несмотря на всю срочность поручения и тупую боль в крестце, Тиамак не мог не остановиться, чтобы понаблюдать за происходящим на крутом склоне горы. Он провел большую часть своей жизни за чтением свитков и книг, но никогда ему не доводилось принимать участие в чем-то похожем на описанные в этих книгах события. За исключением короткого пребывания в Анзис Пелиппе и ежемесячных набегов на рынок в Кванитупуле, он редко выходил в большой мир из своей хижины на баньяновом дереве. А за последний год Тиамак оказался вовлеченным в великое противостояние смертных и бессмертных. Он сражался плечом к плечу с принцессой и герцогом. Он встречался и разговаривал с одним из легендарных ситхи. Он видел возвращение величайшего рыцаря эпохи Джона. И вот теперь он стоял под облачным небом и наблюдал событие, словно сошедшее с пыльных страниц одного из фолиантов доктора Моргенса, - капитуляцию огромной армии после битвы не на жизнь, а на смерть в знаменитом Онестрийском проходе. Уж конечно, любой ученый, владеющий гусиным пером, отдал бы все на свете за возможность быть здесь в это время.
Теперь Тиамак уже сомневался, так ли уж страстно он желал снова увидеть свое баньяновое дерево.
Я таков, каким сделали меня Те, Кто Наблюдают И Творят, рассуждал он. Я не герой, как Камарис, Джошуа или даже бедняга Изгримнур. Нет, вместе с отцом Стренгъярдом и другими, подобными нам, я принадлежу к маленьким и слабым. Мы не хотим, чтобы глаза многих людей все время следили за нами, ожидая, что мы будем делать дальше.
Теперь, обдумывая все, что он видел и даже делал за этот год, Тиамак не был уверен, что отказался бы принимать в этом участие, если бы ему дали возможность выбирать.
Так все и будет, пока я смогу ускользать от Той, Что Ждет Всеобщего Возвращения. Я бы не отказался иметь семью. Хорошо было бы, чтобы жена и дети наполнили мой дом смехом, когда я состарюсь.
Но это означает, что ему придется искать невесту-враннку. Хотя Тиамаку даже нравились высокие женщины сухих земель с рыбьей кожей, но вряд ли какая-нибудь из них согласится жить в доме на дереве посреди болота и питаться крабовым супом.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

Размышления Тиамака были прерваны голосом Джошуа. Вранн хотел было подойти к принцу, чтобы передать ему послание, но обнаружил, что дорогу преграждают высоченные солдаты. Казалось, они увлеченно следят за каким-то интереснейшим зрелищем и вовсе не собираются расступаться, чтобы пропустить маленького смуглого человека.
- Я вижу, ты уже здесь, - сказал кому-то принц.
Тиамак поднялся на цыпочки, пытаясь понять, в чем дело.
- А куда бы я мог деться, принц Джошуа?
Вареллан встал, приветствуя победителя. Младший брат Бенигариса, несмотря на шрамы и кровоподтеки на лице и перевязанную руку, выглядел до смешного не соответствующим своей роли полководца. У высокого худого мальчика было симпатичное бледное лицо, но глаза его были пусты. Вареллан выглядел смущенным и растерянным. Тиамак подумал, что он похож на дерево, выросшее без солнечного света.
Джошуа стоял напротив него. На принце все еще была рваная куртка и походные сапоги, как будто с момента окончания битвы прошло не два дня, а несколько минут. Он ни разу не покидал лагеря и успел справиться с таким количеством дел, что Тиамак не знал, удалось ли принцу урвать для сна хоть пару часов.
- Тебе нечего стыдиться, Вареллан, - твердо сказал Джошуа. - Твои люди сражались стойко, ты хорошо выполнил свой долг.
Вареллан упрямо покачал головой. В этот момент он выглядел как несправедливо обиженный ребенок.
- Я проиграл. Бенигариса не будет волновать, выполнил я свой долг или нет.
- Ты сделал всего одну ошибку, - сказал Джошуа. - И эта ошибка может оказаться благом для тебя - но не для твоего брата.
Медленно подошел Камарис и встал рядом с принцем. Глаза Вареллана расширились, как будто его дядя был каким-то сверхъестественным существом; Тиамак, впрочем, был уверен, что так оно и есть.
- Я не могу радоваться своему поражению, принц Джошуа, - сдавленным голосом сказал Вареллан.
- Когда мы закончим здесь, ты узнаешь много такого, что может изменить твою точку зрения.
Вареллан поморщился:
- Разве я еще не достаточно выслушал? Ну хорошо, тогда давайте закончим. Вы уже взяли мое полковое знамя. Я бы предпочел отдать вам его на поле боя.
- Ты был ранен. - Джошуа разговаривал с ним как с сыном. - Ничего позорного нет в том, что тебя унесли с поля боя. Я хорошо знал твоего отца. Он мог бы гордиться тобой.
- Хотелось бы верить в это. - Вареллан, действуя несколько неуклюже из-за раненой руки, вытащил из-за пояса золотой жезл с головой зимородка на конце, и вздрогнул, опустившись на колено. - Принц Джошуа, я должен выполнить свой долг. Это полководческий жезл Дома Бенидривинов. За всех тех, кто находится под моим командованием, я признаю наше поражение. Мы ваши пленники.
- Нет. - Наблюдавшие эту сцену удивленно задвигались при этих словах принца. - Ты не можешь сдаваться мне.
Вареллан вскинул голову, пораженный и возмущенный:
- Что?
- Наббанайцы не капитулировали перед чужой армией. Ты был побежден законным наследником трона Бенидривинов. Несмотря на отцеубийство, совершенное твоим братом, - я знаю, что ты до сих пор не можешь поверить в это, - Дом Бенидривинов будет править Наббаном, даже когда Бенигариса бросят в темницу. - Джошуа отступил в сторону. - Сдавайся Камарису са-Винитта, а не мне.
Камарис выглядел не менее удивленным, чем Вареллан. Обернувшись и бросив вопросительный взгляд на Джошуа, он после минутного колебания протянул длинную руку и мягко принял у юноши жезл.
- Встань, племянник, - сказал он. - Ничего, кроме чести, ты не принес нашему дому.
Лицо Вареллана отражало настоящую бурю эмоций.
- Как такое может быть? - спросил он. - Либо вы и Джошуа лжете и я отдал Онестрийский проход узурпатору, либо положил сотни храбрецов ради человека, который убил моего отца!
Камарис покачал головой.
- В ошибке по неведению нет никакой вины. - Слова падали тяжело, Камарис смотрел вдаль, мимо юноши, с которым говорил. - А когда зло совершается по собственному выбору, каким бы мелким ни казалось преступление, Господь скорбит. - Он взглянул на принца. Джошуа кивнул. Тогда старый рыцарь повернулся к солдатам и пленникам:
- Я объявляю, что все, сражавшиеся с нами за Наббан, будут свободными людьми. - Он говорил достаточно громко, чтобы его было слышно из самых задних рядов. Он поднял жезл, и на мгновение показалось, что свет битвы снова озарил его лицо. - Дом Зимородка восстановит свою честь!
Раздался общий одобрительный рев. Даже разбитая армия Вареллана казалась удивленной и тронутой увиденным.
Тиамак атаковал ликующую толпу, расталкивая локтями солдат, и наконец добрался до Джошуа; принц что-то быстро говорил сердитому и озадаченному Вареллану.
- Ваше высочество! - Вранн коснулся локтя принца, из-за своего маленького роста чувствуя себя неловко в компании этих закованных в доспехи гигантов. Как это выносили маленький Бинабик и его родственники-тролли - каждый меньше чем в две трети роста Тиамака?
Джошуа повернулся, чтобы посмотреть, кто заговорил с ним.
- Пожалуйста, подожди минутку, Тиамак. Вареллан, причины происходящего гораздо глубже, чем даже то, что сделал твой брат у Бычьей спины. Есть вещи, которые ты должен услышать. Это покажется тебе настолько странным, что ты не сразу сможешь поверить - но я здесь, чтобы сказать тебе: самое невероятное в эти дни может оказаться правдой.
Тиамак не собирался стоять и ждать, пока Джошуа расскажет Вареллану всю историю войны с Королем Бурь.
- Простите, ваше высочество. Я приехал, чтобы сказать, что ваша жена, леди Воршева, рожает.
- Что? - Теперь ему удалось привлечь внимание Джошуа. - С ней все в порядке? Что-то идет не так?
- Ничего не могу сказать. Герцогиня Гутрун послала меня сюда вскоре после того, как все началось. Я скакал верхом всю дорогу от монастыря. Я не очень-то гожусь для этого. - Тиамак боролся с искушением потереть свой ноющий крестец.
Джошуа беспомощно посмотрел на Вареллана, потом на Камариса.
Старый рыцарь улыбнулся, но, казалось, в этой улыбке застыла какая-то боль.
- Иди, Джошуа, - сказал он. - Есть много вещей, о которых я могу поговорить с Варелланом и без тебя. - На мгновение лицо его исказилось, глаза затуманились. - Пусть Господь пошлет твоей жене благополучные роды.
- Спасибо, Камарис. - Джошуа был слишком взволнован, чтобы заметить горькую нотку в голосе старика. Он повернулся:
- Тиамак. Прости мне мои плохие манеры. Хочешь ехать обратно вместе со мной?
Вранн помотал головой:
- Нет, спасибо, принц Джошуа. Я должен тут кое-что сделать.
Например, прийти в себя после поездки сюда, подумал он.
Принц кивнул и поспешил прочь.
- Пойдем, - сказал Камарис, положив длинную руку на плечи Вареллана. - Нам нужно поговорить.
- Я не уверен, что хочу услышать то, что вы мне скажете, - ответил молодой человек. Он, казалось, только наполовину шутил.
- Я не один буду говорить, племянник, - сказал старый рыцарь и протер глаза рукавом. - Я многое хочу услышать от тебя о моем доме и моей семье. Пойдем.

***

Туман, опустившийся на Наглимунд, дышал промозглым холодом. Эолер много бы дал, чтобы очутиться у огня в большом зале Над Муллаха, далеко-далеко от войны. Но сейчас война была совсем рядом - стоило только подняться на склон.
- Стоп! - скомандовал он. Эрнистирийцы сгрудились за его спиной. - Мы скоро двинемся. Помните, они из плоти и крови. Они тоже умирают.
- Но мы умрем быстрее, - тихо сказал один из солдат. У Эолера не хватило духу накричать на него.
- Это ожидание, - проворчал он Изорну. Риммер повернул к графу бледное лицо. - Они храбрые люди. Их портит ожидание и неизвестность.
- Все не так просто. - Изорн посмотрел на черневший в тумане отвесный силуэт крепости. - Их портит это место. И дьявольские создания, с которыми мы воюем.
Эолер сжал зубы.
- Чего ждут ситхи? Мы чувствовали бы себя по-другому, если бы знали, что собираются делать наши союзники. Клянусь, они, похоже, дожидаются перемены ветра или появления каких-нибудь особенных птиц. Такое впечатление, что мы воюем рядом с армией гадалок.
Изорн, несмотря на собственное напряжение, сочувственно посмотрел на Эолера. Граф ощутил его взгляд почти как упрек.
- Они лучше нас знают, как воевать со своими соплеменниками.
- Знаю, знаю, - Эолер хлопнул по эфесу меча, - но я много бы отдал за то...
Высокий чистый звук разнесся по вершине холма. Потом вступили еще два рога.
- Наконец-то! - Граф Над Муллаха глубоко вздохнул и повернулся в седле:
- Мы идем за ситхи, - крикнул он своим людям. - Не расходитесь. Стойте спинами друг к другу. И не теряйтесь в этой чертовой тьме!
Если Эолер и ожидал услышать ответный крик, он был разочарован. Они, как и прежде, следовали за ним, когда он послал коня вверх по склону. Он оглянулся назад и увидел, как идут по снегу его люди, мрачные и молчаливые, словно пленники. Граф снова пожалел, что привел их сюда.
А чего я ждал? Мы воюем со сверхъестественным врагом, и война идет даже не на нашей земле. Людям трудно понять, что они бьются за счастье Эрнистира, когда их дома и семьи остались так далеко. Даже мне иногда странно, хотя я и верю в это.
Туманы вихрились вокруг, пока они поднимались к темной стене Наглимунда. Он видел, как за проломом метались тусклые тени, хотя отчаянные крики норнов и птичьи боевые пески ситхи, подхваченные эхом, казалось, звучали со всех сторон. Внезапно огромная дыра в стене оказалась прямо перед ними, словно страшная разверстая пасть, готовая проглотить всех смертных.
Как только Эолер въехал внутрь, небо было растерзано вспышкой света и страшным грохотом. На мгновение показалось, что мир вывернулся наизнанку: туман стал черным, а очертания теней белыми. Его лошадь заржала, отчаянно мотая головой, и остановилась. Мгновением позже новая вспышка полоснула по глазам. Когда Эолер снова смог видеть, его перепуганная лошадь неслась обратно к пролому, прямо на его пошатывающихся солдат. Эолер в ужасе изо всех сил дернул поводья, но это не помогло. Испустив сдавленное проклятие, он вынул ноги из стремян и, вылетев из седла, упал в снег. Лошадь неслась вперед, разгоняя сгрудившихся солдат, несколько человек упали под копыта. Эолер лежал на земле, пытаясь отдышаться. Потом чьи-то грубые руки схватили его за плечи и поставили на ноги. Два эрнистнрийца смотрели на него расширенными от ужаса глазами.
- Этот... этот свет... - заикался один из них.
- Моя лошадь взбесилась, - крикнул граф, перекрывая грохот. Он отряхнул снег с одежды и шагнул вперед. За его спиной лежали люди. Лошадь Изорна не понесла, и молодой риммер исчез в тумане где-то впереди.
Внутренний двор Наглимунда выглядел как кошмарная кузница. Туман висел над землей как дым, пламя время от времени вырывалось из окон и занавесками повисало на каменных стенах. Ситхи и защищающиеся норны были совсем рядом. Их увеличенные огнем и дымом тени напоминали изображения сражающихся богов. На мгновение Эолеру показалось, что он вполне разделяет чувства Мегвин. Ему хотелось упасть лицом вниз и не подниматься, пока бессмертные не уйдут.
Из тумана возник всадник.
- Они зажаты перед замком, - задыхаясь, закричал Изорн. Челюсть его была в крови. - Там великаны.
- О боги, - обреченно сказал Эолер. Он крикнул своим людям, чтобы они следовали за ним, и побежал вдогонку за Изорном. При каждом шаге сапоги его проваливались в снег, так что графу казалось, что он взбирается на гору. Эолер знал, что его кольчуга чересчур тяжела, чтобы он мог позволить себе бежать слишком долго. Он уже был ранен несколько раз и с трудом дышал.
Схватка перед замком представляла собой хаос тумана, клинков и невидимых врагов, среди которого быстро исчезли люди Эолера. Изорн остановился, чтобы поднять упавшее копье, и поскакал навстречу окровавленному гиганту, который размахивал дубинкой, держа на расстоянии полдюжины ситхи. Эолер почувствовал движение рядом с собой, и, повернувшись, обнаружил темноглазого норна, несущегося на него с серым топором наперевес. Граф успел обменяться несколькими ударами со своим противником, потом поскользнулся и упал на одно колено. Прежде чем его враг успел воспользоваться неожиданным преимуществом, Эолер зачерпнул пригоршню снега и швырнул ее в лицо норну. Не посмотрев, попал снаряд в цель или нет, Эолер бросился вперед, выставив клинок, и вонзил его в лодыжку противника. Металл коснулся кости, раздался хруст, и норн упал на эрнистирийца.
Следующие несколько мгновений прошли, казалось, в полной тишине. Звуки битвы куда-то пропали, как будто он странным образом переместился в какой-то другой, безмолвный мир в локоть шириной и несколько дюймов глубиной, мир, в котором не было ничего, кроме его собственной паники, слабеющего дыхания и костлявых пальцев, сжимающих горло. Белое лицо нависало над ним, страшно оскалившись, как южная карнавальная маска. Глаза существа казались плоскими черными стекляшками, дыхание его пахло ледяной сыростью замерзшей земли.
На поясе графа был кинжал, но он боялся дать норну даже секунду преимущества на то время, пока будет доставать его. Несмотря на то, что Эолер был выше и шире своего противника, он чувствовал, что его руки слабеют. Норн все сильнее сдавливал его шею, перекрывая дыхание. У графа не было выбора.
Он ослабил свою хватку на запястьях противника и схватился за ножны. Пальцы на его горле сжались, в ушах засвистело, темнота заволокла мир. Эолер ткнул ножом в бок врага. Когда давление на горло ослабло, он обхватил умирающего норна крепко, как любовник, чтобы уберечься от оружия врага. Наконец тело в его объятиях перестало сопротивляться. Граф толкнул, и норн, скатившись с него, упал в снег.
Лежа и пытаясь отдышаться, Эолер увидел краем глаза черноволосую голову Курои. Ситхи, казалось, решал, будет граф жить или нет. Потом, так и не сказав ни слова, он исчез из поля зрения Эолера.
Граф заставил себя сесть. Его одежда была пропитана быстро остывающей кровью норна. Он посмотрел на труп врага, петом вгляделся, застыв в самом центре хаоса. Что-то' в чертах лица его противника и в тонкой фигуре было... не так.
Это была женщина. Он дрался с женщиной-норном.
Кашляя, обжигая горло каждым вдохом, Эолер попытался встать. Ему нечего было стыдиться - она чуть не убила его, - и все-таки он не мог побороть стыд.
Что за мир?..
Как только тишина отступила, на него снова обрушилось пение ситхи и Детей Облаков в сочетании с более земными яростными воплями и криками боли, наполнявшими воздух запутанной, пугающей музыкой.

***

Эолер был ранен несколько раз и чувствовал себя тяжелым, как камень. Солнце, за весь день ни разу не показавшееся из-за туч, казалось, переместилось к западу, но граф не знал, закат или пляшущие огни окрашивали туман красными отблесками. Большинство защитников внутреннего замка Наглимунда погибло: осталась только последняя группа норнов и самых мощных великанов, отступивших к узкому коридору перед высокими воротами крепости. Они, казалось, твердо решили удержать это место. Грязная земля перед ними была завалена мертвыми телами и пропитана кровью.
Когда битва стихла, граф приказал своим эрнистирийцам отступать. Дюжина оставшихся на ногах солдат с потускневшими глазами, чуть не падавших от усталости, решительно заявили, что не уйдут до конца битвы. Эолер чувствовал горячую любовь к ним, даже сердито выругав вслух за глупость. Он сказал им, что теперь это дело ситхи: здесь требовалось хорошее оружие и быстрая реакция, а смертные не могли предложить ничего, кроме измученных тел и храбрых сердец. Эолер еще раз велел своим людям отступать, отослав их в относительно безопасный лагерь за стенами Наглимунда. Он уже не надеялся, что кто-нибудь выйдет живым из этого кошмара.
Сам граф остался, чтобы найти Изорна, не ответившего на призыв боевого рога. Он побрел по полю боя, мимо не замечавших его воинов ситхи, которые пытались выгнать великана из-под защищавшей его галереи. Умирающий гигант продолжал наносить страшные удары. Ситхи, казалось, отчаянно торопились, но Эолер не мог понять почему. Почти все защитники были мертвы; несколько оставшихся сражались у ворот в замок. Кто-то, очевидно, оставался внутри, но он явно не собирался впустить в ворота последних обреченных защитников. В конце концов, решил Эолер, ситхи могут просто перестрелять норнов. У народа Джирики еще оставались стрелы, а некоторые норны уже потеряли свои щиты. Из волосатой шкуры зашедшего за колонны великана торчал десяток оперенных стрел.
Там, где проходил Эолер, тела смертных и бессмертных лежали вперемешку, как будто боги сбросили их с небес. Граф увидел множество знакомых мертвых лиц. Среди погибших были молодые эрнистирийцы, с которыми он еще вчера сидел у костра, и ситхи, чьи золотые глаза смотрели в никуда.
Наконец в дальнем углу крепости он нашел Изорна. Молодой риммер лежал на земле, руки его были неестественно вывернуты, шлем валялся рядом, лошадь убежала.
Бриниох небесный! - Эолер провел много часов на морозном воздухе, но, увидев тело друга, почувствовал небывалый леденящий холод. На затылке Изорна напеклась кровь. О боги, как я скажу его отцу?!
Он бросился вперед и схватил Изорна за плечи, чтобы перевернуть. Лицо молодого риммера было маской размокшей земли и быстро тающего снега. Когда Эолер осторожно стер грязь, Изорн застонал.
- Ты жив?!
Риммер открыл глаза:
- Эолер?
- Да, это я. Что случилось? Ты тяжело ранен?
Изорн, хрипя, вдохнул морозный воздух.
- Спаситель храни меня, я не знаю - но такое ощущение, что голова раскололась. - Он поднес дрожащую руку к затылку, потом посмотрел на окровавленные пальцы. - Один из гюнов стукнул меня - огромная волосатая тварь. - Он откинулся и закрыл глаза, снова напугав Эолера, но быстро открыл их. - Где Мегвин?
- Мегвин? - Эолер взял молодого человека за руку. - Она в лагере. А ты в Наглимунде, и ты ранен. Я пойду найду кого-нибудь, кто поможет мне унести тебя.
- Нет. - Несмотря на рану, Изорн, видимо, очень тревожился. - Она была здесь. Я следил за ней, когда-когда великан стукнул меня. Ему не удалось...
- Мегвин... здесь? - На мгновение Эолеру показалось, что северянин вдруг начал говорить на другом языке. - Что ты имеешь в виду?
- То, что сказал. Я видел, как она шла прямо через двор. Она хотела обогнуть крепость. Я подумал, что это мне померещилось в тумане, но помнил, что она стала... странной. Я пошел за ней и увидел ее вон... там... - Он поморщился от боли, указывая в противоположный угол крепости. - Я шел за ней, когда эта тварь схватила меня сзади. Я ничего не успел понять... и оказался здесь. Не знаю, почему он не прикончил меня. - Несмотря на холод, бусинки пота выступили на его бледном лице. - Может быть, кто-то из ситхи подоспел.
Эолер встал:
- Я приведу помощь. Постарайся не двигаться, если это будет возможно.
Изорн попытался улыбнуться:
- Да? А я-то собирался прогуляться по здешним садам этой ночью.
Граф накинул свой плащ на раненого друга и поспешил назад к воротам крепости, стараясь не попасться под руку осаждавшим главные ворота. Он нашел своих эрнистирийцев сгрудившимися у пролома во внешней стене, подобно испугавшимся грома овцам, и позвал четверых поздоровее, чтобы отнесли Изорна в лагерь. Отправив их, Эолер начал искать Мегвин; ему пришлось призвать на помощь всю свою выдержку, чтобы не убедиться сначала, что его друг в безопасности.
Ему не пришлось долго искать ее. Она лежала, свернувшись калачиком, за крепостью. Он не нашел никаких следов насилия на теле, но, прикоснувшись к ее руке, ощутил смертельный холод. Если она и дышала, он не смог услышать дыхания. Некоторое время спустя, когда он снова стал понимать, что происходит, он шел, пошатываясь, с безвольным телом Мегвин на руках, пробираясь в лагерь. Впоследствии он не мог вспомнить, как добрался туда.

***

- Кира'ату говорит, что она жива, но очень близка к смерти, - сказал Джирики. - Прими мою скорбь, граф Эолер.
Когда граф оторвал взгляд от бледного обмякшего лица Мегвин, целительница поднялась с койки и тихо вышла из шатра, пройдя, мимо Джирики. Эолер хотел было остановить ее, но знал, что в помощи целительницы нуждались многие другие, и его люди тоже. Ясно было, что она немногое может сделать для Мегвин, хотя Эолер не мог бы сказать точно, что уже сделала эта ситхи с серебряными волосами. Он был слишком занят, молясь, чтобы Мегвин осталась жива, и сжимая холодную руку молодой женщины, как бы стремясь перелить в нее хотя бы часть своего лихорадочного тепла, чтобы следить за действиями целительницы.
На лице Джирики была кровь.
- Ты ранен, - заметил Эолер.
- Царапина, не больше. - Джирики сделал быстрое движение рукой. - Твои люди храбро сражались.
Эолер повернулся, чтобы говорить с ситхи, не рискуя свернуть себе шею, но продолжал сжимать пальцы Мегвин.
- Замок пал?
Джирики немного помедлил с ответом. Несмотря на всю глубину своего горя, Эолер почувствовал неожиданный страх.
- Мы не знаем, - сказал наконец ситхи.
- Что ты хочешь сказать?
Джирики и его народ всегда отличались от Эолера и других смертных удивительным спокойствием, никогда не оставлявшим их. Но сейчас было видно, что ситхи взволнован.
- Они закрыли крепость, оставив Красную Руку внутри. Они спели Великое Слово Перемены, и теперь туда нельзя войти.
- Нельзя войти? Но как такое может быть? - Эолер представил себе вход, забаррикадированный огромными камнями. - Не открыть ворота?
Ситхи по-птичьи покачал головой.
- Ворота на месте, но крепости за ними нет. - Он нахмурился. - Нет, это не совсем так. Вы можете подумать, что мы сумасшедшие, поскольку замок по-прежнему стоит на своем месте. - Ситхи криво улыбнулся. - Не знаю, смогу ли объяснить вам, граф. Ни в одном языке смертных нет подходящих слов. - Он помолчал.
Эолеру непривычно было видеть ситхи таким печальным, таким... человечным.
- Они не могут выйти, но и мы не можем войти, и этого достаточно.
- Но вы же разрушали стены! Вы же можете как-нибудь проломить стену внутреннего замка.
- Да, мы разрушали стены. Но если бы у хикедайя раньше было время, чтобы сделать то, что сделано сейчас, стены и сегодня стояли бы на своем месте. Только какая-то сверхважная задача могла удержать их от произнесения Слова Перемены до того, как мы начали осаду. Теперь, даже если мы разберем крепость по камешку и каждый камень увезем за сотню лиг отсюда, то все равно не сможем добраться до них. Но и они навсегда останутся там.
Эолер с усталым удивлением покачал головой:
- Я не понимаю, Джирики. Если они не могут выйти оттуда, но остальная часть Наглимунда наша, тогда ведь не о чем беспокоиться, правда?
Он уже достиг предела, пытаясь разобраться в туманных объяснениях мирных. Он хотел только, чтобы его оставили в покое, наедине с умирающей дочерью Лута.
- Я хотел бы, чтобы это было так. Но, какая бы цель ни привела их сюда, она по-прежнему неизвестна нам - и скорее всего, оставаясь вблизи от А-Джиней'Асу'е, они по-прежнему смогут делать то, ради чего пришли сюда.
- Так все это сражение было напрасно? - Эолер отпустил руку Мегвин и встал. Ярость разгоралась в нем. - Напрасно? Погибло более шестидесяти храбрых эрнистирийцев, не говоря уже о твоих людях - а Мегвин... - Он беспомощно махнул рукой. - Напрасно... - Пошатываясь, он сделал несколько шагов, подняв руку, как будто хотел ударить молчаливого бессмертного. Джирики отреагировал так быстро, что Эолер не успел даже заметить движения ситхи, когда его запястья уже мягко сжимали золотые руки. Даже в своей ярости он изумился скрытой силе Джирики.
- Твоя печаль понятна, так же как и моя, Эолер. Но это было не напрасно. Возможно, мы помешали хикедайя достичь чего-то, о чем пока сами не догадываемся. Конечно, теперь мы настороже и будем следить за Детьми Облаков. Мы оставим здесь некоторых из наших мудрейших и старейших певцов.
Эолер почувствовал, что его гнев сменился ощущением безнадежности, Он тяжело сел, и Джирики отпустил руки графа.
- Оставите здесь? - спросил угрюмо эрнистириец. - А куда вы поедете? Домой? - Часть его надеялась, что это так и есть, что ситхи вместе со своей магией вернутся в тайное жилище. Когда-то Эолер сомневался, существуют ли бессмертные до сих пор. Теперь он жил и сражался среди них, и это принесло ему больше боли, чем он когда-либо считал возможным.
- Не к себе домой. Видишь? - Джирики поднял полог шатра. Ночное небо теперь было свободным от туч. Над кострами висели ожерелья звезд. - Вон там. Над тем, что мы зовем Ночное Сердце - яркой звездой над углом внешней стены Наглимунда.
Заинтригованный и сердитый, Эолер искоса взглянул на небо. Над звездой, высоко на траурном небосводе виднелась другая точка света, красная, как затухающий уголек.
- Вот это? - спросил он.
Джирики взглянул.
- Да. Это предзнаменование величайшей силы и значительности. Смертные называют ее Звезда завоевателя.
Это название было беспокояще знакомым, но в своей печали и опустошенности граф не мог вспомнить точно.
- Я вижу ее. И что это значит?
Джирики повернулся. Взгляд его был холодным и отстраненным.
- Это значит, что зидайя должны вернуться в Асу'а.
Некоторое время Эолер не мог понять смысла слов бессмертного.
- Вы идете в Хейхолт? - проговорил он наконец. - Сражаться с Элиасом?
- Время пришло.
Граф повернулся к Мегвин. Ее губы были обескровлены, тонкая белая полоска виднелась между веками.
- Тогда вы пойдете без меня и моих людей. С меня хватит убийств. Я заберу с собой Мегвин, чтобы она могла умереть в Эрнистире. Отвезу ее домой.
Джирики поднял длиннопалую руку, как будто хотел протянуть ее своему смертному союзнику. Вместо этого он повернулся и снова приподнял полог шатра. Эолер ожидал какого-нибудь драматического жеста, но ситхи сказал только:
- Ты должен делать то, что считаешь нужным, Эолер. Ты уже много сделал.
Он выскользнул наружу - темная тень под звездным небом, и полог шатра упал.
Эолер придвинулся к постели Мегвин, мысли его были полны отчаяния и тревоги. Он не хотел больше думать. Он прижался щекой к ее безжизненной руке, и сон охватил его.

***

- Как ты, старый друг?
Изгримнур застонал и открыл глаза. Голова болела, в висках стучало, но все это было ничто по сравнению с болью в спине.
- Мертв. Ты меня почему не хоронишь?
- Ты еще всех нас переживешь.
- Если при этом я буду чувствовать себя примерно так же, то ничего хорошего в этом не вижу. - Изгримнур попробовал сесть. - Что мы тут делаем? Стренгъярд сказал мне, что Вареллан сдался?
- Да. А у меня были дела здесь, в монастыре.
Герцог подозрительно посмотрел на Джошуа:
- Чего ты улыбаешься? Это на тебя не похоже.
Принц довольно засмеялся:
- Я стал отцом, Изгримнур!
- Воршева родила? - Изгримнур вытащил из-под одеяла волосатую лапу и схватил Джошуа за руку. - Отлично, парень, отлично! Мальчик или девочка?
Джошуа сел на кровать, чтобы не заставлять Изгримнура тянуться так далеко.
- Оба.
- Оба? - Изгримнур снова подозрительно посмотрел на принца, - Что за ерунда?.. - Наконец он понял:
- Двойня?

Предыдущая страница 11 Следующая страница


Башня зеленого ангела 12

- Двойня! - Джошуа, казалось, готов был засмеяться от радости. - Они чудесные, Изгримнур, - толстые и здоровые! Воршева была права, женщины-тритинги очень сильные. Она почти не кричала, как будто они всегда рожают двойнями.
- Хвала Эйдону, - сказал риммер и сотворил знак древа. - Дети и мать хорошо себя чувствуют? Хвала Эйдону. - Он резко вытер глаза. - А ты, Джошуа, ты только посмотри на себя! Ты же только что не танцуешь! Кто бы мог подумать, что отцовство так преобразит тебя!
Принц по-прежнему улыбался, но стал более серьезным:
- Теперь у меня есть ради чего жить, Изгримнур. Я не понимал, что это такое - счастье. Они должны жить в добром мире. Тебе надо увидеть их. Они замечательные.
- Я пойду взгляну на них. - Изгримнур начал борьбу со своими одеялами.
- Ни в коем случае! - Джошуа был в ужасе. - Ты не встанешь с кровати! Твои ребра...
- Мои ребра на своем месте. Их только чуть-чуть придавила упавшая лошадь. Бывало и хуже. Больше всего досталось голове, а это, в конце концов, только кости.
Джошуа обхватил широкие плечи Изгримнура. На мгновение показалось, что он действительно собирается уложить герцога обратно в кровать, потом принц неохотно отпустил его.
- Ты поглупел, - сказал он. - Дети никуда не денутся.
- Так или иначе, я должен двигаться. - Борясь с болью, Изгримнур спустил ноги на холодный каменный пол. - Я-то видел, что случилось с моим отцом Изборном. Когда его сбросила лошадь, он оставался в постели целую зиму и после этого уже не смог ходить.
- О Боже, что он... что он делает? - Отец Стренгьярд появился в дверях и с глубокой печалью смотрел на герцога.
- Он собирается пойти посмотреть на детей, - сказал Джошуа смиренно.
- Но... но...
- Черт возьми, Стренгъярд, ты пищишь, как цыпленок, - зарычал герцог. - Сделай лучше что-нибудь полезное. Дай мне сесть. Я не настолько глуп, чтобы прямо сейчас отправиться корчить рожи наследникам Джошуа.
Успокоенный священник быстро вышел.
- А теперь подойди и помоги мне, Джошуа. Жаль, что у нас нету этих наббанайских приспособлений, которые поднимают вооруженных людей на лошадь.
Принц подошел к кровати. Изгримнур ухватился за его ремень, подтянулся и встал, после чего некоторое время не двигался, тяжело дыша.
- Все в порядке? - тревожно спросил Джошуа.
- Нет. Я дьявольски плохо себя чувствую. Но я на ногах, а это уже хорошо. - Он, казалось, не очень-то хотел двигаться дальше. - Это далеко?
- Коротким путем вниз через зал. - Джошуа подставил плечо. - Мы пойдем медленно.
Они осторожно вышли в длинную холодную галерею. Сделав не больше десятка шагов, Изгримнур остановился передохнуть.
- Боюсь, что я не смогу сидеть на лошади несколько дней, - извиняющимся тоном проговорил он.
- Несколько дней? - Джошуа засмеялся. - Ты хотя и храбрый, но очень глупый человек. Я не позволю тебе садиться в седло по меньшей мере месяц.
- Я не хочу остаться за бортом!
- Никто и не собирается оставлять тебя за бортом, Изгримнур. Я буду нуждаться в тебе больше, чем когда-либо, можешь ты сражаться или нет. Вот моя жена, например, тоже не будет скакать на лошади. Мы найдем какой-нибудь способ доставить тебя в Наббан и туда, куда мы двинемся потом.
- Ехать вместе с женщинами и детьми? - Отвращение в его голосе граничило с ужасом.
- Только пока ты болен, - сказал Джошуа. - Но не лги мне, Изгримнур. Не говори, что ты уже совсем здоров, если будешь еще плохо себя чувствовать. Когда ты мне понадобишься, твои раны должны уже зажить. Вообще-то меня нужно повесить за то, что я разрешил тебе встать.
Герцог смягчился:
- Свежеиспеченный папаша никому не может отказать в просьбе. Слыхал об этом? Старый риммерский обычай.
- Конечно, - сказал Джошуа.
- И кроме того, даже с разбитыми ребрами я могу поколотить тебя в лучший день твоей жизни.
- Тогда пошли, старый боевой скакун, - вздохнул принц Джошуа. - Ты можешь сделать это, когда я доведу тебя до ближайшей скамейки.
Герцогиня Гутрун оставила свой пост у постели Воршевы, чтобы задать Изгримнуру свирепую трепку за то, что он вылез из кровати. Она целыми днями разрывалась между двумя комнатами и теперь была на пределе. Герцог не спорил с ней, но с видом послушного ребенка рухнул на скамью, которую притащил Стренгъярд. Воршева прислонилась к груде одеял, держа в обеих руках по младенцу. Как и Гутрун, она была бледной и усталой, но это не умаляло гордого спокойствия, исходившего от нее, как приглушенный свет фонаря. Дети были запеленуты, так что наружу торчали только их черноволосые головки. Адиту сидела на корточках у правого плеча Воршевы, глядя на ближайшего к ней ребенка с восхищенным интересом.
Отдышавшись, Изгримнур наклонился вперед, украдкой взглянув на женщину-ситхи. Взгляд ее был странно голодным, и на мгновение Изгримнур вспомнил старые сказки о том, что ситхи воруют смертных детей. Он быстро отогнал эту неприятную мысль.
- Неплохо выглядят, - сказал он. - Который кто?
- Мальчик у меня в правой руке, а это девочка.
- А как их будут звать?
Джошуа подошел на шаг, с нескрываемой гордостью глядя вниз, на свою жену и детей.
- Мальчика мы назовем Деорнот в память о моем друге. Если он вырастет хоть наполовину таким благородным человеком, я буду гордиться им. - Он перевел глаза на другое маленькое спящее личико:
- Девочка - Дерра.
- Это по-тритингски звезда, - улыбнулась Воршева. - Она будет гореть ярко. Она не будет, как моя мать и сестра, пленницей лошадей и фургонов.
- Хорошие имена, - важно кивнул Изгримнур. - Когда будет Первое Благословение?
- Мы выходим через три дня, - ответил Джошуа, не отводя глаз от своего семейства, - и проведем церемонию до отъезда. - Он повернулся:
- Если, конечно, у Стренгъярда найдется время.
- Я? - Архивариус огляделся, как будто в комнате мог быть кто-нибудь еще с таким именем. - Но ведь мы в Наббане, Джошуа. Тут церкви на каждом холме, а я никогда не совершал Первого Благословения.
- Вы обвенчали Воршеву и меня, так что мы, конечно, не хотели бы никого другого, - твердо сказал Джошуа. - Если только вы не откажетесь.
- Откажусь? Это, конечно, большая честь. Конечно! Спасибо вам, принц Джошуа, леди Воршева. - Он начал бочком двигаться к двери. - Я найду описание церемонии и выучу.
- Мы в монастыре, отец, - сказал Изгримнур. - Тебе не придется далеко ходить.
Но Стренгъярд уже выскользнул за дверь. Герцог почувствовал уверенность, что такое внимание было чрезмерным для робкого священника.
Гутрун откашлялась.
- М-да. Теперь, если вы все закончили беседовать, Воршеве и маленьким пора немного отдохнуть. - Она повернулась к мужу:
- А ты вернешься в постель, ты, упрямый старый медведь! У меня чуть сердце не остановилось, когда я увидела, что тебя несут сюда на руках, и почти то же самое случилось, когда я увидела, как ты ковыляешь сюда. Что у тебя в голове, Изгримнур?
- Иду-иду, Гутрун, - раздраженно проворчал он. - Не кричи.
Адиту заговорила тихо и мелодично:
- Воршева, можно я их немножко подержу?
- Ей надо отдохнуть, - резко ответила Гутрун; Изгримнуру показалось, что в ее глазах было нечто, кроме обычной твердости, - может быть, намек на страх. Может быть, ей в голову пришла та же мысль, что и ему? - И детишкам тоже.
- Только на минутку.
- Конечно, - сказала Воршева, хотя она тоже выглядела немного испуганной. - Я очень рада.
Адиту наклонилась и взяла детей, сперва девочку, потом мальчика. Она держала их на руках с величайшей острожностью и долго смотрела; потом закрыла глаза. Изгримнур внезапно ощутил необъяснимый страх, как будто могло произойти что-то ужасное.
- Они будут близки, как только могут быть близки брат и сестра. - Голос Адиту внезапно зазвучал торжественно и сильно. - Хотя много лет им придется жить врозь. Она будет путешествовать по землям, на которые никогда не ступала нога смертной женщины, и потеряет то, что будет любить больше всего, но найдет счастье с тем, что однажды с презрением отбросит. Он получит другое имя. Он никогда не получит трона, но королевства будут подниматься и падать по мановению его руки. - Глаза ситхи были широко раскрыты; казалось, она смотрит далеко за пределы комнаты. - Их путь приведет их к тайне. - Через мгновение она смежила веки. Когда глаза Адиту снова открылись, она казалась настолько обычной, насколько ситхи может быть обычной для смертных.
- Это какое-то проклятие? - Гутрун была испугана и сердита. - Какое ты имеешь право заниматься магией ситхи с этими эйдонитскими детьми?
- Спокойно, жена, - сказал Изгримнур, хотя он тоже был потрясен тем, что видел.
Адиту передала детей Воршеве, которая смотрела на ситхи в суеверном ужасе.
Джошуа тоже казался расстроенным, но честно старался, чтобы голос его звучал ровно:
- Это, наверное, было задумано как подарок. И все-таки, Адиту, наши обычаи не похожи на ваши.
- Это не то, что делаем мы, ситхи. - Адиту сама казалась немного удивленной. - Есть предсказания, которые сопровождают наши рождения, но это не постоянный обычай. Нет, что-то... нашло на меня. Я слышала голос у себя в ушах, как это бывает на Дороге снов. Почему-то я подумала, что это... маленькая Лилит.
- Но она же внизу, в холле, рядом с моей комнатой. Она спит уже много недель, и никто не слышал от нее ни слова, пока она бодрствовала. Что это за ерунда?
- Я не знаю. - Золотистые глаза Адиту были спокойными и ясными. Ее удивление прошло. Она наслаждалась сумятицей, которую вызвала. - И я сожалею, если кого-то испугала.
- Ну хватит, - сказал Гутрун. - Это расстраивает Воршеву.
- Я не расстроена, - мягко сказала молодая мать. Она тоже вернула большую часть своего хорошего настроения. Изгримнур подумал, бывало ли что-то подобное в се кочевом племени. - Но теперь я устала.
- Давай-ка вернем тебя в постель, Изгримнур. - Джошуа в последний раз расстроенно посмотрел на жену. - Мы подумаем об этом позже. Я полагаю, слова... Адиту... должны быть записаны - хотя, если они правдивы, я не уверен, что хочу знать такое будущее. Может быть, их лучше забыть.
- Пожалуйста, простите меня. Кто-то хотел, чтобы эти слова были произнесены. И я не думаю, что они предвещают зло. Ваши дети, по-видимому, предназначены для великих свершений.
- Я не уверен, что такие предсказания вообще могут быть хорошими, - ответил Джошуа. - С меня, например, уже вполне хватит великих свершений. - Он подошел к Изгримнуру и помог ему встать.
Когда они снова оказались в коридоре, Изгримнур спросил:
- Ты думаешь, это было истинное пророчество?
Джошуа покачал головой:
- Я жил со снами и предзнаменованиями слишком долго, чтобы говорить, что этого не может быть, но, как и со всеми подобными вещами, возможны и ошибки. - Он вздохнул:
- Мать Милости, старый друг! Похоже, что даже мои дети не будут свободны от проклятых тайн, которые мучают нас.
Изгримнур ничего не смог придумать, чтобы успокоить принца. Он переменил тему:
- Значит, Вареллан сдался. Жалко, что я не видел конца битвы. А как Камарис? А Хотвиг и остальные?
- Оба ранены, но ничего серьезного. Мы на удивление хорошо справились, спасибо Сориддану и остальным наббанайским баронам.
- Значит, мы идем прямо в столицу. Где, ты думаешь, Бенигарис попробует задержать нас?
Согнувшийся под широкой рукой Изгримнура, принц пожал плечами.
- Я не знаю, но уж попытается, не волнуйся. И эта битва может не закончиться так удачно. Я не хочу и думать о том, чтобы драться армия на армию в нижней части полуострова.
- Мы получим план местности, Джошуа, тогда решим. Когда они наконец добрались до его постели, Изгримнур обнаружил, что так же страстно желает лечь в постель, как молодой человек может мечтать о дне, свободном от занятий. Ты слабеешь, сказал он себе, но в этот момент ему было все равно. Это будет чудесно - уложить в мягкую постель ноющие кости.
- Дети замечательные, Джошуа. - Он поудобнее устроился на матрасе. - Не думай о словах Адиту.
- Я всегда беспокоюсь, - сказал принц, слабо улыбаясь, - так же, как ты всегда шумишь.
- Неужели мы действительно так увязли в наших привычках? - Изгримнур зевнул, чтобы скрыть гримасу от свирепой боли в спине. - Может быть, тогда действительно пришло время молодым оттолкнуть нас в сторону?
- Мы должны оставить им мир лучший, чем этот, если сможем. Мы превратили в дерьмо тот, что получили. - Принц взял Изгримнура за руку:
- Спи теперь, старый друг.
Изгримнур смотрел, как принц выходит, радуясь, что его походка все еще упруга.
Надеюсь, ты получишь возможность увидеть, как растут эти двое детишек. И что они будут делать в том лучшем мире, о котором ты говорил.
Он откинулся назад и закрыл глаза, ожидая нежных объятий сна.

10 КОРОЛЬ-ТЕНЬ

Вся жизнь Саймона была теперь сосредоточена в двух руках: его и короля. В комнате было темно. Элиас сжимал его запястье холодными пальцами, и хватка его была нерушима, как железные кандалы.
- Говори. - Изо рта короля вырвалось облако пара, как у дракона, хотя в комнате было не так уж и холодно. - Кто ты?
Саймон пытался найти подходящие слова, но нс мог издать ни звука. Это просто кошмар, ужасный сон, от которого он никак не может проснуться.
- Говори, черт возьми, кто ты? - Глаза короля сузились, их сияние почти поглотили тени, скрывавшие его лицо.
- Н-н-никто, - заикаясь пробормотал Саймон. - Я... я... я... н-никто.
- Да ну? - в голосе короля был оттенок мрачного веселья. - А что привело тебя сюда?
В голове Саймона не было ни единой мысли или оправдания.
- Н-ничего.
- Ты никто... и пришел низачем, - тихо засмеялся Элиас - звук разорванного пергамента. - Тогда ты попал куда следует. Здесь много безымянных. - Он подтянул Саймона поближе. - Дай взглянуть на тебя.
Саймон был вынужден повернуться, чтобы прямо посмотреть на короля. Трудно было как следует разглядеть его в слабом свете далекого факела, но Саймон подумал, что король уже мало похож на человека. От его бледной руки исходило сияние, слабое, как свечение болотной воды, и, хотя в комнате было сыро и прохладно, кожа короля была покрыта каплями пота. Тем не менее рука Элиаса была сильной и мускулистой; его пальцы сжимали запястье Саймона каменной хваткой.
Какая-то тень лежала у ног короля, длинная черная тень. Ножны. Саймон чувствовал, что находится внутри них, смутно, но безошибочно. Это было ощущение сродни зовущему издалека голосу. Эта песня достигала дальних уголков его мозга, но он знал, что не может позволить зачаровать себя. Настоящая опасность была гораздо более близкой.
- Молод, я вижу, - медленно сказал Элиас. - И белокожий. Кто ты? Черный риммер Прейратса или тритинг?
Саймон покачал головой, но ничего не сказал.
- Мне все равно, - пробормотал Элиас. - Какие бы орудия Прейратс ни избирал для своей работы, мне все равно. - Прищурившись, он посмотрел в лицо Саймону. - Вижу, ты не хочешь говорить. Конечно, я знаю, почему ты здесь. - Он хрипло засмеялся:
- У этого проклятого священника повсюду шпионы. Почему бы ему не оставить одного из них в собственной башне? Он держит здесь вещи, которые скрывает даже от своего короля.
Хватка Элиаса на мгновение ослабла. Сердце Саймона снова забилось в надежде, что ему удастся освободиться, но король просто устраивался поудобнее; прежде чем Саймон успел сделать что-нибудь большее, чем просто подумать о возможности бегства, пальцы снова сжались.
По крайней мере за этим стоит следить, сказал себе Саймон, не желая терять надежду. Ох, только бы я смог открыть дверь внизу, если все-таки вырвусь.
Внезапный рывок швырнул Саймона на колени.
- Вниз, мальчик, чтобы мне не приходилось вытягивать шею. Твой король устал, у него болят кости. - Он немного помолчал. - Странно. У тебя лицо не риммера и не тритинга. Ты больше похож на одного из моих эркинландских крестьян. Эти рыжие волосы! Говорят, давным-давно степняки жили в Эркинланде...
Ощущение сна вернулось. Как мог король в темноте видеть цвет его волос? Саймон старался дышать ровно и сдерживать свой страх. Он стоял лицом к лицу с драконом, настоящим драконом, а не человеком, как этот. Кроме того, он выжил в черном ужасе туннелей. Он должен сохранять мужество и дожидаться удобного случая.
- Когда-то весь Эркинланд - и весь Светлый Ард - были степями, - проскрежетал Элиас. - Ничего, кроме жалких племен: кочующие от пастбища к пастбищу дикари-конокрады. - Он глубоко вздохнул, дыхание его отдавало металлом. - Потребовалась сильная рука, чтобы изменить это. Сильные руки нужны, чтобы построить королевство. Ты думаешь, что жители холмов Наббана не плакали и не скулили, когда в первый раз увидели гвардейцев императора? Но их дети были благодарны, а дети их детей не знали ничего другого.
Саймон не понимал смысла того, что говорил король, но ощутил трепет надежды, когда глубокий голос снова замер и наступила тишина. Переждав несколько мгновений, Саймон осторожно потянул руку, но ее все еще держали. Глаза короля были прикрыты, подбородок опустился на грудь, но он не спал.
- И посмотри, что построил мой отец, - внезапно сказал Элиас. Глаза его широко раскрылись, как будто он смотрел сквозь стены темной комнаты. - Империю, о которой старые наббанайцы могли только мечтать. Он изваял ее собственным мечом и сумел защитить от завистливых людей и мстительных бессмертных. Слава Эйдону! Но он был человеком - человеком! - Пальцы короля так сжались, что кость Саймона чуть не треснула. - И он отдал ее мне, чтобы я ухаживал за ней - так же как старый крестьянин отдает сыну клочок земли и корову. Мой отец отдал мне целый мир! Но этого было недостаточно, нет, недостаточно было, чтобы я держал его королевство и защищал его границы, нет, этого недостаточно, это только часть, этого недостаточно.
Элиас казался уже совершенно потерянным. Он бубнил себе под нос, как будто разговаривал со старым приятелем. Саймон подумал, что он пьян, но от короля не пахло вином. Только этот странный металлический запах... Саймон задыхался, чувствуя себя в западне. Собирается ли сумасшедший король держать его здесь, пока не вернется Прейратс? Или Элиас, устав от болтовни, сам покажет пойманному шпиону силу королевского правосудия?
- Вот чего никогда не поймет твой хозяин Прейратс, - продолжал Элиас. - Преданность. Преданность человеку или преданность делу. Думаешь, его волнует, что с тобой случится? Конечно нет - даже такой крестьянский парнишка, как ты, не может быть настолько тупым. С первого взгляда на алхимика ясно, что он предан только самому себе. И вот в чем он не понимает меня. Он служит мне только потому, что у меня есть власть: если бы он мог обладать властью сам, то с удовольствием перерезал бы мне горло. - Элиас засмеялся. - Или попробовал бы, во всяком случае. Я хотел бы, чтобы он действительно попытался сделать это. Но я предан моему отцу и королевству, которое он построил, и готов ради него вынести любую боль. - Голос его внезапно сломался; на мгновение Саймону показалось, что король сейчас зарыдает. - И я страдал. Бог знает, как я страдал. Страдал, как проклятые души в аду. Я не спал... не спал...
Снова король замолчал. По опыту предыдущей паузы Саймон знал, что не должен шевелиться, несмотря на боль в коленях, прижатых к каменному полу. Когда Элиас заговорил, голос его смягчился: теперь он звучал, почти как голос обыкновенного человека.
- Послушай, мальчик, сколько тебе лет? Пятнадцать? Двадцать? Если бы Илисса осталась жива, у меня мог бы быть такой сын. Она была красивая... пугливая, как молодой жеребец, но красивая. У нас не было сына. В этом-то все и дело, знаешь ли. Теперь ему могло бы быть столько, сколько тебе. Тогда ничего этого не случилось бы.
Элиас притянул Саймона еще ближе, потом - о ужас! - потом положил холодную руку ему на голову, словно благословляя. Двойная рукоять Скорби была всего в нескольких дюймах от руки Саймона. В этом мече было что-то ужасное, и мысль о прикосновении к нему чуть не заставила Саймона с криком отшатнуться. Но еще больше его пугала возможность разбудить короля от его странного полусна, полубодрствования. Он не пошевелился даже тогда, когда Элиас начал медленно гладить его по волосам, хотя от этого по его телу побежали мурашки.
- Сын. Вот что мне было нужно. Сын, которого я смог бы вырастить, как мой отец вырастил меня, сын, который понимал бы свой долг. Дочери... - Он помолчал, потом скрежещуще вздохнул. - У меня была дочь. Когда-то. Но дочь - это не то. Ты должен надеяться, что человек, за которого она выйдет замуж, поймет... и будет хороших кровей... потому что это он будет править. А какому человеку ты бы мог завещать мир, если это не твоя плоть и кровь? И все-таки я бы попробовал. Я бы попробовал... но она не захотела. Проклятый своевольный ребенок! - Он повысил голос. - Я дал ей все - я дал ей жизнь, будь она проклята, но она убежала. И все рассыпалось в прах. Где был мой сын? Где он был?
Рука короля вцепилась в волосы Саймона, чуть не вырвав изрядный клок. Юноша закусил губу, чтобы не закричать, испуганный новым витком безумия короля. Голос Элиаса становился все громче.
- Где ты был? Я ждал, сколько было возможно. Тогда мне пришлось принять собственные меры. Король не может ждать. Где ты был? Король не может ждать! Иначе все развалилось бы. Все бы развалилось, и то, что оставил мне мой отец, было бы потеряно! - Его голос поднялся до крика. - Потеряно! - прошипел Элиас, сверля Саймона взглядом. Лицо его блестело от пота. - Потому что ты не приходил!
Кролик в зубах у лисы. Саймон ждал, сердце его громко стучало. Когда рука короля в его волосах ослабела, он наклонил голову, ожидая удара.
- Но Прейратс пришел ко мне, - прошептал Элиас. - Он предал меня в первом же испытании, но он пришел ко мне, и слова его были как дым. Был способ все исправить. - Он фыркнул. - Я-то знал, что он хочет только власти. Неужели ты не понимаешь, что так и должен поступать король, сын мой? Он использует тех, кто собирается использовать его. Это уж так. Этому учил меня мой отец, так что слушай внимательно. Я использовал его, как он использовал меня. Но теперь его план распутывается, и он надеется скрыть это от меня. А у меня есть свои пути, чтобы узнавать обо всем, понимаешь? Мне не нужны шпионы. Не нужны крестьянские мальчики, шныряющие повсюду. Даже если бы я не слышал голосов, которые воют у меня в ушах бессонными ночами - король и сам не дурак! Зачем это он отправился в Вентмут? Зачем ему снова ехать туда, как раз когда поднимается красная звезда? Что такого есть в этом Вентмуте, кроме горы и маяка? Что там может быть не сделано до сих пор? Он говорит, что это часть великого плана, но я не верю ему. Не верю ему.
Теперь Элиас задыхался, сгорбленный, плечи его двигались, как будто он пытался проглотить ком в горле и не мог. Саймон отстранился, но рука его все еще была зажата, словно в тисках. Он подумал, что смог бы вырваться, если бы дернул из всех сил, но одна только мысль о том, что может произойти, если он снова привлечет к себе внимание короля, была так ужасна, что Саймон застыл, стоя на коленях, боясь шевельнуться. Однако следующие слова короля заставили его забыть о бегстве.
- Мне следовало догадаться, что здесь что-то не так, когда он рассказал мне о мечах, - прошептал Элиас. - Я не такой дурак, чтобы бояться кухонных баек. Но этот меч моего отца - он жег меня! Как будто он был проклят. И тогда мне был дан... другой. - Скорбь висела у него на бедре, но Элиас обратил свой загнанный взгляд к потолку. - Он... изменил меня. Прейратс сказал, что это к лучшему. Сказал, что я не получу того, что он обещал мне, до тех пор пока сделка не состоится. Но теперь это во мне, как кровь в моих жилах. Это колдовская вещь. Она поет мне все ночи напролет. Даже днем этот меч как демон, скорчившийся подле меня. Проклятый клинок!
Саймон ждал, что король скажет что-нибудь еще, но Элиас снова замолчал; голова его все еще была откинута назад. Наконец, когда показалось, что король заснул или забыл, о чем шла речь, Саймон набрался мужества заговорить:
- А-а м-меч вашего отца? Г-где он?
Элиас опустил голову.
- В его могиле. - Несколько мгновений он смотрел на Саймона, потом мышцы его челюсти напряглись, в мрачной ухмылке показались зубы:
- А тебе что до этого, ты, шпион? Что Прейратсу нужно знать об этом мече? Я слышал, как о нем говорили ночью. Я многое слышал. - Его пальцы стальными обручами сжали лицо Саймона. Потом король закашлялся и судорожно вздохнул, но хватка его не ослабела. - Твой хозяин гордился бы тобой, если бы ты смог удрать и рассказать ему это. Меч, значит? Меч? Он, выходит, собирается использовать меч моего отца против меня? - По лицу короля струился пот. Его глаза казались черными дырами в черепе, полном непроницаемой тьмы. - Что замышляет твой хозяин?
- Я ничего не знаю! - воскликнул Саймон. - Клянусь!
Разрушительный приступ кашля сотрясал короля. Он откинулся в кресле, отпустив лицо своего пленника; Саймон чувствовал боль ледяного ожога на том месте, где были его пальцы. Король снова закашлялся, ловя ртом воздух.
- Будь оно проклято! - тяжело дыша, сказал Элиас. - Пойди найди моего виночерпия.
Саймон замер, как испуганная мышь.
- Ты меня слышишь? - Король выпустил запястье Саймона и сердито махнул на него рукой. - Приведи монаха и прикажи ему принести мою чашу. - Он еще раз со свистом вдохнул. - Найди моего виночерпия.
Саймон отступал вдоль каменной стены, пока не оказался вне пределов досягаемости короля. Элиас снова утонул в тени, но юноша все еще чувствовал его холодное присутствие. Рука Саймона ныла в том месте, где король сжимал ее, но эта боль ничего не значила в сравнении с разрывающей сердце возможностью бежать. Он с трудом встал на ноги, и, вставая, задел стопку книг. Когда они с грохотом свалились на пол, Саймон съежился от страха, но Элиас не пошевелился.
- Приведи его! - зарычал король.
Саймон медленно двинулся к двери, уверенный, что в любой момент может услышать, как за его спиной вскакивает на ноги король. Он с трудом дошел до площадки, где его уже не было видно с кресла, потом он, не помнил как, оказался на лестнице. Он даже не стал брать свой факел, хотя мог до него дотянуться, и побежал вниз в полной темноте, ступая так же твердо, как если бы шел по ровной поляне в ясный солнечный день. Он был свободен! Все уже казалось безнадежным, но он был свободен! Свободен!
На ступеньках, как раз под первой площадкой, стояла маленькая темноволосая женщина. Он поймал быстрый взгляд желтоватых глаз, когда она уступала ему дорогу. Женщина молча смотрела ему вслед.
Он с разбегу ударил двери ногой и вырвался в туманный, залитый лунным светом Внутренний двор, чувствуя себя так, словно мог раскинуть крылья и взвиться в затянутое облаками небо. Он сделал всего два шага, когда тихие, как кошки, фигуры в черных плащах возникли рядом с ним. Они схватили его так же крепко, как это сделал король, прижав его руки к бокам. Белые лица бесстрастно смотрели на него. Норны, казалось, вовсе не были удивлены, что поймали неизвестного смертного на ступенях башни Хьелдина.

***

Когда Рейчел в страхе отскочила назад, узел вырвался из ее рук и упал на каменный пол. Она вздрогнула от произведенного шума.
Стук шагов становился громче, свет просочился в туннель. Через мгновение они будут здесь! Прижавшись спиной к трещине в каменной стене, Рейчел огляделась в поисках места, куда она могла бы спрятать свою лампу. В конце концов она поставила предательский светильник на пол и прикрыла его полой плаща. Она понадеялась, что при свете факелов они не заметят тонкого лучика, выбивающегося из-под плотной ткани. Рейчел сжала зубы и молилась про себя. От маслянистого запаха лампы ей было нехорошо.
Люди, приближавшиеся к ней, шли ленивой походкой - слишком ленивой, чтобы не заметить старую женщину, прячущуюся под собственным плащом, - в этом она была совершенно убеждена.
Рейчел подумала, что умрет, если они остановятся.
- ..Они так любят этих белокожих тварей, что для них всегда есть работа, - грубый голос перекрыл шум шагов. - А нам священник дает только таскать камни да бегать по поручениям. Вот уж это никакое не дело для гвардейцев.
- Кому ты говоришь, - сокрушенно согласился второй.
- То, что король дает краснорясому полную волю, не значит, что мы... - начал первый, но его перебили.
- А ты хочешь с ним поспорить? - усмехнулся третий голос. - Он просто слопает тебя за обедом, а кости выкинет собакам.
- Заткнись! - отрезал первый, но голос его звучал без особой убежденности. Закончил он уже тише:
- Все равно. Что-то до смерти дрянное тут внизу. До смерти дрянное. Я видел, как один из этих труполицых ждал его в темноте, чтобы поговорить...
Шум шагов стал тише, и через несколько мгновений в коридоре снова наступила тишина.
Хватая ртом воздух, Рейчел отбросила плащ и вышла из ниши. Пары лампы, казалось, ударили ей в голову. Стены покачнулись, и она вынуждена была схватиться рукой за камень, чтобы не упасть.
Благословенная святая Риаппа! - выдохнула она одними губами. Спасибо, что защитила свою смиренную служанку от не праведных! Спасибо, что закрыла им глаза!
Опять солдаты! Они шлялись по туннелям, наполняя переходы, как муравьи. Эта группа была третьей, которую она видела - или слышала, что вернее. И Рейчел не сомневалась, что их было много. Что им нужно здесь, внизу? Она знала, что в эту часть замка годами никто не заходил - потому и набралась мужества начать свои поиски отсюда. Но теперь что-то привлекло внимание королевских солдат. Прейратс дал им работу - по-видимому, что-то откапывать. Но что откапывать? Неужели Гутвульфа?
Ярость и страх переполняли ее. Несчастный старик! Неужели он недостаточно пострадал, потеряв зрение и дом? Что им от него нужно? Конечно, он был доверенным советником короля, прежде чем бежал. Может быть, он знал какие-то секреты, нужные Элиасу? Это должно быть что-то ужасно важное, чтобы стольких солдат погнали по его следу в этот кошмарный подземный мир.
Да, конечно, им нужен Гутвульф. Кого еще можно искать здесь, внизу? Конечно, не Рейчел: она понимала, что ничего не значила для могущественных людей. Но Гутвульф - он поссорился с Прейратсом, не так ли? Она права, что ищет его, - он в ужасной опасности. Но как она может продолжать поиски, если все переходы кишат королевскими людьми - и еще худшими тварями, если только гвардейцы говорили правду. Ей еще повезет, если она невредимой доберется до своего убежища.
Это так, сказала она себе. Ты чуть не попалась в этот раз, старая женщина. Глупо надеяться, что святая еще раз спасет тебя, если ты будешь упорствовать в своей глупости. Вспомни, что говорил отец Дреозан. "Господу все подвластно, по он не станет защищать гордецов от зла, которое они сами призывают на свою голову".
Рейчел стояла в коридоре, пытаясь восстановить дыхание. Она не слышала ничего, кроме стука собственного сердца.
- Правильно, - сказала она себе, - домой. Думать.
Она повернула назад, сжимая в руках узелок.
Ступени были крутыми. Рейчел приходилось все время останавливаться, чтобы отдохнуть. Прислоняться к стене и сердито думать о своей усиливающейся немощи. В лучшем мире - она знала - в мире, не до такой степени преисполненном зла, те, кто идет по дороге праведных, не будут испытывать таких приступов боли и злости. Но в этом мире все души на подозрении, и Рейчел Дракон с колыбели знала, что решающим в День Взвешивания будет Испытание. Уж конечно, эти дни облегчат ее вес на Великих Весах.
Эйдон Искупитель, я надеюсь на это, подумала она тоскливо. Если моя земная ноша станет хоть чуточку тяжелее, в Судный День я просто улечу, как семечко одуванчика. Она кисло улыбнулась своей непочтительности. Рейчел, ты старая дура! Сама себя послушай! Еще не поздно низвергнуть свою душу в геенну огненную!

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

В этой мысли было что-то странно успокаивающее. С новыми силами она возобновила свое восхождение по лестнице.
Она прошла нишу и поднялась на пролет выше, когда вспомнила о тарелке. Конечно, ничего не могло измениться с тех пор, как она смотрела на нее на пути вниз сегодня утром, но даже если и так, она не имела права отлынивать. Рейчел, главная горничная, не отлынивает. Ее ноги болели, и колени протестовали, и хотя она ничего не хотела, кроме как дойти до своей комнатки и лечь, она заставила себя повернуться и снова спустилась по ступеням.
Тарелка была пуста. Рейчел долго смотрела на нее. Значение того, что она видит, доползло до нее только через некоторое время.
Гутвульф вернулся.
Она была потрясена, обнаружив, что сжимает в руках тарелку и рыдает. Глупая старая женщина, ругала она себя. О чем на Божьей земле ты плачешь? О том, что человек, который никогда не разговаривал с тобой и не знает даже твоего имени, - и который, вероятно, не знает уже и своего собственного имени - пришел и взял с тарелки немножко хлеба и луковку?
Но даже бранясь, она чувствовала себя легкой, как семечко одуванчика, которым только что себя воображала. Он не умер! Если солдаты искали Гутвульфа, они еще не нашли его - и он вернулся. Это было почти так, как будто граф Гутвульф знал, что она беспокоилась о нем. Она знала, что это абсурдная мысль, но чувствовала, что случилось нечто очень важное.
Придя в себя, она быстро вытерла слезы рукавом, вынула из узелка сыр и сушеное яблоко и снова наполнила тарелку. Потом Рейчел проверила покрытую миску. Воды тоже не было. Тогда она опорожнила в нее свой собственный мех. В туннелях было сухо и пыльно, и несчастный человек наверняка скоро снова захочет пить.
Приятная часть работы была окончена. Рейчел снова стала подниматься, и ступени показались ей более пологими. Она не нашла его, но он был жив. Он знал, куда прийти, и придет снова. Может быть, в следующий раз он останется и поговорит с ней.
Но что она скажет?
Что угодно, что угодно. Будет с кем поговорить, с кем поговорить.
Задыхаясь, почти на пределе, но все-таки напевая гимн, Рейчел направлялась к своей потайной комнате.

***

Силы Саймона были на исходе. Когда норны провели юношу через Внутренний двор, колени его отказали. Двое бессмертных без колебаний подняли его, обхватив под мышками, так что только кончики его пальцев волочились по земле.
Их молчание и застывшие лица наводили на мысль о статуях, при помощи магии получивших возможность двигаться; только черные глаза, оглядывающие темный двор, казалось, принадлежали живым существам. Когда один из них заговорил на шипящем, щелкающем языке Пика Бурь, это было почти так же удивительно, как если бы стены замка рассмеялись.
Что бы ни сказало это существо, его товарищ, видимо, согласился с этим. Они немного повернули и потащили своего пленника к главным строениям Хейхолта.
Саймон довольно равнодушно подумал, куда они могут тащить его. Казалось, что это уже не имеет значения. От него было мало проку как от шпиона - сперва попал прямо в лапы королю, потом угодил в объятия этих существ, - что ж, теперь он будет наказан за свою беспечность.
Но что они будут делать? - Изнеможение боролось со страхом. Я им ничего не скажу. Я не предам моих друзей. Не предам!
Даже в состоянии оцепенения Саймон знал, что, скорее всего, не сможет сохранять молчание после возвращения Прейратса. Бинабик был прав. Он оказался жалким дураком.
Я найду способ убить себя, если придется.

Но сможет ли он? Книга Эйдона утверждала, что это грех... И он боялся смерти, боялся пуститься в это темное путешествие по собственному желанию. В любом случае казалось маловероятным, что у него будет возможность убежать даже таким способом. Норны забрали его канукский костяной нож. Похоже, что они способны без малейших усилий противостоять любой, самой безрассудной попытке спастись.
Из темноты возникли стены Внутреннего двора, на которых были вырезаны мифические животные и только немногим более известные святые. Дверь была полуоткрыта; за ней было совсем темно. Саймон немного побрыкался, но неуступчивые белые пальцы норнов держали его слишком крепко. В отчаянии он вытянул шею, в надежде последний раз увидеть небо. На сумрачном северном небосводе между логовом Прейратса и Башней Зеленого ангела мерцала красная точка - свирепая алая звезда.

***

Плохо освещенные коридоры сменяли друг друга. Хейхолт всегда называли величайшим замком мира, но Саймон уныло удивился тому, каким огромным он был на самом деле. Казалось, что новые проходы появляются ежесекундно за всеми дверьми сразу. Снаружи ночь была спокойной, но по коридорам гулял холодный ветер; Саймон видел всего несколько бесшумно двигающихся фигур в дальних концах переходов, но темнота была полна голосов и странных звуков.
Все еще крепко сжимая Саймона, норны проволокли его в дверь, выходящую в крутой узкий лестничный колодец. После долгого спуска, во время которого он был так зажат между двумя бессмертными, что почти ощущал, как их холодная кожа вытягивает тепло из его тела, они достигли еще одного коридора и быстро свернули на другую лестницу.
Они ведут меня вниз, в туннели, в отчаянии подумал Саймон. Снова вниз, в туннели. О Боже, вниз, в темноту!
Наконец они остановились перед огромной дверью из обитого железом дуба. Один из норнов вынул огромный ключ из складок одежды, вставил его в замок, повернул и распахнул дверь легким ударом белого запястья. Облако дыма вырвалось наружу, и у Саймона защипало в носу и глазах; он глупо барахтался некоторое время, в ожидании чего-то ужасного, потом поднял глаза. Пустые, невыразительные глаза норнов смотрели прямо на него. Это тюремное помещение, подумал он, или то место, куда они бросают тела своих жертв?
Он нашел в себе силы говорить:
- Если вы хотите, чтобы я вошел туда, что ж, заставьте меня. - Он напряг мускулы, готовый к сопротивлению.
Один из норнов толкнул его. Саймон схватился за дверь, качнулся на пороге, потом потерял равновесие и свалился вниз, в пустоту.
Пола не было.
Мгновением позже он обнаружил, что пол все-таки есть и что находится он в нескольких локтях ниже двери. Саймон ударился о камень и с криком боли покатился вперед. Несколько секунд он лежал, тяжело дыша, и смотрел на игру отблесков огня по удивительно высокому потолку. Воздух был полон странного шипения. Замок над головой щелкнул и ключ повернулся.
Саймон приподнялся и обнаружил, что он здесь не один. Полдюжины странно одетых людей - если это были люди, потому что их лица почти полностью закрывали грязные тряпки, - стояли в некотором отдалении, уставившись на него. Они не сделали ни одного движения по направлению к нему. Если это палачи, подумал Саймон, они, наверное, переутомились на работе. У них за спиной виднелась большая пещера, предназначенная скорее для зверей, чем для людей. Несколько рваных одеял валялись у стен, как пустые гнезда. Корыто с водой, отражавшей алое сияние, казалось наполненным расплавленным металлом. Вместо сплошной каменной стены, которую Саймон ожидал увидеть, за противоположным концом пещеры открывалось огромное пространство, залитое мерцающим красноватым светом. Где-то раздался крик боли.
Он замер от ужаса. Неужели его бросили в огненные бездны ада? Или норны сами построили нечто в этом роде, чтобы пытать своих эйдонитских пленников?
Вяло стоявшие перед ним фигуры, напоминавшие домашнюю скотину, внезапно расступились и быстро двинулись к стенам пещеры. Саймон увидел, как до ужаса знакомый силуэт появился в открытом пространстве между двумя помещениями. Не задумываясь, он откатился к стене и натянул на голову зловонное одеяло.
Прейратс все еще стоял спиной к меньшей пещере и к Саймону, ругая кого-то невидимого; лысый череп алхимика отражал огненные отблески.. Выплюнув несколько последних слов, он повернулся и пошел вперед, хрустя каблуками по разбитому камню. Священник пересек пещеру и поднялся по ступенькам на узкий порог и приложил ладонь к двери. Она распахнулась и потом со стуком захлопнулась за ним.
Саймон думал, что уже не способен ни бояться, ни удивляться, но теперь он никак не мог прийти в себя от потрясения. Что делает здесь Прейратс, когда он сам сказал, что едет в Вентмут? Даже король думал, что алхимик в Вентмуте. Зачем было Прейратсу обманывать своего хозяина?
И кроме того, где это "здесь"?
Раздался какой-то звук, и Саймон быстро поднял глаза. Одна из фигур в масках приближалась к нему, двигаясь с мучительной медлительностью старика. Человек - поскольку глаза над тряпкой несомненно принадлежали человеку - остановился перед Саймоном и некоторое время смотрел на него. Он сказал что-то, но голос звучал слишком тихо, чтобы можно было что-нибудь понять.
- Что?
Человек поднял руку и медленно стащил с лица жесткую тряпку. Он был до невозможности изможден; его морщинистое лицо было почти полностью закрыто седыми волосами. Но почему-то Саймону показалось, что этот человек может быть моложе, чем выглядит.
- Повезло, что ли? - сказал незнакомец.
- Повезло? - Саймон был озадачен. Неужели норны бросили его к сумасшедшим?
- Поп. Повезло, что у него другие дела имеются. Повезло, что... работы больше нет... Ну, той, для которой он берет арестантов.
- Не понимаю, о чем ты говоришь. - Саймон встал и выпрямился, чувствуя, что приобрел немало синяков во время своего крайне поспешного падения.
- Ты... ты не литейщик, - прищурившись, сказал незнакомец. - Грязный, это верно, но дыма-то на тебе нет.
- Норны поймали меня, - сказал Саймон, немного помедлив. У него не было причины доверять этому человеку - но причины не доверять тоже не было. - Белые лисицы, - пояснил он, увидев озадаченное выражение на лице собеседника.
- А-а, эти дьяволы. - Человек украдкой начертал знак древа. - Заходят они сюда, верно. Только мы-то на них издалека смотрим. Вот уж мерзкие твари! Против Бога все это, вот что. - Он оглядел Саймона сверху донизу, потом подошел немного ближе. - Никому не говори, что ты не литейщик, - прошептал он. - Сюда. Поди сюда.
Он отвел Саймона в сторону. Остальные люди в масках, похоже, мало интересовались вновь прибывшим. Глаза их были пустыми, как у вытащенной из воды рыбы.
Человек порылся в груде одеял и достал маску и оборванную рубаху.
- Вот, бери - это старина Кривоног носил, но ему уж одежка не понадобится - ну, там, где он сейчас. Будешь на нас похож, вот как.
- А это хорошо? - Саймону было трудно заставить работать свою уставшую голову. Он, по-видимому, оказался в литейной. Но почему? Может быть. это наказание за шпионство? Оно казалось на удивление мягким.
- Если не хочешь, чтоб тебя до смерти заработали, - начал человек и закашлялся долгим сухим кашлем, пронизывавшим все его тело. Прошло некоторое время, прежде чем он снова смог говорить. - Если доктор увидит, что ты новенький, он уж из тебя выжмет работу, можешь не бояться. И больше того. Он очень плохой. - Голос человека звучал убежденно. - Не надо, чтобы он тебя заметил.
Саймон посмотрел на засаленные обрывки тряпья.
- Спасибо тебе. Как тебя зовут?
- Стенхельм. - Человек снова закашлялся. - И другим не говори, что ты новый, а то они побегут к доктору так быстро, что у тебя глаза выскочат. Скажи, что работал на подъемнике. Эти спят в другой дыре, на той стороне, но Белые лисицы и солдаты всех беглых в эту дверь пихают, все равно, с какой стороны сбежали. - Он грустно задумался. - Осталось-то нас с гулькин нос, а работать надо. Вот они и притащили тебя сюда, а не прикончили сразу. Как тебя зовут, парень?
- Сеоман. - Он огляделся. Остальные литейщики снова впали в тупое оцепенение. Большинство из них свернулись на вонючих одеялах и закрыли глаза. - Кто такой этот доктор? - На какую-то долю секунды это слово пробудило в нем безумную надежду, но даже если бы Моргенс выжил в ужасном пламени, он никогда не мог бы наводить ужас на этих людей.
- Скоро с ним повидаешься, - сказал Стенхельм. - Некуда тебе торопиться.
Саймон обернул лицо тряпкой. Она пахла дымом, грязью и чем-то еще. Дышать через нее было трудно. Он сказал об этом Стенхельму.
- Ты ее намочи. Еще спасибо святому Искупителю скажешь, что она у тебя есть, посмотришь. Не то огонь прямо тебе в глотку полезет и все потроха сожжет. - Стенхельм указал на рубашку почерневшим пальцем. - И это надевай. - Он оглянулся на других литейщиков.
Саймон понял. Как только он натянет эту рубаху, он ничем уже не будет отличаться от всех остальных, не будет привлекать внимания. Эти люди были согнуты, почти сломаны - в этом не было сомнений. Меньше всего на свете они хотели, чтобы их заметили.
Когда он просунул голову в воротник рубашки и снова смог видеть, прямо к нему направлялась страшная фигура. На мгновение Саймон подумал, что это один из гюнов каким-то образом добрался до Хейхолта.
Огромная голова медленно поворачивалась из стороны в сторону. Маска изувеченной плоти злобно морщилась.
- Слишком долго спите, крысы, - прогремело это существо. - Работать надо. Священник хочет, чтобы сегодня закончили.
Саймон благодарил Узириса за оборванную тряпку, сделавшую его еще одним безликим пленником. Он знал, что этот одноглазый монстр будет новым витком его кошмара.
О Мать Милости! Они отдали меня Инчу.

11 КОВАРНЫЙ, КАК ВРЕМЯ

- Ты думаешь, Саймон может быть где-то здесь? - Бинабик поднял глаза от сушеной баранины, которую он рвал на маленькие кусочки. Это был утренний завтрак, если только можно говорить об утре в месте, где нет ни солнца, ни неба.
- Если в этом есть справедливость, - ответил маленький человек, - я предполагаю, мы имеем очень мизерный шанс находить его. Я опечален, Мириамель, но там много лиг туннелей.
Саймон в одиночестве блуждает в темноте. Эта мысль причиняла ей почти невыносимую боль - она была с ним так жестока! В отчаянии оттого, что приходится думать о чем-то другом, она спросила:
- Ситхи действительно построили все это?
Стены уходили так далеко вверх, что свет факела не достигал до потолка. Мириамель и Бинабик находились под сплошным черным куполом, и если бы не полное отсутствие звезд и движения воздуха, можно было бы подумать, что они заночевали под открытым небом.
- С содействием других. Я читал, что некие кузены оказывали ситхи воспомоществование. Они, эти кузены, производили карты, которые вы перекопировали. Еще одни такие бессмертные, мастера земли и камня. Эолер говаривал, что некоторые и сейчас проживают под Эрнистиром.
- Но кто согласился бы жить здесь? - поинтересовалась она. - Никогда не видеть дневного света...
- Ах, вы не имеете понимания, - улыбнулся тролль. - Асу'а был преисполнен света. Замок, в котором вы проживаете, имел свое построение на крыше величайшего дома ситхи. Асу'а был умерщвлен, чтобы смог нарождаться Хейхолт.
- Но он не хочет умирать, - мрачно сказала Мириамель.
Бинабик кивнул.
- Мы, кануки, имеем легендарность, что дух умерщвленного человека не может засыпать и остается в теле животного. Иногда он оказывает преследование убийце, иногда остается на месте, которое было излюбленным. Всегда он не имеет отдыха, пока правда не найдется и преступник не получит своего наказания.
Мириамель подумала о духах тысяч убитых ситхи и содрогнулась. Она слышала немало, странных звуков с тех пор, как они вошли в туннель под Святым Сутрином.
- Они не могут отдохнуть.
Бинабик поднял брови:
- Тут проживает нечто очень большее, чем обеспокоенные духи, Мириамель.
- Да, но это ведь то, что... - она понизила голос, - то, что представляет собой Король Бурь, верно? Загубленная душа, жаждущая отмщения.
Тролль казался озабоченным:
- Я не питаю счастья говорить о подобных вещах здесь. И он сам привлекал к себе умерщвление, если я помню со справедливостью.
- Потому что риммеры окружили замок и все равно собирались убить его.
- Вы имеете справедливость, - согласился Бинабик. - Но давайте прекращать разговор об этом. Я не имею знания об этом месте и слушающих ушах, но предполагаю, что чем очень меньше мы будем говорить на эту тему, тем очень счастливее мы будем.
Мириамель наклонила голову, соглашаясь с ним. На самом деле она уже жалела, что вообще упомянула об этом. После целого дня блужданий в шепчущихся тенях мысль о неумершем враге была и без того достаточно близкой.

***

В первую ночь они недалеко зашли в лабиринт туннелей. Проходы в катакомбах под Святым Сутрином становились все шире и шире, и в конце концов начали под постоянным углом спускаться; после первого часа Мириамель думала, что они должны были спуститься ниже дна Кинслага. Вскоре они набрели на относительно удобное место, где смогли остановиться и перекусить. Посидев немного, оба вскоре поняли, как сильно на самом деле устали. Поэтому путники расстелили свои плащи и быстро заснули. Проснувшись, Бинабик снова зажег факелы от своего огненного горшка - маленькой глиняной баночки, в которой каким-то образом продолжала тлеть искра, - и, съев немного хлеба и сухих фруктов и глотнув теплой воды, они снова пустились в путь.
День пути провел их по многочисленным перепутанным туннелям. Мириамель и Бинабик делали все, что могли, чтобы держаться по возможности близко к главному направлению на карте двернингов, но переходы были коварными и запутанными; нельзя было с уверенностью сказать, что они идут правильным курсом. Но, где бы они ни были, ясно было одно: мир смертных остался позади. Они спустились в Асу'а - в некотором роде назад в прошлое. Пытаясь заснуть, Мириамель обнаружила, что мысли ее разбегаются. Кто мог знать, что в мире так много тайн?

***

Этим утром она была потрясена ничуть не меньше. Она с детства путешествовала очень много даже для дочери короля и видела величайшие чудеса Светлого Арда, от Санкеллана Эйдонитского до плавучего замка в Варинетене - но по сравнению с умами, создавшими этот подземный замок, самые изощренные человеческие архитекторы казались робкими детьми.
Время и обвалы превратили в пыль часть Асу'а, но сохранилось достаточно, чтобы понять, что замок не имел себе равных. Как ни прекрасны были руины Да'ай Чикизы, быстро решила Мириамель, эти, конечно, превосходили их. Лестницы, по виду ни на чем не держащиеся, уходили в темноту, переплетаясь, как яркие вымпелы, развевающиеся на ветру. Стены изгибались, готовые сомкнуться, и расходились в стороны дивными многоцветными веерами, закручиваясь струящимися складками; поверхности казались живыми от вырезанных на них бесчисленных животных и растений. Создатели этих стен, очевидно, способны были растягивать камень, как горячую карамель, и лепить его, как воск.
Пересохшие каналы - теперь их заполняла только сыпучая пыль - бежали из комнаты в комнату, пересеченные узкими, богато украшенными мостиками. Над головой огромные канделябры в форме фантастических, невероятных цветов свешивались с каменных листьев и лиан, фестонами покрывавших потолок. Мириамель поймала себя на том, что ей безумно хотелось бы увидеть их расцветающими ярким светом. Судя по остаткам цвета, все еще сохранившегося на изгибах камня, дворец сверкал радугой фантазии, почти невообразимой.
Но хотя разрушенные помещения ослепляли своим великолепием, было и еще нечто в дивных залах, отчего ей становилось не по себе. Несмотря на всю их красоту, они явно предназначались для существ, которые видят все иначе, чем смертные. Углы были странными, расположение беспокоящим. Некоторые залы с высокими сводами казались слишком большими для своего убранства, но другие были почти пугающе забиты и запутаны орнаментом - в них мог поместиться только один человек. Что было еще более странно, остатки замка ситхи не казались полностью мертвыми. Вдобавок к слабым звукам, напоминающим голоса, и странному движению воздуха в казалось бы безветренном месте Мириамель видела повсюду неуловимое мерцание, намек на движение где-то вне ее поля зрения, как будто ничто не было настоящим. Она представляла себе, что может моргнуть и обнаружить Асу'а возродившимся или - что тоже вероятно - грязь на полу и пыльные стены голых пещер.
- Здесь нет Бога.
- Какой смысл ваших слов? - поинтересовался Бинабик.
Трапеза была закончена, они снова несли седельные сумки вниз по длинной галерее с высокими стенами, через узкие мостики, как полет стрелы перекинутые через пустоту. Вокруг была тьма, которую не мог пробить свет факела.
Смущенная, она подняла глаза:
- Я и сама не знаю. Я сказала, что здесь нет Бога.
- Вы не питаете склонности к этому месту? - Бинабик улыбнулся. - Я тоже питаю страх к этим теням.
- Нет, то есть я хочу сказать, да. Я боюсь. Но я не это имела в виду. - Она подняла факел выше, разглядывая полоску резьбы на стене за пропастью. - Те, кто жил здесь, были совершенно не похожи на нас. Они не думали о нас. Трудно поверить, что это тот же мир, в котором я прожила всю жизнь. Меня учили верить, что Бог присутствует во всем и следит за нами. - Она покачала головой. - Это трудно объяснить. Кажется, что это место Богу недоступно. Они существуют сами по себе, не соприкасаясь.
- Это заставляет вас питать очень больший страх?
- Думаю, да. Просто это место не имеет ничего общего с тем, чему меня учили.
Бинабик торжественно кивнул. В желтом свете факела он был гораздо меньше похож на ребенка, чем в живых солнечных лучах. Темнота тенью легла на его круглое лицо.
- Но другие сказали бы, что ваша церковь предупреждала о происходящем таковыми словами: "Это война добра и зла".
- Да, но все не так просто, - сказала она настойчиво. - Инелуки - он был хорошим? или плохим? Он хотел помочь своему народу, а больше я ничего не знаю.
Бинабик помолчал, потом положил маленькую руку на руку принцессы.
- Ваши спрашивания содержат разумность. Я не предполагаю, что мы имеем должность питать очень большую ненависть к нашему общему врагу. Но не называйте его здесь, пожалуйста, - он сжал ее пальцы для большей убедительности, - и берите себе знание одной вещи: чем бы он ни был раньше, теперь он очень опасная тварь, превышающая все, что вы знаете или можете обдумывать. Не приходите в забвение. Он умертвит нас и всех людей, кого мы любим, если будет одерживать нас. В этом я имею уверенность.
А мой отец? - подумала она. Он теперь тоже наш враг? Что, если я все-таки доберусь до него, но не найду ничего, что я когда-то любила? Это будет все равно что умереть. Мне безразлично, что тогда со мной будет.
И тогда она поняла. Дело не в том, что Бог не наблюдает за ней. Дело в том, что никто не хочет сказать ей, как отличить добро от зла. Она не находила утешения даже в том, чтобы сделать что-то просто из чувства противоречия. Все решения ей придется принимать самой, а потом жить в соответствии с ними. Принцесса еще некоторое время сжимала руку Бинабика, прежде чем они пошли дальше. Наконец она была в обществе друга. Каково бы ей пришлось здесь одной?!

***

К тому времени, когда они трижды поспали в развалинах Асу'а, даже его разрушающееся великолепие не могло больше привлекать внимание Мириамели. Темные холлы, казалось, будили воспоминания - картины детства в Меремунде, дни принцессы-пленницы в Хейхолте. Она чувствовала себя затерянной между собственным прошлым и прошлым ситхи.
Они нашли широкую лестницу, ведущую наверх, пыльные ступени, огражденные вырезанными в форме розовых кустов перилами. Когда, сверившись с картой, Бинабик заявил, что им следует подняться по ней, Мириамель ощутила прилив счастья. Они пойдут вверх после стольких часов в мрачных глубинах! Но после того, как они больше часа шли по ступеням, уже казавшимся бесконечными, ее радость несколько поугасла; и мысли принцессы снова разбежались.
Саймон пропал, а я так и не смогла... по-настоящему поговорить с ним. Люблю ли я его? Это ни к чему не привело бы - как мог бы он хорошо относиться ко мне после того, как я сказала ему про Аспитиса? - но разве нельзя было остаться друзьями? Люблю ли я его?
Она посмотрела вниз на свои ноги. Ступени текли под ними медленным водопадом.
Бесполезно думать об этом... Ну предположим, что да. Подумав так, она почувствовала, как в душе ее поднимается сметающая все на своем пути волна горя, угрожающего стать безумием. Она жестко подавила ее в себе, боясь силы этого чувства. О Боже! Неужели жизнь только из этого и состоит? Обладать чем-то драгоценным и понять свое счастье только тогда, когда уже слишком поздно?
Она чуть не споткнулась о Бинабика. Тролль быстро поднялся на одну ступеньку, и его голова теперь была почти рядом с головой принцессы. Он поднес палец к губам, давая знак молчать.
Они только что прошли мимо площадки, на которую выходили несколько арок, ведущих в боковые проходы, и сперва Мириамель подумала, что тихий шум доносится оттуда, но Бинабик показывал вверх. В значении этого жеста не приходилось сомневаться: кто-то еще был на лестнице.
Созерцательное настроение Мириамели испарилось. Кто бродит по этим мертвым залам? Саймон? Надеяться на это было глупо. Но кто еще может блуждать в этом мире теней? Не знающие покоя мертвые?
Пока они пятились вниз, к площадке, Бинабик разделил свой дорожный посох пополам, вытянув нож. Когда звук шагов усилился, принцесса нащупала свой собственный клинок. Бинабик стряхнул с себя сумку и тихо бросил ее на каменный пол у ног Мириамели.
Странная фигура спускалась по темной лестнице, медленно, но уверенно двигаясь к свету факела. Мириамель почувствовала, что душа ее уходит в пятки. Это был человек, которого она прежде не видела. В глубинах его капюшона блестели выпученные глаза, зубы были обнажены в странной ухмылке.
Прошло мгновение, прежде чем Бинабик задохнулся от изумления, узнавая:
- Хенгфиск!
- Ты знаешь его? - Принцесса услышала, как дрожит ее голос, пронзительный голос испуганной маленькой девочки.
Тролль сжимал в руках нож, как священник мог бы выставить перед собой древо.
- Чего ты желаешь, риммер? - спросил он. - Ты терялся?
Улыбающийся человек не ответил, но раскинул руки и сделал еще один шаг вниз. Что-то в нем было ужасно не правильным.
- Убирайся, ты, - закричала она и невольно сделала шаг назад, к одной из арок. - Бинабик, кто это?
- Я имею знание, кем он был, - ответил тролль, размахивая ножом. - Но предполагаю, что теперь он кто-то другой.
Прежде чем он закончил, лупоглазый человек с ужасающей скоростью ринулся вниз по ступеням. В мгновение ока он поравнялся с троллем, одной рукой схватив Бинабика за руку, в которой тролль держал нож, и другой рукой обхватывая торс маленького человека. После недолгой борьбы они упали и покатились с площадки на нижние ступени. Факел Бинабика упал и запрыгал по лестнице. Тролль задыхался и рычал от боли, его противник не издавал ни звука.
У Мириамели было всего несколько секунд, чтобы увидеть все это. Потом несколько больших рук появились из темной арки. Они сжали оба ее запястья, обхватили талию. Грубые пальцы касались ее кожи. Факел принцессы был выбит у нее из рук. Она не успела набрать в грудь воздуха, чтобы закричать, когда на голову ей что-то накинули. Сладковатый запах ударил ей в ноздри. Принцесса почувствовала, что уплывает куда-то, вопросы, которые она не успела задать, растворились в небытии, и все потускнело.

***

- Почему ты не подойдешь и не сядешь рядом со мной? - спросила Нессаланта. Она говорила, как капризный ребенок, которому не дали конфету. - Ты не разговариваешь со мной уже много дней.
Бенигарис отвел взгляд от ограды расположенного на крыше сада. Внизу зажигались первые вечерние огни. Великий Наббан мерцал в лавандовых сумерках.
- Я был занят, матушка. Может быть, от вашего внимания ускользнуло, что мы ведем войну?
- Мы воевали и прежде, - беспечно ответила она. - Милостивый Господь, такие вещи всегда одинаковы, Бенигарис. Ты хотел править. Ты должен наконец повзрослеть и принять тяготы, которые приходят с этим.
- Повзрослеть, ах вот оно что! - Бенигарис повернулся к матери, кулаки его были крепко сжаты. - Это вы ребенок, матушка. Неужели вы не видите, что происходит? Неделю назад мы потеряли Онестрийский проход. Сегодня мне сообщили, что Аспитис бежал и Эдна пала. Мы проигрываем эту войну, будьте вы прокляты! Если бы я отправился туда сам, а не послал этого идиота, моего брата...
- Не смей ничего говорить о Вареллане, - отрезала герцогиня. - Не его вина, что твои легионы были полны суеверных крестьян, верящих в привидения!
Бенигарис долго смотрел на мать; любви не было в его взгляде.
- Это действительно Камарис, - сказал он тихо.
- Что?
- Там Камарис, матушка. Вы можете говорить все, что угодно, но я слышал доклады людей, приехавших с поля боя. Если это не он, значит, древний бог войны, в которого верили наши предки, вернулся на землю.
- Камарис мертв, - фыркнула она.
- Он что, из вашей ловушки убежал? - Бенигарис подошел на несколько шагов ближе. - Вот почему отец стал первым наследником герцогства Наббана - вы устроили так, что Камариса убили? Тогда, похоже, вам не повезло. Может быть, на этот раз вы не правильно избрали орудие.
Лицо Нессаланты исказилось от ярости.
- В этой стране нет орудия, достаточно сильного, чтобы осуществить мою волю. Мне ли этого не знать? - Она смотрела на своего сына. - Все слабы и глупы до предела. Благословенный Искупитель! Если бы я была мужчиной - ничего этого не случилось бы! Мы не кланялись бы северным королям на троне из костей.
- Избавьте меня от вашего тщеславия, мама. Так что вы сделали с Камарисом? Как бы то ни было, он сумел избежать этого.
- Я ничего не делала Камарису. - Вдовствующая герцогиня поправила свои юбки, немного успокаиваясь. - Я признаю, что не очень горевала, когда он упал в океан - вот уж кто был самым слабым из всех! Совершенно не пригоден для того, чтобы править! - но не имела к этому никакого отношения.
- Я почти верю вам, мама. Почти. - Бенигарис тонко улыбнулся. Повернув голову, он увидел стоящего в дверях придворного, который слушал этот разговор с плохо скрытым злорадством. - Да? Что тебе нужно?
- Там... там много народу спрашивают вас, мой лорд. Вы велели докладывать.
- Да, да. Кто ждет?
- Во-первых, ниски, мой лорд. Он так и не попал на прием к вам.
- Неужели у меня мало других забот? Почему он не понимает намека и не уходит? Чего хочет этот проклятый морской страж?
Придворный покачал головой. Длинное перо у него на шляпе раскачивалось, трепетало под дуновением свежего ветерка.
- Он не хочет говорить ни с кем, кроме вас, герцог Бенигарис.
- Тогда будет сидеть там, пока не высохнет и не задохнется. У меня нет времени разбираться с болтливым ниски. - Он обернулся и снова посмотрел вниз, на городские огни. - А кто еще?
- Еще один посланник от графа Страве, лорд.
- Ах, - Бенигарис дернул себя за ус, - так я и думал. Дадим этому вину побродить еще немного. Это все?
- Астролог Ксаннасэвин, лорд.
- Значит, он явился наконец. Наверное, очень огорчен, что заставил своего герцога ждать. - Бенигарис медленно кивнул. - Пошли его наверх.
- Ксаннасэвин здесь? - Нессаланта улыбнулась. - Я уверена, что он расскажет нам что-нибудь замечательное. Вот увидишь, Бенигарис, он принесет нам хорошие вести.
- Без сомнения.
Ксаннасэвин появился через несколько секунд. Словно пытаясь отвлечь внимание от своего роста и худобы, астролог аккуратно опустился на колени.
- Мой лорд, герцог Бенигарис. Моя леди, герцогиня Нессаланта. Тысячи извинений. Я пришел, как только получил ваш вызов.
- Подойди и сядь подле меня, Ксаннасэвин, - сказала герцогиня. - Мы редко видим тебя последнее время.
Бенигарис прислонился к ограде.
- Матушка права - тебя долго не было во дворце.

Предыдущая страница 13 Следующая страница


Башня зеленого ангела 14

Астролог встал и подошел, чтобы сесть подле Нессаланты.
- Приношу свои извинения. Я понял, что иногда нужно оставить пышность придворной жизни. Уединение помогает услышать, что говорят звезды.
- А, - герцог кивнул, как будто астролог только что разрешил какую-то сложную загадку, - вот почему тебя видели на рынке, торгующимся с лошадником.
Ксаннасэвин на мгновение потупился.
- Да, мой лорд. В сущности, я собирался ездить под ночным небом. При дворе столько развлечений, но пришло важное время. Я чувствовал, что мой мозг должен очиститься, чтобы я смог лучше служить вам.
- Иди сюда, - сказал Бенигарис.
Астролог встал, разглаживая складки своего просторного темного одеяния, потом подошел к герцогу и встал подле него у ограды на краю крыши.
- Что ты видишь на небе?
Ксаннасэвин прищурился:
- О, многое, мой лорд. Но если вы хотите, чтобы я правильно прочел звезды, мне следует вернуться к себе и взять карты.
- Но в последний раз, когда ты здесь был, небо прямо излучало счастливые предзнаменования. Тогда тебе не нужны были никакие карты.
- Я много часов изучал их перед тем, как прийти, мой...
Бенигарис обнял астролога за плечи.
- А как насчет великих побед Дома Зимородка?
Ксаннасэвин поежился:
- Они грядут, мой лорд. Посмотрите вон туда. - Астролог показал на север. - Разве не это я предсказывал вам? Смотрите, Звезда завоевателя!
Бенигарис проследил за пальцем Ксаннасэвина.
- Вон та маленькая красная точка?
- Скоро она зальет пламенем все небо, герцог Бенигарис.
- Он действительно предсказывал ее появление, Бенигарис, - отозвалась Нессаланта со своего кресла. Ее, видимо, раздражало, что она не принимает участия в разговоре. - Я уверена, что сбудется и все остальное, что он говорил.
- Конечно, сбудется. - Бенигарис смотрел на алую точку в вечернем небе, похожую на капельку крови от укола булавки. - Гибель империй и великие дела для Дома Бенидривинов.
- Вы запомнили это, мой лорд! - Ксаннасэвин улыбнулся. - То, что беспокоит вас, приходит и уходит. Под великим колесом небес это только легкий ветерок, пробежавший по траве.
- Возможно. - Герцог все еще дружески обнимал астролога. - Но я беспокоюсь за тебя, Ксаннасэвин.
- Мой лорд так добр, думая обо мне в тяжкое время испытаний. Что вас беспокоит, герцог Бенигарис?
- Боюсь, ты провел слишком много времени, глядя в небо. Неплохо бы тебе расширить кругозор и обратить взгляд на грешную землю. - Герцог показал на горящие внизу фонари. - Когда смотришь на что-то слишком долго, перестаешь видеть другие вещи, не менее важные. Например, Ксаннасэвин, звезды сказали тебе, что слава ждет Дом Бенидривинов, - но ты невнимательно слушал рыночные сплетни о том, что сам Камарис, брат моего отца, ведет войска на Наббан. А может быть, ты все-таки прислушивался к пересудам, и это побудило тебя поехать прогуляться, а?
- Мой лорд, вы ошибаетесь...
- Потому что Камарис, конечно, старейшина Дома Бенидривинов, так что звезды вполне могли иметь в виду его победу?
- О мой лорд, я не думал ничего подобного...
- Прекрати это, Бенигарис, - резко сказала Нессаланта. - Перестань третировать несчастного Ксаннасэвина. Сядь рядом со мной, и мы выпьем вина.
- Я пытаюсь помочь ему, матушка. - Герцог улыбался, но на лице его выступили багровые пятна. - Как я уже сказал, ты, очевидно, провел слишком много времени, глядя в небо, и не уделял достаточно внимания более низменным вещам.
- Мой лорд...
- Я знаю средство тебе помочь.
Бенигарис быстро нагнулся и двумя руками обхватил Ксаннасэвина за талию. Потом он выпрямился, кряхтя от напряжения; астролог раскачивался в воздухе.
- Нет, герцог Бенигарис, нет!
- Прекрати это! - завизжала Нессаланта.
Бенигарис поднял астролога повыше. Ксаннасэвин перевалился через ограду, тщетно пытаясь найти опору. Бенигарис разжал руки. Прошло несколько секунд, казавшихся невыносимо долгими, и из глубины двора донесся звук удара.
- Как... Как ты смеешь?!. - заикалась Нессаланта, глаза ее были широко раскрыты от ужаса. Бенигарис резко повернулся к ней, лицо его исказилось от ярости. Тонкая струйка крови текла по его лбу: астролог вырвал клок волос герцога.
- Заткнись! С тобой следовало бы сделать то же самое, старая волчица! Мы проигрываем войну - проигрываем! Может быть, сейчас тебе и все равно, но ты тоже не в безопасности. Сомневаюсь, что этот унылый Джошуа позволит своим солдатам убивать пленников и насиловать женщин. Но люди, которые шепчутся на рынках о том, что случилось с моим отцом, знают, что твоя вина не меньше моей. - Он вытер кровь с лица. - Нет, мне не придется убивать тебя. Найдется не один крестьянин, который уже точит нож, ожидая, чтобы Камарис с войском появился перед воротами, готовый начать потеху! - Бенигарис сердито засмеялся. - Ты что думаешь, дворцовая стража будет жизнью рисковать, защищая тебя, когда уже ясно, что все потеряно. Эти люди ничем не отличаются от крестьян, матушка. Они живут своей жизнью, и им плевать, кто сидит на троне. Ты, старая дура! - Уголки рта герцога подергивались, он сжал кулаки.
Вдовствующая герцогиня откинулась в кресле.
- Что ты собираешься делать? - простонала она.
Бенигарис выбросил вперед руки.
- Драться, будь ты проклята! Может быть, я убийца, но то, чем я владею, я им не отдам, пока они не вырвут это из моих мертвых рук. - Он пошел к дверям, потом повернулся:
- Я не хочу больше видеть вас, матушка. Мне все равно, куда вы денетесь и что будете делать... но я не желаю вас видеть.
Он протиснулся в дверь и исчез.
- Бенигарис! - Голос Нессаланты возрос до крика. - Бенигарис! Вернись!

***

Безмолвный монах схватил Бинабика за горло; его другая рука тянула кисть тролля, сжимающую нож, к влажному от пота лицу маленького человека.
- Почему... ты?.. - Пальцы сжимались сильнее, не давая троллю вдохнуть и договорить.
Бледное потное лицо монаха нависало над ним; от него исходил лихорадочный жар.
Бинабик выгнул спину и приподнялся. На мгновение ему удалось ослабить хватку монаха. Он использовал этот глоток свободы, чтобы броситься на край ступеньки, так что оба покатились вниз. Когда этот живой клубок остановился, Бинабик был уже сверху. Тролль наклонился вперед, всем своим весом надавив на нож, но Хенгфиск отвел его одной рукой. Худощавый монах был вдвое выше тролля, и только странная неуверенность в движениях не позволила ему одержать быструю и полную победу.
Пальцы Хенгфиска снова сомкнулись на шее тролля. В отчаянии Бинабик попытался оттолкнуть руки противника подбородком, но хватка монаха была слишком сильна.
- Мириамель! - прохрипел Бинабик. - Мириамель!
Никто не ответил. Тролль уже задыхался, сражаясь за каждый глоток воздуха. Он не мог приблизить нож к безжалостно улыбающемуся лицу Хенгфиска или оторвать руку, сжимающую его горло. Монах уперся коленом в ребра Бинабика, так что тролль не мог вырваться.
Тогда Бинабик повернул голову и укусил запястье Хенгфиска. Сначала пальцы у него на шее сжались еще сильнее, потом тролль почувствовал, что прокусил кожу, солоноватый привкус крови был на его губах.
Хенгфиск не закричал, и улыбка его не стала менее широкой. Он быстро повернулся на бок, с силой толкнув Бинабика. Нож выпал из руки тролля, но маленький человек был слишком занят тем, чтобы не упасть в темноту, - и не обратил на это внимания. Он лежал плашмя на камнях, ноги его болтались над бездной под перилами. Упираясь локтями и коленями, тролль подтянулся, отчаянно надеясь вернуть нож - клинок лежал всего в нескольких дюймах от Хенгфиска, который скрючился у стены, злобно сверкая на тролля выпученными глазами. С прокушенной руки капала кровь.
Но его улыбка исчезла.
- Вад?.. - Низкий голос Хенгфиска напоминал воронье карканье. Его глаза испуганно бегали, как будто он внезапно обнаружил себя в совершенно неожиданном месте. Лицо монаха, когда он наконец повернулся к Бинабику, было полно смущения и ужаса.
- Почему ты производишь нападение? - простонал Бинабик. Кровь была на его подбородке и щеках. Он еле мог говорить. - Мы не имели дружбы... но... - Он зашелся в приступе кашля.
- Тролль?.. - Лицо Хенгфиска, за мгновение до этого растянутое в ликующей улыбке, теперь обмякло. - Что?.. Ах, ужасно, так ужасно...
Потрясенный этой переменой, Бииабик молча смотрел на него.
- Я не мог... - Монах, казалось, был переполнен горем и раскаянием. Он сплел пальцы. - Я не мог... О Милостивый Бог, тролль... Это так... холодно!
- Что с тобой случилось? - Бинабик подвинулся немного ближе, внимательно следя за кинжалом, но монах, похоже, забыл о клинке.
- Я не могу выговорить это. - Хенгфиск зарыдал. - Они наполнили меня... Оттолкнули меня в сторону... Как Господь мог так жестоко поступить со мной?..
- Я могу оказывать какую-нибудь помощь?
Монах смотрел на него, что-то похожее на надежду мелькнуло в покрасневших выпученных глазах. Потом спина его напряглась, голова дернулась, он закричал от боли.
- Хенгфиск! - Бинабик выбросил руки вверх, как бы защищаясь от того, что пронзило монаха, чем бы оно ни было.
Хенгфиск дергался, руки его дрожали.
- Не надо!.. - закричал он. - Нет! - На мгновение он, казалось, овладел собой, но когда он снова повернул к Бинабику свое изможденное лицо, оно начало изменяться, словно змеи ползали под тонким покровом плоти. - Это ложь, тролль. - В этих словах была ужасная, смертельная значительность. - Они лживые, но хитрые, как само время! - Он неловко повернулся и сделал несколько неверных шагов вниз по лестнице так близко к Бинабику, что тролль мог бы протянуть руку и коснуться его. - Иди! - выдохнул монах.
Испуганный даже больше, чем во время драки, Бинабик пополз вперед и поднял свой нож. Какой-то звук за его спиной заставил тролля резко повернуться. Хенфиск с расплывшимися в улыбке губами снова поднимался по ступеням. Бинабик успел только поднять руки, когда монах бросился на него. Зловонная ряса Хенгфиска опутала обоих, как саван. Произошла недолгая борьба, и все стихло.
Бинабик выполз из-под тела монаха. Отдышавшись, он перевернул Хенгфиска на спину. Рукоять его костяного ножа торчала из левого глаза монаха. Задрожав, тролль вытащил лезвие и вытер его о темную рясу. Последняя улыбка застыла на лице Хенгфиска.
Бинабик поднял свой упавший факел и, спотыкаясь, стал подниматься на площадку. Мириамель исчезла, и сумки, в которых была еда, вода и карты, исчезли тоже. У Бинабика не было ничего, кроме факела и дорожного посоха.
- Принцесса! - позвал он. Эхо отозвалось в пустоте за ступенями. - Мириамель!
Он был один, если не считать тела монаха.

***

- Он, должно быть, сошел с ума. Ты уверен, что он действительно хочет этого?
- Да, принц Джошуа, я уверен. Я сам говорил с ним. - Барон Сориддан опустился на стул, отмахнувшись от оруженосца, попытавшегося забрать его плащ. - Если это не какой-нибудь трюк, нечего было бы и мечтать о лучшем предложении. Иначе многие погибнут, прежде чем мы возьмем городские стены. Но это действительно странно.
- Это совсем не то, чего я ожидал от Бенигариса, - признал Джошуа. - И он потребовал, чтобы это был Камарис? Он так устал от жизни?
Барон Сориддан пожал плечами, потом протянул руку и взял чашу, которую принес ему паж.
Изгримнур, молча наблюдавший за этим, хмыкнул. Он понимал, почему были озадачены барон и Джошуа. Безусловно Бенигарис проигрывал - за последний месяц отряды Джошуа и присоединившихся к нему наббанайских баронов оттеснили силы герцога так сильно, что под контролем герцога оставалась только столица. Но Наббан был самым крупным городом Светлого Арда, а его морской порт делал осаду бессмысленной. Некоторые из союзников Джошуа предоставили ему принадлежащие им морские корабли, но этого было недостаточно, чтобы полностью заблокировать город и взять его измором. Так что со стороны правящего герцога Наббана подобная сделка была просто глупостью. Но Джошуа принял это сообщение так, словно именно ему предстояло драться с Камарисом.
Изгримнур переменил позу:
- Это звучит очень глупо, Джошуа, но что мы теряем? Ведь Бенигарис должен будет довериться нам, а не наоборот.
- Но это безумие! - расстроенно проговорил Джошуа. - И все, чего он хочет, если победит, это возможность безопасно уйти для его семьи и слуг? Таковы условия сдачи - зачем ему драться за них? В этом нет смысла. Здесь какой-то подвох. - Принц, видимо, надеялся, что кто-нибудь согласится с ним. - Такого уже сто лет никто не делал!
Изгримнур улыбнулся:
- Кроме вас. Всего несколько месяцев назад, в степях. Все помнят ту историю, Джошуа. Ее еще долго будут рассказывать у костров.
Принц не улыбнулся в ответ:
- Но я обманным путем вынудил к этому Фиколмия! И он представить себе не мог, что его боец может проиграть. Даже если Бенигарис не верит, что это действительно его дядя, он должен был слышать, какой это воин! Все это бессмысленно! - Он повернулся к старому рыцарю, который сидел в углу, неподвижный как статуя. - Что вы думаете об этом, сир Камарис?
Камарис поднял вверх раскрытые ладони.
- Войне надо положить конец. Если это можно сделать таким образом, что ж, я сделаю все, что от меня зависит. Барон Сориддан прав: глупо будет пренебречь такой возможностью из пустой подозрительности. Мы могли бы спасти много жизней. Ради этого одного я сделал бы все возможное.
Джошуа кивнул.
- Думаю, так. Я все еще не понимаю причин поступка герцога, но думаю, что должен согласиться. Народ Наббана не должен страдать только потому, что их лорд - отцеубийца. Если мы выиграем, перед нами будет еще более грандиозная задача, для которой понадобится вся армия в целости и сохранности.
Конечно, Джошуа приуныл, понял Изгримнур. Он знает, что нас ждут ужасы, которые могут настолько превзойти бойню в Онестрийском проходе, что мы будем вспоминать об этой битве, как о маленьком развлечении. Джошуа единственный в этой комнате, уцелевший после осады. Наглимунда. Он вырвался из лап Белых лисиц. Конечно, он мрачен.
Вслух он сказал:
- Тогда решено. Только поставьте стул, на который я мог бы опустить свою толстую старую задницу, чтобы все рассмотреть.
Во взгляде Джошуа сквозило раздражение:
- Это не турнир, Изгримнур. Но ты будешь там - мы все будем. Видимо, этого хочет Бенигарис.

***

Ритуалы, подумал Тиамак. Мой народ должен казаться сухоземцам таким же странным, как они мне. Он стоял на ветреном склоне холма и смотрел на широко распахнутые ворота Наббана. Оттуда появился небольшой верховой отряд. Предводитель был одет в кованые доспехи, блестевшие даже в свете серого дня. Другой всадник вез огромное синее с золотом знамя Дома Зимородка, но рога не трубили.
Тиамак наблюдал, как Бенигарис и его отряд приближаются к месту, где вместе со всем штабом Джошуа стоял и сам вранн. Пока они ждали, ветер усилился. Тиамак задрожал.
Пронзительно холодно. Слишком холодно для этого времени года - даже у самого океана.
Всадники остановились в нескольких шагах от принца и его соратников. Солдаты Джошуа, неровными рядами расположившиеся у подножия холма, зашумели и снова притихли, наблюдая. Многие столпились на крышах и у окон внешнего Наббана, некоторые стояли у городских стен. Ради этого мгновения война была приостановлена. Теперь все участники застыли, как расставленные и забытые игрушки.
Джошуа шагнул вперед:
- Итак, ты пришел, Бенигарис.
Предводитель всадников поднял забрало.
- Пришел, Джошуа. В известном смысле я благородный человек. В точности как и ты, принц.
- И ты намерен придерживаться условий, которые были предложены барону Сориддану? Один на один? И все, чего ты просишь, если выиграешь, это гарантии безопасности для твоей семьи и слуг?
Бенигарис нетерпеливо передернул плечами:
- Ты получил мое слово, я твое. Так давайте покончим с этим. Где ваш... великий человек?
Джошуа посмотрел на него с некоторым недоверием.
- Он здесь. - Когда принц произнес последние слова, люди за его спиной расступились, и Камарис вышел вперед. Старый рыцарь был в кольчуге. На его накидке не было эмблемы, под мышкой он держал древний золотой шлем. Тиамак подумал, что Камарис выглядит даже более несчастным, чем обычно.
Посмотрев в лицо старика, Бенигарис кисло улыбнулся.
- Ах, я был прав. Я говорил ей. - Он поклонился в сторону рыцаря:
- Привет, дядюшка.
Камарис промолчал.
Джошуа поднял руку. Он, по-видимому, находил эту сцену недопустимо безвкусной.
- Ну хорошо, приступим. - Принц повернулся к герцогу Наббана. - Вареллан здесь, с ним обращались хорошо. Я обещаю: что бы ни случилось, вашей сестре и матери будет оказано подобающее уважение.
Бенигарис долго смотрел на него, глаза наббанайца были холодными, как у ящерицы.
- Моя мать мертва. - Он резко повернул коня, опустил забрало и немного отъехал назад, вверх по холму.
Джошуа устало посмотрел на Камариса.
- Постарайся не убивать его.
- Ты знаешь, что я ничего не могу обещать, - сказал старый рыцарь. - Но я пощажу его, если он попросит.

***

Ветер усилился. Тиамак пожалел, что не взял одежды сухоземцев: штаны и сапоги больше подходили к здешнему климату, чем голые ноги и сандалии Тиамака. Он дрожал, наблюдая, как всадники поворачивают друг к другу.
Тот, Кто Сгибает Деревья, наверное, встал с левой ноги, подумал он, повторяя то, что часто говорил его отец. От этой мысли ему стало еще холоднее. Но я не думаю, что этот холод посылает враннский бог погоды. У нас другой враг, таившийся долгое время, - и нет сомнения, что он может распоряжаться ветром и бурями.
Тиамак смотрел вверх на склон холма, где Камарис и Бенигарис стали друг против друга на расстоянии, которое человек мог бы преодолеть за несколько шагов. Они стояли так близко друг к другу, и узы крови связывали их - но было ясно, что бездонная пропасть простирается между ними.
А тем временем дуют вихри Короля Бурь, подумал Тиамак. И эти двое, племянник и дядя, участвуют в каком-то безумном ритуале сухоземцев, точно так же, как Джошуа и Элиас.
Два всадника внезапно пришпорили лошадей, но для Тиамака они были просто ярким пятном. Ужасная мысль поразила его, черная и пугающая, как грозовая туча.
Мы все время думали, что король Элиас был инструментом мщения Инелуки. И два брата шли, ссорясь, от Наглимунда к Сесуадре, кусая и царапая друг друга, так что принцу Джошуа и нам, остальным, оставалось только уцелеть.. Но может быть, Элиас знает о планах Короля Бурь столько же, сколько мы? Что, если он только послушно играет свою роль, не давая нам заниматься ничем другим, а тем временем страшное темное существо готовит и ему, и Джошуа один ужасный конец?
Несмотря на холод, Тиамак почувствовал, как капли пота выступили у него на лбу. Но если это так, в чем же состоит план Инелуки? Адиту клялась, что он никогда не сможет вернуться из пустоты, в которую его отбросило заклятие смерти, но, может быть, есть какое-то другое отмщение, придуманное им, которое могло бы принести человечеству гораздо больше вреда, чем управление Светлым Ардом посредством Элиаса и норнов?
Тиамак огляделся в поисках Стренгъярда, торопясь поделиться своей тревогой с носителем свитка. Но священник затерялся в бурлящей толпе. Люди вокруг вранна возбужденно кричали. Расстроенному Тиамаку потребовалось немало времени, чтобы понять, что один из всадников сбил с лошади другого. Легкий укол страха быстро прошел, когда он увидел, что упал сверкающий доспехами Бенигарис. Гул пробежал по толпе, когда Камарис спешился. Два мальчика выбежали и отвели в сторону лошадей. Тиамак постарался отложить ненадолго свои догадки и подозрения и протиснулся между Хотвигом и Слудигом, стоявшими рядом с принцем Джошуа. Риммер недовольно посмотрел вниз, но, увидев Тиамака, ухмыльнулся:
- Он его здорово стукнул по перьям. Хороший урок старик преподнес Бенигарису.
Тиамак вздрогнул. Он никогда не мог понять удовольствия, которое получали его спутники в таких случаях. Этот "урок" мог кончиться смертью одного из двух мужчин, круживших друг возле друга, подняв щиты и держа наготове длинные мечи. Торн выглядел чернее самой темной ночи.
Сперва казалось, что схватка скоро закончится. Хотя Бенигарис и был хорошим бойцом, Камарис казался существом другой породы: грациозным, как речная выдра, быстрым, как жалящая змея. В его руках Торн казался мечущимся черным мерцанием, паутиной сверкающей тьмы. Хотя Тиамак не слышал ничего хорошего о Бенигарисе, он все же не мог не пожалеть герцога. Конечно же, эта нелепая битва кончится через несколько секунд.
Чем скорее Бенигарис сдастся, думал Тиамак, тем скорее мы уйдем с этого ветра.
Но, как быстро стало ясно, у Бенигариса были другие планы. После первых двух десятков ударов, во время которых он казался почти беспомощным, герцог наббанайский неожиданно кинулся в атаку на Камариса, нанося сокрушительные удары по щиту старого рыцаря и легко отражая те, которыми отвечал противник. Камарис отступил, и Тиамак почувствовал, как волна тревоги пробежала по отряду Джошуа.
В конце концов, он все-таки старый человек, старше, чем был отец моего отца, когда умер. И может быть, для этой битвы ему понадобилось даже больше отваги, чем для других.
Бенигарис осыпал ударами щит Камариса, пытаясь ликвидировать его преимущество, и старый рыцарь начал отступать. Герцог кряхтел так громко, что все, собравшиеся на холме, слышали его, несмотря на звон мечей. Даже Тиамак, который почти совсем ничего не понимал в военных играх сухоземцев, думал, сколько он сможет выдержать такой темп.
Но ему совсем не обязательно выдерживать долго, понял Тиамак. Только до тех пор, пока он не пробьет оборону Камариса и не найдет слабое место. Он блефует.
Казалось, риск Бенигариса оправдался. Один из его мощных ударов застал врасплох Камариса, державшего щит слишком низко, отбил край щита и ударил по шлему старого рыцаря, заставив его пошатнуться. Толпа жадно взревела. Камарис устоял и поднял щит, как будто он стал почти невыносимо тяжелым. Бенигарис набросился на старика.
Тиамак так и не понял, что произошло дальше. Одно мгновение старый рыцарь стоял, согнувшись, подняв щит, - казалось, он ничего не мог противопоставить сокрушительному мечу Бенигариса; потом Камарис каким-то образом зацепил щит Бенигариса своим и подбросил, так что несколько долгих секунд он висел в воздухе, как яркая золотая монетка. Когда щит упал, черное острие Торна было приставлено к вороту Бенигариса.
- Ты сдаешься, Бенигарис? - Голос Камариса звучал чисто, но немного дрожал от усталости.
В ответ Бенигарис отбил Торн в сторону закованным кулаком и ткнул собственным клинком в незащищенный живот Камариса. Старик согнулся, когда меч коснулся его. На миг Тиамаку показалось, что он пронзен. Но Камарис развернулся со страшной скоростью, и клинок герцога бесполезно скользнул по кольчуге, а старый рыцарь, обернувшись вокруг своей оси, нанес сокрушительный удар. Черное лезвие с хрустом пробило доспехи Бенигариса как раз под ребрами. Герцог рухнул на одно колено, пошатнулся и упал. Камарис вытащил Торн из пробоины в нагрудной пластине доспехов герцога, и струя крови хлынула оттуда.
Рядом с Тиамаком Слудиг и Хотвиг хрипло кричали от восхищения. Джошуа не выглядел таким счастливым.
- Милостивый Эйдон. - Он повернулся, чтобы посмотреть на двух своих военачальников с нескрываемой яростью, и встретился глазами с вранном. - По крайней мере Камарис жив, спасибо Господу. Пойдем к ним и посмотрим, что мы можем сделать для Бенигариса. Ты принес свои травы, Тиамак?
Вранн кивнул. Они с принцем стали пробиваться сквозь толпу, быстро собиравшуюся вокруг бойцов.
Достигнув центра, Джошуа положил руку на плечо Камариса.
- Все в порядке?
Старик кивнул. Он казался совершенно изнемогшим, волосы прилипли ко лбу.
Джошуа повернулся к упавшему Бенигарису. Кто-то снял с герцога шлем. Он был бледен как норн, на губах его пузырилась кровавая пена.
- Лежи смирно, Бенигарис. Дай этому человеку взглянуть на твою рану.
Затуманенные глаза герцога обратились к Тиамаку.
- Болотный человек, - прохрипел он. - Ты все-таки странный, Джошуа. - Вранн встал на колени подле него и начал искать крючки на грудной пластине, но Бенигарис оттолкнул его:
- Оставьте меня в покое, будьте вы прокляты! Дайте мне умереть без того, чтобы мою одежду хватали дикарские лапы.
Джошуа сжал зубы, но сделал Тиамаку знак отойти.
- Как хочешь. Но может быть, есть что-то, что я могу сделать для тебя...
Бенигарис засмеялся лающим смехом, кровавые пузыри выступили на его губах.
- Дай мне умереть, Джошуа. Это все, что мне осталось. Ты можешь получить... - Он поперхнулся кровью и закашлялся. - Ты можешь получить все остальное.
- Почему ты это сделал? - спросил Джошуа. - Ты должен был знать, что не можешь победить.
Бенигарис насильственно улыбнулся.
- Но ведь я вас напугал, верно? - Лицо его исказилось, но он снова взял себя в руки. - Во всяком случае, я взял, что мне причиталось... так же, как моя мать.
- Что ты хочешь сказать? - Джошуа смотрел на умирающего герцога, как будто никогда не видел никого, похожего на него.
- Моя мать поняла... с моей помощью... что ее игра окончена. Не осталось ничего, кроме позора. Она приняла яд. Я пошел своим путем.
- Но ведь ты мог бежать! У тебя оставался морской путь.
- Бежать куда? - Бенигарис выплюнул еще один алый сгусток. - В любящие руки твоего братца и его ручного колдуна? Кроме того, эти проклятые доки теперь принадлежат Страве. Я думал, что держу его пленником, но он подтачивал мою власть изнутри. Граф обыгрывает нас всех ради собственной выгоды. - Герцог тяжело дышал. - Нет, все уже было кончено. Я понял это, когда мы отдали Онестрийский проход. Так что я сам выбрал свою смерть. Я был герцогом меньше года, Джошуа. Меня бы вспоминали только как отцеубийцу. Теперь, если кто-нибудь уцелеет, я буду человеком, который сражался с Камарисом за трон Наббана и был чертовски близок к победе.
Джошуа смотрел на Бенигариса с каким-то непонятным выражением. Тиамак не мог не задать один вопрос.
- Что вы имели в виду, когда сказали "если кто-нибудь уцелеет"?
Бенигарис с презрением посморел на вранна.
- Оно разговаривает. - Он медленно повернулся к принцу. - О да, - дыхание герцога становилось все тяжелее, - я забыл сказать тебе. Ты выиграл то, что хотел - но вряд ли это доставит тебе удовольствие, Джошуа.
- Мне почти стало жаль тебя, Бенигарис, - сказал принц. - Но это была глупая слабость. - Он встал.
- Подожди. - Бенигарис поднял окровавленную руку. - Тебе действительно следует знать это, Джошуа. Подожди чуть-чуть. Я не займу тебя долго.

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

- Говори.
- Ганты выползают из болот. Всадники из Озерных Тритингов и прибрежных городов залива Ферракоса разносят повсюду это известие. Они кишат там. О, их больше, чем ты можешь вообразить! - Он снова засмеялся, извергая фонтан крови. - Но это еще не все, - весело продолжал он. - Есть еще одна причина, по которой я не хотел бежать из Наббана на корабле. Килпы тоже обезумели. Ниски в ужасе. Так что, видишь ли, я не зря покупаю себе чистую и почетную смерть. Может быть, ты и твои люди скоро будете мечтать о чем-то подобном.
- А твой народ? - сердито спросил Джошуа. - Тебе наплевать на них? Если то, что ты говоришь, правда, они уже страдают.
- Мой народ? - Бенигарис опять вздрогнул. - Уже нет. Я мертв, а мертвые не платят долгов. И в любом случае теперь это твой народ - твой и моего дяди.
Джошуа долго смотрел на него, потом повернулся и пошел прочь. Камарис хотел было последовать за ним, но не смог вырваться из толпы любопытных солдат и наббанайских горожан.
Тиамак стоял на коленях подле сраженного герцога и ждал. Солнце почти коснулось горизонта и холодные тени протянулись по склону горы, когда Бенигарис наконец перестал дышать.

12 ПЛЕННИК КОЛЕСА

Саймон с самого начала подумал, что огромная подземная литейная была чьей-то попыткой устроить ад на земле. Пробыв здесь пленником больше двух недель, он в этом уже не сомневался.
Он и его товарищи по несчастью едва успевали рухнуть на свои оборванные постели после надрывающего жилы дня, как один из помощников Инча - горстки людей, не таких страшных, но так же лишенных человеческого облика, как их хозяин, - орал на них, чтобы они вставали и начинали следующий. С тяжелой головой, почти падая от усталости, Саймон и другие литейщики проглатывали чашку жидкой овсянки, отдававшей ржавчиной, и спускались в литейную.
Если в пещере, где спали рабочие, было слишком жарко, то огромная литейная была настоящей преисподней. Тугой жар охватывал лицо Саймона, так что глаза становились сухими, как ореховые скорлупки, а кожа, казалось, была готова поджариться и облупиться. Каждый день приносил нескончаемую череду обжигающей пальцы, ломающей спину работы, которую скрашивал только человек, таскавший в черпаке воду. Казалось, что вечность разделяла эти редкие глотки.
Саймону повезло только в одном: он сошелся со Стенхельмом - единственным из человеческих обломков, работающих в литейной, сохранившим остатки порядочности. Стенхельм показал новому пленнику места, где воздух был немного более прохладным, кого из подчиненных Инча следует избегать особенно тщательно и, что самое главное, как не выделяться из общей массы. Стенхельм не знал, что у Саймона есть особая причина горячо желать, чтобы его не заметили, но справедливо полагал, что никому не следует привлекать внимание Инча, так что он научил нового пленника, чего ждут от рабочих, по большей части забитых и раболепных; Саймон научился держать глаза опущенными и работать быстро и усердно, как только Инч оказывался рядом. Кроме того, он завязал тряпкой палец, чтобы скрыть золотое кольцо. Он не хотел выпускать из рук такую ценную вещь, но понимал, что было бы непростительной ошибкой показать ее другим литейщикам.
Стенхельм должен был сортировать куски металлического лома для тиглей. Он устроил так, чтобы Саймон присоединился к нему, и научил нового помощника отличать медь от бронзы и олово от свинца, постукивая металлом о камень или царапая его поверхность заостренным железным прутом.
Самые невероятные вещи проходили через их руки на пути в переплавку: цепи, горшки, тележные ободья и обручи от бочек, мешки погнутых гвоздей, утюги и дверные петли. Один раз Саймон поднял искусно сработанную подставку для бутылок и узнал в ней ту, что когда-то висела на стене комнаты доктора Моргенса. Но когда он смотрел на нее, оглушенный приливом воспоминаний о счастливом прошлом, Стенхельм толкнул его, предупреждая о приближении Инча. Саймон поспешно бросил подставку обратно в кучу.
Разобранный металлический лом относили к ряду тиглей, висевших в огне литейной над пламенем высотой с дом, питающимся нескончаемым запасом угля и раздуваемым кузнечными мехами, в свою очередь приводимыми в действие массивным водяным колесом, в три раза выше человеческого роста, работавшим безостановочно день и ночь. Огонь литейной горел с невероятной силой, и Саймону казалось чудом, что до сих пор не расплавились сами камни пещеры. Тигли, каждый из которых содержал свой металл, действовали при помощи целой системы цепей и блоков, которые также были соединены с колесом. Другая система цепей, еще больших, чем те, что приводили в движение тигли, казалось, была сделана для того, чтобы сковывать великанов; эти цепи тянулись от ступицы колеса наверх, где исчезали в темной щели в потолке литейной. Даже Стенхельм не хотел говорить о том, куда они ведут, но Саймон думал, что это как-то связано с Прейратсом.
В редкие украденные мгновения относительной свободы Стенхельм показывал Саймону весь процесс: как лом превращается в раскаленную алую жидкость и формуется в чушки, цилиндрические куски необработанного металла. После того, как они остывали, обливающиеся потом люди оттаскивали чушки в другую часть огромного помещения, где они должны были превратиться в то, чем Инч снабжал своего короля. Доспехи и оружие, решил Саймон, поскольку в огромном количестве лома, прошедшего через его руки, он не видел никакой амуниции, кроме разве что пришедшей в полную негодность. Понятно было, почему Элиас собирается превратить каждый ненужный кусок металла в наконечник стрелы или копья.
Дни шли, и Саймону становилось все более и более ясно, что бежать отсюда почти невозможно. Стенхельм сказал ему, что всего нескольким удалось уйти за последний год, и всех, кроме одного, быстро притащили назад. Ни один из пойманных не прожил долго после возвращения.
И единственным спасшимся был Джеремия, подумал Саймон. Ему это удалось только потому, что Инч был так глуп, что послал его наверх с поручением. Сомневаюсь, что у меня будет такая возможность.
Ощущение, что он попал в ловушку, так давило на него, а желание убежать было таким сильным, что временами Саймон с трудом мог это выносить. Его преследовала навязчивая идея, что он мог бы попасть наверх, ухватившись за цепи водяного колеса, в какое бы мрачное место это его ни привело. Он мечтал о том, чтобы найти туннель, ведущий в подземный лабиринт, как это было во время его первого бегства из Хейхолта, но теперь все проходы были заделаны или вели в другие части литейной. Сообщение с внешним миром осуществлялось при помощи тритингских наемников, вооруженных копьями и топорами, и за прибытием чего бы то ни было всегда наблюдал Инч или один из его надсмотрщиков. Все ключи гремели на широком поясе Инча.
Все меньше времени оставалось у его друзей и Джошуа, а Саймон был бессилен.
И Прейратс тоже не покидает замка, так что в любой момент он может вернуться сюда. Что, если в следующий раз он не будет так торопиться? Что, если он узнает меня?
Как только ему казалось, что за ним никто не наблюдает, Саймон искал хоть что-нибудь, что могло бы помочь ему бежать, но немногое вселяло в него надежду. Он сунул в карман полоску железа и начал потихоньку точить ее о камень, когда все кругом спали. Если Прейратс все-таки обнаружит его, Саймон напоследок сможет хотя бы ранить священника.
Саймон и Стенхельм стояли у кучи лома, пытаясь отдышаться. Старший порезался о неровный край какой-то железяки, и рука его сильно кровоточила.
- Держись. - Саймон оторвал кусок от своих драных штанов и начал оборачивать полоску ткани вокруг поврежденной руки Стенхельма. Несчастный в изнеможении раскачивался из стороны в сторону, как корабль при сильном ветре. - Эйдон на древе, - огорченно выругался Саймон, - да она глубокая.
- Больше не могу, - пробормотал Стенхельм. Его глаза над маской теперь были безжизненными, как и у остальных рабочих литейной. - Не могу.
- Постой здесь, - сказал Саймон, потуже затягивая узел, - отдохни.
Стенхельм безнадежно покачал головой:
- Не могу.
- Тогда не стой, сядь. Пойду найду водоноса, принесу тебе немного воды.
Что-то большое и темное заслонило свет пламени, подобно горе, скрывающей поднимающееся солнце.
- Отдохнуть? - Инч наклонил голову, поглядев сперва на Стенхельма, потом на Саймона. - Вы не работаете.
- Он п-поранил руку, - избегая прямого взгляда надсмотрщика, Саймон смотрел на широкие ботинки Инча, с удивлением заметив, что из дырок торчат корявые пальцы. - Кровь идет.
- У людишек всегда кровь идет, - сказал Инч, как о чем-то само собой разумеющемся. - Время отдыхать позже. Сейчас работать.
Стенхельм слегка покачнулся, потом внезапно осел на пол. Инч посмотрел на него, потом подошел ближе.
- Вставай. Время работать.
Стенхельм только тихо стонал, раскачиваясь из стороны в сторону.
- Вставай. - Голос Инча гремел, как гром. - Сейчас!
Сидящий человек не поднимал глаз. Инч нагнулся и ударил Стенхельма в висок так сильно, что его голова качнулась в сторону. Несчастный заплакал.
- Вставай!
Когда и этот призыв не возымел действия, Инч поднял огромный кулак и снова ударил Стенхельма. На этот раз рабочий распростерся на полу, раскинув руки.
Несколько других рабочих остановились поглазеть, наблюдая за происходящим с сокрушительным спокойствием стада овец, которые видят, что одну из них схватил волк, и понимают, что по крайней мере на это мгновение они в безопасности.
Стенхельм лежал молча, едва дыша.
Инч занес сапог над его головой.
- Вставай, ты.
Сердце Саймона стучало, как молот. Казалось, что все происходит слишком быстро. Он знал, что будет дураком, если вмешается: Стенхельм явно достиг предела и был все равно что мертвый. Зачем ему рисковать?
Глупо думать о других, бранил он себя.
- Стой. - Он знал, что это его собственный голос, но он звучал как будто из другого мира. - Оставь его в покое.
Широкое изуродованное лицо Инча медленно повернулось. Его единственный здоровый глаз моргнул.
- Ты не говори, - прорычал он и лягнул Стенхельма.
- Я сказал... оставь его в покое!
Инч отвернулся от своей жертвы, и Саймон сделал шаг назад, надеясь убежать. Но отступать было некуда. Ужас и долго сдерживаемая ярость боролись в нем. Он мечтал о канукском ноже, который отобрали норны.
- Поди сюда.
Саймон сделал еще шаг назад:
- Подойди и достань меня, мешок потрохов!
Обожженное лицо Инча скривилось в оскале, и он ринулся вперед. Саймон метнулся в сторону и повернулся, чтобы перебежать помещение. Остальные рабочие разинули рты, когда хозяин литейной с грохотом кинулся за ним.
Саймон надеялся, что огромный человек устанет раньше, но сказались недели лишений и унижений. Сделав сотню прыжков, он почувствовал, что силы иссякают, хотя Инч пока что не догнал его. Спрятаться было негде: из литейной не было выхода. Лучше повернуться и принять бой на открытом месте, где он может лучше использовать то преимущество в скорости, которое у него еще сохранялось.
Он нагнулся и поднял большой камень. Инч, уверенный, что Саймон уже у него в руках, медленно, но неотвратимо приближался.
- Доктор Инч здесь хозяин, - грохотал он. - Нужно делать работу. Ты... ты должен... - Он зарычал, не в силах найти слова, подходящие для описания чудовищного преступления Саймона. Потом сделал еще один шаг.
Саймон швырнул камень ему в голову. Инч увернулся, и камень тяжело стукнулся об его плечо. Саймон почувствовал, что его охватывает мрачное веселье, ярость, нахлынувшая на него, почти как счастье избавления. Это была та тварь, которая привела Прейратса в комнату Моргенса. Это чудовище помогло убить учителя Саймона!
- Доктор Инч! - дико хохоча, закричал он и нагнулся за следующим камнем. - Доктор? Тебе бы надо называть себя слизняком, падалью, или полоумным! Доктор! Ха! - Саймон швырнул второй камень, но Инч отступил в сторону, и снаряд не попал в цель. Большой человек бросился вперед с удивительной скоростью и быстрым скользящим ударом сбил Саймона с ног. Прежде чем он успел подняться, широкая рука сомкнулась на его предплечье. Его дернули вверх, потом бросили головой вперед на каменный пол. Он покатился, ударившись лбом о камень, и некоторое время лежал, оглушенный. Мясистые руки Инча снова вцепились в него. Его приподняли, потом ударили по лицу так сильно, что Саймон услышал гром и увидел молнию. Потом он почувствовал, что с него содрали защитную маску. От следующего удара он пошатнулся, потом руки Инча разжались, и Саймон рухнул на землю. Он остался лежать там, где упал, пытаясь понять, где он и что происходит.
- Ты рассердил меня, - сказал глубокий голос. Саймон беспомощно ожидал следующего удара, надеясь, что он будет достаточно сильным, чтобы навеки унять тошноту и головную боль. Но прошло несколько долгих секунд, и ничего не произошло. - Маленький кухонный мальчик, - проговорил наконец Инч. - Я тебя знаю. Ты кухонный мальчик. Но у тебя волосы на лице. - Раздался звук, как будто камни со скрежетом терлись друг о друга. Прошло много времени, прежде чем Саймон понял, что Инч смеется. - Ты вернулся! - Голос его был таким довольным, как будто он наконец увидел старого друга. - Назад к Инчу! - Но теперь я доктор Инч. Ты смеялся надо мной. Больше ты не будешь смеяться.
Толстые пальцы рывком подняли его с пола. От резкого движения он провалился в темноту.

***

Саймон попытался пошевелиться, но не смог. Что-то держало его за руки и за ноги, вытянув их до предела.
Он открыл глаза и увидел перед собой круглое, как луна, изувеченное лицо Инча.
- Маленький кухонный мальчик, ты вернулся. - Огромный человек наклонился ближе. Одной рукой он привязал кисть Саймона к чему-то, расположенному за его спиной, потом поднял другую, сжимавшую тяжелый деревянный молоток. Саймон увидел гвоздь, приставленный к его запястью, и не смог сдержать крика ужаса.
- Ты боишься, кухонный мальчик? Ты занял мое место. Оно должно было быть моим. Ты обратил старика против меня. Я не забыл. - Инч поднял молот и с силой ударил по шапочке гвоздя. Саймон судорожно вздохнул и рванулся, но боли не было, только давление на запястье усилилось. Инч забил гвоздь глубже, потом откинулся назад, чтобы полюбоваться своей работой. Тут только Саймон понял, что они высоко над полом пещеры. Инч стоял на лестнице, которая упиралась в стену как раз под рукой Саймона.
Но это была не стена, как увидел Саймон мгновением позже. Веревка на его запястье была прибита к огромному водяному колесу литейной. Его второе запястье и обе лодыжки тоже были привязаны к колесу. Он распластался в нескольких локтях ниже края колеса и в десяти локтях от земли. Колесо не двигалось, а поверхность темной воды казалась дальше, чем, как он думал, должна была быть.
- Делай что хочешь. - Саймон сжал зубы, сдерживая готовый вырваться крик. - Мне все равно. Поступай как знаешь.
Инч еще раз подергал запястье Саймона, проверяя надежность пут. Саймон уже начинал ощущать, как под тяжестью его веса врезаются в тело веревки, а суставы рук медленно нагреваются в преддверии настоящей боли.
- Делать? Я ничего не делаю. - Инч положил тяжелую руку на грудь Саймона и нажал: юноша задохнулся. - Я ждал долго. Ты занял мое место. Я ждал и ждал, чтобы стать доктором Инчем. Теперь ты жди.
- Ж-ждать чего?
Инч улыбнулся, медленно раздвинув губы и обнажив сломанные зубы.
- Ждать смерти. Никакой еды. Может быть, я дам тебе воды - так дольше. Может быть, я придумаю... что-нибудь еще. Не имеет значения. Ты будешь ждать, - он покивал, - ждать.
Запихнув молоток за пояс, Инч спустился по лестнице.
Саймон повернул голову, в оцепенении следя за его движением. Инч махнул рукой одному из своих подручных, чтобы тот унес лестницу. Саймон с отчаянием следил за этим. Даже если он каким-нибудь образом освободится, то неминуемо разобьется насмерть.
Но Инч еще не закончил. Он прошел вперед, пока огромное колесо почти полностью не скрыло его, и потянул вниз тяжелый деревянный рычаг.
Саймон услышал скрежещущий звук, потом почувствовал, как колесо дернулось, и это внезапное движение отдалось в его костях. Оно скользнуло вниз, содрогаясь, и плюхнулось в шлюз, отчего Саймон еще раз вздрогнул.
Медленно... так медленно... колесо начало вращаться.
Сначала это было почти облегчением, спуститься к земле. Тяжесть перешла от его рук к запястью, потом натяжение перешло к ногам, а комната перевернулась вверх ногами. Он катился все дальше, и кровь приливала к его голове, пока он не почувствовал, что она вот-вот хлынет из ушей. Когда он опустился на самый низ, вода была совсем рядом. Он почти касался ее кончиками пальцев.
Огромные цепи над колесом уходили вверх, в темноту.
- Долго не мог остановить его, - прогремел перевернутый Инч. - Воздуходувные мехи не работают. Черпаки не работают. И башня красной крысы колдуна не вертится. - Он стоял некоторое время и смотрел, как Саймон начинает медленно подниматься к потолку пещеры. - Оно много чего делает, это колесо. - Здоровый глаз чудовища сверкал в красноватом свете литейной. - Убивает маленьких кухонных мальчиков. - Он повернулся и неуклюже двинулся через литейную.
Запястья Саймона были так крепко привязаны, и его так растянули на широком ободе колеса, что он почти не двигался. И было не так больно, как вначале. Он был голоден, и это оставляло его сознание достаточно ясным, чтобы думать; мысли его крутились гораздо быстрее, чем удерживающее его колесо. Он перебирал в голове события, которые привели его сюда, и дюжины разнообразных путей бегства.
Может быть, Стенхельм придет, когда все заснут, и освободит его, говорил он себе. Если повезет, неуклюжий надсмотрщик даже не заметит, что он бежал. Но куда он денется? И с чего он взял, что Стенхельм еще жив или что он захочет рисковать жизнью ради спасения человека, которого едва знает?
Кто-нибудь еще? Но кто? Никого из остальных литейщиков не волновало, жив он или умер, и Саймон не мог винить их за это. Как можно думать о другом человеке, когда каждое мгновение полно борьбой за глоток воздуха, невыносимой жарой и тяжелой работой по прихоти звероподобного надсмотрщика.
И на этот раз с ним не было друзей, которые могли бы спасти Саймона. Бинабик и Мириамель, даже если бы они каким-то образом пробрались в замок, уж конечно, никогда не пошли бы в литейную. Они ищут короля - и, кроме того, у них нет никакой причины думать, что Саймон еще жив. Те, кто спасал его раньше - Джирики, Джошуа, Адиту, - были далеко в степях или маршировали к Наббану. Друзей, которые некогда жили в замке, больше нет. Даже если он как-то умудрится освободиться от этого колеса, куда он может пойти? Инч поймает его снова, и тогда ему может не прийти в голову другая такая же медленная пытка.
Он еще раз потянул веревки, но они были крепкими и тяжелыми, предназначенными для литейных работ, и, конечно, не поддались. Он мог бы тянуть их целыми днями и только ободрал бы руки. От гвоздей, которыми веревка была прибита к краю колеса, тоже не было никакого толку - Инч тщательно вбил их между волокнами, чтобы веревка не порвалась.
Жжение в руках и ногах усиливалось. Саймон чувствовал зарождающуюся барабанную дробь ужаса. Он не мог пошевелиться. Что бы ни случилось, как бы плохо ему ни стало, как бы долго он ни кричал, пытаясь освободиться, - он ничего не сможет сделать.
Было бы почти облегчением, подумал он, если бы явился Прейратс и обнаружил, что Инч держит его пленником. Красный священник делал бы с ним ужасные вещи, но по крайней мере это будут другие ужасные вещи - острые боли, долгие боли, маленькие и большие. От того, что с ним происходит сейчас, Саймон в этом не сомневался, ему будет только хуже и хуже. Очень скоро голод тоже превратится в пытку. Прошел почти целый день с тех пор, как он в последний раз ел, и он уже думал о той миске покрытого хлопьями пены супа с сожалением, близким к безумию.
Когда он в очередной раз перевернулся вверх ногами, желудок его сжался, мгновенно избавив Саймона от голода. Вряд ли за это можно было быть благодарным, но теперь ему нужно было совсем немного.

***

Боль, которая жгла его тело, сплеталась с яростью, разраставшейся с каждой секундой. Эта бессильная ярость не могла найти выхода и потому сотрясала его разум, скатываясь в безумие. Подобно человеку, однажды виденному им в Эрчестере, который в приступе гнева выбрасывал вещи из окна своего дома, Саймон, которому нечего было бросать, швырял в своих врагов любовь, веру и самые дорогие воспоминания.
Моргенс, Джошуа, Бинабик и другие использовали его, так он решил. Они взяли мальчика, который не умел даже написать собственного имени, и сделали его своим орудием. Благодаря их манипуляциям и ради их выгоды его выгнали из родного дома, сделали изгнанником, отняли многих дорогих ему людей и уничтожили прекрасные и невинные вещи. Не поинтересовавшись его собственными целями, его вели то одним путем, то другим и при помощи полуправды заставляли продолжать служить им. Ради Джошуа он дрался с драконом и победил - а Великий Меч отняли у него и отдали кому-то другому. Ради Бинабика он остался на Йикануке - а кто может утверждать, что Хейстен был бы убит, если бы они бежали раньше? Он пошел с Мириамелью, чтобы защищать ее в пути, - и страдал многие часы в туннеле и здесь, на колесе, где он, скорее всего, и умрет. Они все отняли у него, все, что у него было. Они использовали его.
А Мириамель должна была бы ответить и за другие преступления. Она обращалась с ним как с равным, хотя и была дочерью короля. Она была его другом - или говорила, что была, - но не дождалась, пока он вернется с северных гор. Нет, вместо этого она ушла в одиночестве, не оставив ему даже весточки, как будто их дружба никогда не существовала. И она отдала себя другому мужчине, мужчине, который ей даже не нравился! Она целовала Саймона и позволила ему думать, что его безнадежная любовь имеет для нее какое-то значение, но потом обошлась с ним самым жестоким из всех возможных способов.
Даже его отец и мать покинули его раньше, чем он успел узнать их, оставив его без семьи, среди горничных... Как они могли?! И как мог Бог позволить всему этому произойти? Он тоже предал Саймона, потому что Бога не было с ним. Говорили, что Он хранит все сущее на земле, но Он, видимо, совсем не заботился о Саймоне, последнем из своих детей. Как мог Бог любить кого-то и оставить его страдать, как страдал Саймон, виноватый только в том, что пытался поступать правильно?
И все-таки, как ни сильна была его злость на своих так называемых друзей, злоупотребивших его доверием, еще больше он ненавидел врагов. Инч, жестокое животное - нет, хуже любого животного, потому что животные не пытают друг друга; король Элиас, ввергнувший мир в хаос и наводнивший его ужасом, голодом и смертью; Утук'ку в серебряной маске, натравившая своего охотника на Саймона и его друзей и убившая мудрую Амерасу; священник Прейратс, убийца Моргенса, в черной душе которого не было ничего, кроме сжигающей все вокруг змеиной злобы.
Но самым главным виновником всех страданий Саймона, по-видимому, был тот, чья жадная ненависть была так велика, что даже могила не могла вместить ее. Если кто-то и заслуживал страшной, кровавой расплаты - это был Король Бурь. Инелуки принес гибель в мир, уничтожил жизнь и счастье Саймона.
Иногда Саймону казалось, что именно ненависть и поддерживает в нем жизнь. Когда страдания становились слишком сильными, когда он чувствовал, что жизнь ускользает или по крайней мере выходит из-под его контроля, желание выжить и отомстить было тем, за что он мог уцепиться. Он будет бороться со смертью столько, сколько сможет, чтобы вернуть хоть мизерную часть своих страданий всем, кто обижал его. Ему заплатят за каждую несчастную, одинокую ночь. За каждую рану, каждый страх, каждую слезу. Вращаясь в темноте, теряя рассудок и снова обретая его, Саймон давал тысячи клятв, что когда-нибудь отплатит болью за боль.

***

Сперва это показалось ему светлячком, трепещущим где-то па краю сознания. Что-то маленькое, сияющее без света, точка нечерного в мире тьмы. Саймон, мысли которого блуждали в приливе боли и голода, не мог этого понять.
Пойдем, прошептал чей-то голос. Саймон слышал голоса весь свой второй - или это был третий день? - на колесе. Что ему было до нового голоса и нового пятнышка танцующего света?
Пойдем.
Внезапно он оказался на свободе - не было колеса, не было веревок, сжимавших его запястья. Он тянулся за искоркой и не мог понять, как ему удалось так легко убежать... пока не огляделся.
Тело висело на медленно кружащемся ободе, обнаженная белокожая фигура, повисшая на веревках. Огненные волосы на лбу слиплись от пота, голова упала на грудь.
Кто это? - быстро подумал Саймон... но он знал ответ. Он с неприязнью посмотрел на собственное тело. Так вот как я выглядел? Но ведь там ничего не осталось - это как пустой горшок.
Я умер, эта мысль пришла к нему внезапно.
Но если это так, почему он все еще смутно ощущает веревки, все еще чувствует, как растянуты его руки? Почему кажется, что он одновременно и внутри и вне своего тела?
Свет снова двигался перед ним, призывая и маня. Почти против воли Саймон следовал за ним. Как ветер в длинной темной трубе, они вместе двигались сквозь хаос теней, предметы касались его и проходили сквозь него. Его связь с висевшим на колесе телом становилась все слабее. Он чувствовал, как мерцает свеча его существования.
Я не хочу потерять себя. Дайте мне вернуться! Но искра, которая вела его, летела дальше.
Бурлящая тьма расцвела светом и цветом, потом постепенно обрела форму и звук. Саймон был у входа в огромный шлюз, вертевший водяное колесо, и наблюдал, как темная вода падает вниз, в глубины под замком, в литейную. Потом он увидел безмолвный пруд в покинутых залах Асу'а. Вода лилась туда сквозь трещины в потолке. Туманы, плывущие над широким водоемом, пульсировали жизнью, как будто эта вода каким-то образом оживляла нечто, что долгое время спало. Неужели мерцающий свет хотел показать ему именно это? Что вода из литейной питает пруд ситхи? Что он снова готов вернуться к жизни?
Другие образы неслись мимо. Он видел темную фигуру, возвышающуюся у основания лестницы в Асу'а, живое дерево, которого он почти коснулся и чьи чуждые мысли так полно ощущал. Сама лестница была спиральной трубой, которая вела от корней дышащего дерева к Башне Зеленого ангела.
Подумав о башне, он внезапно обнаружил, что смотрит на нее, возвышающуюся над Хейхолтом, как огромный белый зуб. Шел снег, и небо было покрыто тучами, но каким-то образом Саймон мог видеть сквозь них ночное небо. Низко над северным горизонтом одиноко парила яркая искорка с крошечным пятном хвоста - Звезда завоевателя.
Почему ты привела меня сюда? - спросил Саймон. Светлая точка повисла перед ним, словно прислушиваясь. Что это значит?
Ответа не было. Вместо этого что-то холодное брызнуло на его лицо.

***

Саймон открыл глаза, внезапно снова почувствовав себя полным хозяином своего измученного тела. Искривленная фигура свешивалась с потолка, вися, как летучая мышь.
Нет. Это был один из надсмотрщиков Инча. А Саймон как раз висел вниз головой в самой нижней точке вращения колеса, прислушиваясь к скрипу оси. Надсмотрщик выплеснул в лицо Саймона еще один полный ковш воды. Кое-что попало ему в рот. В конце концов Саймон облизал подбородок и губы. Когда колесо начало свой поворот вверх, надсмотрщик повернулся и ушел, не сказав ни слова. Капли сбегали с головы и волос Саймона, и некоторое время он был слишком занят, пытаясь поймать их языком и проглотить, чтобы снова уйти блуждать в страну причудливых видений. Он смог думать, только когда колесо сделало полный оборот.
Что это значит? - Трудно было сохранять ясность мысли, когда так горели суставы. Чем была эта искорка? Что она пыталась показать ему? Или это просто был очередной припадок безумия?
Саймон увидел немало странных снов после того, как надсмотрщик ушел. Видения отчаяния и восторга, сцены невероятных побед над врагами и полных страданий судеб его друзей. Кроме того, он видел множество менее значительных вещей. Голоса, которые он слышал в туннелях, вернулись, иногда слабым бормотанием, едва различимым сквозь плеск воды и стоны колеса, иногда ясные, как будто кто-то шептал ему в ухо; обрывки разговоров, казавшиеся мучительно непонятными. Он был осажден фантазиями. Он терял ориентацию, как побитая штормом птица. Так почему эта искра должна значить что-то большее?
Но это ощущалось по-разному. Как разница между дуновением ветра на коже и прикосновением человека. Саймон вцепился в это воспоминание. В конце концов, об этом можно было думать. Это отвлекало его от режущей боли в желудке и огня в суставах.
Что я видел? Что пруд под замком снова ожил, наполнившись водой, которая плещется прямо под колесом? Пруд! Почему я не подумал об этом раньше? Джирики, нет, Адиту говорила мне, что было что-то в Асу'а, называемое Прудом Трех Глубин. Главный Свидетель. Вот, наверное, что я видел внизу. Видел? Я пил оттуда! А какое это имеет значение, даже если это правда? Он сражался со своими мыслями. Башня Зеленого ангела, это дерево, пруд - может быть, все это как-то связано?
Он вспомнил свои сны о белом дереве, преследовавшие его долгое время. Сперва он думал, что ему снилось Дерево Удуна на замерзшем Урмсхейме, ледяной водопад, поразивший его. Но теперь ему пришло в голову, что это может иметь совсем другое значение.
Белое дерево без листьев. Башня Зеленого ангела. Там что-то должно случиться? Но что? - Он хрипло засмеялся, удивив самого себя скрежещущим шумом. Он молчал уже много, много часов. И в любом случае, что я могу поделать? Сказать Инчу?
И все-таки что-то случилось. Пруд ожил, и Башня Зеленого ангела чего-то хотела... а водяное колесо продолжало вертеться... вертеться... вертеться...
Мне тоже снилось колесо - огромное колесо, вертевшееся во времени. Оно поднимало к свету прошлое и заталкивало все живое вниз, в землю... Оно не было похоже на кусок старого дерева, перекачивающий грязную воду.
Теперь колесо снова несло его вниз, и кровь приливала к голове и стучала в затылке.
Что мне говорил ангел в том, другом сне? - Он поморщился и подавил крик. Боль медленно ползла к его ногам, как будто кто-то втыкал в него длинные иглы. "Иди глубже, - сказал он. - Иди глубже".

***

Стены времени начали крошиться вокруг Саймона, как будто колесо, которое несло его, подобно колесу его снов, прорвало ткань повседневности, сталкивая ее в прошлое и вытаскивая из темных глубин древнюю историю, чтобы выплеснуть ее в настоящее. Замок под ним, великий Асу'а, мертвый уже пять веков, стал таким же реальным, как и Хейхолт наверху. Деяния тех, кто ушел, или тех, кто, как Инелуки, умер, но все еще оставался среди людей, - были теперь не менее важны, чем поступки живых мужчин и женщин. И сам Саймон вертелся между ними, клочок истерзанной плоти, подхваченный ободом колеса вечности, клочок плоти, который тащили, не спрашивая согласия, сквозь преследуемое настоящее и неумирающее прошлое.
Что-то коснулось его лица. Саймон выплыл из бредового небытия, ощутив, как чьи-то пальцы ощупывают его щеку; на мгновение они запутались в его волосах и соскользнули, когда колесо утянуло его прочь. Саймон открыл глаза, но то ли он ослеп, то ли все факелы в помещении были погашены.
- Что ты? - спросил дрожащий голос. Саймон медленно уползал от источника звука. - Я слышал, ты кричал. Твой голос не похож на другие. И я могу чувствовать тебя. Что ты?
Во рту у Саймона все так распухло, что он едва мог дышать. Он попытался ответить, но получился только жалкий, булькающий звук.
- Что ты?
Саймон напрягся, раздумывая, не окажется ли это очередным сном, даже если ему удастся выдавить из себя что-нибудь членораздельное. Но ни один из последних назойливых снов не приносил такого удивительного ощущения прикосновения живой плоти.
Казалось, прошла вечность, пока он поднимался к вершине колеса, где цепи, скрипя, уходили наверх, потом опять начал свой поворот вниз. К тому времени, когда он снова опустился к земле, ему удалось достаточно смочить рот слюной, чтобы издать нечто похожее на звуки человеческой речи, хотя это и причиняло ему невыносимую боль.
- Помоги... мне...
Но если кто-нибудь и был рядом, он ничего больше не сказал и больше не трогал его. Его вращение продолжалось без помех. В темноте, один, он рыдал, но слез не было.

***

Колесо вертелось. Саймон вертелся вместе с ним. Время от времени вода заливала его лицо и стекала в рот. Он подобно Пруду Трех Глубин жадно глотал капли, чтобы не дать погаснуть искре жизни, все еще тлевшей в нем. Тени метались в его голове, голоса перешептывались в ушах. Мысли его, казалось, не знали преград, но в то же время он был заключен в скорлупу своего измученного умирающего тела. Его томила мечта об Избавлении.
Колесо вертелось. Саймон вертелся вместе с ним.

***

Он смотрел в серый бесформенный сгусток мглы. Он не знал, какое между ними расстояние, но казалось, что, протянув руку, Саймон может коснуться его. Там парила фигура, слабо мерцающая, серо-зеленая, как засохшие листья, - ангел с вершины башни.
- Саймон, - сказал ангел. - Есть вещи, которые я должен показать тебе.
Даже мысленно Саймон не мог найти подходящих слов для вопроса.
- Пойдем. Времени немного.
Вместе они прошли сквозь тени, двигаясь то в одном направлении, то в другом. Как туман, испаряющийся под яркими лучами солнца, серая мгла заколебалась и растаяла. Саймон обнаружил, что перед ним нечто, уже виденное раньше, хотя он и не знал, когда и где.
Молодой человек с золотыми волосами осторожно двигался через туннель, в одной его руке был факел, в другой копье. Саймон поискал глазами ангела, но увидел только человека с копьем, напряженно ожидавшего чего-то. Кто он? Почему Саймон должен смотреть на него? Это прошлое? Будущее? Это кто-то, идущий ему на помощь?
Крадущаяся фигура двинулась вперед. Туннель расширился, и свет факела вырвал из тьмы извивающиеся на стенах резные лианы и цветы. Когда бы это ни происходило, в прошлом, будущем или настоящем, теперь Саймон был уверен, что точно знает, где это происходило - в Асу'а, в глубинах под Хейхолтом.
Человек внезапно остановился, потом сделал шаг назад, подняв копье. Свет факела упал на огромную фигуру, лежащую перед ним и сверкающую тысячью красных чешуек. Огромная когтистая лапа лежала всего в нескольких шагах от арки, в которой стоял человек. Страшные когти казались ножами, вырезанными из желтой кости.
- Теперь смотри. Это часть твоей собственной истории.
Но когда ангел заговорил, изображение внезапно потускнело.

***

Саймон очнулся и ощутил руку на своем лице и воду, бегущую по губам. Он задыхался и отплевывался, но в то же время пытался проглотить все до единой капли.
- Ты человек, - сказал чей-то голос. - Ты настоящий.
Еще один глоток воды попал ему в рот. Трудно было глотать, повиснув вниз головой, но эту науку Саймон освоил за многие часы на колесе.
- Кто?.. - прошептал он, с трудом выговаривая слова потрескавшимися губами.
Рука провела по его лицу, легкая, как любопытный паук.
- Кто я? - спросил голос. - Я тот, кто здесь. В этом месте, я хочу сказать.
Глаза Саймона расширились. Где-то далеко все еще горел факел, и ему удалось разглядеть силуэт человека, мужчины. Но пока он всматривался, колесо снова унесло его наверх.
Он был уверен, что, когда оно закончит поворот, это живое существо исчезнет, снова оставив его одного.
- Кто я? - Человек задумался. - У меня некогда было имя, но в другом месте. Когда я был жив.
Саймон не мог вынести такого разговора. Все, чего он хотел, это увидеть человека, настоящего живого человека, с которым можно было бы разговаривать.
Он приглушенно всхлипнул.
- У меня было имя, - сказал человек, голос его становился тише по мере того, как Саймон поднимался вверх. - В том, другом месте, прежде чем все произошло. Они звали меня... Гутвульф.

ЧАСТЬ 2
ДОРОГА В БАШНЮ

Предыдущая страница 15 Следующая страница


Башня зеленого ангела 16

1 ИСПУГАННЫЕ

Мириамель проснулась в темноте. Она двигалась, но не по своей воле. Ее нес кто-то - или что-то, - как будто она была тюком с одеждой. Отвратительный сладкий привкус все еще оставался во рту. Мысли ее текли медленно и смутно.
Что случилось? Бинабик дрался с этим ужасным ухмыляющимся человеком...
Она смутно помнила, что ее схватили и утащили в темноту... Она была пленницей... но чьей? отца? или хуже... много хуже... Прейратса?
Мириамель на всякий случай попробовала лягнуть похитителя, но ноги ее были крепко связаны чем-то менее болезненным, чем цепи или веревки, но не более податливым. Руки тоже не двигались. Она была беспомощна, как ребенок.
- Пустите меня! - закричала она, зная, что это бесполезно, но будучи не в состоянии подавить злость. Голос звучал приглушенно: мешок или что-то в этом роде все еще покрывал ее лицо.
То, что держало ее, не ответило, тряска не прекратилась. Мириамель еще немного посопротивлялась, потом сдалась.

***

Она плыла в полусне, когда тот, кто нес ее, остановился. Ее опустили на землю с удивительной осторожностью, потом с лица сняли мешок.
Сперва от света, хотя и тусклого, было больно глазам. Темные фигуры стояли перед ней. Когда глаза привыкли к свету, она задохнулась от ужаса и удивления и отползала назад до тех пор, пока не уперлась спиной в камень. Ее окружали чудовища.
Ближайшее к ней существо вздрогнуло, испуганное неожиданным движением принцессы. Как и его товарищи, оно было человекоподобным. Огромные темные глаза без белков, изможденное лицо со впалыми щеками, тонкая и длинная шея. Он протянул к принцессе тонкую длиннопалую руку, потом отдернул, как будто боялся, что она укусит, потом проговорил несколько слов на языке, похожем на эрнистирийский. Мириамель в ужасе смотрела на него, не понимая. Существо сделало еще одну попытку, на этот раз на запинающемся вестерлинге.
- Не принесли ли мы вам повреждения? - Паукообразное существо казалось искренне озабоченным. - Пожалуйста, вы целы? Можем ли мы что-то дать вам?
Мириамель изумилась, но постаралась избежать прикосновения смуглой руки. По-видимому, эти существа не собирались причинять ей боль - по крайней мере пока.
- Немного воды, - сказала она наконец. - Кто вы?
- Джисфидри я. Эти остальные - мои товарищи. А это моя жена Исарда.
- Но кто вы такие? - Мириамель подумала, не может ли быть какого-нибудь подвоха в кажущейся доброте этих существ. Она попыталась незаметно нащупать свой нож, которого в ножнах у пояса не оказалось, и в первый раз огляделась. Она находилась в пещере, в которой не было ничего, кроме грубой поверхности камня. Помещение было залито мутным розоватым светом, но Мириамель не видела, откуда он исходит. В нескольких шагах от нее у стены пещеры лежали сумки, ее и Бинабика. В них были и предметы, которые в случае необходимости она могла бы использовать как оружие...
- Кто мы? - Тот, которого звали Джисфидри, важно кивнул. - Мы последние из нашего народа, или последние, кто избрал этот путь. Путь Камня и Земли. - (Остальные существа издали печальный музыкальный звук, как будто это бессмысленное замечание имело огромное значение.) - Ваш народ знает нас как дворров.
- Дворры! - Мириамель не могла бы удивиться больше, даже если бы Джисфидри заявил, что они ангелы. Дворры были сказочными существами вроде гоблинов, которые якобы жили под землей. И тем не менее, каким бы невероятным это ни казалось, они стояли перед ней. Более того, что-то почти знакомое было в манерах Джисфидри, как будто она уже видела раньше его или кого-то очень похожего. - Дворры, - повторила она, чувствуя, как испуганный смех бурлит внутри нее. Еще одна сказка оказывается самой настоящей правдой. Принцесса выпрямилась, пытаясь скрыть свой страх. - Если вы не хотите причинять мне вреда, отведите меня назад к моему другу. Он в опасности.
Создание с глазами-блюдцами приняло скорбный вид. Оно издало мелодичный звук, и один из дворров выступил вперед с каменной миской:
- Возьмите и пейте. Это вода, как вы просили.
Мириамель подозрительно принюхалась, потом поняла, что дворрам не было смысла тащить ее сюда, чтобы отравить. Она пила, смакуя холодную чистую воду, чувствуя, как она орошает пересохшее горло.
- Вы отведете меня назад к нему? - спросила она, когда закончила.
Дворры тревожно переглядывались, головы их раскачивались, как ромашки на ветру.
- Пожалуйста, смертная женщина, не просите этого. Вы были в опасном месте - опаснее, чем вы можете знать. И вы несли туда нечто, чего не должны были иметь. Равновесие было нарушено. - Эти слова прозвучали высокопарно и почти комично, но его нежелание разговаривать на эту тему было очевидно.
- Опасное?! - В ней разгоралось возмущение. - Какое право вы имели похитить меня у моего друга? Я буду решать, что для меня опасно, а что нет.
Он покачал головой:
- Не для вас - или не только для вас. Ужасное висит на волоске. А это место... оно нехорошее. - Казалось, что он чувствует себя очень неловко. Другие дворры раскачивались за его спиной, тревожно гудя что-то друг другу. Несмотря на всю серьезность своего положения, Мириамель чуть не засмеялась, глядя на это странное представление. - Мы не можем пустить вас туда. Мы глубоко сожалеем. Кто-то из нас вернется и будет искать вашего друга.
- Почему вы не помогли ему? Почему вы не забрали и его тоже, раз так важно, чтобы нас там не было?
- Мы очень сильно боялись. Он сражался с неживым, как мы думали. А равновесие очень легко нарушить.
- Что это значит?! - Мириамель встала, на мгновение гнев в ней победил страх. - Вы не можете поступать так! - Она начала боком двигаться к темному углу пещеры, где, как она думала, мог быть вход в туннель. Джисфидри протянул руку и схватил ее за запястье. Его тонкие пальцы были мозолистыми и твердыми как камень. Скрытая сила - почти невероятная сила - была в этом тонком дворре.
- Пожалуйста, смертная женщина, мы объясним вам все, что возможно. Согласитесь теперь остаться с нами. Мы будем искать вашего друга.
Она попыталась вырваться, но это было безнадежно. С тем же успехом она могла бы попробовать перевернуть землю.
- Так, - сказала она наконец. Страх сменился отчаянием.. - У меня нет выбора. Объясните мне: что произошло? Но если с Бинабиком что-нибудь случится из-за того, что вы сделали, я... я найду способ отомстить вам, кто бы вы ни были. Найду.
Джисфидри наклонил огромную голову, как собака, которую бранят:
- Не наше желание принуждать других к чему-то против их воли. Мы сами слишком много страдали в руках плохих хозяев.
- Если я должна быть вашей пленницей, хотя бы называйте меня по имени. Я - Мириамель.
- Тогда Мириамель. Простите нас, Мириамель, или по крайней мере не судите, пока не будет услышано все, что мы хотели сказать.
Она подняла миску и сделала еще глоток.
- Тогда расскажите мне.
Дворр оглянулся на своих соплеменников - круг огромных темных глаз - и начал говорить.

***

- А как Мегвин? - спросил Изорн. Из-за повязки голова его казалась странно распухшей. Ледяной воздух проник сквозь клапан палатки, и пламя маленького костра замерцало.
- Я думаю, что она, может быть, вернется к нам. - Эолер вздохнул. - Прошлой ночью она начала немного двигаться и дышать поглубже. Она даже сказала несколько слов, но шепотом, и я не смог ничего разобрать.
- Но это же хорошие новости! Почему у тебя такое вытянутое лицо?
- Женщина-ситхи приходила посмотреть на нее. Она сказала, что это похоже на лихорадку - иногда больной выплывает на поверхность, как тонущий, который делает последний глоток воздуха, но это не значит... не значит... - Голос Эолера задрожал. Он сжал зубы, пытаясь справиться с собой. - Целительница сказала, что она все еще так же близка к смерти, как и раньше, - если не ближе.
- А ты веришь ситхи?
- Это не болезнь плоти, Изорн, - тихо сказал граф. - Это рана и без того поврежденной души. Ты же видел ее в последние недели. - Он сплел пальцы, потом снова расплел их. - А ситхи о таких вещах знают больше, чем мы. Что бы ни случилось с Мегвин, оно не оставило следов - нет ни сломанных костей, ни кровоточащих ран. Скажи спасибо, что твои раны - это обычные земные раны, которые можно залечить.
- Так я и делаю, слово чести. - Риммер нахмурился. - Ах, милостивый Узирис! Эолер, значит, у тебя опять плохие новости. И никто ничего не может сделать?
Граф пожал плечами:
- Целительница сказала, что помочь Мегвин не в ее силах. Она может только немного облегчить ее страдания.
- Проклятая судьба! Такая славная девушка! Над семьей Лута тяготеет какое-то проклятие!
- Никто бы этого не сказал еще год назад. - Эолер закусил губу, прежде чем продолжить. Его собственное горе росло до тех пор, пока не начало казаться, что оно должно либо исчезнуть, либо убить его. - Но, щит Мюрага, Изорн, неудивительно, что Мегвин искала богов! Нетрудно было решить, что они покинули нас: ее отец убит, брат растерзан, разрублен на куски, ее народ в изгнании. - Он задыхался. - Мой народ! А теперь бедная Мегвин сходит с ума и умирает в снегах Наглимунда. Это не просто отсутствие богов, нет, они как будто решили покарать нас!
Изорн начертал знак древа.
- Мы никогда не узнаем, чего хотят небеса. Может быть, у Господа свои планы относительно Мегвин, а мы просто не можем его понять?
- Возможно. - Эолер подавил раздражение. Не было вины Изорна в том, что Мегвин ускользала, и то, что он сказал, было добрым и разумным, но сейчас граф Над Муллаха не хотел ни доброты, ни разума. Он хотел выть, как волк на Фростмарше. - Укуси меня Куамн, Изорн, видел бы ты ее! Если она не лежит неподвижно как смерть, лицо ее полно ужаса, а руки сжимаются, вот так, - он протянул к Изорну собственные руки со скрюченными пальцами, - как будто ищет помощи. - Эолер в отчаянии ударил ладонями по коленям. - Ей нужно что-то, а я не могу ничем помочь. Она потеряна, а я не могу найти ее и привести назад. - Он судорожно вздохнул.
Изорн смотрел на друга. В глазах его светилось понимание.
- О Эолер! Ты любишь ее?
- Я не знаю! - Граф на мгновение закрыл лицо руками. - Когда-то я думал, что могу прийти к этому, но потом она стала неприветливой и холодной. Она отталкивала меня при любой возможности. А когда безумие овладело ею, она сказала, что любила меня с детства. Она была уверена, что я буду смеяться над ней, и не хотела, чтобы ее жалели. Поэтому она всегда держала меня на расстоянии - чтобы я не догадался, в чем дело.
- Мать Милости! - выдохнул Изорн. Он протянул свою веснушчатую руку и сжал ладонь графа.
Эолер почувствовал простую силу этого пожатия и долго не отнимал руки.
- Жизнь и без того сложная штука. Можно было бы обойтись и без войн между бессмертными и тому подобного. Ах, Изорн, неужели мир никогда не наступит?!
- Когда-нибудь, - сказал риммер. - Когда-нибудь обязательно.
Эолер крепко сжал его руку, прежде чем отпустить ее.
- Джирики сказал, что через два дня ситхи уйдут. Ты пойдешь с ними или вернешься в Эрнистир вместе со мной?
- Еще не знаю. В зависимости от того, как будет чувствовать себя моя голова. Пока что я не могу ехать с мало-мальски приличной скоростью.
- Тогда поезжай со мной, - сказал, поднимаясь, граф. - Теперь мы не торопимся.
- Будь здоров, Эолер.
- Ты тоже. Если хочешь, я зайду попозже и принесу немного этого ситхианского вина. Это как раз то, что тебе нужно, чтобы снять боль.
- Боль-то оно, может быть, и снимет, - рассмеялся Изорн. - Но, боюсь, и рассудок повредит. Но мне все равно. Я никуда не собираюсь и не должен ничего делать. Приноси вино, если сможешь.
Эолер похлопал друга по плечу и вышел из шатра под удары колючего ветра.

***

Дойдя до шатра, в котором лежала Мегвин, он снова был поражен мастерством ситхи. Маленькая палатка Изорна была крепкой и хорошо сшитой, но холодный воздух все равно пробивался внутрь, а тающий снег затекал на пол. Шатер Мегвин сделали ситхи, поскольку Джирики хотел устроить ее с максимальным удобством, и, хотя блестящая ткань была такой тонкой, что казалась почти прозрачной, переступив через порог, он почувствовал себя в добротно построенном доме. Шторм, сотрясавший Наглимунд, ревел как будто за много миль отсюда. Но зачем им это, подумал Эолер, ведь сами ситхи не обращают никакого внимания на холод и сырость.
Кира'ату подняла глаза, когда вошел Эолер. Мегвин, распростертая на матрасе под тонким одеялом, беспокойно двигалась, но глаза ее были по-прежнему закрыты, и смертельная бледность покрывала ее лицо.
- Есть перемены? - спросил Эолер, уже зная ответ.
Она слегка пожала плечами:
- Она борется, но, боюсь, у нее не хватит сил ослабить хватку того, что овладело ею. - Ситхи казалась равнодушной, ее золотистые глаза ничего не выражали, но граф знал, сколько времени она проводит у постели Мегвин. Они просто были другими, эти бессмертные; бессмысленно было судить о них по лицам и даже голосам. - Она говорила какие-нибудь слова? - внезапно спросила Кира'ату.
Эолер смотрел, как пальцы Мегвин вцепились в край одеяла, царапая что-то несуществующее.
- Говорила, да, но я ничего не понял. А то, что я слышал, было только бормотанием. Я не разобрал слов. Ситхи подняла серебристую бровь:
- Мне кажется, я слышала. - Она посмотрела на свою подопечную, чьи губы теперь беззвучно шевелились.
- Вам кажется, вы слышали... что?
- Речь Сада, - Кира'ату вытянула руки, сложив пальцы щепотью, - то, что вы назвали бы языком ситхи.
- Может быть, она выучила несколько слов, пока мы вместе путешествовали и сражались. - Эолер придвинулся ближе. При виде неустанно двигающихся рук Мегвин у него щемило сердце.
- Это возможно, - согласилась целительница, - но она говорила так, как если бы сама была зидайя.
- Что это значит? - Эолер был смущен и раздражен.
Кира'ату поднялась:
- Простите меня. Мне следовало поговорить об этом с Джирики и Ликимейей, а не беспокоить вас. И в любом случае это не имеет значения, я полагаю. Простите, граф Эолер. Я хотела бы сообщить вам более приятные новости.
Он опустился на землю подле Мегвин.
- Это не ваша вина. Вы были очень добры. - Он протянул руку, чтобы Мегвин могла схватиться за нее, но холодные пальцы девушки пугливо отодвинулись. - Укуси меня Багба, чего она хочет?
- Тут есть что-нибудь, что она обычно носит с собой или надевает на шею? - спросила Кира'ату. - Какой-нибудь амулет или другая вещь...
- Не могу припомнить ничего такого... Может быть, си нужна вода?
Ситхи покачала головой:
- Я давала ей пить.
Эолер наклонился и начал рассеянно шарить в седельных сумках, где лежали ее вещи. Он вынул теплый шерстяной шарф и прижал к ладоням Мегвин, но она только на мгновение замерла, прежде чем оттолкнуть его. Потом ее руки снова стали перебирать край одеяла, она издавала невнятное горловое бормотание.
Отчаянно желая хоть чем-то помочь девушке, он начал вытаскивать из ее сумок другие вещи, по очереди поднося их к ее рукам: миску, деревянную птицу, которую Мегвин, по всей видимости, забрала из резного зала Тайга, даже рукоять ножа в ножнах. Эолер огорчился, обнаружив нож. Боясь, что ее помутившийся разум может сыграть с ней плохую шутку, он в свое время запретил ей брать его из Эрнисадарка. Она пренебрегла его просьбой. Но ни одна из этих вещей не успокоила Мегвин. Движения ее рук были быстрыми и сердитыми, как у маленького ребенка, но лицо оставалось пустым.
Наконец его пальцы нащупали что-то тяжелое. Он вынул и увидел кусок дымчатого камня.
- Что это? - Голос Кира'ату прозвучал неожиданно резко.
- Это подарок двернингов. - Он поднял камень, чтобы она могла разглядеть его. - Видите, Джисфидри вырезал на нем имя Мегвин, во всяком случае так он мне сказал.
Кира'ату взяла камень у него из рук и стала вертеть его в тонких пальцах.
- Это действительно ее имя. Здесь руны тинукедайя. Вы сказали - двернинги?
Эолер кивнул:
- Я отвел Джирики в их город под землей. Мезуту'а. - Он взял камень и держал его, взвешивая в руке и наблюдая, как свет огня теряется в его глубинах. - Я не знал, что она взяла это с собой.
Мегвин внезапно застонала. Глубокий звук заставил графа вздрогнуть Он быстро повернулся к постели. Она застонала еще раз, и теперь, казалось, в стоне были отдельные невнятные слова.
- Потеряна, - пробормотала Кира'ату, пододвигаясь к принцессе.
Сердце Эолера сжалось:
- Что вы имеете в виду?
- Это то, что она сказала. Она говорит на языке Сада.
Граф смотрел на изборожденный морщинами лоб Мегвин. Губы ее снова задвигались, но получилось только бессловесное шипение. Голова ее металась по подушке. Внезапно руки девушки вытянулись и заскребли по рукам Эолера. Когда он отпустил камень, чтобы взять их, она подхватила подарок дворров и положила его себе на грудь. Ее лихорадочные движения прекратились, она затихла. Глаза Мегвин были по-прежнему закрыты, но казалось, что теперь она снова спокойно спит.
Потрясенный, Эолер смотрел на это. Кира'ату нагнулась, пощупала лоб больной, потом понюхала ее дыхание.
- Все в порядке? - выговорил граф.
- Она не приблизилась к нам. Но она отдохнет некоторое время. Я думаю, этот камень и есть то, что она искала.
- Но почему?
- Я не знаю. Я поговорю с Ликимейей и ее сыном и, может быть, с кем-нибудь еще, у кого есть знания. Ничего не изменилось, Эолер, она все такая же. И все-таки, возможно, что там, где она сейчас - на Дороге ли снов, в другом ли месте, - она менее испугана. Это уже кое-что.
Она подтянула одеяло повыше, прикрыв руки Мегвин, сжимавшие камень дворров, как будто он был частью ее существа.
- Вы должны отдохнуть, граф Эолер. - Ситхи двинулась к дверям. - Вы не принесете ей никакой пользы, если тоже заболеете.
Холодный воздух ворвался в палатку, когда клапан открылся и закрылся за ней.

***

Изгримнур наблюдал, как Ликтор Веллигис покидает тронный зал. Носилки огромного человека несли восемь гримасничающих от натуги гвардейцев. Перед ними, как и при появлении Ликтора в зале, шла процессия священников с курильницами и разными святыми вещами. Изгримнур подумал, что они напоминают бродячую ярмарку, переходящую из города в город. Освобожденный от необходимости преклонять колени благодаря своим ранам, он наблюдал службу нового Ликтора, уютно устроившись в стоящем у стены кресле.
Камарис, несмотря на свой благородный и величественный вид, казалось, чувствовал себя неловко на высоком герцогском троне. Джошуа, стоявший на коленях около кресла, пока Ликтор Веллигис раздавал благословения, поднялся.
- Так. - Принц отряхнул колени. - Мать Церковь признала нашу победу.
- А какой выбор был у Матери Церкви? - прорычал Изгримнур. - Мы действительно победили. Веллигис всегда ставит на фаворита - любого фаворита.
- Он Ликтор, герцог Изгримнур, - непреклонно сказал Камарис. - Наместник Бога на земле.
- Камарис прав. Кем бы он ни был раньше, теперь Веллигис стоит у престола Всевышнего. Он заслуживает нашего уважения.
Изгримнур недовольно хмыкнул:
- Я старый больной человек, и я знаю то, что знаю. Я могу уважать его, но не любить. Разве твой брат стал хорошим королем после того, как занял трон из костей дракона?
- Никто никогда не утверждал, что корона делает ее обладателя безгрешным.
- Попробуй-ка скажи это большинству королей, - фыркнул Изгримнур.
- Пожалуйста, - Камарис поднял руку, - прекратите. У нас был тяжелый день, и многое еще нужно сделать.
Изгримнур посмотрел на старого рыцаря.
Он действительно выглядел таким усталым, каким риммер его еще никогда не видел. Казалось бы, освобождение Наббана от убийцы его брата должно было обрадовать Камариса, но на деле из старика словно выкачали все жизненные силы.
Как будто он знает, что выполнил часть своего предназначения - но только одну часть. Он хочет отдохнуть, но еще не может. Герцог подумал, что он наконец понял, в чем дело. А я-то все думал, почему он такой странный, такой отстраненный? Он не хочет жить. Он здесь только потому, что верит, что сперва должен закончить работу, назначенную ему Богом. Конечно, Камарису тяжело было обсуждать Божью волю, даже если речь шла всего-навсего о характере Ликтора. Он думает о себе как о мертвеце. Изгримнур подавил дрожь. Одно дело - мечтать о покое, об избавлении, и совсем другое - чувствовать, что ты уже мертв. Герцог вдруг подумал, что Камарис, наверное, больше, чем кто-либо из них, понимает Короля Бурь.
- Очень хорошо, - говорил Джошуа. - Остался всего один человек, которого мы должны повидать. Я поговорю с ним, Камарис, если ты не возражаешь. Я уже думал об этом.
Старый рыцарь равнодушно махнул рукой. Его глаза под густыми бровями были прозрачны, как льдинки.
Джошуа сделал знак пажу, и двери распахнулись. Когда внесли носилки графа Страве, Изгримнур снова сел и поднял кружку пива, которую он прятал за креслом во время посещения Ликтора. Потом сделал долгий глоток. Снаружи уже смеркалось, и высокие окна были закрыты ставнями, потому что океан у подножия дворца стегала буря. На стенах горели факелы. Изгримнур знал, что стены комнаты окрашены нежными цветами моря, песка и неба, но в свете факелов все казалось грязным и запущенным.
Страве подняли с носилок, его кресло поставили у основания трона. Граф улыбнулся и склонил голову:
- Герцог Камарис, приветствую вас на вашем законном месте. Вас очень не хватало, мой лорд. - Он повернул белоснежную голову:
- И принц Джошуа, и герцог Изгримнур! Для меня большая честь, что вы захотели встретиться со мной. Такое благородное общество!
- Я не герцог, граф Страве. Я не принял титула, я только отомстил за смерть моего брата.
Джошуа вышел вперед:
- Не обращайте внимания на его скромность, граф. Именно Камарис правит здесь.
Улыбка Страве стала шире, морщины вокруг глаз углубились. Изгримнур подумал, что он выглядит как самый добрый дедушка, какого когда-либо создавал Бог. Ему стало интересно, упражняется ли граф перед зеркалом.
- Я рад, что вы приняли мой совет, принц Джошуа. Как видите, во время правления Бенигариса здесь действительно было много недовольных. Когда я поднимался из доков, люди на площади танцевали.
Джошуа пожал плечами:
- Скорее всего, это результат того, что барон Сориддан и другие выдали солдатам жалованье и отпустили их в город. Здесь люди не особенно страдали из-за Бенигариса. Это просто трудные времена. Отцеубийца или нет, но, по-видимому, правил он вполне достойно.
Граф смотрел на него некоторое время, потом, судя по всему, решил, что тут нужен другой подход. Изгримнур тихо наслаждался этим зрелищем.
- Да, тут вы правы, - медленно сказал Страве. - Но люди знали, не правда ли? Они чувствовали: что-то не так. Кроме того, ходило много слухов, что Бенигарис убил своего отца - вашего дорогого брата, сир Камарис, - чтобы захватить трон. Конечно, не все местные проблемы - вина Бенигариса, но в городе были волнения.
- Вы с Прейратсом сперва разжигали их, а потом раздували пламя, не так ли?
Правитель Пирруина выглядел искренне потрясенным. На мгновение его вежливая маска упала, обнаружив разъяренного старого человека с железной волей.
- С этим краснорясым подонком? Если бы я мог ходить, Джошуа, нам пришлось бы скрестить мечи!
Принц некоторое время холодно смотрел на старика, потом лицо его смягчилось.
- Я не говорю, что вы и Прейратс действовали сообща, Страве, но только то, что каждый из вас использовал ситуацию в своих целях - очень различных целях, я уверен.
- Если вы это имели в виду, что ж, я признаю себя виноватым и отдаюсь на милость трона. - Граф немного успокоился. - Да, я делаю все, что могу, чтобы защитить интересы моего острова. У меня нет армий, о которых стоило бы говорить, Джошуа. Мое благополучие зависит от прихотей моих соседей. Когда Наббан поворачивается во сне, как сказал Анзис Пелиппе, Пирруин падает с кровати.
- Славный довод, граф, - рассмеялся Джошуа, - и пока что его невозможно опровергнуть. Но, кроме того, известно, что вы, пожалуй, самый богатый человек в Светлом Арде. Это тоже результат ваших неустанных забот о Пирруине?
Страве выпрямил спину.
- Мои деньги вас не касаются. Я понял так, что вы искали встречи со мной как с союзником, а не для того, чтобы осыпать меня оскорблениями.
- Избавьте меня от вашей показной гордости, дорогой граф. Мне трудно поверить, что для вас оскорбительно слово "богатый". Но вы правы в одном: мы хотим поговорить с вами о некоторых вещах, интересных обеим сторонам.
Граф торжественно кивнул:
- Это приятнее слышать, принц Джошуа. Вы знаете, что я поддерживаю вас - вспомните ту записку, которую я послал с Ленти! - и мечтаю поговорить о том, чем я могу помочь вам.
- Чем мы можем помочь друг другу, вы хотите сказать. - Джошуа поднял руку, чтобы предупредить возражения Страве. - Пожалуйста, граф, давайте воздержимся от церемоний. Я очень тороплюсь. Я не хочу с вами торговаться. Теперь, прошу вас, не будем тратить время на фальшивые протесты по тому или другому поводу.
Губы старика сжались, а глаза сузились.
- Очень хорошо, Джошуа, я крайне заинтересован. Чего вы хотите?
- Корабли и матросов, которые могли бы обслуживать их. Флотилию, чтобы перевезти армию в Эркинланд.
Удивленный Страве немного помедлил, прежде чем ответить:
- Вы намереваетесь отправиться в плавание к Эркинланду прямо сейчас? После нескольких недель жестоких сражений за Наббан, когда ужасный шторм, налетевший с севера и самый сильный за последние годы, бушует даже во время нашего разговора? - Он указал на закрытые окна; снаружи ветер завывал над Санкелланским холмом. - Прошлой ночью было так холодно, что во Дворце Фонтанов застыла вода. Клавеанский колокол над Господним Домом так обледенел, что едва звонил. И вы хотите выйти в море?
Изгримнур почувствовал укол страха, когда граф упомянул колокол. Джошуа обернулся и перехватил взгляд риммера, предупреждая его о молчании. По-видимому, он тоже вспомнил пророческое стихотворение Ниссеса.
- Да, Страве, - сказал принц. - Есть бури и бури. Приходится бросать вызов одним, чтобы уцелеть в других. Я взойду на корабль, как только он будет готов.
Граф поднял руки, показывая открытые пустые ладони:
- Очень хорошо. Вы сами знаете, что делать. Но чего вы хотите от меня? Корабли Пирруина не военные корабли, и все они в море. Вам, конечно, нужен великий флот Наббана, а не мои торговые суда. - Он сделал жест в сторону трона:
- Это Камарис теперь хозяин Дома Зимородка.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

- Но вы хозяин доков, - ответил Джошуа. - Как сказал Бенигарис, он думал, что вы его пленник, и не знал, что вы подтачиваете его власть изнутри. Вы использовали часть того золота, которым, как говорят, набиты подвалы вашего дома на Ста Мироре, или что-нибудь более неуловимое - слухи, сплетни?.. - Он покачал головой. - Это не имеет значения. Все дело в том, что вы, граф, можете помочь нам или помешать. Я хотел бы обсудить с вами цену, все равно - в золоте или в силе. Мне нужно еще запастись провиантом. Я хотел бы, чтобы эти корабли были снаряжены и отправились в плавание в течение недели.
- Семь дней? - Граф во второй раз не сумел скрыть удивление. - Это будет нелегко. Вы ведь слышали о килпах, не правда ли? Они плавают быстро, как рыба квинис, но рыба квпнис не утаскивает моряков за борт и не съедает их. Люди неохотно выходят в море в эти темные дни.
- Итак, мы начали торговлю? - спросил Джошуа. - Согласен, согласен. Времена трудные. Чего вы хотите? Власти или золота?
Неожиданно Страве рассмеялся:
- Да, мы начали торговлю. Но вы недооцениваете меня, Джошуа, или давно не залезали в собственный сундук. У вас есть кое-что, что нужно мне еще больше, чем золото или власть, потому что оно потянет за собой и то, и другое.
- И что же это?
Граф наклонился вперед:
- Знания. - Он выпрямился, улыбка медленно расплывалась на его лице. - Вот теперь и я веду честную игру, как вы и хотели. - Граф потер руки с почти нескрываемым наслаждением. - Раз так, давайте разговаривать откровенно.
Изгримнур тихо застонал, когда Джошуа сел подле хозяина Пирруина. Несмотря на то что Джошуа недвусмысленно заявил, что хочет обойтись без церемоний, они, безусловно, предстояли. Это было то, что граф слишком любил, а Джошуа считал слишком важным, чтобы торопиться. Изгримнур повернулся и посмотрел на Камариса, молчавшего в течение всей беседы. Старый рыцарь уставился на закрытые окна, как будто был полностью захвачен этим зрелищем. Он опирался подбородком на руку. Изгримнур испустил еще один болезненный стон и потянулся к своему пиву. Герцог чувствовал, что им предстоит долгий разговор.

***

Страх Мириамели перед дворрами ослабевал. Она начинала вспоминать, что Саймон и другие рассказывали ей о пребывании графа Эолера на Сесуадре. Граф встречал дворров - он называл их домгайны - в пещерах под горами в Эрнистире. Он описывал их как мирный и дружелюбный народ и, по-видимому, не ошибался. Если не считать похищения с лестницы, они до сих пор не причинили ей никакого вреда, но все-таки не хотели отпускать ее.
- Вот. - Она показала на седельные сумки. - Если вы так уверены, что что-нибудь из моих вещей опасно... или что-нибудь еще, ищите сами.
Пока дворры возбужденно переговаривались своими музыкальными голосами, Мириамель обдумывала возможности бегства. Она не знала, спят ли когда-нибудь дворры, - наверное, спят. Но куда они принесли ее? Как она найдет выход и куда пойдет потом? По крайней мере, у нее остались карты, хотя она сомневалась, что сможет читать их так же успешно, как Бинабик. Но где Бинабик? Жив ли он? Ей становилось плохо, когда она вспоминала ухмыляющееся существо, которое напало на тролля. Еще один друг потерян во тьме. Маленький человек был прав - все это предприятие было тупостью. Ее нелепое упрямство, возможно, привело к смерти двух ее лучших друзей. Как сможет она жить, зная это?
К тому времени, когда дворры закончили обсуждение, Мириамель не очень волновало, что они решат. Тоска навалилась на нее, высасывая силы.
- Мы будем искать среди ваших принадлежностей, как вы разрешили, - сказал Джисфидри. - Уважая ваши обычаи, моя жена Исарда будет только касаться их.
Мириамель была удивлена осторожностью дворров. Что, они думают, она притащила в это подземелье? Надушенные записочки от поклонников? Изящное белье разгуливающей по замку принцессы? Крошечные хрупкие безделушки?
Исарда робко подошла и начала исследовать содержимое седельных сумок. Ее муж опустился на колени подле Мириамели.
- Мы искренне огорчены, что вынуждены поступить так. Это действительно не в наших обычаях. Мы никогда не навязываем никому свою волю. Никогда. - Он отчаянно хотел убедить ее.
- Я все еще не могу понять, чего вы боитесь.
- Это то место, где шли вы и ваши два спутника. Это... это - на языке смертных нет известных мне слов, чтобы объяснить. - Он переплетал длинные пальцы. - Там есть... силы, которые спали... а теперь они проснулись. Лестница в башне, по которой вы шли, место, где эти силы очень могущественны. Каждый день они становятся все сильнее. Мы еще не поняли, что происходит, но, пока не поймем до конца, не должно случиться ничего, что могло бы нарушить равновесие.
Мириамель остановила его нетерпеливым жестом:
- Подождите, Джисфидри. Я пытаюсь понять. Во-первых, это... существо, которое напало на нас на ступенях, не было нашим спутником. Бинабик, кажется, узнал его, но я никогда прежде его не видела.
Джисфидри возбужденно покачал головой:
- Нет, нет, Мириамель, не сердитесь. Мы знаем, что тот, с которым сражался ваш друг, не был ваш спутник, - это была ходячая пустота, наполненная небытием. Возможно, когда-то это был смертный человек. Нет, я имел в виду спутника, который шел немного сзади вас.
- Сзади нас? Нас было только двое, если только... - Сердце ее подскочило. Мог ли это быть Саймон, разыскивающий друзей? Неужели он был так близко, когда ее схватили? Нет, это было бы слишком жестоко!
- Значит, вас преследовали, - твердо сказал Джисфидри. - Для зла или для добра, мы не можем сказать. Мы знаем только, что трое смертных были на лестнице.
Мириамель покачала головой, ничего не понимая. Слишком много путаницы, замешанной на слишком большом горе.
Исарда издала птичье щебетание. Ее муж обернулся. Она подняла вверх Белую стрелу Саймона.
- Конечно, - выдохнул Джисфидри. Другие дворры столпились поблизости. - Мы чувствовали ее, но не знали... - Он повернулся к Мириамели:
- Это не наша работа, иначе мы знали бы точно, как вы знаете собственную ладонь. Но ее сделал Вандиомейо, один из зидайя, которого мы научили нашему мастерству. И видите? - Он протянул руку, чтобы взять стрелу у жены. - Это часть одного из Главных Свидетелей, - он показал на дымчатый серо-синий наконечник стрелы, - неудивительно, что мы почувствовали ее.
- И нести ее по лестнице было опасно? - Мириамель пыталась понять, но ее очень долго терзал страх, и теперь усталость тащила за собой, как отлив, - Как это может быть?
- Мы объясним, если сможем. Все меняется, а равновесие очень неустойчиво. Красный камень в небе разговаривает с камнями на земле, и мы, тинукедайя, слышим голоса этих камней.
- И эти камни требуют, чтобы вы похищали людей на лестницах? - Она изнемогала. Трудно было сохранять вежливость.
- Мы не хотели приходить сюда, - мрачно ответил Джисфидри. - То, что происходило в нашем доме и в других местах, гнало нас все южнее, но когда мы прошли по старым туннелям и оказались здесь, то поняли, что угроза здесь даже сильнее. Мы не можем идти вперед, мы не можем идти назад. Но мы должны понять, что происходит, чтобы решить, как лучше уклониться от этого.
- Вы хотите бежать? - спросила Мириамель.
- Мы не воины. Мы не наши бывшие хозяева - зидайя. Дети Океана всегда хотели только выжить.
Мириамель огорченно покачала головой. Они поймали ее, оторвали от друга, потому что только так могли избежать чего-то, чего она не понимала.
- Отпустите меня!
- Мы не можем, Мириамель, мы сожалеем.
- Тогда позвольте мне поспать. - Она отползла к стене пещеры и свернулась на своем плаще. Дворры не препятствовали ей и снова начали переговариваться. Их голоса, мелодичные и непонятные как пение сверчка, убаюкали ее.

2 СПЯЩИЙ ДРАКОН

Пожалуйста, Боже, не дай ему уйти!
Колесо несло Саймона наверх. Если Гутвульф и говорил что-то еще в темноте внизу, Саймон не слышал его из-за скрипа колеса и звона тяжелых цепей.
Гутвульф! Неужели это был тот человек, которого Саймон так часто видел раньше, Рука Верховного короля? Он руководил осадой Наглимунда и был одним из наиболее могущественных друзей короля Элиаса. Что он делает здесь? Это, наверное, кто-то другой. И все-таки, кто бы он ни был, у него человеческий голос.
- Ты слышишь меня? - прохрипел Саймон, опустившись вниз. Кровь с монотонностью прилива ударила ему в голову.
- Да, - прошептал Гутвульф. - Не говори так громко. Я слышал здесь других и боюсь, что они схватят меня. Они отберут все, что у меня осталось.
Саймон видел его - смутная согнутая фигура, - но этот человек был высоким, как и Рука короля. Несмотря на сутулость, плечи его были широки. Он как-то странно держал голову, как будто она причиняла ему боль.
- Можно мне... еще воды?
Гутвульф окунул руки в шлюз под колесом. Когда Саймон опустился достаточно низко, Гутвульф вылил воду на лицо пленника. Саймон задохнулся и попросил еще.
Гутвульф три раза наполнял сложенные ковшом ладони, прежде чем Саймон поднялся слишком высоко, чтобы до него можно было дотянуться.
- Ты на... на колесе? - сказал человек, как будто не мог поверить в это.
Утолив жажду впервые за долгое время, Саймон задумался над этим вопросом. Он что, слабоумный? Как может человек, если только он не слепой, сомневаться в том, что это колесо? Внезапно странная манера Гутвульфа держать голову стала ему понятна. Слепой. Конечно! Неудивительно, что он ощупывал лицо Саймона.
- Вы... граф Гутвульф? - спросил Саймон, когда колесо пошло вниз. - Граф Утаньята? - Помня, что ему сказал его благодетель, он не повышал голоса. Поэтому вопрос пришлось повторить, когда он подъехал поближе.
- Я... думаю, что был им. - Руки графа беспомощно повисли, с них капала вода. - В другой жизни. До того, как пропали мои глаза. До того, как меч забрал меня...
Меч? Он потерял зрение в сражении? На дуэли? Саймон отбросил эту мысль. Было много гораздо более важных вещей, о которых следовало подумать. В животе у него была вода и больше ничего.
- Ты можешь принести мне поесть? Нет! Ты можешь освободить меня? Пожалуйста! Они мучат меня, пытают... - Такая длинная фраза оказалась непосильной нагрузкой для его голосовых связок, и Саймон разразился приступом кашля.
- Освободить тебя? - В голосе Гутвульфа было изумление. - Но... ты не хочешь быть здесь? Все это так-так не похоже... Мне трудно вспомнить.
Он сумасшедший. Единственный человек, который может помочь мне, и он сумасшедший!
Вслух он сказал:
- Пожалуйста! Я страдаю. Если ты не поможешь мне, я умру. - Рыдание не дало ему говорить. Сказав это, он внезапно понял, что это чистая правда. - Я не хочу умирать! - Колесо снова потащило его вверх.
- Я... наверное, не смогу. Голоса не дадут мне ничего сделать, - прошептал Гутвульф. - Они говорят, что я должен пойти и спрятаться, а иначе кто-то отберет все, что у меня есть. - Его голос стал ужасающе тоскливым. - Но я слышал тебя. Ты издавал звуки, дышал. Я знал, что ты настоящий, и я хотел услышать твой голос. Я так давно ни с кем не разговаривал. - По мере того как колесо уносило Саймона, ему становилось все труднее расслышать. - Это ты оставлял мне еду?
Саймон не имел ни малейшего представления, о чем говорит слепой, но слышал, что он медлит уходить и обеспокоен болью Саймона.
- Это я! - Он не хотел кричать и надеялся, что Гутвульф все-таки услышит его, несмотря на шум колеса. - Это я, я приносил еду!
Пожалуйста, пусть он будет здесь, когда я вернусь, молился Саймон. Пусть он будет здесь. Пожалуйста!
Когда Саймон снова оказался внизу, Гутвульф протянул руку и провел ею по его лицу.
- Ты кормил меня. Я не знал. Я боюсь. Они отнимут у меня все. Голоса такие громкие! - Он покачал взлохмаченной головой. - Я не могу думать. Голоса очень громкие. - Внезапно он повернулся и побрел прочь через пещеру. Через секунду он исчез в темноте.
- Гутвульф! - закричал Саймон. - Не покидай меня!
Но слепой исчез.

***

Прикосновение человеческой руки и звук голоса снова бросили Саймона в тиски непереносимой боли. Долгие часы, или дни, или недели - он давно уже не ориентировался во времени - накапливались до тех пор, пока не слились в единое серое ничто. Он плыл в тумане, медленно уносясь прочь от огней литейной. Теперь он опять вернулся и страдал.
Колесо вращалось. Иногда, когда все факелы в литейной были зажжены, он видел одетых в маски, почерневших от сажи людей, проходивших мимо него, но никто ни разу не заговорил с ним. Подручные Инча приносили ему воду мучительно редко и не тратили слов. Несколько раз он видел огромного человека, стоящего и наблюдающего за вращением колеса. Странно, но Инч не злорадствовал. Он приходил, просто чтобы проверить, мучится ли Саймон, как фермер может заглянуть в огород, когда идет мимо по какому-то другому делу.
Боль в суставах и в животе Саймона была такой постоянной, что он уже не представлял, что можно чувствовать себя как-то иначе. Она наполняла его, словно тело Саймона было мешком боли, который небрежно перекидывают друг другу ленивые рабочие. С каждым поворотом колеса боль разрывала его голову, потом прокатывалась через пустой желудок и надолго задерживалась в ногах, так что казалось, что он стоит на раскаленных углях.
Голод тоже не оставлял его. Он был более мягким спутником, чем непрекращающееся жжение в суставах, но все равно нес тупую, тянущую боль. Он чувствовал, что уменьшается с каждым поворотом - становится менее человеком, менее живым, менее настроенным держаться за то, что, собственно, и делало его Саймоном. Только мутное пламя жажды мщения и крошечная искорка надежды, что когда-нибудь он сможет вернуться домой, к друзьям, поддерживали в нем слабое биение жизни.
Я Саймон, повторял он себе до тех пор, пока не забыл смысл этих слов. Я не позволю им отнять это. Я Саймон.
Колесо вертелось. Он вертелся вместе с ним.

***

Гутвульф не вернулся. Однажды, когда Саймон парил в тумане страдания, он почувствовал, что человек, который давал ему воды, коснулся его лица, но он не смог пошевелить губами, чтобы издать вопросительный звук. Если это и был слепой, то он не стал задерживаться.
Когда Саймон почувствовал, что вот-вот превратится в ничто, литейная, казалось, стала расти. Как и в видении, которое показывала ему горящая точка, она внезапно открылась в огромный мир или, скорее, мир обрушился в литейную, так что часто Саймону казалось, что он одновременно находится в нескольких разных местах.
Он думал, что попал в западню ледяных вершин, обжигающих драконьей кровью. Шрам на его лице был полоской опаляющей, невыносимой боли. Что-то коснулось и изменило его. Он никогда не будет прежним.
Под литейной, но также и внутри Саймона бурлил Асу'а. Раскрошенный камень вздрагивал и расцветал вновь, сверкая, как стены Небес. Шепчущиеся тени превратились в смеющихся золотоглазых призраков. Призраки превращались в полных жизни ситхи. Изысканно прекрасная музыка, словно паутина в капельках росы, заполняла возрожденные залы.
Красный росчерк проступал на небе над Башней Зеленого ангела. Необъятные небеса простирались вокруг, но другие звезды были только робкими свидетелями восшествия красного хвостатого чудовища.
Страшный шторм налетел с севера; бурлящая тьма, порождающая ветер и молнии и превращающая землю в лед, оставляла за собой только мертвую, безмолвную белизну.
Словно человек, тонущий в водовороте, Саймон чувствовал себя подхваченным могущественным течением. У него не было сил противостоять этому. Он был пленником колеса. Мир вращался навстречу страшным пагубным переменам, но Саймон не мог даже поднести руку к своему горящему лицу.

***

- Саймон!
Туман был таким густым, что он ничего не видел. Серая пустота окружала его. Кто его звал? Неужели они не видят, что ему необходимо поспать? Если он подождет, голос уйдет. Все уходят, если он ждет достаточно долго.
- Саймон. - Голос был настойчив.
Он не хотел больше голосов. Он не хотел ничего: только снова заснуть бесконечным тяжелым сном без сновидений.
- Саймон, посмотри на меня.
Что-то двигалось в пустоте. Ему было все равно. Почему этот голос не оставит его в покое?
- Уходи!
- Посмотри на меня, Саймон! Увидь меня, Саймон! Ты должен протянуть руку.
Он пытался заставить замолчать беспокоящие звуки, но что-то внутри него было разбужено этим голосом. Он посмотрел в пустоту.
- Ты видишь меня?
- Нет, я хочу спать!
- Не сейчас, Саймон. Есть вещи, которые тебе следует знать. Когда-нибудь ты отдохнешь - но не сегодня. Пожалуйста, Саймон, смотри!
Движущееся нечто приняло более определенную форму. Лицо, грустное, прекрасное, но безжизненное, парило перед ним, и что-то похожее на крылья или разлетевшиеся одежды двигалось над ним, почти неотличимое от мглы.
- Ты видишь меня?
- Да.
- Кто я?
- Ты ангел. С башни.
- Нет. Но это не имеет значения. - Ангел подвинулся ближе. Саймон видел бесцветные пятна на обветренной бронзовой коже. - Я ждала, чтобы ты подошел достаточно близко. Надеюсь, что ты вернешься.
- Я не понимаю. - Говорить было трудно. Он хотел только, чтобы его отпустили и дали скатиться обратно, в безразличие сна...
- Ты должен понять, Саймон. Ты должен. Есть многое, что я должна показать тебе, а у меня совсем немного времени.
- Показать мне?
- Здесь все по-другому. Это место не похоже на твой мир.
- Это место? - Он пытался уловить смысл. - Что это за место?
- Это... по ту сторону. Других слов нету.
Слабое воспоминание пришло к нему.
- Дорога снов?
- Не совсем. Дорога снов ведет вдоль края этих Полей, и даже к границам того места, куда я скоро уйду. Но довольно об этом. У нас мало времени. - Ангел, казалось, начинал уплывать от него. - Следуй за мной.
- Я... я не могу.
- Ты уже делал это раньше. Следуй за мной. - Ангел начал удаляться. Саймон не хотел, чтобы он уходил. Он был так одинок! Внезапно он оказался рядом с ангелом.
- Вот видишь, - сказал он. - Ах, Саймон, я так долго ждала этого места, чтобы быть здесь все время! Это замечательно! Я свободна!
Он не понимал, что ангел имеет в виду, но у него больше не было сил разгадывать загадки.
- Куда мы идем?
- Не "куда", а "когда", ты же знаешь. - Ангел, казалось, испытывал что-то вроде радости. Если бы он был цветком, Саймон решил бы, что он стоит в солнечном луче, окруженный пчелами. - Было так ужасно в те, другие разы, когда я должна была возвращаться! Я была счастлива только здесь. Однажды я попыталась сказать тебе это, но ты не услышал.
- Я не понимаю.
- Конечно. Ты никогда раньше не слышал моего голоса. То есть моего собственного голоса. Ты слышал ее.
Саймон внезапно понял, что слов не было. Он и ангел не разговаривали, как говорят люди. Похоже было, что ангел просто передает ему свои мысли. Кода он говорил о "ней", о той, другой, чей голос он слышал, Саймон не воспринимал это как слова, а как ощущение защищающей, удерживающей, любящей и, однако, каким-то образом опасной женщины.
- Кто эта "она"?
- Она утла вперед, - сказал ангел, как будто Саймон задал совершенно другой вопрос. - Скоро я присоединюсь к ней, но я должна была подождать тебя, Саймон. Впрочем, это не беспокоит меня. Я здесь счастлива. Я рада, что не должна возвращаться назад. - (Саймон ощущал "назад" как западню, место, причиняющее боль.) - Даже раньше, когда я впервые пришла сюда, я уже не хотела возвращаться... Но она всегда заставляла меня.
Прежде чем он смог задать новый вопрос - и даже прежде, чем он смог решить, хочет ли задавать еще вопросы в этом странном сне, - Саймон обнаружил себя в туннелях Асу'а. Знакомая сцена предстала перед ним: светловолосый мужчина, факел, копье, огромное сверкающее нечто, лежащее за входом в туннель.
- Что это?
- Смотри. Это твоя история - или часть ее.
Человек с копьем сделал шаг вперед, весь дрожа от страха ожидания. Огромное чудовище не двигалось. Его закругленные красные когти лежали на земле, всего в нескольких шагах от ног человека. Саймон подумал, что зверь спит. Его шрам - или только память о нем - жег его.
Беги, человек, думал он. Дракон - это нечто большее, чем ты можешь понять. Убегай!
Мужчина сделал еще один осторожный шаг, потом остановился. Саймон внезапно оказался ближе к пещере, теперь он как бы смотрел глазами светловолосого человека. То, что он увидел, поначалу было трудно понять.
Потолок огромного зала был так высок, что свет факела не доходил до него. Стены были обожжены и почти растоплены страшным пламенем.
Это литейная, понял Саймон. То есть это сейчас тут литейная. А это, видимо, далекое прошлое.
Распростертый красно-золотой дракон лежал на полу, мельчайшие чешуйки отражали свет факела. Он был больше любого дома, хвост бесконечными кольцами уходил в темноту. Огромные крылья простирались от задних ног к длинным шпорам на передних лапах. Он был восхитителен и страшен, таким, каким не был даже ледяной дракон Игьярик. И он был совершенно и неоспоримо мертв.
Человек с копьем разинул рот. Саймон, парящий во сне, тоже разинул рот.
- Ты видишь? - прошептал ему ангел. - Дракон был уже мертв.
Светловолосый человек сделал шаг вперед и ткнул вялый коготь копьем. Успокоенный, он прошел в огромное помещение из оплавленного камня.
Что-то белое лежало под грудью дракона.
- Это скелет, - прошептал Саймон. - Человеческий скелет.
- Тсс, - сказал ангел ему в ухо. - Смотри, это твоя история.
- Что ты имеешь в виду?
Человек подошел к груде костей, пальцы его чертили в воздухе знак древа. Тень от его головы скакала по стене. Он наклонился поближе, все еще двигаясь медленно и осторожно, как будто в любой момент дракон мог, рыкнув, ожить. Но этот человек, как и Саймон, видел пустые глазницы там, где раньше были глаза дракона, и ссохшийся, почерневший язык, который вывалился из раскрытой пасти.
Человек протянул руку и с благоговением потрогал череп, лежавший у груди дракона, как жемчужина из разорванного ожерелья. Остальные кости были разбросаны поблизости. Они почернели и покоробились. Глядя на них, Саймон внезапно вспомнил кипящую кровь Игьярика и ощутил жалость к несчастному, который убил это существо и встретил при этом собственную смерть. А он действительно убил дракона. Остатки руки - кости кисти и предплечья - все еще сжимали меч, по самую рукоять уходивший в брюхо дракона.
Человек с копьем долго смотрел на это странное зрелище, потом наконец поднял голову, дико озираясь, как будто боялся, что кто-то может следить за ним. Его лицо было мрачным, но глаза лихорадочно блестели. В это мгновение Саймон почти узнал его, но в голове у него еще не полностью прояснилось. Когда светловолосый человек снова повернулся к скелету, узнавание стерлось.
Мужчина уронил свое копье и бережно вытащил рукоять меча из кисти скелета. Один из пальцев отломился. Человек мгновение держал его, лицо его было непроницаемым, потом поцеловал кость и засунул себе за пазуху. Освободив рукоять, человек положил свой факел на камень, потом крепко сжал меч. Он поставил сапог на выпирающую грудную кость дракона и потащил. Мышцы вздулись на его руках, жилы вспухли на шее, но меч не поддавался. Он немного отдохнул, потом поплевал на руки и снова схватил рукоять. Наконец клинок выскользнул, оставив глубокую дыру между блестящими красными чешуйками.
Человек поднял меч перед собой, глаза его расширились. Сперва Саймону показалось, что это оружие простой, почти грубой работы, но под запекшейся кровью дракона проступили строгие изящные линии. Человек разглядывал меч с таким нескрываемым восхищением, что оно казалось почти жадностью, потом внезапно опустил клинок и снова огляделся, словно боялся слежки. Подняв факел, он начал было пятиться к дверям, но остановился, глядя на когтистую переднюю лапу дракона. Поразмыслив немного, он встал на колени и начал отпиливать ее почерневшим мечом в самом узком месте, как раз перед костяным отростком крыла.
Это была тяжелая работа, но человек был молодым и сильным. Работая, он беспокойно посматривал вверх, вглядываясь в рисунок длинных теней, словно тысячи презрительных глаз наблюдают за ним. Пот струился по его лицу и рукам. Он казался одержимым, как будто чей-то безумный дух вселился в него. Когда было сделано больше половины работы, человек внезапно встал и начал рубить лапу, размахивая мечом с такой яростью, что куски драконьей плоти разлетались в разные стороны. Саймон, все еще беспомощный, но крайне заинтересованный наблюдатель, увидел, что глаза человека полны слез, а его юное лицо искажено гримасой боли и ужаса.
Наконец последний удар был нанесен, и когтистая лапа упала на землю.
Дрожа, как испуганный ребенок, человек сунул меч за пояс, потом закинул огромную лапу на плечо, будто это был бычий бок. Лицо его все еще было полно отчаяния, он вышел из пещеры и исчез в туннеле.
- Он чувствовал присутствие богов ситхи, - прошептал ему ангел. Саймон был так захвачен увиденным, что испугался звуков его голоса. - Он чувствовал, что они стыдят его за эту ложь.
- Я не понимаю. - Что-то копошилось в его памяти, но он слишком долго был во мгле... - Что это было? И кто был тот, другой - скелет, тот, который убил дракона?
- Это часть твоей истории, Саймон.
Внезапно пещера исчезла, и они снова оказались в пустоте.
- Еще многое я должна показать тебе, а времени так мало!
- Но я не понимаю!
- Тогда мы должны идти еще глубже.
Мгла вокруг заколебалась, потом засветилась, превратившись в другую картину, которую он уже видел, когда спал на Ступенях Тан'са.
Большая комната открылась перед ним. Горело всего несколько свечей, и в углах собирались тени. Единственный человек, находившийся в помещении, сидел в кресле с высокой спинкой в центре комнаты, окруженный разбросанными книгами и пергаментами. Саймон видел этого человека, когда спал на Ступенях. Как и в том, прежнем видении, мужчина сидел в кресле с книгой, лежавшей у него на коленях. Он был уже не молод, но в его спокойном задумчивом лице все еще сохранилось что-то детское. Открытую доверчивость не смогла вытравить длинная и тяжелая жизнь. Его волосы поседели, хотя кое-где еще виднелись темные пряди, а короткая борода оставалась светло-каштановой. На лбу его был обруч. Просто скроенная одежда из добротной ткани была хорошо сшита.
Как и в случае с человеком в логове дракона, Саймон почувствовал мгновенный укол узнавания. Он никогда не видел этого человека наяву и тем не менее каким-то образом знал его.
Человек оторвался от книги, когда в комнате появились две фигуры. Одна - старая женщина, седые волосы которой были подвязаны оборванным шарфом, - вышла вперед и встала на колени у его ног. Он отложил книгу в сторону, встал и подал женщине руку, чтобы помочь ей подняться. Сказав несколько слов, которых Саймон не расслышал - как и в предыдущем видении, все люди казались лишенными голоса, - человек вышел на середину комнаты и опустился на корточки перед спутником старой женщины - маленькой девочкой семи или восьми лет. Она плакала: ее глаза припухли, а губы дрожали от ярости или страха. Она избегала взгляда человека, судорожно дергая за концы своих рыжеватых волос. На ней было бедное черное платье. Ноги девочки были босыми. Но, несмотря на это, она выглядела ухоженной.
Наконец человек протянул ей руки. Она помедлила, потом бросились к нему и, рыдая, спрятала лицо у него на груди. У человека на глазах тоже выступили слезы, и он долго прижимал к себе девочку, поглаживая ее по спине. Наконец с явной неохотой он отпустил ее и встал. Девочка выбежала из комнаты. Человек посмотрел ей вслед, потом повернулся к старухе. Не сказав ни слова, он снял с пальца тонкое золотое кольцо и отдал его ей; старуха кивнула и зажала кольцо в кулаке, а он нагнулся и поцеловал ее в лоб. Женщина поклонилась; затем, словно боясь потерять самообладание, она повернулась и выбежала из комнаты.
Человек долго стоял неподвижно, потом подошел к стоящему у стены сундуку, открыл его и вытащил меч в ножнах. Саймон тотчас узнал клинок: он видел скромную рукоять несколькими мгновениями раньше, она торчала из груди дракона. Человек бережно держал меч, но смотрел на него не более секунды; потом он склонил голову набок, как будто услышал что-то. Он нарочито медленно сотворил знак древа, губы его двигались, словно в молитве. Он вернулся в свое кресло, положил меч поперек колен, поднял книгу и снова открыл ее. Если бы не напряженная челюсть и еле заметная дрожь в пальцах, когда он переворачивал страницы, можно было бы подумать, что этот человек мечтает только о том, чтобы хорошо поспать, но Саймон знал, что он ждет чего-то совсем другого. Сцена заколебалась и рассеялась как дым.
- Ты видишь? Ты понимаешь теперь? - спросил ангел нетерпеливо, как ребенок.
Саймон чувствовал себя так, словно ощупывал большой мешок. Внутри что-то было, и он находил странные выпуклости и резкие углы, но, как только он начинал думать, что вот-вот поймет, что в мешке, воображение отказывало ему. Он очень долго блуждал в сером тумане. Думать было трудно - и трудно было бороться с безразличием.
- Не знаю. Почему ты не можешь просто сказать мне, ангел?
- Это не тот путь. Эти истины слишком важны. Вокруг них слишком много мифов и лжи. Они окружены со всех сторон стенами, сути которых я не могу объяснить, Саймон. Ты. должен увидеть их, и ты должен понять сам. Но это была твоя история.
Его история? Саймон снова задумался о том, что видел, но значение всего этого ускользало от него. Если бы он только мог вспомнить, каким все было раньше, - имена и события, которые он знал когда-то, прежде чем мгла окружила его!
- Держись за них, - сказал ангел. - Если ты сможешь вернуться, эти истины, будут тебе полезны. А теперь есть еще одна вещь, которую я должна показать тебе.
- Я устал. Я не хочу больше ничего видеть.
Потребность в забвении и отдыхе вернулась, затягивая его, как мощное течение. Все, что он получил от этого странного гостя, была путаница. Вернуться? К миру боли? Зачем трудиться? Спать было легче, покачиваясь в призрачной пустоте равнодушия. Он может просто отпустить руку ангела, и все будет так легко...

Предыдущая страница 17 Следующая страница


Башня зеленого ангела 18

- Саймон! - В голосе ангела был страх. - Не смей! Ты не должен сдаваться!
Постепенно зеленое лицо ангела снова возникло рядом с ним. Саймон не хотел обращать на него внимания, но хотя лицо ангела и было безжизненной маской, в его голосе прозвучала нотка настоящей нужды.
- Почему я не могу отдохнуть?
- У меня осталось очень немного времени, чтобы быть с тобой, Саймон. Никогда раньше ты не был достаточно близко. Потом я должна буду толкнуть тебя, чтобы послать назад, а иначе ты будешь блуждать здесь вечно.
- А что тебе до этого?
- Я люблю тебя. - Ангел говорил с удивительной простотой, в которой не было принуждения или упрека. - Ты спас меня - или, во всяком случае, пытался. И есть другие, которых я тоже люблю. Они нуждаются в тебе. Остался ничтожный шанс, что бурю удастся повернуть, и это ваш единственный шанс.
Спас? Спас ангела, который стоит на вершине башни? Саймон чувствовал, как изнурительная путаница снова подхватывает его. Он не мог себе позволить проявления любопытства.
- Ну покажи мне, раз ты должен.
На этот раз превращение серой мглы в движущееся видение оказалось более сложным, как будто этого места было труднее достичь или силы ангела слабели. Саймон увидел огромную круглую тень и долго не мог разглядеть ничего другого. С одной стороны тень становилась неровной; показался свет, потом появилась фигура. Даже в перевернутом адском мире видений Саймон ощутил укол страха. Фигура, сидящая на краю призрачного круга, была увенчана короной оленьих рогов. В ее руках была рукоять с двойной гардой, острие длинного серого меча было повернуто вниз.
Враг! В памяти его не было имен, поэтому мысль была холодной и ясной. Обледеневшее, но пылающее существо с черным сердцем, которое принесло в мир столько страдания! Страх и ненависть вспыхнули в душе Саймона с такой силой, что на мгновение видение замигало, грозя исчезнуть.
- Смотри! - Голос ангела был очень слабым. - Ты должен смотреть!
Но Саймон не хотел смотреть. Вся его жизнь была разрушена этой чудовищной тварью, этим демоном абсолютного зла! Почему он должен смотреть на него?
Чтобы узнать способ уничтожить его, сказал он себе, делая над собой усилие. Чтобы моя ярость не погасла, чтобы найти причину вернуться назад к боли.
- Показывай. Я буду смотреть.
Изображение стало четче. Саймону потребовалось некоторое время, чтобы понять, что темнота, окружавшая врага, была Прудом Трех Глубин. Он сиял под покрывалом теней, каменная резьба еще не была разрушена. Пруд был освещен и колыхался, точно вода сама была живым существом. Омываемый потоками плавного сияния, враг сидел на пьедестале из камня в центре Пруда.
Саймон осмелился присмотреться. Чем бы оно ни было, сейчас перед ним сидело живое существо из плоти и крови. Его длиннопалые руки раздраженно двигались по рукояти серого меча. Его лицо скрывала тень, но шея и плечи были согнуты, словно под тяжкой ношей.
Так как Саймон смотрел очень внимательно, он вдруг с удивлением понял, что оленьи рога были и не рога вовсе, а тонкие ветви. Его корона была вырезана из цельного среза ствола какого-то серебристо-серого дерева.
Враг поднял голову. Лицо его было странным, как и все лица бессмертных, которые видел Саймон, - бледное, с широкими скулами и узким подбородком, обрамленное черными волосами, частью заплетенными в косы. Глаза его были широко раскрыты, и он смотрел поверх воды, будто отчаянно ища чего-то. Если там что-то и было, Саймон не мог этого видеть. Выражение лица врага более всего смущало его. В нем была ярость, которая не удивила юношу, и непримиримая решимость в линии подбородка, но в глазах было загнанное выражение. Саймон никогда не видел такой боли. Под суровой маской проглядывала опустошенность, внутри этого существа все было стерто до голого камня. Если бы оно когда-нибудь сумело зарыдать, это были бы слезы из огня и пыли.
Скорбь, Саймон вспомнил имя серого меча. Джингизу. Так много скорби. Саймона сотрясали конвульсии отчаяния и ярости. Он никогда не видел ничего более ужасного, чем страдающее лицо врага.
Видение заколебалось.
- ..Саймон... - голос ангела был тихим, как шорох скользящего по траве листа, - я должна послать тебя назад...
Он был один в пустой серой мгле.
- Почему ты показал мне это? Что это значит?
- Иди назад, Саймон. Я теряю тебя, а ты далеко от того места, где должен быть...
- Но я должен знать! У меня так много вопросов!
- ..Я так долго ждала тебя! Меня зовут, чтобы идти дальше, Саймон...
Теперь он действительно почувствовал, что ангел ускользает. Новый страх охватил его.
- Ангел, где ты?!
- Я свободна теперь... - Слабо, как касание перышка. - Я ждала так долго...
И внезапно, когда последнее прикосновение ускользнуло, он узнал ее.
- Лшит! - закричал он. - Не оставляй меня!
Ощущение улыбки Лилит, свободной и улетающей, коснулось его и исчезло. Ничто не пришло на смену этому ощущению.
Саймон висел в пустоте, растерянный и сбитый с толку. Он попытался двигаться, как двигался раньше вместе с Лилит, но ничего не получилось. Он был потерян, более потерян, чем когда бы то ни было. Он был клочком ткани, который несло сквозь темноту. Он был совершенно один.
- Помогите мне! - закричал он. Ничего не изменилось.
- Помогите мне, - пробормотал он, - кто-нибудь! Ничто не изменилось. Ничто никогда не изменится.

3 УНИЧТОЖЕННАЯ РОЗА

Корабль снова нырнул. Когда балки каюты заскрипели, пустая чашка выпала из руки Изгримнура и стукнулась об пол.
- Эйдон, сохрани нас! Это ужасно!
Джошуа слабо улыбнулся:
- Да уж. Только сумасшедший мог выйти в море в такой шторм.
- Не шути, - встревоженно зарычал Изгримнур. - Не надо шутить с кораблями и бурями.
- А я и не шутил. - Принц схватился за свое кресло, когда каюта снова накренилась. - Разве мы не сумасшедшие, раз так боимся звезды в небе, что очертя голову несемся в бой?
Герцог покрылся красными пятнами.
- Мы уже здесь. Видит Бог, я этого не хотел, но мы здесь.
- Здесь, - согласился Джошуа. - И будем благодарить Бога, что Воршева, дети и твоя Гутрун в безопасности в Наббане.
- В безопасности, пока туда не добрались ганты. - Изгримнур вздрогнул, вспомнив отвратительное гнездо. - В безопасности, если только килпы не решат вылезти на землю.
- Ну так кто из нас больше беспокоится? - мягко спросил Джошуа. - Вареллан, как мы знаем, способный молодой человек, большая часть легионов Зимородка осталась с ним, и наши леди в гораздо большей безопасности, чем мы.
Корабль содрогнулся и нырнул носом. Изгримнур почувствовал, что должен говорить, делать все, что угодно, только бы не слышать того, что казалось ему треском разваливающихся балок.
- Я кое-что подумал. Если ниски какие-то там родственники бессмертных, как сказала Мириамель, какого черта мы должны доверять им? Почему, собственно, мы так уверены, что они предпочтут наших эльфов этим дьяволам норнам?
Как бы в ответ на эти слова, песня ниски, чуждая и могущественная, снова возвысилась над воем ветра.
- Но это так, - громко сказал Джошуа. - Одна из морских наблюдательниц отдала свою жизнь, чтобы Мириамель могла бежать. Какие еще доказательства тебе нужны?
- Они не удерживают килп так далеко, как мне бы хотелось. - Он сотворил знак древа. - Джошуа, на нас нападали уже трижды!
- И не сомневаюсь, что напали бы еще множество раз, если бы не Нин Рейсу и ее брат и сестра. Ты был на палубе. Ты видел, что море кишит этими проклятыми тварями. Оно задыхается от них.Изгримнур мрачно кивнул. Он, конечно, видел килп, и даже слишком много, снующих вокруг флотилии, как угри в бочке. Они вползали на борт флагмана уже несколько раз, причем один раз средь бела дня.
Несмотря на боль в ребрах, герцог сам убил двух ухающих тварей и потом провел немало времени, смывая маслянистую, дурно пахнущую кровь с рук и лица.
- Знаю, - сказал он наконец. - Как будто их послали наши враги, чтобы удерживать нас.
- Может быть, так оно и есть. - Джошуа налил немного вина себе в чашку. - Мне кажется странным, что килпы поднялись на поверхность и ганты расползаются из болот одновременно. У нашего врага длинные руки, Изгримнур.
- Маленький Тиамак верит, что это происходило в гнезде гантов, когда мы нашли его. Что Пик Бурь каким-то образом использовал его и других враннов, чтобы говорить с этими жуками. - От воспоминания об односельчанах Тиамака, использованных гантами, как свечи, а потом выброшенных, и о сотнях наббанайских моряков, которых килпы утащили в глубины, у Изгримнура сжимались кулаки и хотелось кого-нибудь ударить. - Что же это за демон, который делает такие вещи, Джошуа? Что же это за враг, которого мы не видим и не можем ударить?
- Величайший враг. - Принц пригубил вино, качнувшись, когда корабль снова нырнул. - Враг, которого мы должны разбить любой ценой.
Дверь каюты распахнулась. С трудом удерживаясь на ногах, Камарис вошел, царапая дверь ножнами. С плаща старого рыцаря текла вода.
- Что сказала Нин Рейсу? - спросил Джошуа, наливая ему вина. - Продержится ли "Жемчужина Эметтина" еще одну ночь?
Старик осушил чашку и рассматривал осадок.
- Камарис! - Джошуа двинулся к нему. - Что сказала Нин Рейсу?!
Через мгновение рыцарь поднял глаза:
- Я не могу спать.
Принц обменялся расстроенными взглядами с Изгримнуром.
- Не понимаю.
- Я был наверху, на палубе.
Изгримнур подумал, что в этом не приходится сомневаться, глядя на лужи воды на полу каюты: старый рыцарь казался еще более рассеянным, чем обычно.
- Что случилось, Камарис?
- Я не могу спать. Меч в моих снах. - Он судорожно сжимал рукоять Торна. - Я слышу, как он... поет мне. - Камарис вытянул из ножен часть чистой темноты. - Я носил его многие годы. - Он с трудом находил слова. - Я... чувствовал это иногда, особенно в бою, но никогда так. Я думаю... я думаю, он живой.
Джошуа недоверчиво посмотрел на клинок:
- Может быть, тебе лучше не носить его, Камарис? Ты все равно будешь вынужден снять его достаточно скоро. Положи меч куда-нибудь в безопасное место.
- Нет, - старик покачал головой, голос его был тяжелым. - Нет, я не смею. Есть вещи, которым надо научиться. Мы не знаем, как обратить Великие Мечи против нашего врага. Как ты сказал, это время быстро приближается. Может быть, я смогу понять его песню. Может быть...
Принц поднял руку, как бы собираясь спорить с ним, потом опустил ее.
- Делай то, что считаешь нужным. Ты хозяин Торна.
Камарис медленно поднял глаза:
- Да? Я думал так когда-то.
- Давай-ка выпей еще вина, - вступил в разговор Изгримнур. Он хотел было подняться со стула, но решил не делать этого. Сражение с килпами замедлило его выздоровление. Поморщившись, он сделал Джошуа знак снова наполнить чашу старика. - Трудно не чувствовать себя в ловушке, когда завывает ветер и море швыряет нас, как игральные кости.
- Изгримнур прав, - улыбнулся Джошуа. - Вот, выпей. - Каюта снова накренилась, и вино выплеснулось ему на запястье. - Выпей, пока в чашке больше, чем на полу.
Камарис долго молчал.
- Я должен поговорить с тобой, Джошуа. На моей душе тяжесть. - (Озадаченный, принц ждал.) Лицо рыцаря было почти серым, когда он повернулся к герцогу:
- Пожалуйста, Изгримнур, я должен поговорить с Джошуа наедине.
- Я твой друг, Камарис, - сказал герцог. - Если кого-то и можно винить за то, что ты оказался здесь, так это меня. Если что-то не дает тебе покоя, я хотел бы помочь.
- Этот стыд жжет меня. Я бы не стал говорить Джошуа, но ему нужно это услышать. Даже когда я лежу без сна, боясь того, что будет делать меч, Бог наказывает меня за мой тайный грех. Я молюсь, чтобы он дал мне силы понять Торн и его братьев-мечей, если я поступлю правильно. Но, пожалуйста, не вынуждай меня обнажать этот позор и перед тобой. - Камарис выглядел действительно старым, лицо его обмякло, глаза блуждали. - Пожалуйста, я умоляю тебя.
Смущенный и сильно испуганный, Изгримнур кивнул:
- Как хочешь, Камарис, конечно.

***

Изгримнур раздумывал, стоит ли ему еще некоторое время подождать в низком коридоре, когда дверь каюты распахнулась и вышел Камарис. Старый рыцарь стремительно пробежал мимо, сгорбившись, чтобы не задеть низкий потолок. Прежде чем Изгримнур успел хотя бы начать спрашивать, Камарис уже исчез за поворотом, стукаясь то об одну, то об другую стену, когда "Жемчужина Эметтина" вздрагивала в объятиях бури.
Изгримнур тихо постучался в дверь каюты. Никто не ответил, и герцог осторожно открыл ее. Принц смотрел на лампу, лицо его было потрясенным, как лицо человека, увидевшего собственную смерть.
- Джошуа?
Принц встал, точно его дернули за веревочку. Он, казалось, полностью потерял присутствие духа. Голос его был безжизненным и ужасным:
- Уходи, Изгримнур. Дай мне побыть одному.
Герцог помедлил, но выражение лица Джошуа убедило его. Что бы ни произошло в каюте, он ничего не мог сделать для принца, кроме как оставить его одного.
- Пошли за мной, когда понадоблюсь. - Изгримнур вышел. Джошуа не поднял глаз, не заговорил. Он продолжал смотреть на лампу, как будто только ее свет мог вывести его из беспредельной тьмы.

***

Насколько могла судить Мириамель, она провела с дворрами уже несколько дней. В каменной крепости под Хейхолтом ничего нельзя было сказать с уверенностью. Застенчивые подземные жители продолжали хорошо с ней обращаться, но по-прежнему отказывались освободить ее, Мириамель спорила, умоляла, даже бушевала целый час, крича и угрожая. Когда ее ярость утихла, дворры горестно переговаривались между собой. Они, казалось, были удивлены и расстроены ее поведением, так что ей даже стало стыдно, но ее смущение прошло так же быстро, как и ярость.
В конце концов, решила она, я не просила, чтобы меня сюда привели. Они говорят, что на то были веские причины, - тогда пусть их причины их и успокаивают. Я этим заниматься не буду.
На самом деле она уже поняла причину похищения, хота и не смирилась. Дворры, казалось, спали очень мало, если вообще спали. Кто-нибудь из них все время находился в широкой пещере. Говорили они всю правду или нет, Мириамель не сомневалась, что что-то очень пугало тоненьких большеглазых созданий.

***

- Мечи, - сказал Джисфидри. - Очень хорошо. Я попытаюсь объяснить лучше. Вы видели, что мы узнали стрелу, хотя не сделали ее.
Да, они, казалось, действительно с самого начала знали, что в седельных сумках путников было нечто необычное. Впрочем, дворры вполне могли придумать всю эту историю, уже найдя стрелу.
- Мы не сделали эту стрелу, но она была сделана тем, кто научился у нас. Три Великих Меча сделаны нами, и мы связаны с ними.
- Вы сделали три меча? - Это сбило ее с толку. Эти слова не вязались с тем, что ей говорили раньше. - Я знала, что ваш народ сделал Миннеяр для короля Элвсоединены к вам, но одеты в перчатки какого-нибудь другого смертного?
Странно было думать, что ее блистательный дедушка положил массу труда, чтобы скрыть происхождение Сверкающего Гвоздя. Разве он стыдился, что обладает этим оружием? Почему?
- Если вы так хорошо знаете эти мечи, скажите мне, где теперь Сверкающий Гвоздь?
- Я не могу назвать вам точное место, но это где-то рядом. В пределах нескольких тысяч шагов.
Значит, или в замке, или под замком, решила Мириамель. Это не очень-то помогло ей, но по крайней мере ее отец, выходит, не бросил меч в океан и не велел увезти его в Наскаду.
- Вы пришли сюда, потому что знали, что мечи здесь?
- Нет. Мы бежали от других вещей, когда нас изгнали из нашего города на севере. Мы уже знали, что два меча были здесь, но это мало значило для нас в то время. Мы бежали по древним туннелям, а они привели нас сюда. И, только приблизившись к Асу'а, мы поняли, что другие силы тоже не дремали.
- И значит, теперь вы в ловушке между двух огней и не знаете, в какую сторону бежать. - Она произнесла эти слова с неодобрением, но знала тем не менее, что то, с чем столкнулись дворры, очень похоже на ее собственное положение. Она тоже была изгнана могущественными силами. Она бежала от своего отца в надежде, что целый мир будет разделять их. Теперь она рисковала своей жизнью и жизнью друзей, чтобы встретиться с ним вновь, но боялась того, что могло бы случиться, если бы она преуспела в этом. Мириамель постаралась отбросить бесполезные мысли. - Прости меня, Джисфидри, я просто устала столько времени сидеть на одном месте, вот и все.
В первый день она хорошо отдохнула, несмотря на свою ненависть к тюремщикам, но теперь ей уже хотелось двигаться, делать что-то - что бы то ни было. В противном случае она оставалась наедине со своими мыслями - а они были беспокойной компанией.
- Мы действительно очень сожалеем, Мириамель. Вы можете гулять здесь, сколько захотите. Мы постарались дать вам все необходимое.
Им повезло, что у нее с собой были сумки с провизией, подумала Мириамель. Если бы она была вынуждена перейти на пищу дворров - бледные грибы и маленькие отвратительные насекомые, - то оказалась бы гораздо менее уступчивым пленником.
- Вы не можете дать мне то, что я хочу, пока я пленница здесь, - сказала принцесса. - Ничто не может изменить этого, что бы вы там ни говорили. - Мириамель подавила злость. Она уже пробовала этот подход. Надо было подумать.
Исарда царапала стену пещеры изогнутым инструментом с плоским кончиком и тихо напевала про себя. Чем больше Мириамель слушала, тем больше эта песня очаровывала ее. Исарда почти шептала, но в мелодии было что-то от силы и сложности тех песен, которые пела килпам Ган Итаи. Исарда пела в одном ритме с движениями своих длинных грациозных рук. Музыка и движение составляли единое целое. Некоторое время Мириамель сидела подле нее как пригвожденная к месту.
- Вы что-то строите? - спросила она во время паузы в пении.
Женщина подняла глаза и улыбнулась:
- Здесь са х'роса - кусок камня, который проходит через другой камень. - Она показала на более темное пятно, едва заметное в свете розового кристалла. - Она хочет выйти, чтобы ее видели.
Мириамель покачала головой:
- Хочет, чтобы ее видели?
Исарда задумчиво поджала губы:
- Я не хорошо владею вашим языкам. Ей... нужно? нужно выйти.
Похожи на садовников, озадаченно подумала Мириамель. Ухаживают за камнем.
Вслух она сказала:
- Вы вырезаете что-то? Я видела, что развалины Асу'а сплошь покрыты великолепной резьбой. Это работа дворров?
Исарда сделала нерешительный жест, согнув пальцы:
- Мы готовили стены, а потом зидайя создавали картины. Но в других местах мы сами ухаживали за камнем, помогая ему... стать. Когда строили Асу'а, зидайя и тинукедайя все еще работали бок о бок. - Голос ее был скорбным. - Вместе мы делали прекрасные вещи.
- Да, я видела некоторые из них. - Она огляделась - Где Джнсфидри? Мне нужно поговорить с ним.
Исарда казалась смущенной.
- Я сказала что-то плохое? Я не могу говорить на вашем языке, как на языке смертных из Эрнистира. Джисфидри говорит лучше, чем я.
- Нет. - Мириамель улыбнулась. - Совсем ничего плохого. Но он и я разговаривали кое о чем, и я хочу поговорить с ним еще.
- Он вернется спустя время. Он ушел отсюда.
- Тогда я просто посмотрю, как вы работаете, если вы не возражаете.
Исарда ответила улыбкой.
- Нет. Я расскажу вам про этот камень, если вы желаете. У камней есть истории. Мы эти истории знаем. Иногда я думаю, что их истории мы знаем лучше, чем наши собственные.
Мириамель села прислонившись спиной к стене. Исарда продолжила работу, и, пока руки ее трудились, она говорила. Мириамель никогда особенно не задумывалась о скалах и камнях. Но, слушая низкий мелодичный голос женщины-дворра, она впервые поняла, что для Исарды и ее народа они были своего рода живыми существами, как растения. Камни двигались, но эти движения длились целую вечность. Они менялись, но ни одно живое существо, даже ситхи, не ходили под небом настолько долго, чтобы видеть эти изменения. Народ дворров изучал, обрабатывал и в некотором роде почитал камни земли. Они восхищались красотой сверкающих драгоценных камней и блестящих металлов, но также ценили спокойствие слоистого песчаника и дерзость вулканического стекла. У каждого из них была собственная история, но Требовался особый взгляд и мудрость, чтобы понять медленные рассказы камней. Жена Джисфидри, с ее огромными глазами и бережными пальцами, знала их очень хорошо. Мириамель была почему-то тронута этим странным существом, и, прислушиваясь к медленной веселой речи Исарды, она забыла даже собственные несчастья.

***

Тиамак почувствовал, что чья-то рука сомкнулась на его плече.
- Это вы? - Голос отца Стренгъярда звучал недовольно.
- Это я.
- Мы не должны, мы оба не должны выходить на палубу. Слудиг рассердится.
- Слудиг будет прав, - сказал Тиамак. - Море кишит килпами.
Тем не менее вранн не пошевелился. В закрытой каюте было трудно думать, а мысли, двигавшиеся на краю его сознания, были слишком важны, чтобы потерять их из-за страха перед морскими чудовищами, как бы ужасны те ни были.
- Мое зрение никуда не годится, - сказал Стренгъярд, озабоченно вглядываясь в темноту. Он приложил руку к здоровому глазу, прикрывая его от сильного ветра. - Мне, вероятно, не стоит гулять ночью по палубе, но я... беспокоился за вас. Вас так долго не было.
- Знаю. - Тиамак погладил руку священника, лежавшую на мокрых поручнях. - Я думаю о тех вещах, о которых говорил вам раньше. То, что пришло мне в голову, когда Камарис сражался с Бенигарисом. - Вранн замолчал, впервые заметив странные движения корабля. - Мы на якоре? - встревоженно спросил он.
- Да. В Вентмуте не горит Хайефур, и Джошуа боится подходить слишком близко к камням. Он послал сообщение на берег сигнальным фонарем. - Архивариус поежился. - Гораздо хуже, когда приходится стоять на одном месте! Эти отвратительные серые твари...
- Тогда давайте спустимся вниз. Все равно мне кажется, что вот-вот снова пойдет дождь. - Тиамак отвернулся от ограждения. - Мы согреем немного вашего вина - обычай сухоземцев, который я научился ценить, - и подумаем еще о мечах. - Он взял священника под локоть и повел его к двери каюты.

***

- Конечно, это лучше, - сказал Стренгъярд. Он прислонился к стенке, когда в промежутке между волнами корабль нырнул, потом передал плещущуюся чашу вранну. - Я прикрою угли. Будет ужасно, если жаровня опрокинется. Боже мой! Надеюсь, что все остальные тоже соблюдают осторожность.
- Мне кажется, что Слудиг почти никому не разрешает зажигать жаровни и даже фонари. - Тиамак глотнул вина и причмокнул губами. - Ах, хорошо. Но у нас есть привилегия, потому что нам нужно читать, а времени очень мало.
Архивариус опустился на матрас на полу, тихо покачиваясь вместе с кораблем.
- Итак, я полагаю, мы должны снова вернуться к нашей работе. - Он отпил из своей чаши. - Простите меня, Тиамак, но не кажется ли вам все это тщетным? Все наши надежды возложены на три меча, два из которых даже не принадлежат нам. - Он уставился на свое вино.
- Я позже других занялся этим вопросом. - Тиамак устроился поудобнее. Что бы там ни говорили, качка очень напоминала о том, как ветер баюкает маленький дом на баньяновом дереве. - Если бы вы спросили меня год назад, какова вероятность того, что я окажусь на борту корабля, направляющегося в Эркинланд, чтобы свергнуть Верховного короля, что я буду носителем свитка, что я увижу заново родившегося Камариса, попаду в плен к гартам, буду спасен герцогом Элвритсхолла и дочерью Верховного короля... - Он махнул рукой. - Вы понимаете, о чем я говорю. Все, что случилось с нами, - это безумие, но когда мы оглядываемся назад, то понимаем, что события вполне логично вытекают одно из другого. Возможно, когда-нибудь захват и использование мечей будет казаться нам таким же ясным и разумным.
- Это хорошая мысль. - Стренгъярд вздохнул и поправил свою слегка покосившуюся повязку. - Я больше люблю события, когда они уже произошли. Книги могут отличаться одна от другой, но большинство их, по крайней мере, претендует на знание истины и ясно излагает ее.
- Когда-нибудь, возможно, все это будет в какой-нибудь книге, - сказал Тиамак, улыбаясь. - И тот, кто когда-нибудь напишет ее, будет прекрасно разбираться в том, что происходит сейчас. Но мы не обладаем подобной роскошью. - Он подался вперед. - Так где же та часть манускрипта доктора, в которой говорится о сотворении Скорби?
- Здесь, я думаю. - Стренгъярд рылся в одной из многочисленных груд пергаментов, разбросанных по комнате. - Да, здесь. - Он, прищурившись, поднес свиток к свету. - Прочитать вам что-нибудь?
Тиамак протянул руку. Он испытывал огромную нежность к архивариусу. Такой близости у него не было ни с кем, если не считать старого доктора Моргенса.
- Нет, - сказал он мягко. - Лучше я сам. Сегодня для ваших бедных глаз было уже достаточно работы.
Стренгъярд пробормотал что-то невнятное и дал ему связку пергаментов.
- Вот этот кусок о Словах Творения не дает мне покоя, - сказал Тиамак. - Возможно ли, чтобы все эти три меча были сделаны одними и теми же могущественными словами?
- А почему вы так думаете? - Лицо священника стало сосредоточенным. - Книга Ниссеса, по крайней мере исходя из цитат, приведенных Моргенсом, по-видимому, не говорит ничего подобного. Все мечи были выкованы в разных местах, один сделали смертные...
- Должно быть нечто, что соединяло бы их, - отозвался Тиамак. - А я не могу больше ничего придумать. Почему обладание только ими всеми может дать нам такую силу? - Он перебирал пергаменты. - Великая магия сопровождала их появление. Это должна быть та магия, которая дала бы нам силу противостоять Королю Бурь.
Пока он говорил, снаружи поднялась песня ниски, пронзившая скорбный стон ветра. Мелодия билась с невероятной силой. Этот чуждый звук был даже более тревожным, чем отдаленное рокотание грома.
- Если бы только был кто-нибудь, кто знает, как были выкованы эти мечи, - задумчиво пробормотал Тиамак; глаза его смотрели на четкий, затейливый почерк Моргенса, но па самом деле вранн не видел пергамента. Песня ниски поднималась все выше, потом завибрировала и закончилась нотой жестокой потери. - Если бы только мы могли поговорить с дворрами, которые сделали Миннеяр, но Эолер говорит, что они жили на севере, далеко от Хейхолта. А наббанайские кузнецы, которые выковали Торн, мертвы уже много веков. - Он нахмурился. - Так много вопросов у нас и по-прежнему так мало ответов! Это утомительно, Стренгьярд. Кажется, что каждый шаг вперед уводит нас на два шага назад, к хаосу.
Архивариус сидел молча, пока Тиамак просматривал страницы, описывающие создание Скорби в кузницах Асу'а.
- Вот, - сказал наконец вранн. - Я прочитаю.
- Одну минуту, - откликнулся Стренгъярд. - Возможно, один ответ подойдет сразу к двум вопросам.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

Тиамак поднял на пего глаза:
- Что вы хотите сказать? - Он оторвался от лежащей перед ним страницы.
- Ваша другая идея заключалась в том, что нас каким-то образом, нарочно, сознательно, вводят в заблуждение, что Король Бурь натравил Элиаса и Джошуа друг на друга, преследуя другие цели.
- Да?
- Может быть, это не просто тайная цель, которую он хочет скрыть? Может быть, все дело в тайне Трех Мечей?
Тиамак почувствовал проблеск понимания.
- Но если битва между Джошуа и Верховным королем была подстроена только для того, чтобы не дать нам догадаться, как использовать мечи, это может означать, что ответ чрезвычайно прост: нечто, что мы быстро увидели бы, если бы нас никто не отвлекал.
- Вот именно! - В погоне за ускользающей мыслью Стренгьярд потерял свою обычную сдержанность. - Вот именно. Что-то, что мы не могли бы не увидеть, если бы не были заняты изнуряющей борьбой. Или какое-то место, куда мы не можем попасть, пока не закончится война между братьями.
Те, Кто Наблюдает И Творит! - восхитился Тиамак. Хорошо, что есть кто-то, с кем можно разделить мысли! Кто-то, кто понимает, спрашивает и ищет смысл. На мгновение он даже забыл о своем доме во Вранне.
- Великолепно, Стренгъярд. Вы сказали нечто весьма достойное обсуждения.
Архивариус покраснел и сказал, понизив голос:
- Вы не знаете, что, когда мы бежали из Наглимунда, Деорнот заметил, что норны почему-то не дают нам идти в определенных направлениях - в глубину Альдхорта. Они не хотели убивать нас или брать в плен - они, видимо, пытались выгнать отряд Джошуа из леса. - Священник рассеянно вытер покрасневший от холода нос, все еще не согревшись после выхода на палубу. - Может быть, они не подпускали нас к ситхи.
Тиамак отложил страницы, которые держал: для них найдется время и позже.
- Итак, существует нечто, что знают ситхи, - может быть, они даже не понимают этого! Тот, Кто Всегда Ступает По Песку! Как мне жаль, что мы не успели расспросить юного Саймона о том времени, которое он провел с бессмертными. - Тиамак встал и двинулся к двери каюты. - Я пойду скажу Слудигу, что мы хотим поговорить с Адиту. - Он остановился. - Но я не знаю, сможет ли она перейти с одного корабля на другой. Море сейчас такое опасное!
Стренгъярд пожал плечами:
- Ничего нет плохого в том, чтобы спросить.
Тиамак молчал, покачиваясь взад и вперед вместе с кораблем, потом внезапно снова сел.
- Это может подождать до утра, когда переход будет безопасным. Есть еще многое, что мы можем обсудить до тех пор. Это может быть что угодно, Стренгъярд, - что угодно! Мы должны снова вспомнить все те места, где мы были, и людей, которых мы встречали. Мы обращали внимание только на то, что было перед нами. Теперь вы и я должны как следует подумать о том, чего мы не видели, следя за ходом спектакля преследования и войны. Кроме того, нужно поговорить с остальными. Слудиг много видел, и, конечно, Изгримнур и Джошуа тоже могут что-то знать. Но я даже не представляю, о чем их спрашивать.
Священник вздохнул и скорбно покачал головой:
- Милостивый Эйдон, какая жалость, что Джулой больше нет с нами. Она знала бы, с чего начать.
- Но ее нет, как вы сами сказали, и Бинабика тоже. Таков наш удел: так, Камарис вынужден размахивать мечом, а Джошуа - нести бремя власти. - Тиамак посмотрел на кучу рукописей, громоздившуюся у него на коленях. - Но вы правы. Мы не знаем, с чего начать. Если бы только кто-нибудь мог рассказать нам о том, как были выкованы эти мечи! Ну почему это знание навеки потеряно?!
Пока они сидели погруженные в мрачное молчание, голос ниски снова возвысился, прорезая шум моря, как острый клинок.

***

Сначала сам размер странного предмета не давал Мириамели понять, что же это такое. Его окрашенное восходящим солнцем великолепие и массивные бархатные лепестки, капли росы, сверкающие, как огромные стеклянные шары, даже шипы, каждый величиной с огромную пику черного изогнутого дерева, - все это, казалось, можно воспринять только по отдельности. И спустя долгое время - или ей только казалось, что прошло долгое время, - она поняла, что эта громада, вращающаяся перед ее глазами... роза. Она медленно поворачивалась, как будто гигантский стебель крутили невидимые пальцы великана. Запах был таким сильным, что казалось, будто вся вселенная задыхается от дивного аромата, одновременно успокаивающего и наполняющего ее жизнью.
Нетронутая волнистая поверхность травы, над которой вращалась роза, содрогнулась. Дерн вздулся под могучим цветком; из-под земли появились угловатые серые камни. Они проталкивались на поверхность, как кроты, ищущие путь к солнцу. Когда они вырвались на свободу и Мириамель поняла, что длинные камни имеют одно основание, она догадалась, что видит огромную руку, явившуюся с другой стороны мира. Рука поднялась. Трава и комья земли летели во все стороны. Каменные пальцы потянулись к розе. Мгновением позже рука сжалась. Роза перестала вращаться и медленно исчезла в сокрушительном кулаке. Единственный широкий лепесток падал на землю, покачиваясь из стороны в сторону. Роза была мертва...

***

Мириамель вскочила, протирая глаза, сердце ее колотилось. В пещере было темно; светились только несколько розоватых кристаллов дворров, так же как это было, когда она засыпала. Тем не менее она почувствовала: что-то изменилось.
- Джисфидри! - позвала она. Фигура отделилась от ближней стены и направилась к ней, покачивая головой.
- Он все еще не вернулся, - сказала Исарда.
- Что случилось? - В голове у Мириамели стучало, точно ее ударили. - Только что что-то случилось.
- Это было очень сильным на этот раз. - Исарда была расстроена. Ее непостижимые огромные глаза расширились, длинные пальцы судорожно сжимались. - Какое-то... какое-то изменение происходит здесь. Изменение в камнях земли и в сердце Асу'а. - Она подыскивала слова. - Это уже происходило раньше. Сейчас стало сильнее.
- Какие изменения? И что мы будем делать?
- Мы не знаем. Но мы не будем делать ничего, пока не вернутся Джисфидри и остальные.
- Все вокруг падает, рушится... а вы не собираетесь ничего делать?! Даже бежать?
- Это не... падение. Перемены в другом. - Исарда положила дрожавшую руку на плечо Мириамели. - Пожалуйста. Мои люди испуганы. Вы делаете им хуже.
Прежде чем Мириамель успела сказать что-нибудь еще, странный бесшумный грохот потряс ее, звук слишком низкий, чтобы его можно было услышать. Вся пещера, казалось, всколыхнулась. На мгновение лицо Исарды стало каким-то безжизненным, а розовый свет кристаллов углубился, засверкал белизной, потом стал лазурным. Все перекосилось, Мириамель почувствовала, что скользит в сторону, как будто земля ушла у нее из-под ног.
Мгновением позже хрустальные огни снова потеплели, и пещера вновь обрела прежний вид. Принцесса несколько раз судорожно вздохнула, прежде чем начать говорить.
- Происходит что-то очень плохое.
Исарда поднялась на ноги, неуверенно покачиваясь:
- Я должна посмотреть на остальных. Джисфидри и я пытаемся не позволять им слишком бояться. Без Шарда, без Зала Памяти нас почти ничто не связывает.
Дрожа, Мириамель смотрела ей вслед. Каменная громада вокруг внезапно показалась ей стенками гроба. То, чего боялись Джошуа, старик Ярнауга и остальные, наконец пришло. Какая-то чудовищная сила текла сквозь камни Хейхолта, так же как кровь бежала по ее собственным жилам. Действительно, времени оставалось совсем немного.
Неужели для меня все закончится здесь? - подумала она. Здесь, внизу, в темноте. Я так и не узнаю почему...

***

Мириамель не помнила, как снова заснула, но проснулась - на этот раз пробуждение не было таким ужасным, - сидя у стены пещеры и положив голову на капюшон своего плаща. Шея болела, и, растирая ее, принцесса увидела, что кто-то сидит на корточках перед ее сумкой - смутный силуэт в розовом свете кристаллов дворров.
- Эй, вы! Что вы делаете?
Сидящий обернулся, глаза его были широко раскрыты.
- Вы пробудились, - сказал тролль.
- Бинабик? - Мгновение Мириамель в потрясении смотрела на него, потом вскочила и бросилась к нему. Она так сжала тролля в объятиях, что он, задыхаясь, рассмеялся. - Мать Милости! Бинабик! Что ты делаешь? Как ты сюда попал?
- Дворры разыскивали меня на ступенях, - сказал он, когда объятия наконец разжались. - Я проводил здесь уже очень небольшое время. Я не имел желания пробуждать вас. Но, имея наполненность голодом, я производил разыскания в сумках.
- Мне кажется, там оставался кусочек хлеба и, может быть, немного сухих фруктов. - Она торопливо шарила в сумке. - Я так счастлива, что вижу тебя! Я не знала, что с тобой. Эта тварь, этот монах! Что случилось?
- Я умертвил его - или, с вероятностью, придавал ему свободность. - Бинабик покачал головой. - Я не могу сказать. Он становился самим собой на очень короткую секунду и поведал, что норны бывали... как это он говаривал?.. фальшивые до невероятности. - Он взял кусочек засохшего хлеба, предложенный Мириамелью. - Когда-то я знавал его в виде человека. Саймон и я встречали его среди руин святого Ходерунда. Мы не питали дружбы, Хенгфиск и я, но смотреть в его глаза... Такие ужасающие вещи не должны быть сделаны ни с кем. Наши враги имеют множество фактов, достойных ответа.
- Что ты думаешь о дворрах? Они тебе сказали, зачем захватили меня? - Ей пришла в голову неожиданная мысль:
- А ты теперь тоже пленник?
- Я не питаю уверенности, что "пленник" - это правильное называние, - задумчиво сказал тролль. - Да, Джисфидри много рассказывал, когда мы шли в это место. Рассказывал некоторое время.
- Что ты хочешь сказать?
- В туннелях гуляют солдаты, - ответил троллъ, - и еще другие. Норны, как я предполагаю, хотя мы не имели возможности видеть их с такой ясностью, с какой солдат. Но дворры обнаружили чувства, и я предполагаю, что они не лицедейничали в мою честь. Они питали очень великий страх.
- Норны? Здесь? Но я думала, что они не могут войти в замок...
Бинабик пожал плечами:
- Кто может узнавать? Это их немертвый хозяин не имеет возможности возвращаться. Но я предполагаю, что живые норны имеют небольшую вероятность желать входить сюда. Но если бы теперь все, что я знавал как истинность, стало бы лживостью, я не питал бы большого удивления.
Вошел Джисфидри и сел на корточки рядом с ними. Подбитая какой-то тканью, кожаная одежда дворра еле слышно потрескивала, его лицо было добрым и грустным, но Мириамель подумала, что длинные руки и ноги делают дворра похожим на паука, пробирающегося через паутину.
- Вот твой спутник. Он в сохранности, Мириамель.
- Я рада, что вы нашли его.
- Еще мгновение, и было бы слишком поздно. - Джисфидри был явно озабочен. - Во всех туннелях ходят смертные и хикедайя. Только наше умение спрятать дверь в эту комнату сохраняет ее от них.
- Вы собираетесь остаться здесь навсегда? Это вас не спасет. - Радость от возвращения Бинабика немного поутихла, и теперь она снова чувствовала подступающее отчаяние. Все они были пойманы в закрытой пещере, а мир вокруг них, по-видимому, медленно, но верно движется навстречу какому-то ужасному катаклизму. - Неужели ты не чувствуешь, что происходит? Все остальные из твоего народа чувствовали.
- Конечно чувствую. - На мгновение голос Джисфидри стал почти сердитым. - И даже больше, чем вы. Мы знаем, что меняется. Мы знаем, что могут сделать Слова Творения. Кроме того, камни тоже говорят с нами. Но у нас нет сил остановить происходящее, и, если мы привлечем к себе внимание, все закончится. Наша свобода никому не нужна.
- Слова Творения?.. - спросил Бинабик, но прежде, чем он закончил, появилась Исарда. Она тихо сказала что-то мужу на языке дворров. Мириамель посмотрела туда, где сгрудились у противоположной стены остальные дворры. Они явно были обеспокоены, глаза их расширены. Они возбужденно переговаривались, все время кивая и покачивая большими головами. Худое лицо Джисфидри теперь тоже было встревоженным.
- Кто-то снаружи, - сказал он.
- Снаружи? - Мириамель затянула узел на сумке. - Что ты хочешь сказать? Кто?
- Мы не знаем. Но кто-то стоит за тайной дверью в эту комнату и пытается войти. - Он возбужденно всплеснул руками. - Это не смертные солдаты, но у этого существа есть власть над вещами. Мы защитили эту дверь Искусством тинукедайя.
- Норны? - выдохнула Мириамель.
- Мы не знаем! - Джисфидри встал и тонкой рукой обнял Исарду. - Но мы должны надеяться, что, хотя они и нашли эту дверь, им не под силу открыть ее. Больше мы ничего не сможем сделать.
- Но здесь ведь должен быть другой выход, верно? Джисфидри повесил голову:
- Мы должны были рискнуть. Две тайные двери более уязвимы, а мы боялись тратить столько Искусства, когда вещи так неуравновешенны.
- Мать Милости! - воскликнула Мириамель. Ярость боролась в ней с безнадежностью ужаса. - Значит, мы в западне! - Она повернулась к Бинабику:
- Помоги нам Бог, что же теперь делать?
Тролль выглядел усталым.
- Ваше спрашивание о драке? Кануки не производят подарков своими жизнями. Миндуноб иник ят, говорим мы, "Мой дом будет твоим гробом". - Он мрачно засмеялся. - Но с уверенностью, даже очень свирепые тролли предпочитают находить возможность оставлять себе свою пещеру и не умирать.
- Я нашла свой нож, - сказала Мириамель, нервно барабаня пальцами по ноге. Она пыталась унять дрожь в голосе. В западне! Они в западне, и норны стоят у дверей! - Милостивая Элисия, жаль, что я не взяла лук. У меня есть только Белая стрела Саймона, но я уверена, что ему бы понравилось, если бы я воткнула ее в норна. Надеюсь, что смогу заколоть ею кого-нибудь.
Джисфидри посмотрел на них с недоверием:
- Вы не можете спастись от хикедайя даже с луком и колчаном, полным лучших стрел Вандиомейо. Что уж говорить об одном ноже!
- Я не думаю, что мы на самом деле спасемся, - отрезала Мириамель. - Но мы зашли слишком далеко, чтобы позволить им захватить нас, как испуганных детей. - Она несколько раз глубоко вздохнула, чтобы успокоиться. - Ты же сильный, Джисфидри, - я чувствовала это, когда ты нес меня, - ты же не дашь им просто убить себя?
- Битва не наш путь, - заговорила Исарда. - Мы никогда не были стойкими.
- Тогда отойдите назад. - Мириамель подумала, что разговаривает как хвастливый скандалист из таверны самого худшего сорта, но ее слишком сковывали мысли о том, что может произойти. Один вид дрожащих, испуганных дворров съедал ее решимость, и страх, лежавший где-то внизу, казался ей дырой, в которую она может провалиться и пропасть навсегда. - Веди нас к двери. Бинабик, давай по крайней мере наберем камней. Видит Бог, хоть в них-то в этом месте нет недостатка.
Сбившиеся в кучу дворры с недоверием наблюдали за ними, как будто бы подготовка к сопротивлению делала их не менее опасными, чем врага снаружи. Мириамель и Бинабик быстро собрали кучу камней, потом Бинабик разнял свой дорожный посох и засунул секцию с ножом за пояс, после чего приготовил духовую трубку.
- Очень лучше первоначально использовать это. - Тролль вложил стрелу в трубку. - С вероятностью, смерть с неизвестным источником будет тормозом на пути к их вхождению.
Дверь, как казалось, была всего лишь частью бороздчатой стены пещеры, но, когда Мириамель и Бинабик встали перед ней, на камне высветилась серебристая полоска.
- Да направит нас Руян, - горестно сказал Джисфидри. - Они разрушили заклятие.
Его соплеменнники испуганно зашумели. Серебряное сияние поднялось по поверхности камня, потом повернуло, прошло перпендикулярно и снова повернуло вниз. Когда светящаяся нить окружила целую секцию, камень, очерченный этим сиянием, начал медленно двигаться внутрь, царапая пол пещеры. Мириамель как зачарованная следила за его медлительным поворотом, дрожа всем телом.
- Не стойте впереди меня, - прошептал Бинабик. - Я буду говорить вам, когда придет необходимость передвигаться.
Дверь со скрежетом остановилась. Когда в узком отверстии возникла невысокая фигура, Бинабик поднес трубку ко рту. Стоявший в дверях зашатался и упал вперед. Дворры застонали от ужаса.
- Ты попал в него! - ликующе закричала Мириамель и подняла камень, готовая дать отпор следующему, пока Бинабик будет перезаряжать трубку... Но никто больше не появился.
- Они ждут, - прошептала Мириамель троллю. - Они видели, что случилось с первым.
- Но я не производил выстрел, - удивленно сказал Бинабик. - Моя стрела еще не летала.
Лежавший приподнял голову:
- Закройте... дверь. - Каждое слово давалось ему с неимоверным трудом. - Они... идут... за мной...
Мириамель разинула рот от изумления:
- Это Кадрах!
Бинабик посмотрел сперва на нее, потом на монаха, снова уронившего голову, потом отложил свою трубку и бросился вперед.
- Кадрах? Здесь?
Мириамель медленно покачала головой.
Дворры пробежали мимо нее, спеша закрыть дверь.

4 СЕРАЯ СТРАНА

Бесцветный туман окружал его. Не было ни пола, ни потолка, ни любого другого видимого предела. Саймон плыл в пустоте, в которой не было ни движения, ни звука.
- Помогите мне! - кричал он или пытался кричать, но слова звенели только в его собственной голове. Лилит исчезла, ее последнее прикосновение к его мыслям теперь стало холодным и отдаленным. - Помогите! Кто-нибудь!
Если кто-нибудь, кроме него, и был в этой серой пустыне, он не отзывался.
А что толку, если здесь и есть кто-то или что-то? - подумал внезапно Саймон, вспоминая все, что ему когда-либо рассказывали о Дороге снов. Это вполне может оказаться существо, которое я не хочу встретить. Может быть, конечно, это и не Дорога снов, но Лилит говорила, что она близка. Наставник Бинабика Укекук встретил какое-то ужасное существо, находясь на Дороге, и оно убило его.
А чем это хуже вечного блуждания по серому туману? Скоро от меня не останется ничего такого, что стоило бы спасать.
Шли часы. Ничего не менялось. Может быть, это были дни. Или недели. Здесь не было времени. Пустота была абсолютной.
После долгих скитаний по пустому серому пространству его слабые, разбросанные мысли стали приходить в порядок.
Предполагалось, что Лилит толкнет меня назад - назад к моему телу, к моей жизни. Может быть, я сам могу это сделать? Он попытался вспомнить, как это ощущалось - быть внутри собственного живого тела, - но получались только отрывочные, беспокоящие картины самых последних дней. Мерзкие землекопы, ухмыляющиеся при свете факела, норны, шепчущиеся на вершине над Хасу Вейлом... В конце концов ему удалось вызвать видение огромного колеса и обнаженного тела, привязанного к нему.
Я! - ликовал он. Я, Саймон. Я все еще жив!
Фигура, висящая на ободе колеса, была смутной, деталей видно не было, как на грубом изображении Узириса на древе, но Саймон чувствовал неразрывную связь между ним и собой. Он пытался разглядеть лицо, но черты его стерлись из памяти.
Я потерял себя, его словно накрыло одеялом убийственного холода. Я не помню, как выгляжу - у меня нет лица.
Человек на колесе и само колесо заколебались и стали расплываться.
Нет! - Он вцепился в колесо, стараясь, чтобы его круглая тень оставалась перед взором памяти. Нет! Я настоящий. Я живой. Меня зовут Саймон!
Он пытался вспомнить, как он выглядел в зеркале Джирики, но сперва должен был вызвать воспоминание о самом зеркале, его холодной поверхности под пальцами, нежной глади резьбы. Оно теплело под его рукой, пока наконец Саймон не ощутил зеркало живым существом.
Внезапно он увидел лицо, отраженное в зеркале ситхи. Рыжие волосы были густыми и растрепанными, перечеркнутые белым мазком. На щеке, от глаза до челюсти, была отметина драконовой крови. В темных глазах ничего не отражалось. Это был уже не мальчик, тот, кто смотрел из зеркала Джирики, а изможденный молодой мужчина. Саймон понял, что это было его собственное лицо. Оно вернулось.
Он напряг волю, пытаясь совместить это лицо со смутной фигурой, висящей на колесе. По мере того как маска его лица проявлялась на висящем человеке, все остальное тоже становилось четче. Помещение литейной появлялось из серой пустоты, слабое и полупрозрачное, но это, безусловно, была настоящая литейная, от которой Саймона отделяло только короткое, но неопределенное расстояние. Надежда снова нахлынула на него.
Но как он ни старался, продвинуться дальше не мог. Он отчаянно хотел вернуться - даже к этому колесу, но оно оставалось мучительно недосягаемым: чем больше он старался, тем большим, казалось, становилось расстояние между Саймоном, плававшим в мире сна, и его спящим телом.
Я не могу достать его! - Тяжесть поражения навалилась на него. Не могу!
Как только он понял это, колесо помутнело, потом и вовсе исчезло. Призрак литейной тоже растаял, оставив Саймона в бесцветном тумане. Он собрал все свои силы, чтобы попытаться еще раз, но увидел только слабое мерцание мира, оставленного позади. Это мерцание тоже быстро погасло. В ярости и отчаянии он пытался снова и снова, но не мог прорваться. Наконец его воля ослабела. Он потерпел поражение. Он принадлежал пустоте.
Потерян. Я потерян...
Некоторое время Саймон не знал ничего, кроме опустошенности и безнадежной боли.
Он не знал, спал ли он или перешел в какую-то другую реальность, но, когда он снова ощутил себя мыслящим существом, что-то еще разделяло с ним пустоту. Единственное пятнышко света слабо светилось перед ним, как огонек свечи, видимый сквозь густой туман.
- Лилит! Лилит, это ты?
Искорка не двигалась. Саймон приказал себе двигаться на свет. Сперва он не мог сказать, становилась ли искорка ближе или, как звезда на горизонте, оставалась отдаленной и недостижимой, как бы он ни старался приблизиться. Но несмотря на то, что Саймон не знал, приближается ли он к далекому сиянию, вокруг все начала меняться. Там, где прежде была только пустота, теперь он видел слабые линии и фигуры, которые становились все отчетливее. В конце концов он начал различать деревья и камни, прозрачные, как вода. Он двигался вдоль склона горы, но сама земля под ним и растительность, покрывавшая ее, казались немногим более реальными, чем пустота, которая простиралась над головой на месте неба.
Он, казалось, двигался по стеклянной стране, но когда он на мгновение потерял направление и наступил на камень, лежавший на дороге, нога прошла сквозь него.
Я призрак? Или это просто такое место?
Свет приближался. Саймон уже видел, как теплый отсвет слабо отражается в тумане силуэтов деревьев, окружающих его. Он придвинулся ближе.
Сияние задрожало на краю призрачной долины, водруженное на остроконечный выступ призрачного камня. Его качала на руках смутная дымчатая фигура. Когда Саймон подошел еще ближе, фантом повернулся. Призрак, ангел или демон, Саймон не знал, но у него было женское лицо. Глаза ее расширились, как будто она не очень хорошо видела Саймона.
- Кто здесь? - Лицо призрачной женщины не двигалось, но у него не было никаких сомнений, что это говорила она. Голос был успокаивающе человеческим.
- Я. Я потерян. - Саймон подумал, как бы он себя чувствовал, если бы в этой пустоте к нему неожиданно приблизился кто-то чужой. - Я не причиню вам вреда.
Фигура женщины заколебалась, и на мгновение сияние, которое она прижимала к груди, стало ярче. Саймон почувствовал это как тепло, расширяющееся у него внутри, и это странным образом успокоило его.
- Я знаю тебя, - медленно проговорила она. - Однажды ты уже приходил ко мне.
Он не понял, о чем она говорит.
- Я Саймон. А кто ты? Что это за место?
- Меня зовут Мегвин. - В голосе ее было напряжение. - А это страна богов. Но ты, конечно, знаешь это. Ведь ты был их посланником.
У Саймона не было ни малейшего представления, о чем она говорит, но он отчаянно изголодался по обществу, и его вполне устраивала даже эта призрачная женщина.
- Я потерялся, - снова повторил он. - Можно мне остаться здесь и поговорить с вами?
Почему-то казалось очень важным получить ее разрешение.
- Конечно, - сказала она, но голос ее звучал по-прежнему неуверенно. - Пожалуйста. Милости прошу.
На мгновение видение стало четче: скорбное лицо женщины было окаймлено длинными волосами и капюшоном плаща.
Она засмеялась; Саймон больше почувствовал это, чем услышал.
- На случай если я забыла, ты напомнил мне, что я теперь далека от жизни, которую знала. - Она помолчала. Сияние пульсировало. - Ты сказал, что потерян?
- Да. Это трудно объяснить, но я не здесь, по крайней мере остальная часть меня. - Он хотел рассказать ей больше, но не торопился откровенничать даже с этим грустным, на вид совершенно безобидным духом. - А почему вы здесь?
- Я жду. - В голосе Мегвин звучало сожаление. - Я не знаю, кого или чего, но знаю, что жду.
Некоторое время они молчали. Внизу мерцала долина, прозрачная, как туман.
- Все это кажется таким далеким, - сказал наконец Саймон. - Все, что казалось таким важным!
- Если прислушаться, - ответила Мегвин, - можно услышать музыку.
Саймон послушно прислушался, но не услышал абсолютно ничего. Это само по себе было поразительно, и на мгновение он был ошеломлен. Не было совсем ничего - ни ветра, ни птичьего пения, ни слабого звучания голосов, ни даже приглушенных ударов его собственного сердца. Он никогда не мог себе представить, что тишина может быть такой абсолютной, покой таким глубоким. После безумия и суматохи жизни он, казалось, пришел к неподвижной сути вещей.
- Я немного боюсь этого места, - сказал он. - Я боюсь, что если останусь здесь слишком долго, то не захочу возвращаться обратно, к своей жизни.
Он почувствовал удивление Мегвин.
- Твоя жизнь? Разве ты не умер давным-давно? Когда ты приходил ко мне раньше, я думала, что ты, наверное, древний герой. - Она издала печальный звук. - Что я сделала? Может ли быть, что ты до сих пор не знаешь, что умер?
- Умер? - Ярость и ужас нахлынули на него. - Я не умер! Я еще жив, я просто не могу вернуться. Я жив!
- Тогда что ты делаешь здесь, со мной? - В ее голосе было что-то очень странное.
- Не знаю. Но я жив! - И хотя он сказал это отчасти для того, чтобы убедить самого себя, но внезапно понял, что все еще ощущает слабые путы, связывающие его с проснувшимся миром и его собственным потерянным телом.
- Но ведь сюда приходят только мертвые? Такие, как я?
- Нет. Мертвые идут дальше. - Саймон подумал об улетающей на свободу Лилит. Теперь он знал, что говорит правду. - Это Место Ожидания - промежуточное место. Мертвые идут дальше.
- Но как это может быть, если я... - Мегвин внезапно замолчала.
Испуг и ярость Саймона еще не рассеялись, но теперь он ощущал жаркое пламя своей жизни, потускневшее, но еще не потухшее, и немного успокоился. Он знал, что жив. Он понимал, что это единственное, за что он может ухватиться, но этого было достаточно.
Внезапно он почувствовал рядом с собой что-то странное. Мегвин плакала - беззвучно, судорожными движениями, заставлявшими ее фигурку колебаться и почти рассеиваться, как разогнанный ветром дым.
- Что случилось? - Все это было очень странно и тревожно, но он не хотел терять ее, а Мегвин с каждой секундой становилась все более пугающе бестелесной. Даже свет, который она несла, казалось, стал слабее. - Мегвин? Почему вы плачете?
- Я была такой глупой! - запричитала она. - Такой глупой!
- Что ты имеешь в виду? - Он попытался дотянуться до нее, чтобы взять Мегвин за руку, но не смог коснуться ее. Саймон посмотрел вниз, туда, где должно было находиться его тело, и не увидел ничего. Это было странно, но в этом похожем на сон месте казалось куда менее ужасным, чем в любом другом. Он думал, каким видит его Мегвин. - И почему ты была глупой?
- Потому что я думала, что знаю все. Потому что я думала, что даже боги ждут, чтобы посмотреть, что я сделаю.
- Я не понимаю.
Долгое время она молчала. Он чувствовал, как ее скорбь вливается в него, словно порыв ветра.

Предыдущая страница 19 Следующая страница


Башня зеленого ангела 20

- Я объясню, но сперва скажи мне, кто ты? Как ты оказался в этом месте? О боги, боги! - Скорбь угрожала снова развеять ее призрак. - Я слишком много на себя взяла. Слишком, слишком много.
Саймон сделал то, что она просила, начав медленно и нерешительно, но все больше набираясь уверенности, по мере того как кусок за куском его прошлое возвращалось к нему. Он был удивлен, обнаружив, что вспоминает имена, которые только что были туманными провалами в его памяти.
Мегвин не перебивала его, но по мере продолжения его монолога ее облик становился все более различимым. Он снова видел ее лицо, блестящие, полные боли глаза, плотно сжатые губы, которые она словно пыталась удержать от дрожи. Он думал о том, кто любил ее - потому что эту женщину, конечно, должны были любить, - он скорбел о ней. Когда он заговорил о Сесуадре и о миссии графа Эолера из Эрнисадарка, она впервые перебила его, попросив поподробнее рассказать о графе и о том, что он говорил.
Когда Саймон рассказал об Адиту и ее словах, что Дети Восхода едут в Эрнистир, Мегвин снова начала рыдать.
- О Мирча, дождем одетая! Это то, чего я боялась. Я едва не уничтожила свой народ в своем безумии! Я не умерла.
- Я не понимаю. - Саймон наклонился поближе, греясь в тепле ее сияния. Оно делало странную призрачную долину немного менее пустой. - Ты не умерла?
Женщина-призрак начала рассказывать о своей жизни. Саймон с изумлением, осенившим его, понял, что действительно знал ее, хотя они никогда не встречались. Она была дочерью Лута, сестрой Гвитина, эрнистирийца, которого Саймон видел в Наглимунде на совете у Джошуа.

История, которую она рассказала, и воспоминания о снах, путанице и несчастьях, которые они с Саймоном собрали из кусочков и догадок, были действительно ужасны. Саймон, который провел столько времени на колесе, сгорая от жалости к себе, почувствовал, что почти болен от одного перечисления потерь Мегвин - отец, брат, дом и страна были отняты у нее, - и такого даже он, при всех своих несчастьях, не мог бы вынести! Неудивительно, что она потеряла разум и вообразила себя мертвой. Ему было невыносимо больно за нее.
Когда Мегвин закончила, призрачная долина снова погрузилась в полную тишину.
- Но почему ты здесь? - спросил наконец Саймон.
- Я не знаю. Меня никто не приводил сюда, как тебя. Но после того как я коснулась сознания того существа, в котором, как я думала, был Скадах - в Наглимунде, если только это было там, - я все время была нигде. Потом я проснулась в этом месте - в этой стране - зная, что жду. - Она помолчала. - Может быть, это тебя я должна была дождаться?
- Но почему?
- Не знаю. Но похоже, что мы ведем один и тот же бой - или, скорее, вели его, поскольку я не знаю, каким образом кто-то из нас может покинуть это место.
Саймон подождал и подумал.
- А это существо... существо в Наглимунде... какое оно было? Что... что ты почувствовала, когда коснулась его мыслей?
Мегвин пыталась подобрать слова:
- Оно... оно жглось. Быть так близко к нему - это было как сунуть лицо в дверь печки для обжига глины. Я боялась, что это сожжет мою душу. Я не понимала слов, как понимаю твои, но там были... идеи. Ненависть, как я тебе говорила, - ненависть к жизни и стремление к смерти, к освобождению... которое было почти таким же сильным, как желание отмщения. - Она издала печальный звук. На мгновение ее свет потускнел. - Вот тогда меня впервые встревожили мои собственные мысли, потому что я тоже ощутила стремление к смерти, - но если я уже была мертва, зачем же мне было нужно освобождение от жизни? - Она засмеялась, существо Саймона пронзила сладкая горечь этого смеха. - Мирча, защити меня! Выслушай нас! Даже после всего, что произошло за гранью моего понимания, дорогой незнакомец. То, что ты и я оказались в этом месте, этом мойхвнег, - тут она употребила эрнистирийское слово, которого Саймон не понял, - рассуждая о наших жизнях, хотя мы даже не знаем, живы ли еще.
- Мы вышли из мира, - сказал ей Саймон, и внезапно все вокруг показалось ему другим. Он почувствовал, как неизъяснимое спокойствие охватывает его. - Возможно, мы получили подарок. Нам разрешили на некоторое время покинуть мир - и отдохнуть.
И действительно, теперь он чувствовал себя гораздо больше самим собой, чем все время с того момента, когда провалился под землю в могиле Джона. Встреча с Мегвин много сделала для того, чтобы он снова ощутил себя живым существом.
- Отдохнуть? Может быть, для тебя это и так, Саймон, и, если это правда, я счастлива за тебя, но я сама могу только смотреть на глупость, которую сделала из своей жизни, и скорбеть.
- Неужели ты больше ничему не научилась у... у горящего существа? - Ему хотелось отвлечь ее. Он боялся, что, если скорбь о содеянном полностью овладеет Мегвин, она снова начнет рассеиваться.
Мегвин слегка замерцала. Ветер, которого Саймон не мог почувствовать, слегка растрепал ее призрачные волосы.
- Там были мысли, для которых у меня нет слов. Картины, которые я не могу объяснить, очень четкие, очень яркие, словно порожденные самым сердцем пламени, давшим жизнь этому духу.
- Какие картины?
Если горящее существо, которое описывала Мегвин, было именно тем, о ком думал Саймон, все, что могло дать какой-нибудь ключ к его планам или планам его неумершего господина, могло бы предотвратить нашествие тьмы.
Если только я смогу вернуться, напомнил он себе. Если только мне удастся выбраться из этого места. Он отогнал эту беспокойную мысль. Бинабик учил его делать только то, что он действительно может сделать в настоящий момент. "Ты не можешь поймать трех рыб двумя руками", часто говорил он.
Мегвин помедлила, и сияние усилилось.
- Я попробую показать тебе.
Перед ними, в долине стекла и теней, что-то шевельнулось. Это был другой свет, но если тот, который держала у труди Мегвин, был мягким и теплым, то этот горел со свирепой настойчивостью; пока Саймон следил за ним, еще четыре светящиеся точки возникли вокруг него. Мгновением позже центральный свет перерос в бушующее пламя, стремящееся вверх, но по мере того, как пламя возрастало, оно меняло цвет, пока наконец не стало белым, как лед. Колышущиеся щупальца огня застыли, распростершись в стороны. Саймон в потрясении смотрел на то, во что они превратились. В центре огненного квадрата стояло высокое белое дерево, прекрасное и чуждое. Это было именно то, что преследовало его так долго. Белое дерево. Пылающая башня.
- Это Башня Зеленого ангела, - пробормотал он.
- Это место, куда устремлены все помыслы духа в Наглимунде. - Голос Мегвин внезапно стал уставшим, как будто то, что она сделала, отняло почти все ее силы. - Эта идея горит у него внутри точно так же, как это пламя горит вокруг дерева.
Видение заколебалось и исчезло, оставив только призрачную долину.
Башня Зеленого ангела, думал Саймон. Что-то должно произойти там.
- Еще одна вещь. - Голос Мегвин стал заметно слабеть. - Каким-то образом она думала о Наглимунде, как о... Четвертом Доме. Это что-нибудь значит для тебя?
Саймон смутно вспомнил, что слышал нечто похожее от огненных танцоров на вершине горы в Хасу Вейле, но сейчас это почти ничего не говорило ему. Он был поглощен мыслями о Башне Зеленого ангела. Башня и ее зеркальное отражение - Белое дерево - преследовали его в снах почти год. Это был последний оплот ситхи в Хейхолте, место, где Инелуки произнес ужасные слова, убившие тысячи смертных солдат и отгородившие его навеки от живого мира Светлого Арда. Если Король Бурь желал полного отмщения, может быть придав смертельную силу своему смертному союзнику Элиасу, лучшего места, чем башня, ему бы не удалось найти.
Саймон почувствовал, как бессильная ярость охватила его. Знать это, по крайней мере видеть очертания последнего плана врага, но быть бессильным что-либо изменить - это приводило его в бешенство. Больше чем когда-либо он нуждался в возможности что-нибудь делать и был обречен блуждать бездомным духом в пустоте, вдали от собственного опустевшего тела, бесполезно висящего на колесе.
- Мегвин, я должен найти выход из этого места. Я должен вернуться. Все, за что мы сражались, здесь. Башня Зеленого ангела в Хейхолте - это Белое дерево. Я должен вернуться!
Призрачная фигура подле него долго не отвечала.
- Ты хочешь вернуться к этой боли? К твоим страданиям?
Саймон подумал о том, что уже произошло и может еще произойти, о своем искалеченном теле на колесе и боли, от которой он бежал, когда пришел сюда, но это не изменило его решения.
- Эйдон, спаси меня, но я должен. Разве ты не хочешь вернуться?
- Нет. - Смутная фигура Мегвин содрогнулась. - Нет, у меня не осталось сил, Саймон. Если бы что-то не удерживало меня здесь, я бы давно оторвалась от тех, кто ждет меня. - Мегвин сделала нечто похожее на глубокий вдох; когда она снова заговорила, то была на грани рыдания. - Есть еще те, кого я любила, и теперь я знаю, что некоторые из них все еще среди живых. Один... - Она взяла себя в руки. - Я любила его - любила до безумия. И возможно, он тоже не был равнодушен ко мне, а я была слишком гордой и слишком глупой, чтобы увидеть это... Но теперь это не имеет значения. - Голос ее прерывался. - Нет, это не правда. В живом мире нет ничего более важного для меня, чем эта любовь; но ей не суждено сбыться. Я не начала бы все сначала, даже если бы могла.
Ее боль была так велика, что у Саймона не нашлось слов. Он понимал теперь, что есть вещи, которые нельзя исправить.
- Но я верю, что ты должен вернуться, - сказала она. - Для тебя все по-другому, Саймон. Я рада, что это так, рада, что есть еще те, кто хочет жить в мире. Я никому не могла бы пожелать чувствовать, как я. Вернись, Саймон. Спаси тех, кого любишь, если сможешь, - и тех, кого я люблю, тоже.
- Но я не могу. - Теперь его подавленная ярость уступила место безысходному отчаянию. Пути к возвращению не было. Он и Мегвин будут вечно обсуждать здесь детали своих никому не нужных жизней. - Я не знаю, зачем я сказал тебе, что собираюсь вернуться, потому что я не могу. Я пытался, но у меня нет сил найти свое тело.
- Попробуй. Попробуй еще раз.
- Ты думаешь, я не пробовал? Неужели ты не понимаешь, что я старался изо всех сил? Это недостижимо.
- Если ты прав, у нас впереди целая вечность. Последняя попытка не причинит тебе никакого вреда.
Саймон, который знал, что уже до предела напрягал свои силы и потерпел неудачу, подавил горькие слова. Она была права. Если он хочет быть хоть сколько-нибудь полезным своим друзьям, если он хочет получить хотя бы крошечный шанс добиться отмщения за то, что выстрадали он, Мегвин и тысячи других, он должен попытаться снова - каким бы маловероятным ни казался успех.
Он попробовал освободить голову от страхов и огорчений. Обретя наконец некоторое спокойствие, он вызвал видение колеса, силой воли призывая его возникнуть, так что оно превратилось в огромный туманный круг над призрачной долиной. Потом он вызвал изображение лица, своего и только своего лица, обращая при этом внимание еще и на то, что находилось за лицом - сны, мысли и воспоминания, которые делали его Саймоном. Он пытался заставить призрачную фигуру, привязанную к колесу, превратиться в Саймона, но уже чувствовал, что силы его иссякают.
- Ты можешь мне помочь, Мегвин? - По мере того как видение становилось все более четким, фигура Мегвин расплывалась; и теперь она была всего лишь немногим больше, чем слабое сияние тусклого света. - Я не могу этого сделать.
- Попробуй еще!
Он пытался удержать колесо перед собой, пытался ощутить боль и ужас, которые должны были прийти вместе с ним. На мгновение он почти почувствовал, как грубое дерево царапает ему спину, услышал плеск воды и скрежещущее клацанье огромных цепей, но потом это снова начало ускользать. Бледнея, колесо колыхалось, как отражение в неспокойной воде. Оно было так близко, но теперь опять уходило.
- Пора, Саймон! - И внезапно Мегвин оказалось повсюду вокруг и каким-то образом даже внутри него. Сияние, которое она баюкала все время, пока они разговаривали, теперь было передано ему. Оно было теплым, как солнце. - Я думаю, что именно для этого я была приведена сюда. Мне пора идти - а тебе пора возвращаться.
Ее сила наполнила его. Колесо, литейная, гложущая боль его живого тела - все, что в это мгновение было для него жизнью, внезапно приблизилось.
Но сама Мегвин была далеко. Ее следующие слова, казалось, доносились с огромного расстояния. Звук быстро угасал.
- Я ухожу, Саймон! Возьми то, что я дала, и используй это: мне не нужна больше моя жизнь. Делай то, что ты должен. Я молюсь, чтобы этого было достаточно. Если ты встретишь Эолера... нет, я скажу ему сама. Когда-нибудь. В другом месте...
Ее храбрые слова не могли скрыть страха. Саймон ощущал каждую каплю ее ужаса, когда она позволила себе соскользнуть в темную неизвестность.
- Мегвин! Не надо!
Но она исчезла. Сияние, которое она держала, теперь было частью Саймона. Она отдала ему единственное, что у нее оставалось, - самый мужественный и самый ужасный дар из всех возможных.
Саймон боролся, как не боролся никогда в жизни, полный решимости не допустить, чтобы жертва Мегвин оказалась напрасной. Хотя мир живых был так близко, что он чувствовал его, непостижимый барьер отделял его от оставленного позади собственного тела. Но он не мог позволить себе потерпеть поражение. Используя силу, которую дала ему Мегвин, он заставлял себя приблизиться к оставленной плоти, принимая в себя боль, страх и даже беспомощность, которые охватят его, если он вернется. Он почувствовал, что барьер готов сломаться. Тогда Саймон сделал еще одно усилие. Серая страна стала черной, потом красной. Когда он прошел из нижнего мира в мир живущих, Саймон закричал. Ему было больно. Болело все. Он снова родился в царстве боли.
Крик продолжался, с дребезжанием вырываясь из его пересохшего горла и потрескавшихся губ. Рука его горела от невыносимой боли.
- Тише! - испуганный голос раздался совсем близко. - Я стараюсь.
Он снова был на колесе. В голове у него стучало, шершавое дерево терлось о его кожу. Но что случилось с рукой? Казалось, что кто-то пытался оторвать ее от плеча раскаленными щипцами... Она шевелилась! Он мог шевелить рукой!
Снова раздался дрожащий шепот:
- Голоса говорят, я должен торопиться. Они скоро придут!
Левая рука Саймона была свободна. Когда он попытался согнуть ее, жгучая, пронизывающая боль отдалась в плечо - но рука двигалась. Он открыл глаза и вытаращил их так, что закружилась голова.
Перед ним вверх ногами висела темная фигура. Пещера литейной за ее спиной тоже была перевернута. Человек пилил веревку у его правой руки чем-то отражавшим свет факелов на противоположной стороне пещеры. Кто это был? И что он делал? Саймон никак не мог привести в порядок свои искалеченные мысли. Пульсирующая жгучая боль охватила теперь и правую руку.
- Ты приносил мне еду. Я... Я не могу оставить тебя. Но голоса говорят, я должен спешить.
Трудно было думать, когда обе руки горели как в огне, но постепенно Саймон начал понимать. Он висел вниз головой на колесе. Кто-то обрезал его веревки. Кто-то...
- ..Гутвульф?..
- Скоро остальные заметят. Они придут. Не двигайся. Я не вижу и боюсь, что порежу тебя. - Слепой граф яростно трудился. Саймон сжал зубы, когда кровь прилила к его рукам, пытаясь удержать новый крик. Он не верил, что такое страдание возможно.
Свобода. Это стоит того. Я буду свободен... Он снова закрыл глаза и сжал зубы. Теперь обе его руки освободились и болтались у головы. Изменение положения было мучительным. Он смутно слышал, что Гутвульф прошел несколько шагов, потом начал пилить около лодыжек.
Всего несколько мгновений, обещал себе Саймон, отчаянно сдерживая крик. Он вспоминал, что говорили ему горничные, когда ребенком он плакал над пустяковой царапиной: "До свадьбы заживет, все будет хорошо".
Одна нога освободилась, и боль, которую испытал Саймон, соотносилась только с напряжением, которое теперь испытывала другая. Саймон повернул голову и вонзил зубы в собственное плечо. Что угодно, только бы не закричать и не привлечь внимания Инча и его подручных.
- Почти, - хрипло проговорил Гутвульф. Саймон медленно заскользил вниз, потом внезапно упал. Оглушенный, он обнаружил, что вот-вот утонет в ледяной воде. Он беспомощно бултыхался, не чувствуя ни рук, ни ног. Он не знал, куда плыть.
Что-то схватило его за волосы и дернуло. Мгновением позже другая рука обвилась вокруг шеи, едва не удушив его. Голова Саймона оказалась над водой, и он глубоко вдохнул. На мгновение его лицо было прижато к тощему животу Гутвульфа, пока его спаситель пытался схватить его поудобнее. Потом Саймона потащили вперед и бросили на край шлюза. Руки его все еще не работали; он удерживался на краю, цепляясь локтями, и почти забыл о боли в суставах. Он не хотел вернуться назад в воду.
- Мы должны... - начал Гутвульф. Потом слепой судорожно вздохнул, и что-то ударилось в Саймона, который скатился назад и едва успел схватиться за край шлюза.
- Что здесь происходит?! - Голос Инча был похож на ужасное гремящее рычание. - А ну не троай моего кухонного мальчика!
Саймон чувствовал, как надежда угасает, сменяясь тошнотворным ужасом. 'Как такое могло случиться? Это не правильно! Он вернулся из смерти, из небытия только для того, чтобы "Инч пришел на несколько минут раньше, чем следовало? Как могла судьба сыграть с ним такую чудовищную шутку?
Гутвульф глухо вскрикнул, потом Саймон некоторое время не слышал ничего, кроме приглушенного плеска. Он начал осторожно пятиться вниз. Наконец его ноги коснулись скользкого дна шлюза. Нагрузка на его израненные ноги породила облако черной обжигающей боли, но Саймон устоял. Он знал, что после своих мучений не сможет даже двигаться, но все еще сохранял часть силы, которую придала ему жертва Мегвин; он чувствовал, как она тлеет в нем, подобно полузасыпанному костру. Он заставил себя стоять в медленно текущей воде до тех пор, пока не смог наконец видеть.
Инч вошел в шлюз и теперь стоял по пояс в воде в центре, как какой-то болотный зверь. В смутном свете факелов Саймон увидел, как из воды вынырнул Гутвульф, отчаянно пытаясь отплыть подальше от надсмотрщика. Инч схватил его голову и снова пихнул ее под воду.
- Нет! - Хриплый голос Саймона был почти шепотом. Если его и можно было услышать, Инч не обратил внимания. И все-таки тишина почему-то раздражала Саймона. Он оглох? Нет, он слышал и Гутвульфа, и Инча. Тогда почему же помещение кажется таким тихим?
Рука Гутвульфа дернулась над поверхностью, но все его тело оставалось погруженным в темную воду.
Саймон ковылял по направлению к ним, борясь с медленным течением. Огромное колесо неподвижно висело над водой. Увидев это, Саймон понял причину странной тишины. Гутвульф каким-то образом ухитрился поднять колесо, чтобы освободить Саймона.
Когда он приблизился к Инчу, в пещере начало светлеть, словно восход проник сквозь камень в темную нору. К шлюзу неуверенно приближались фигуры с факелами. Саймон подумал, что это, должно быть, солдаты или подручные Инча, но, когда они подошли ближе, он увидел их широко раскрытые испуганные глаза. Рабочие литейной были разбужены и теперь осторожно подходили, чтобы посмотреть, что послужило причиной шума.
- Помогите! - проскрежетал Саймон. - Помогите нам! Он не может остановить вас всех.
Оборванные люди остановились, как будто слова Саймона могли сделать их предателями, подлежащими наказанию Инча. Они смотрели вниз, слишком запуганные даже для того, чтобы перешептываться между собой.
Инч не обращал никакого внимания ни на Саймона, ни на своих рабов-рабочих. Он позволил Гутвульфу подняться на поверхность и несколько раз вздохнуть, а теперь запихивал его обратно. Саймон с трудом поднял онемевшие руки и изо всех сил ударил надсмотрщика. С тем же успехом он мог бы ударить гору. Инч повернулся, чтобы посмотреть на него. Покрытое шрамами лицо надсмотрщика было лишено всякого выражения, как будто насилие отвлекало на себя все его внимание.
- Кухонный мальчик! - прогудел он. - Ты не убегай. Ты следующий. - Он протянул огромную руку и дернул Саймона, на секунду отпустив Гутвульфа, чтобы схватить Саймона двумя руками и выкинуть его из шлюза на твердый камень. Юноша на мгновение перестал дышать, новая волна боли нахлынула на него, боли, которая была даже сильнее огня в его суставах. Он не мог заставить слушаться свое истерзанное тело. Саймон почувствовал, как кто-то наклонился над ним. Это, конечно, Инч явился, чтобы довершить начатое. Саймон сжался.
- Эй, парень, - прошептал кто-то и попытался помочь ему сесть. Стенхельм, рабочий литейной, который дружил с ним, сидел на корточках подле него. Он, казалось, с трудом двигался. Одна рука бессильно повисла перед грудью, шея была согнута под странным углом.
- Помоги нам. - Саймон попытался подняться. Казалось, что с каждым вздохом его грудь пронзают кинжалом.
- От меня ничего не осталось. - Даже речь Стенхельма была невнятной. - Но ты лучше посмотри на колесо, парень!
Пока Саймон пытался разобраться в том, что ему сказал Стенхельм, подошел один из помощников Инча.
- Не трогай его, - зарычал он. - Это докторов парень!
- Заткнись, - сказал Стенхельм. Надсмотрщик поднял руку, словно собираясь ударить, но внезапно несколько других рабочих с разных сторон двинулись к нему. Некоторые из них держали куски железа, тяжелые и острые.
- Ты слышал? - тихо прорычал один из них человеку Инча. - Заткнись!
Надсмотрщик огляделся, взвешивая свои шансы:
- Вы хорошо заплатите за это, когда доктор узнает. Он мигом покончит с тем бандитом!
- Тогда иди и любуйся на него! - выплюнул один из рабочих литейной. Люди казались испуганными, но каким-то образом они выстроились в ряд: если они не хотели драться с неуклюжим Инчем, то стоять и смотреть, как его подручный мучит Стенхельма или Саймона, не собирались. Надсмотрщик выругался и попятился прочь, поближе к своему хозяину.
- Вот теперь, парень, - прошептал Стенхельм, - смотри на это колесо!
Голова Саймона кружилась. Он долго смотрел на литейщика, пытаясь понять смысл его слов. Потом он наконец повернулся и увидел.
Огромное деревянное лопастное колесо было поднято и висело на высоте почти в два человеческих роста над водой. Инч, продолжавший барахтаться с Гутвульфом в шлюзе, стоял прямо под ним. Стенхельм протянул согнутую дрожащую руку:
- Там. Там рычаги.
Саймон с трудом поднялся на ноги и сделал несколько неуверенных шагов по направлению к огромному механизму. Рычаг, которым, как он видел раньше, пользовался Инч, был поднят и укреплен веревкой. Саймон медленно развязал узел, напрягая горящие мышцы и ослабевшие руки, потом схватился за рычаг скользкими онемевшими пальцами. Тем временем Инч снова запихнул Гутвульфа под воду и наблюдал за страданиями своей жертвы со спокойным интересом. Слепой человек шлепал по воде, пытаясь бежать от своего мучителя, и сейчас находился вне досягаемости колеса.
Саймон сказал несколько слов из молитвы Элисии, которые смог вспомнить, и повис на рычаге. Тот едва сдвинулся с места, но рама, державшая колесо, заскрипела. Инч посмотрел вверх, огляделся и медленно повернулся к Саймону своим единственным глазом.
- Кухонный мальчик... ты...
Саймон нажал еще раз, оторвав ноги от земли и всем своим весом давя на рычаг. Он кричал от боли, вцепившись в скользкое дерево. Рама снова заскрипела; потом со скрежещущим визгом рычаг упал, колесо задрожало и с громким плеском рухнуло в шлюз.
Инч попытался нырнуть, чтобы отплыть в сторону, но исчез под огромными лопастями.
Какое-то мгновение в пещере не двигалось ничего, кроме колеса, которое начало медленно вращаться. Потом, словно монстр из морской пучины Инч выскочил на поверхность, рыча от ярости. Вода текла из его широко раскрытого рта.
- Доктор! - Он брызгал слюной и размахивал кулаком. - Нельзя убить меня! Только не доктора Инча!
Он сделал все, что мог. Инч шагнул вперед, потом упал. Саймон смотрел на него, ошеломленный. Мир совсем сошел с ума.
Тело Инча поднялось из воды. Только когда весь он оказался на поверхности, Саймон увидел, что широкий пояс надсмотрщика зацепился за лопасть колеса.
Водяное колесо поволокло Инча наверх. Великан мычал в ярости, что его одолевает нечто большее, чем он сам. Инч извивался на конце лопасти, чтобы освободиться, тянулся назад, пытаясь ударить по дереву кулаком. Когда колесо вынесло его на верхнюю точку своего вращения, он схватился рукой за одну из огромных цепей, уходивших под потолок, и полез наверх, скрываясь в темноте. Огромные руки Инча цеплялись за скользкие звенья. Он держался крепко. Когда цепи пошли вверх, Инч вытянулся, потом пряжка его ремня лопнула. Руками и ногами он уцепился за тяжелую цепь. Теперь Инч не был связан, и в его гулком реве появились нотки триумфа - по мере того как цепи несли его выше и выше. Он рванулся в сторону, чтобы упасть в воду подальше от колеса, но падал недолго: он задел цепь, опрокинулся, потом его нога скользнула в одно из промасленных звеньев, и он оказался подвешенным вниз головой. Надсмотрщик бился, пытаясь подтянуться, чтобы освободить ногу. Завывая и плюясь, он до крови ободрал руки, но так и не смог подняться. Цепь уносила его наверх, в темноту. Крики Инча становились слабее по мере того, как его тащило выше. Потом ужасный вопль эхом разнесся по пещере, отвратительный гортанный крик, в котором не было ничего человеческого. Колесо содрогнулось и остановилось, слегка покачиваясь из стороны в сторону, когда течение толкало остановившиеся лопасти. Потом оно завертелось снова, преодолевая сопротивление тяжелого скрежещущего механизма, вращавшего башню Прейратса. Темные капли упали вниз, потом что-то рухнуло в воду
Саймон тупо смотрел некоторое время. Его тошнило, но в животе все равно ничего не было.
Кто-то похлопывал его по голове:
- Беги, парень, если есть куда. Красный священник быстро явится. Его башня уже довольно долго не вертится.
Саймон прищурился, потому что черные точки танцевали у него в глазах. Он пытался понять, что происходит.
- Стенхельм, - прохрипел он, - пойдем с нами.
- Не могу. От меня ничего не осталось. - Стенхельм показал на свой подбородок и скрюченные пальцы. - Мы заставим остальных молчать. Скажем, что у Инча маленькая неприятность. Солдаты короля ничего нам не сделают, мы им нужны. А ты давай беги. Тебе здесь не место.
- Никому здесь не место, - задыхался Саймон. - Я вернусь за тобой.
- Меня не будет. - Стенхельм отвернулся. - Давай беги.
Саймон с трудом поднялся и заковылял к шлюзу. Боль пронзала его с каждым шагом. Двое рабочих литейной вытащили Гутвульфа из воды. Слепой лежал на полу пещеры, ловя ртом воздух. Люди, спасшие его, стояли и смотрели на это, не пытаясь больше ничем помочь ему. Они казались медлительными и застывшими, как рыба в зимнем пруду.
Саймон нагнулся и подергал Гутвульфа за плечо. Остатки силы Мегвин быстро таяли.
- Гутвульф! Ты можешь встать?
Граф молотил руками по каменному полу.
- Где это? Боже, помоги мне, где это? - Слепой закашлялся и выплюнул фонтан воды. - Не могу идти! Не могу идти без... - Он перевернулся, с трудом встал на четвереньки и стал шарить около шлюза.
- Что ты делаешь?
- Не могу оставить его. Я умру. Не могу оставить его. - Внезапно граф закричал от радости:
- Здесь!
- Милость Эйдона, Гутвульф. Прейратс может прийти в любой момент.
Гутвульф сделал несколько спотыкающихся шагов и поднял что-то казавшееся желтой полоской отраженного света факела.
- Нельзя было приносить его сюда! - бормотал он. - Но мне нужно было что-то, чтобы перерезать веревки. Они все хотят отобрать его...
Саймон смотрел на длинное лезвие. Даже в темноте литейной он не мог не узнать его. Это было бессмысленно и не правдоподобно: перед ним был меч, который они искали.
- Сверкающий Гвоздь, - пробормотал он.
Слепой внезапно поднял свободную руку:
- Где ты?
Саймон подошел ближе. Каждый шаг был полон мучительной боли.
- Я здесь. Мы должны идти. Как ты попал сюда? Как ты пришел в это место?
- Помоги мне. - Гутвульф протянул руку. Саймон взял ее.
- Как нам отсюда выйти?
- Через воду. Там, где вода уходит вниз. - Он захромал вдоль края шлюза. Рабочие литейной расступились, чтобы дать им пройти. На лицах людей был испуг и интерес.
- Вы свободны! - проскрипел Саймон. - Свободны!
Они смотрели на него так, будто Саймон говорил на непонятном им языке.
Мы. должны помочь им. Мы должны вывести их отсюда. Но как они могут освободиться, если не идут за нами?
У Саймона больше не было сил. Рядом с ним Гутвульф бормотал что-то про себя, шаркая ногами, как древний хромой старик.
Пенясь, вода убегала вниз, сквозь трещину в стене пещеры. Пока Гутвульф ощупывал камень, Саймон на мгновение решил, что слепой потерял последние остатки разума: один раз им удалось избежать гибели, но теперь уж их точно смоет вниз, во тьму. Но по краю русла шла узенькая дорожка, которую Саймон никогда бы не нашел в темноте. Гутвульф, которому свет был не нужен, шел вниз, ведя рукой по стене, а Саймон пытался одновременно помогать слепому и сохранять равновесие. Они шли вниз, от слабого далекого света факелов в темноту. Вода шумно бурлила рядом с ними.
Тьма была такой полной, что Саймон с трудом вспоминал, кто он и что делает. Фрагменты того, что показывала ему Лилит, всплывали в его памяти. Цвета и картины сливались в водовороте, поблескивая, как радужная пленка по краям лужи. Дракон, король с книгой, испуганный человек, вглядывающийся в призрачные лица в темноте... Что это все значило? Саймон не хотел больше думать, он хотел спать... спать...
Рев воды стал совсем громким. Внезапно Саймон очнулся от своих туманных мыслей, полных неразберихи и боли, и обнаружил, что раскачивается слишком сильно и может упасть. Он схватился за потрескавшуюся стену расщелины и выпрямился.
- Гутвульф!
- Они говорят на разных языках, - пробормотал слепой. - Иногда мне кажется, что я понимаю их, но потом снова теряю нить... - Голос его звучал очень слабо, Саймон чувствовал, что слепой дрожит.
- Я не могу... идти дальше. - Саймон вцепился в камень. - Я должен остановиться.
- Почти. - Гутвульф сделал еще один запинающийся шаг по узкой дорожке. Саймон заставил себя оторваться от стены и пошел вперед, стремясь снова схватиться за слепого.
Они брели дальше. Саймон нащупал несколько отверстий в каменной стене, но Гутвульф не поворачивал. Когда в туннеле зазвучали голоса, Саймон подумал, что скоро сойдет с ума, как и Гутвульф, но через некоторое время увидел сияние янтарного света факела на стене пещеры и понял, что кто-то спускается по течению вслед за ними.
- Они идут за нами! Я думаю, это Прейратс. - Он поскользнулся и выпустил плечо слепого, пытаясь восстановить равновесие. Когда Саймон снова протянул руку вперед, Гутвульф исчез.
Мгновение леденящей паники длилось до тех пор, пока Саймон не нащупал за уступом отверстие туннеля, Гутвульф оказался там.
- Почти, - задыхаясь сказал граф. - Почти. Голоса, они кричат! Но у меня есть меч - почему они кричат?
Он пошел вниз по туннелю, держась за стены. Саймон держался за спину графа. Гутвульф повернул еще несколько раз. Вскоре Саймон уже не мог вспомнить всех поворотов. Это обнадеживало - тому, кто преследует их, труднее будет их обнаружить.
Трудный путь сквозь тьму продолжался и продолжался. Саймон чувствовал, что растворяется в темноте. Ему казалось, что он снова стал духом, бездомным духом, блуждающим по серой стране.
Один, если не считать Лилит и Мегвин.
Думая о тех, кто помог ему, он собрал остатки сил и пошел дальше.
Они так долго брели в тумане, что Саймон не заметил остановки до тех пор, пока Гутвульф неожиданно не упал вперед. Саймон снова нащупал слепого и понял, что граф ползет. Когда он остановился, Саймон протянул руку вниз и нащупал лежащую на камне груду тряпок - гнездо. Продолжив свое исследование, он обнаружил дрожащую ногу слепого и холодное лезвие меча.
- Мое, - быстро сказал Гутвульф. Голос его был хриплым от усталости. - Это тоже. Здесь безопасно.
В это мгновение Саймон уже не мог думать ни о мече, ни о Прейратсе, ни о солдатах, которые могли явиться, ни даже о том, что Король Бурь и Элиас собираются перевернуть мир вверх тормашками. Каждый вдох причинял жгучую боль, руки и ноги сводили болезненные судороги. Голова гудела, как колокола на Башне Зеленого ангела.
Саймон нашел местечко в разбросанных тряпках и сдался на милость сна-победителя.

5 ЖИЗНЬ В ИЗГНАНИИ

Джирики отнял руки от камня дворров.
Эолеру не нужно было говорить, что случилось.

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

- Ее не стало. - Граф смотрел на бледное лицо Мегвин, расслабленное и спокойное, как будто во сне. Он готовил себя к этой минуте и все равно чувствовал, что чудовищная пустота заполняет его, пустота, которая останется навсегда. Он схватил ее еще теплые руки.
- Я сожалею, - сказал Джирики.
- Сожалеете? - Эолер не смотрел на него. - Много ли значит жизнь смертного для вашего народа?
Ситхи некоторое время молчал.
- Зидайя умирают, так же как смертные. И когда те, кого мы храним в наших сердцах, уходят от нас, мы тоже несчастны.
- Тогда, если вы понимаете, - сказал Эолер, пытаясь овладеть собой, - пожалуйста, оставьте меня одного.
- Как вам угодно. - Джирики встал, не сгибаясь, как кошка. Он, казалось, хотел сказать что-то еще, но промолчал и вышел из шатра.
Эолер долго смотрел на Мегвин. Ее влажные от пота волосы тугими кольцами лежали на лбу. Губы, казалось, таили улыбку. Было почти невозможно поверить, что жизнь покинула ее.
- О, боги были жестокими хозяевами! - простонал он. - Мегвин, чем мы виноваты? - Слезы выступили на его глазах, он зарылся лицом в ее волосы, потом прижался губами к холодеющей щеке. - Все это было жестокой, жестокой шуткой! Все было напрасно, если тебя нет! - Тело его сотрясали рыдания. Несколько секунд он раскачивался взад и вперед, отчаянно сжимая ее руку. Другой рукой она все еще прижимала к груди камень дворров, как будто боялась, что его отнимут. - Я не знал, не знал! Почему, почему ты ничего не сказала мне? Зачем ты притворялась? А теперь все потеряно, все кончено...
Белые волосы Джирики развевались по ветру. Он ждал графа. Эолер подумал, что бессмертный похож на духа бури, на предвестника смерти.
- Что вам нужно?
- Как я уже сказал, граф Эолер, я очень сожалею. Но есть вещи, которые, как мне кажется, вы должны знать. То, что я обнаружил в последние мгновения жизни леди Мегвин.
О Бриниох, сохрани меня! - подумал он устало. Мир сейчас был слишком велик для Эолера, и он не был уверен, что сможет вынести новые загадки ситхи.
- Я устал. Завтра мы отправляемся в Эрнистир.
- Вот почему я хочу поговорить с вами сейчас, - терпеливо сказал Джирики.
Несколько мгновений Эолер смотрел на него, потом пожал плечами:
- Хорошо. Говорите.
- Вам холодно? - спросил Джирики с бережной заботливостью существа, неожиданно открывшего для себя, что люди страдают от капризов погоды. - Мы могли бы подойти к костру.
- Я переживу.
Джирики медленно кивнул:
- Этот камень дали леди Мегвин тинукедайя, верно? Те, кого вы называете домгайны?
- Да, это был подарок дворров.
- Он очень похож на великий камень, который вы и я видели в Мезуту'а, под горой: Шард, Главный Свидетель. Когда я коснулся этого маленького камня, то ощутил многие мысли Мегвин.
Эолера расстроила сама мысль о том, что бессмертный был с Мегвин в ее последние мгновения.
- А может быть, лучше оставить ее мысли в покое - пусть она заберет их с собой в могилу?
Ситхи помедлил:
- Это трудно для меня. Я не хочу ничего навязывать вам, но кое-что, мне кажется, вы должны знать, граф. - Джирики коснулся длинными пальцами руки Эолера. - Я не враг вам, Эолер. Все мы заложники капризов безумного могущества. - Он убрал руку. - Я не могу утверждать, что знаю наверняка все, что она чувствовала или думала. Дороги снов - тропы, которые открывают Свидетели, такие, как этот камень, - очень запутаны в эти дни, очень опасны. Вы помните, что случилось, когда я коснулся Шарда. Я не хотел рисковать, но чувствовал, что если можно помочь, то я должен помочь.
Если бы Эолер услышал нечто подобное из уст смертного, он принял бы это за стремление к какой-то личной выгоде, но в ситхи было что-то предполагающее почти пугающую искренность.
- В этой путанице мыслей и чувств, - продолжал Джирики, - я действительно понял две вещи - полагаю, что понял. Мне кажется, что перед самым концом безумие покинуло ее. Я не знал Мегвин, какой знали ее вы, но мысли этой женщины были чистыми, ясными и незамутненными. Она думала о вас. Я чувствовал это очень сильно.
Эолер отступил на шаг назад:
- Правда? Вы говорите это не для того, чтобы успокоить меня, как родители утешают ребенка?
На гладком лице ситхи мгновенно отразилось удивление.
- Вы хотите сказать, что я намеренно говорю вам что-то не соответствующее действительности? Нет, Эолер. Это не наш путь.
- Она думала обо мне? Бедная Мегвин! А я не мог ничего для нее сделать. - Граф почувствовал, что готов снова зарыдать, и не сделал никакой попытки скрыть это. - Мне от этого не легче, Джирики.
- Я и не думал, что вам будет легче. Мне казалось, что вам следует знать это. И теперь я должен задать вам вопрос. Есть молодой смертный по имени Сеоман, который связан с Джошуа. Вы знаете его? И что гораздо более важно, знала ли его принцесса Мегвин?
- Сеоман? - Эолер был озадачен неожиданным поворотом разговора. Он задумался на мгновение. - У Джошуа был юный рыцарь по имени Саймон - высокий, рыжеволосый, - это его вы имеете в виду? Мне кажется, я слышал, как кто-то называл его сир Сеоман. Но я очень сильно сомневаюсь, что Мегвин знала его. Она никогда не была в Эркинланде, а я полагаю, что этот молодой человек жил там, прежде чем оказался у Джошуа. Но почему вы спрашиваете? Я не понимаю.
- И я тоже. Я боюсь того, что это может означать. В эти последние мгновения Мегвин думала также о юном Сеомане, как если бы она видела его или разговаривала с ним. - Джирики нахмурился. - Ужасно, что Дорога снов сейчас такая сумрачная, почти непроходимая. Это все, что я мог узнать. Но что-то происходит в Асу'а - Хейхолте, - и Сеоман будет там. Я боюсь за него, граф Эолер. Он... важен для меня.
- Но вы же как раз туда и собираетесь. Это очень удачно, я полагаю. - Эолер не хотел больше думать. - Желаю вам найти его.
- А вы? Даже если Сеоман имел какое-то значение для Мегвин? Даже если у нее было какое-то, послание от него или для него?
- Я покончил с этим - и - она тоже. Я отвезу ее назад, в Эрнистир, чтобы похоронить рядом с отцом и братом. Очень много надо сделать, чтобы восстановить мою страну, а я отсутствовал так долго.
- Чем я могу помочь вам? - спросил Джирики.
- Мне не нужна ничья помощь. - Эолер говорил более резко, чем намеревался. - Мы, смертные, сами умеем хоронить наших мертвых.
Он повернулся и пошел прочь, потуже заворачиваясь в плащ, чтобы защититься от ударов метели.

***

Изгримнур, хромая, вышел на палубу. Он проклинал свое ноющее тела и медленную походку. Герцог не замечал темную фигуру, пока едва не споткнулся об нее.
- Приветствую вас, герцог Изгримнур. - Адиту повернулась и посмотрела на него. - Не слишком ли холодная погода для смертных, чтобы выходить на ветер?
Изгримнур скрыл свое удивление, сосредоточенно поправляя перчатку.
- Может, для южан вроде Тиамака... Но я из Риммергарда, моя леди. Мы привыкли к холоду.
- Разве я ваша леди? - спросила она удивленно. - Я уверена, что не обладаю титулами смертных. И я не могу поверить, что герцогиня Гутрун одобрит любое другое значение этого слова.
Он поморщился и внезапно почувствовал благодарность к холодному ветру, хлеставшему его щеки.
- Это просто вежливость, моя дорогая ле... - Он предпринял новую попытку. - Мне сложно называть просто по имени человека, который... который...
- Который старше вас? - Она засмеялась: смех ее был не лишен приятности. - Опять я виновата! Но на самом деле я пришла к смертным отнюдь не для того, чтобы приносить неудобства.
- Вы действительно старше меня? - Изгримнур не был уверен, что это тактичный вопрос, но в конце концов это она подняла его.
- О, думаю, да. Хотя мой брат Джирики и я - мы оба считаемся довольно молодыми среди нашего народа. Мы оба Дети Изгнания, рожденные после падения Асу'а. Для некоторых, например для моего дяди Кендарайо'аро, мы еще не совсем люди и, уж конечно, не заслуживаем никакого почтения. - Она снова засмеялась, - О бедный дядя! В эти последние дни он видел столько возмутительных вещей - смертный, приведенный в Джао э-Тинукай, нарушение Соглашения, зидайя и люди, снова сражающиеся на одной стороне... Боюсь, что, завершив выполнение своего долга перед моей матерью и Домом Танцев Года, он просто позволит себе умереть. Иногда самые сильные оказываются самыми хрупкими, правда?
Изгримнур кивнул. Хоть раз ему удалось понять, что хочет сказать женщина-ситхи.
- Да. Я видел такое. Иногда те, которые ведут себя как сильнейшие, на самом деле боятся больше всех.
Адиту улыбнулась:
- Вы очень умный смертный, герцог Изгримнур.
Герцог смущенно кашлянул:
- Очень старый и очень больной смертный, вы хотите сказать. - Он смотрел вдаль, на неспокойный залив. - А завтра сойдем на берег. Я рад, что мы иаконец-то здесь, в Кинслаге. Бог знает, как я ненавижу корабли, но все еще не понимаю, почему Элиас пальцем не пошевелил для защиты.
- Пока нет, - согласилась Адиту. - Может быть, он чувствует, что стены его Хейхолта достаточная защита?
- Возможно. - Изгримнур высказал то, чего боялись многие другие в эскадре принца. - А может быть, он ждет союзников. Союзников, которые помогли ему сломить Наглимунд.
- Это тоже возможно. Ваш народ и мой народ много думали о том, что должно произойти. - Она пожала плечами: сложное движение, которое могло бы быть частью ритуального танца. - Скоро это не будет иметь значения. Скоро мы все узнаем из первых рук - так у вас говорят?
Оба погрузились в молчание. Ветер был не сильным, но его дыхание обжигало холодом. Несмотря на свое риммергардское происхождение, Изгримнур обнаружил, что затягивает шарф потуже.
- А что происходит с эльфами, когда они стареют? - внезапно спросил Изгримнур. - Они мудреют или становятся глупыми и слезливыми, как некоторые из нас?
- Старость для нас означает нечто другое, чем для смертных. Но вообще-то вариантов столько же, сколько зидайя, - совершенно так же, как у смертных. Некоторые становятся все более отстраненными; они ни с кем не разговаривают и живут погруженные в собственные мысли. У других появляются пристрастия к вещам, которые остальные находят незначительными. Третьи начинают размышлять о прошлом, об ошибках, обидах и упущенных возможностях. Старшая из всех, та, кого вы зовете королевой норнов, постарела именно так. Некогда она была известна своей мудростью, красотой и грацией. Но что-то в ней закрылось, стало искривляться, и она замкнулась в своей злобе. По мере того как бессчетные годы катились мимо, все, что когда-то было восхитительным, стало вывихнутым, искривленным. - Адиту вдруг стала по-особому серьезной, такой Изгримнур ее никогда раньше не видел. - Пожалуй, это величайшая трагедия нашего народа. Крушение мира принесли те, что когда-то были величайшими из всех Рожденных в Саду.
- Они? - Изгримнур пытался увязать истории, которые он слышал о закованной в серебряную маску королеве льда и тьмы, со словами Адиту.
- Инелуки... Король Бурь. - Она повернулась, чтобы взглянуть на берег Кинслага, как будто могла разглядеть в темноте старый Асу'а. - Он был самым ярким пламенем, когда-либо зажженным на этой земле. Если бы смертные не пришли - ваши предки, герцог Изгримнур, - и не разрушили наш великий дом огнем и топорами - он мог бы снова вывести нас из тени изгнания назад, к свету живого мира. Это была его мечта. Но любая великая мечта может расцвести безумием. - Она некоторое время молчала. - Возможно, все мы должны научиться жить в изгнании, Изгримнур. Возможно, все должны научиться поменьше мечтать.
Изгримнур не ответил. Они стояли некоторое время на ветру, молча, но молчание их не было тяжелым. Потом герцог повернулся и отправился в каюту.

***

Герцогиня Гутрун в тревоге подняла глаза, ощутив дуновение холодного воздуха.
- Воршева, ты сошла с ума? Унеси детей от окна!
Женщина-тритинг, державшая по ребенку в обеих руках, не пошевелилась. За открытым окном раскинулся Наббан, огромный, но странно близкий; благодаря холмистому ландшафту казалось, что улицы построены одна на другой.
- В свежем воздухе нет никакого вреда. В степях мы проводим всю жизнь на открытом воздухе.
- Глупости, - сердито сказала Гутрун. - Я была в степях, Воршева, не забывай. Ваши фургоны почти как дома.
- Но ведь мы только спим в них! Все остальное - еда, пение, любовь - под небом!
- Ваши мужчины режут себе щеки ножами. Ты хочешь сказать, что тоже собираешься сделать это с бедным маленьким Деорнотом? - Одна эта мысль привела ее в негодование.
Женщина-тритинг повернулась и бросила на свою собеседницу удивленный взгляд:
- А вы считаете, что маленький не должен носить шрамы? - Она посмотрела на личико спящего мальчика и коснулась пальцем его щеки, притворяясь, что обдумывает эту идею. - Но это ведь так красиво... - Она искоса взглянула на герцогиню и разразилась смехом при виде ее ужаса. - Гутрун! Вы думаете, я действительно такая глупая?
- Даже не говори таких вещей! И унеси этих несчастных младенцев от окна!
- Я им показываю океан, куда уплыл их отец. Но вы, Гутрун, очень сердитая и несчастная сегодня. Вы плохо себя чувствуете?
- А с чего мне быть счастливой? - Герцогиня опустилась в кресло и принялась вертеть свое шитье. - Мы воюем. Люди умирают. Не прошло и недели с тех пор, как похоронили маленькую Лилит.
- О, простите, - сказала Воршева. - Я не хотела быть жестокой. Вы так любили ее!
- Она была совсем ребенком и пережила такие ужасы. Да будет земля ей пухом.
- Она, очевидно, уже не страдала перед смертью. В этом какое-то утешение. Вы же не думали, что она очнется?
- Нет. - Герцогиня нахмурилась. - Но от этого мне не легче. Надеюсь, что не мне придется сказать об этом юному Джеремии, когда он вернется. - Ее голос упал. - Если он вернется.
Воршева пристально посмотрела на собеседницу:
- Бедная Гутрун! Дело не в одной Лилит, правда? Вы боитесь за Изгримнура.
- Мой старик обязательно вернется, - пробормотала Гутрун. - Он всегда возвращается. - Она взглянула на силуэт Воршевы на фоне серого неба:
- А как же ты? Ты столько времени боялась за Джошуа. Где твое беспокойство? - Она покачала головой. - Да защитит нас святой Скенди! Не следует говорить о таких вещах. Кто знает, какое несчастье это может принести.
Воршева улыбнулась:
- Джошуа вернется. Я видела сон.
- О чем это ты? Нежели глупости Адиту заморочили тебе голову?
- Нет. - Она посмотрела вниз, на свою девочку, густые волосы Воршевы упали, как занавески, на мгновение закрыв лица матери и дочери. - Но это был правдивый сон. Я знаю. Джошуа пришел ко мне и сказал: "Я получил то, чего всегда хотел". И он был спокоен. Так что я знаю, что он победит и вернется ко мне.
Гутрун открыла рот, чтобы сказать что-то, потом снова закрыла. Лицо герцогини было испуганным. Быстро, пока Воршева смотрела на маленькую Дерру, она начертала знак древа.
Воршева вздрогнула и взглянула вверх:
- Может быть, вы и правы, Гутрун. Становится холодно. Я закрою окна.
Герцогиня поднялась с кресла:
- Глупости. Это сделаю я. Отнеси малышей в постельки и закрой одеялами. - Гутрун остановилась перед окном. - Милостивая Элисия, - сказала она. - Смотри!
Воршева повернулась:
- Что?
- Идет снег.

***

- Можно подумать, что мы остановились, чтобы посетить местные храмы, - заметил Сангфугол, - и что у нас полные корабли пилигримов.
Тиамак стоял, прижавшись к арфисту и Стренгъярду, на ветреном, засыпанном снегом восточном склоне Свертклифа. Под ними лодки, подпрыгивая, перевозили армию Джошуа через беспокойный Кинслаг на берег. Принц и его военачальники собрались у причала, следя за этим нелегким предприятием.
- Где Элиас? - спросил Сангфугол. - Кости Эйдона, его брат во главе армии высаживается у него на пороге! Где король?
Стренгъярд поморщился от богохульства арфиста:
- Вы говорите так, словно хотите, чтобы он пришел. Мы знаем, где находится Верховный король, Сангфугол. - Он указал в сторону Хейхолта, скопища остроконечных теней, почти скрытого вьюгой. - Он ждет, но мы не знаем чего.
Тиамак плотнее закутался в плащ. Он промерз до костей. Он вполне понимал, что принц не хочет, чтобы они болтались под ногами, но можно же было найти менее открытое снегу и ветру место?
По крайней мере теперь у меня есть штаны сухоземцев. Но я по-прежнему не хочу закончить мои дни здесь, в этом холодном месте. Пожалуйста, дайте мне снова увидеть мой Вранн. Дайте еще хоть раз попасть на праздник ветра. Дайте выпить слишком много папоротникового пива и сыграть в поймай-перышко. Я не хочу умереть здесь, где меня не сожгут, как полагается, и не будут вспоминать.
Он вздрогнул и попытался отбросить мрачные мысли.
- Принц послал разведчиков к замку?
Сангфугол покачал головой, довольный собственной осведомленностью:
- Пока нет. Я слышал, как он говорил Изгримнуру, что подкрадываться бесполезно, поскольку король должен был увидеть корабли уже много дней назад, а уж слышал о наших победах и того раньше. Теперь, убедившись, что в Эрчестере нет солдат - да что солдат! никого там нет, кроме собак и крыс, - Джошуа пошлет вперед нескольких верховых, когда армия будет готова начать осаду.
Сангфугол продолжал объяснять, как, по его расчетам, принц должен расположить свои войска. Тиамак вдруг увидел, что кто-то поднимается по склону, борясь с пургой.
- Смотрите... - показал Стренгъярд. - Смотрите, кто это?
- Юный Джеремия. - Сангфугол был немного раздосадован тем, что его прервали. - Очевидно, его выгнали, как и нас.
- Тиамак! - крикнул Джеремия. - Идем со мной, быстро!
- Всеблагой Господь, храни нас. - Стренгъярд всплеснул руками. - Может быть, они нашли что-нибудь важное!
Тиамак поднялся на ноги:
- В чем дело?
- Джошуа просил скорее прийти! Женщина-ситхи заболела!
- Мне пойти с тобой, Тиамак? - спросил Стренгъярд. - Впрочем, думаю, тебе не следует мешать. И потом, какое я могу принести облегчение женщине-ситхи?
Вранн начал спускаться, согнувшись от ветра. Снег хрустел у него под ногами, и он снова благодарил Сангфугола за одолженные штаны и сапоги, хотя и те и другие были слишком велики.
Я попал в странное место, думал он, в странное время. Болотный человек бредет сквозь снега Эркинланда, чтобы помочь ситхи. Может быть, Те, Кто Наблюдают И Творят выпили слишком много папоротникового пива?
Адиту отнесли в укрытие, образованное куском плотной ткани, повешенным на нижнюю ветку дерева. Джошуа и несколько солдат стояли под низкой крышей, неловко согнувшись.
- Слудиг нашел ее, - сказал принц. - Я боялся, что она столкнулась со шпионами моего брата, но на ней нет следов насилия, и Слудиг не заметил никаких признаков борьбы. Никто ничего не слышал, хотя она отошла всего на сотню шагов от берега. - Он горестно нахмурился:
- Это как Лилит после смерти Джулой. Она спит, но не просыпается.
Тиамак смотрел на лицо ситхи. Золотые глаза были закрыты, и она казалось почти человеком.
- Я не смог помочь Лилит, - сказал он, - и не представляю себе, какое влияние могут оказать мои травы на одного из бессмертных. Не знаю, что я могу сделать для Адиту.
Джошуа беспомощно развел руками:
- Хотя бы присмотри за ней.
- Вы заметили хоть что-нибудь странное? - спросил Тиамак у Слудига.
Риммер энергично потряс головой:
- Ничего. Я нашел ее такой, как вы видите, на земле. И никого поблизости.
- Я должен вернуться, чтобы наблюдать за разгрузкой. Если нет чего-нибудь... - Джошуа казался рассеянным, как будто даже этого события было недостаточно, чтобы полностью завладеть его вниманием. Принц всегда был немного отстраненным, но в этот день, после того как они бросили якоря, совсем ушел в свои мысли. Тем не менее, решил Тиамак, учитывая то, что их ожидает, принц имеет право быть немного рассеянным.
- Я останусь с ней, принц Джошуа. - Он нагнулся и потрогал щеку ситхи. Кожа ее была прохладной, но он понятия не имел, нормально это для ситхи или нет.
- Хорошо. Спасибо, Тиамак. - Джошуа помедлил немного и вышел из укрытия. Слудиг и остальные солдаты последовали за ним.
Тиамак сел на корточки подле Адиту. На ней был костюм смертных, белые штаны и тонкая куртка, - ни то, ни другое не годилось для этой погоды. Но ситхи мало внимания обращают на погоду, напомнил себе вранн. Она дышала неглубоко, одна рука была сжата в кулак. Что-то в том, как она согнула свои пальцы, вызвало интерес Тиамака; он раскрыл ее руку, сжатую на удивление сильно.
В ладони Адиту лежало маленькое круглое зеркальце, едва ли больше осинового листка. Его обрамляло узкое костяное кольцо, покрытое изысканной резьбой. Тиамак поднял его и взвесил на ладони. Оно оказалось неожиданно тяжелым и странно теплым. По его пальцам пробежало щиплющее покалывание. Он поднял зеркало, чтобы взглянуть на отражение своего лица, но, изменив угол, увидел только мутную темноту. Он поднес зеркальце ближе к лицу и почувствовал, что покалывание стало сильнее. Что-то ударило его по запястью. Зеркало упало на сырую землю.
- Оставь его. - Адиту убрала руку и снова откинулась, прикрыв глаза длинными пальцами. Голос ее был тихим и напряженным. - Не трогай его, Тиамак.
- Вы не спите! - Он смотрел на лежавшее в траве зеркало, и у него не было особого желания пренебрегать предостережением Адиту.
- Да. Теперь не сплю. Тебя просили ухаживать за мной?
- Во всяком случае присматривать. - Он придвинулся ближе. - Как вы себя чувствуете? Я могу что-нибудь дать вам?
- Воды. Немного растаявшего снега - это как раз то, что мне нужно.
Тиамак выбрался из-под тяжелой ткани, набрал пригоршню снега и залез назад.
- У меня нет ни чашки, ни миски.
- Это не имеет значения. - Она села, не без некоторого усилия, и вранн высыпал снег в ее сложенные чашечкой ладони. Адиту положила немного в рот и растерла остальное по лицу. - Где зеркало?
Тиамак показал. Ситхи нагнулась и подняла его с травы. Мгновением позже ее рука снова была пуста. Тиамак не заметил, куда она спрятала зеркало.
- Что с вами случилось? - спросил он. - Вы знаете?
- И да и нет. - Она закрыла лицо руками. - Ты слышал что-нибудь о Свидетелях?
- Немного.
- Дорога снов - место, где мы, зидайя, черпаем знания при помощи таких Свидетелей, как зеркало, которое ты держал, - была почти полностью закрыта для нас после того, как Амерасу была убита в Ясире. Из-за этого я не могла совещаться с Джирики или Ликимейей, моей матерью, или с кем-нибудь еще из моего народа с тех пор, как оставила их. Но я думала о тех вещах, о которых ты и Стренгъярд спрашивали меня, несмотря на то что, как я вам говорила, у меня самой не было ответов. Я согласна, что ваши вопросы очень важны. Я надеялась, что, поскольку мы теперь гораздо ближе к моим родным, может быть, я смогу дать им знать, что хочу поговорить с ними.
- И потерпели неудачу?
- Хуже того. Я недооценила перемены, происшедшие на Дороге снов.
Тиамак, носитель свитка, ненасытный искатель знаний, начал уже устраиваться, готовясь выслушать длинный рассказ, когда вспомнил о своих непосредственных обязанностях.
- Не могу ли я что-нибудь принести вам, леди Адиту?
Она улыбнулась чему-то, но не стала объяснять причины своей улыбки.
- Нет. Со мной все в порядке.
- Тогда, пожалуйста, расскажите мне то, что намеревались, о Дороге снов.
- Я расскажу тебе все, что смогу, но есть причина, по которой я сказала "и да и нет", когда ты спросил, знаю ли я, что произошло со мной. Я не совсем уверена в том, что случилось. Дорога снов была полна хаоса, подобного которому я никогда не видела, но не это было для меня неожиданностью. Чего я не могла предвидеть, так это того, что какое-то ужасное существо будет ожидать меня там.
Тиамаку стало не по себе.
- Что вы хотите сказать? Какое существо? Демон? Один из наших... врагов?
- Это не так. - Янтарные глаза Адиту сузились, она пыталась подобрать слова:
- Это было... сооружение, я полагаю. Нечто очень могущественное и очень странное, что было... построено там. У меня нет другого слова. Это было что-то огромное и опасное, как тот замок, который Джошуа собирается атаковать здесь, в просыпающемся мире.
- Замок? - Тиамак был заинтригован.
- Нет, совсем не так просто. Это не похоже ни на что известное тебе. Это было сооружение... Искусства, разумная конструкция, не похожая на призраков, которые иногда возникают по краям Других Путей. Это был вихрь дыма, искр и черной энергии. Создание величайшей силы, что-то, что должно было сооружаться очень долго. Я никогда не слышала ни о чем подобном. Оно захватило меня, как смерч захватывает лист, и я еле-еле освободилась. - Она снова сжала голову. - Мне повезло, я думаю.
- Это опасно для нас? И если да, то что могло бы помочь разрешить эту загадку? - Вранн вспомнил свои прежние мысли о чужой земле: это была территория, о которой он не знал ничего.
- Мне трудно поверить, чтобы такая необычная вещь не имела никакого отношения к Инелуки и к событиям последних дней. - Она помолчала, размышляя. - Одна мысль, которая у меня возникла, могла бы значить что-нибудь. Когда я впервые ощутила ее, мне послышалось слово сал1и'асу. На языке Рожденных в Саду это означает Пятый Дом.

Предыдущая страница 21 Следующая страница


Башня зеленого ангела 22

- Пятый Дом? - повторил ничего не понимающий Тиамак.
- Да. - Адиту снова легла. - Я тоже ничего не понимаю. Но это я услышала, когда впервые соприкоснулась с тем могущественным созданием.
- Я спрошу Стренгъярда, - сказал Тиамак. - Полагаю, нам следует рассказать все это Джошуа. В любом случае он испытает большое облегчение, узнав, что вы здоровы.
- Я устала. Хочу полежать здесь тихо некоторое время и подумать. - Адиту сделала незнакомый вранну жест:
- Благодарю тебя, Тиамак.
- Я ничего не сделал.
- Ты сделал все, что мог. - Она закрыла глаза и откинулась. - Предки могут понять все это - но я нет. Я испугана. Я много бы дала, чтобы побеседовать с кем-нибудь из моего народа.
Тиамак поднялся на ноги и пошел назад, к заснеженным берегам Кинслага.
Повозка остановилась, и деревянные колеса на время смолкли. Граф Над Муллаха был уверен, что неимоверно устанет от их мучительного скрипа к тому времени, когда их путешествие будет окончено.
- Здесь мы попрощаемся, - сказал он Изорну. Граф оставил свою лошадь на попечение одного из солдат и подошел к молодому риммеру. Тот спешился и обнял его.
- В самом деле пора прощаться. - Изорн посмотрел на повозку и тело Мегвин под покрывалом. - Я не могу выразить вам свое горе. Она заслуживала лучшего, так же как и вы, Эолер.
Граф в последний раз пожал руку друга.
- Судя по моему опыту, - сказал он с горечью, - богов, видимо, не особенно беспокоит, чего заслуживают их дети. А может быть, награда, которую они дают, слишком тонка для моего понимания. - На мгновение он закрыл глаза. - Но довольно. Она мертва, все жалобы в мире, вся брань и поношение небес не вернут ее. Я похороню ее с теми, кого она любила, а потом помогу Инавен и тем, кто уцелел из моего народа, восстановить все, что еще возможно.
- А после этого?
Эолер покачал головой:
- Думаю, это зависит от того, смогут ли ситхи остановить Элиаса и его союзников. Надеюсь, ты не подумаешь, что я желаю тебе неудачи, если скажу, что мы будем держать пещеры Грианспога наготове на случай, если они снова понадобятся.
Изорн слабо улыбнулся:
- Было бы глупо не сделать этого.
- А ты пойдешь с ними? Твой народ тоже нуждается в помощи, особенно теперь, когда Скали нет.
- Знаю. Но я должен найти мою семью и Джошуа. Мои раны зажили достаточно, чтобы я мог ехать верхом, так что я отправляюсь с ситхи. Я буду единственным смертным... Мне будет одиноко на пути в Эрчестер.
Эолер улыбнулся:
- При том как скачет народ Джирики, не думаю, что тебе предстоит долгое одиночество. - Он посмотрел на своих оборванных людей: они предпочтут занесенный снегом Фростмарш новому путешествию с бессмертными. - Но если все пойдет так, что понадобится помощь эрнистирийцев, пришли хоть словечко в Эрнисадарк, и я найду способ прийти.
- Я знаю. Счастливого пути.
- Счастливого пути, Изорн.
Эолер повернулся и пошел назад, к своей лошади. Когда он вскочил в седло, Ликимейя и Джирики, державшиеся поодаль, подъехали к нему.
- Человек из Эрнистира, - под черным шлемом глаза Ликимейи были ясными, - знай, что мы уважаем тебя. Со времен принца Синиаха твой и наш народ не сражались бок о бок. Наши мертвые лежат рядом и здесь, и на вашей родине. Мы благодарим тебя.
Эолер хотел спросить у суровой королевы ситхи, за что погибли восемь десятков эрнистирийцев, но время было неподходящее, чтобы снова начинать этот спор. Его люди стояли молча, в нервном ожидании. Они хотели только поскорее уехать.
- Вы освободили Эрнистир от страшного бедствия, - вынужденно ответил он. Существовали законы, которые следовало соблюдать. - Мы тоже благодарим и уважаем вас.
- Пусть покой ожидает вас в конце вашего пути, граф Эолер, - сказал Джирики. Темный клинок Индрейу висел у его бедра. Принц ситхи тоже был в доспехах и до кончиков пальцев выглядел чуждым богом войны, как и его мать. - А когда вы найдете его, да продлится он.
- Да хранит вас небо. - Эолер покачнулся в седле, потом махнул рукой, подавая знак возчику. Колеса медленно завертелись, саван Мегвин заколыхался от резкого ветра.
Что до меня, подумал он, да оставят боги с этого мгновения меня в покое. Они разбили мой народ и мою жизнь. Пусть теперь посмотрят куда-нибудь еще, чтобы мы могли начать строить заново.
Когда он оглянулся, риммер и ситхи стояли неподвижно - темные силуэты на фоне восходящего солнца. Он поднял руку. Изорн ответил тем же. Эолер посмотрел на запад.
- Пойдем, эрнистири! - крикнул он своему оборванному отряду. - Мы идем домой!

6 ПЕСНЬ КРАСНОЙ ЗВЕЗДЫ

- На, пей, - тролль протянул бурдюк с водой. - Я Бинабик из Минтахока. Укекук был моим наставником. А ты Падреик. Он много раз говаривал о тебе.
- Падреик мертв, - прохрипел монах. Он сделал глоток, пролив немного на подбородок. Он явно изнемогал. - Теперь я другой человек. - Дрожащей рукой он оттолкнул бурдюк. - Во имя всех богов, старых и новых, на двери было могущественное заклятие! Я уже лет двадцать не встречал ничего подобного. Мне кажется, она чуть не убила меня. - Он покачал головой. - Возможно, это было бы хорошо.
- Вы только послушайте его! - закричала Мириамель. - Являешься неизвестно откуда и с порога несешь какую-то чушь! Что ты здесь делаешь?
Кадрах старался не встречаться с ней взглядом.
- Я шел за вами.
- Шел? Откуда?
- Всю дорогу до Сесуадры. И потом, когда вы бежали. - Он смотрел на дворров, которые закрыли каменную дверь и стояли сбившись в кучу у дальнего края пещеры, разглядывая вновь прибывшего, как будто он был переодетым норном. - А они тут как тут! Домгайны, - поморщился он. - Мне казалось, что я чувствую их искусную руку в заклятии, но не был уверен. Я никогда не сталкивался с такими свежими заклятиями их производства.
Но Мириамель нелегко было отвлечь:
- Что ты здесь делаешь, Кадрах? И кто тебя преследовал?
Монах перевел взгляд на собственные стиснутые руки в складках потрепанной рясы.
- Боюсь, что я навел норнов на вас и ваших союзников. Белые чудовища преследовали меня чуть ли не с того момента, как я вошел в катакомбы. Мне было нелегко держать их на расстоянии.
- Значит, ты привел их к нам?
Мириамель все еще не понимала, что она испытывает к этому человеку. С тех пор как он бросил их в Озерных Тритингах, она делала все, что могла, чтобы выкинуть его из головы. Ей все еще было стыдно из-за пергамента Тиамака.
- Они не получат меня еще раз! - пылко сказал монах. - Если бы я не смог справиться с дверью, то скорее бросился бы со Ступеней Тан'са, чем попал бы им в руки.
- Но вы говаривали, что норны пребывают снаружи, а эта пещера имеет только одну дверь для выхождения, - заметил Бинабик. - Не очень много хорошего проделывали вы в свою пользу, Кадрах или Падреик, как бы вас теперь ни называли.
Бинабик многое слышал о монахе от принцессы и от Саймона. Мириамель видела, что его давнее уважение к эрнистирийцу борется с естественным недоверием тролля к человеку, который мог предать его друзей. Он пожал плечами:
- Камни Чукку! В достаточности разговаривания. Будем предпринимать решение важных вещей. - Он встал и пошел по пещере к дворрам.
- Почему ты убежал тогда, Кадрах? Я же сказала тебе, что извиняюсь за пергамент Тиамака... и за всю эту историю.
Монах наконец посмотрел ей в глаза. Взгляд его был странно безжизненным.
- Ах, но вы были правы, Мириамель. Я вор, лжец и пьяница - это чистая правда уже много лет. То, что я между делом совершил несколько честных поступков, ничего не меняет.
- Почему ты всегда так говоришь? - спросила она. - Почему ты все время ищешь в себе только самое плохое?
Его лицо стало едва ли не обвиняющим.
- А почему вы все время ищете во мне хорошее, Мириамель? Вы воображаете, что знаете все на свете, но в конце концов вы всего лишь молодая женщина. Вы даже представить себе не можете, каким отвратительным местом на самом деле является этот мир.
Уязвленная Мириамель отвернулась и занялась осмотром седельных сумок. Он только что вернулся, а ей уже хочется повесить его - и тем не менее принцесса старательно искала, чем бы его накормить.
Я полагаю, стоит поддержать в нем здоровье до той поры, пока я окончательно не решу убить его.
Кадрах прислонился к стене пещеры, голова откинута назад, глаза закрыты - совершенно без сил. Она воспользовалась удобным случаем, чтобы получше рассмотреть его. Он совсем отощал с тех пор, как покинул ее в степи; лицо его обрюзгло, кожа, казалось, висела прямо на костях. Даже в розовом свете камней дворров монах выглядел серым.
Вернулся Бинабик.
- Наша безопасность имеет готовность прекратиться. Джисфидри сказал мне, что дверная защита никогда уже не будет становиться такой же очень сильной, когда ее один раз взламывали. Не все норны имеют такое мастерство, как ваш монашеский друг, но некоторые имеют. И даже если они не получат возможности открывать дверь, имеет вероятность, что Прейратс не предотвратится.
- Мастерство? Что ты имеешь в виду?
- Мастерство, или овладение наукой - Искусство. Те, кто не является носителем свитка, иногда именовывают это волшебством.
- Кадрах сказал, что он не может больше заниматься волшебством.
Бинабик озадаченно покачал головой:
- С большой давностью Падреик из Краннира бывал самым осведомленным употребителем Искусства во всем Светлом Арде, хотя это имело зависимость от того, что другие носители свитка и очень великий из них Моргенс не имели желания рисковать его глубинными течениями. С очевидностью, он не терял своих возможностей - они нужны были ему для открывания двери дворров.
- Все это случилось так быстро! Я просто не подумала. - Она ощутила, как надежда разгорается в ней. Может быть, судьба не зря привела сюда монаха.
- Я сделал то, что должен был, - внезапно проговорил Кадрах.
Мириамель думала, что он спит, и испуганно подскочила.
- Белые лисицы поймали бы меня через несколько мгновений. Но я не тот, что был, тролль. Использование Искусства требует дисциплины, напряженной работы и покоя. Я был далек от этого много лет. - Он снова прислонил голову к стене пещеры. - Теперь колодец пуст. Мне нечего больше дать. Нечего.
Мириамель, однако, собиралась выяснить все до конца:
- Ты до сих пор не объяснил, почему преследовал меня, Кадрах.
Монах открыл глаза:
- Потому что больше ничего нет. В мире ничего больше нет для меня. - Он помедлил, потом сердито посмотрел на Бинабика, как будто маленький человек покушался на то, что не имел права слышать, и снова медленно заговорил:
- Потому что... потому что вы были добры ко мне, Мириамель. Я забыл, как это бывает. Я не мог идти с вами навстречу вопросам и полным отвращения взглядам герцога Изгримнура и прочих. Но я не мог отпустить это прикосновение жизни, какой она некогда была. Я не мог отпустить. - Он поднял руки, потер ими лицо, потом жалко рассмеялся:
- Полагаю, я еще не настолько мертв.
- Это ты шел за мной и Саймоном в лесу?
- Да. И через Стеншир и Фальшир тоже. Только когда этот присоединился к вам, - он кивнул на Бинабика, - мне пришлось держаться подальше. У его волка хороший нос.
- Ты не особенно помог, когда огненные танцоры схватили нас.
Кадрах содрогнулся.
- Я потерял ваш след после Хасу Вейла. То, что я нашел вас снова, - чистое везение. Если бы вы не пришли к Святому Сутрину, где мне предоставил приют этот радушный сумасшедший Дометис, думаю, мы никогда бы уже не встретились. - Он снова хрипло засмеялся. - Подумайте об этом, моя леди. Ваша удача отвернулась от вас, когда вы вошли в Божий дом.
- Хватит. - Мириамель теряла терпение, слушая бесконечное самоуничижение Кадраха. - Ты здесь. Что теперь?
Прежде чем монах успел ответить, шаркая подошел Джисфидри. Дворр скорбно посмотрел на Кадраха, потом повернулся к Мириамели и Бинабику:
- Этот человек прав в одном. Снаружи находится кто-то еще. Хикедайя пришли.
При этих словах воцарилось молчание.
- Ты уверен? - Мириамель почти не надеялась, что дворры могут ошибиться, но мысль о том, что снаружи их поджидают мертвеннолицые норны, была ужасной. Белые лисицы достаточно напугали ее как персонажи рассказов о падении Наглимунда, но на Хасу Вейле она увидела их сама. И Мириамель меньше всего хотела увидеть их снова. Ее ужас, немного уменьшившийся от удивления при появлении Кадраха, теперь вернулся. Она внезапно начала задыхаться. - Ты уверен, что это норны, а не просто солдаты моего отца?
- Этого человека мы не ожидали, - сказал Джисфидри. - Но мы знаем, что движется по нашим туннелям. Пока дверь удерживает их снаружи, но это скоро может перемениться.
- Если это ваши туннели, вы должны знать путь, которым мы можем бежать!
Дворр промолчал.
- С вероятностью, мы имеем должность использовать камни, которые собирали, - сказал Бинабик. - Мы должны помыслить о попытке сбегать до того, как придет еще очень больше наших врагов. - Он повернулся к Джисфидри:
- Можете ли вы говаривать, сколь много их там, снаружи?
Дворр мелодично просвистел что-то жене. Выслушав ее ответ, он повернулся:
- Примерно число пальцев одной руки. Но это не надолго так.
- Так мало? - Мириамель выпрямилась. - Мы должны драться! Если твои люди помогут нам, мы, конечно, перебьем их и убежим.
Джисфидри отпрянул в замешательстве:
- Я говорил вам. Мы не сильные. Мы не сражаемся.
- Слушайтесь тинукедайя, - холодно сказал Кадрах. - Не такая уж большая разница, конечно, но я лично предпочитаю ждать конца здесь, а не быть наколотым на пику одного из Белых лисиц.
- Но ведь конец обязательно наступит, если мы будем ждать. А вот если попытаться бежать, у нас может быть хоть какой-то шанс!
- Шансов нет в любом случае. По крайней мере, здесь мы можем спокойно и с достоинством умереть по собственному выбору - тогда, когда нас это устроит.
- Как можно быть таким трусом! - закричала Мириамель. - Ты же слышал Джисфидри! Полдюжины норнов, самое большее. Это не конец света.
Кадрах повернулся к ней. Скорбь, отвращение и плохо скрываемая ярость боролись на его лице.
- Не норнов я боюсь, - сказал он. - А именно конца света.
Мириамель услышала что-то необычное в его тоне, что-то не похожее даже на его обычный пессимизм.
- О чем ты говоришь, Кадрах?
- О конце света, леди, - повторил он и глубоко вздохнул. - Если бы вы, и я, и этот тролль могли убить всех норнов Хейхолта и всех норнов Пика Бурь к тому же, это все равно не имело бы никакого значения. Слишком поздно, чтобы что-нибудь делать. И всегда было слишком поздно. Мир, зеленые поля Свелого Арда, люди его стран - все это обречено. И я знал это еще до того, как встретил вас. - Он умоляюще поднял глаза. - Конечно, я озлоблен, Мириамель. Конечно, я почти безумен. Потому что я знаю совершенно точно, что надежды нет.

***

Саймон проснулся от смутных безумных снов в полной темноте. Поблизости кто-то стонал. Каждая клеточка его существа болела, и он с трудом мог пошевелить руками и ногами. Долгое мгновение он был уверен, что, пойманный и связанный, лежит в темном погребе, но в конце концов вспомнил, где находится.
- Гутвульф, - проскрипел он. Стоны не смолкали.
Саймон перевернулся на живот и пополз на звук. Его распухшие пальцы коснулись чего-то. Он остановился и стал осторожно ощупывать это, пока не обнаружил бородатое лицо Гутвульфа. Слепой горел в лихорадке.
- Граф Гутвульф, это Саймон. Вы спасли меня.
- Их дом горит! - Голос Гутвульфа был полон ужаса. - Они не могут убежать! Чужеземцы с черным железом стоят у ворот!
- У вас тут есть вода? Еда?
Он чувствовал, что слепой пытается сесть.
- Кто здесь? Ты не можешь взять его. Он поет для меня! Для меня!
Гутвульф что-то схватил, и Саймон почувствовал, как острый металл скользнул по его руке. Он выругался, поднес руку к губам и ощутил вкус крови.
Сверкающий Гвоздь. Невероятно. У этого бьющегося в лихорадке слепца Сверкающий Гвоздь.
На мгновение Саймону захотелось просто выхватить меч из ослабевших рук Гутвульфа. В конце концов, кто важнее - этот сумасшедший или все народы мира? Но, кроме того, что ему не очень-то нравилась идея украсть меч у беспомощного, больного человека, который спас ему жизнь, Саймон был безнадежно затерян где-то в туннелях под Хейхолтом без света и еды. Если по какой-нибудь непонятной причине слепой граф не хранит у себя факела или фонаря, то без Гутвульфа, знающего эти лабиринты, он может целую вечность пробродить тут, в темноте. И что толку тогда будет в Сверкающем Гвозде?
- Гутвульф, у тебя есть факел? Кремень и огниво?
Граф снова бормотал что-то невнятное. Саймону не удалось услышать ничего полезного. Он отвернулся и начал обыскивать пещеру, морщась и стеная от боли при каждом движении.
Место, где спал Гутвульф, было очень небольшим, дюжина шагов в любом направлении - если бы Саймон мог встать на ноги и шагать. Он нащупал нечто похожее на мох в щелях камня у самого пола. Он отломил кусочек и понюхал его. Он не показался Саймону тем же растением, которое поддерживало его в разрушенных залах Асу'а. Он положил немного на язык, потом выплюнул. Вкус показался ему еще более омерзительным, чем у того мха. Тем не менее живот у него очень болел, и Саймон не сомневался, что скоро предпримет новую попытку. Кроме тряпья, разбросанного по неровному каменному полу, у Гутвульфа, видимо, было не много вещей. Саймон нашел нож, половина лезвия которого была отломана. Когда он захотел засунуть оружие за пояс, то внезапно обнаружил, что на нем нет ни пояса, ни вообще другой одежды.
Голый, затерянный в темноте. Ничего не осталось от Саймона, кроме Саймона.
Он был обрызган кровью дракона и после этого все равно оставался Саймоном. Он видел Джао э-Тинукай, сражался в великой битве, его целовала принцесса - и все это время он оставался в той или иной степени тем же кухонным мальчиком. Теперь у него отняли все - оставив только то, с чем он начал.
Саймон засмеялся: сухой, хриплый звук. Была некая новая свобода в том, чтобы иметь так мало. Если он проживет следующий час - это будет победой. Он убежал с колеса. Что еще с ним могут сделать?
Он положил сломанный нож у стены, чтобы потом легко найти его, и продолжил свои поиски. Он нашел еще несколько вещей, но не понял, для чего они предназначались: странной формы камни, казавшиеся слишком причудливыми для созданных природой, куски разбитой глиняной посуды, щепки, даже скелеты каких-то маленьких животных. И, только дойдя до противоположной стены пещеры, он обнаружил кое-что действительно полезное. Его онемевшие, негнущиеся пальцы коснулись чего-то мокрого. Он отдернул руку, потом снова медленно протянул ее. Эта была каменная миска, наполовину наполненная водой. На земле рядом с ней, прекрасное, как чудо из книги Эйдона, лежало то, что показалось Саймону куском черствого хлеба.
Саймон уже поднес хлеб ко рту, когда вспомнил о Гутвульфе. Он помедлил, живот его бушевал, потом отломил кусок, окунул его в воду и положил в рот. Он съел еще два маленьких кусочка таким же образом. Потом, осторожно держа миску в дрожащей руке, пополз туда, где лежал Гутвульф. Саймон окунул пальцы в воду и влил несколько капель в рот графа; слепой жадно проглотил их. Потом он взял кусочек хлеба, смочил его и скормил своему подопечному. Гутвульф не закрыл рот и, видимо, не смог ни прожевать, ни проглотить еду. Тогда Саймон вытащил хлеб у него изо рта и съел сам. Он чувствовал, что силы на исходе.
- Позже, - сказал он Гутвульфу. - Позже ты съешь это. Ты поправишься, и я тоже. Тогда мы уйдем отсюда.
Потом я отнесу Сверкающий Гвоздь в Башню Зеленого ангела. Это то, для чего я вернулся к жизни.
- Волшебные деревья в огне! Сады горят! - Граф корчился и извивался. Саймон отодвинул миску в ужасе, что она может перевернуться.
Гутвульф стонал:
- Руакха, руакха Асу'а!
Даже на расстоянии Саймон чувствовал, каким страшным жаром веет от несчастного.

***

Человек лежал на земле, лицо его было прижато к камню. Его одежда и кожа были такими грязными, что трудно было разглядеть их.
- Это все, хозяин. Я клянусь.
- Вставай. - Прейратс толкнул его ногой в ребра, но не так сильно, чтобы сломать их. - Я с трудом понимаю тебя.
Он поднялся на четвереньки, губы под густыми усами дрожали от страха.
- Это все, хозяин. Они бежали через шлюз.
- Я знаю, дурак.
Алхимик не давал своим солдатам никаких распоряжений с тех пор, как они вернулись после бесплодных поисков, и теперь они были испуганы.
Остатки Инча сняли с цепей, вращавших башню Прейратса; они лежали грязной кучей подле шлюза. Было ясно, что гвардейцы весьма хотели чем-нибудь прикрыть останки надсмотрщика, но, не получив никаких распоряжений от Прейратса, усердно смотрели в другую сторону.
- И ты не знаешь, куда эти люди пошли?
- Это слепой был, хозяин. Его видал кое-кто, да только не поймал. Он крадет помаленьку.
- Слепой человек, который живет в туннелях. - Прейратс улыбнулся. У него была вполне удовлетворительная версия относительно того, кто это мог быть. - А другой? Очередной наказанный литейщик, так я понял?
- Так-то оно так, хозяин, но Инч называл его по-другому.
- По-другому? Как?
Человек неожиданно замолчал. Лицо его было маской ужаса.
- Не помню, - прошептал он. - Не помню. Прейратс наклонился, и его безволосое лицо приблизилось к дрожащему человеку.
- Я могу заставить тебя вспомнить.
Человек застыл, как загипнотизированная змеей лягушка. Он тихонько захныкал.
- Я стараюсь, хозяин, - запищал он. Затем:
- Кухонный мальчик! Доктор Инч называл его "кухонный мальчик".
Прейратс выпрямился. Человек рухнул назад, грудь его высоко вздымалась.
- Кухонный мальчик, - размышлял священник. - Может ли это быть? - Внезапно он рассмеялся - скрежещущий отвратительный звук. - Прекрасно! Конечно, это так. - Он повернулся к солдатам:
- Больше здесь делать нечего, а король нуждается в помощи.
Подручный Инча уставился в спину алхимика. Губы его беззвучно двигались, пока он набирался смелости заговорить.
- Хозяин?
Прейратс медленно повернулся:
- Что?
- Теперь... Теперь, когда доктор Инч помер... Ну... кого бы вы хотели, чтобы... чтобы распоряжаться здесь? Ну... здесь, в литейной?
Прейратс кисло посмотрел на этого седого, почерневшего от копоти человека:
- Решайте сами. - Он сделал знак солдатам, которых было около десятка:
- Оставайтесь здесь. Не трудитесь, защищая подручных Инча, - мне не следовало разрешать ему так долго управлять этим местом. Я хочу только, чтобы колесо оставалось в воде, следите за этим. Оно приводит в движение слишком много важных вещей. Запомните: если это колесо снова перестанет вертеться, я заставлю вас очень, очень пожалеть об этом.
Назначенные солдаты встали по краям шлюза. Остальные вышли из литейной. Прейратс остановился в дверях и обернулся. Под равнодушным взглядом гвардейцев главный подручный Инча был окружен сжимающимся кольцом мрачных рабочих литейной. Прейратс тихо засмеялся и с треском захлопнул дверь.
Испуганный Джошуа сел. Ветер свирепо завывал, и фигура в дверях палатки казалась огромной.
- Кто здесь?
Изгримнур, заклевавший носом во время затянувшегося молчания, удивленно фыркнул и схватился за рукоять Квалнира.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

- Я не могу больше этого выносить. - Сир Камарис раскачивался в дверях, как дерево на сильном ветру. - Спаси меня Бог, спаси меня Бог, я теперь слышу это, даже когда просыпаюсь. А в темноте, кроме нее, нет ничего.
- О чем ты говоришь? - Джошуа встал и подошел к пологу палатки. - Ты нездоров, Камарис. Зайди, присядь у огня. Сейчас неподходящая погода для того, чтобы гулять по берегу.
Камарис стряхнул его руку:
- Я должен идти. Пора. Я слышу его песню так ясно. Пора.
- Что "пора"? Куда идти? Изгримнур, иди скорей сюда, помоги мне.
Герцог с трудом встал на ноги, хрипя от боли в затекших ногах и все еще чувствительных ребрах. Он взял Камариса под руку и почувствовал, что мышцы старого рыцаря напряжены до предела.
Он просто в панике. Во имя Спасителя! Что могло так напугать его?
- Садись. - Джошуа подтолкнул старика к стулу. - Расскажи нам, что тревожит тебя.
Камарис внезапно вырвался и сделал несколько неверных шагов назад, в метель. Длинные ножны Торна бились о его ногу.
- Они зовут друг друга. Клинок пойдет туда, куда он пойдет. Пора.
Джошуа вышел за ним на склон горы. Изгримнур, озабоченный и обеспокоенный, заковылял следом, натягивая на себя плащ.
Кинслаг лежал внизу - темное пространство за белым снежным покрывалом.
- Я не понимаю тебя, Камарис. - Принц пытался перекричать ветер. - Что пора?
- Смотри! - Старик выбросил вверх руку, указывая на штормовые тучи. - Разве ты не видишь?
Изгримнур, как и Джошуа, поднял голову и посмотрел в небо. Смутная красная точка, похожая на тлеющий уголек.
- Звезда завоевателя? - спросил он.
- Они чувствуют ее. Пора. - Камарис сделал еще один шаг в сторону от друзей, пошатываясь, словно в любой момент мог полететь кувырком с горы. - Боже, дай мне силы! Я не могу больше сопротивляться этому!
Джошуа обернулся к герцогу, молча взывая о помощи. Изгримнур вышел вперед, и они с принцем снова схватили Камариса за руки.
- Пойдем в палатку, здесь холодно, - умолял Джошуа.
Камарис с легкостью вырвался. Его нечеловеческая сила никогда не переставала поражать Изгримнура. Рука старого рыцаря как бы бессознательно коснулась серебряной рукояти Торна.
- Камарис! - Джошуа был потрясен. - Ты хочешь поднять меч на нас?! Твоих друзей?!
Старик смотрел на него несколько мгновений, взгляд его дико блуждал. Потом герцог увидел, как его напряжение медленно спадает.
- Боже, помоги мне. Это меч. Он поет мне. Он знает, куда хочет идти. Туда, внутрь. - Он обернулся и слабо махнул рукой в сторону темной громады Хейхолта.
- И мы возьмем тебя туда. И меч тоже. - Джошуа говорил очень спокойно. - Только одна крошечная заминка. Сперва мы должны пробить дыру в стене. Этим и займемся для начала.
- Есть и другие пути, - сказал Камарис, но его дикое возбуждение уже прошло. Он позволил увести себя в палатку Джошуа.
Камарис одним глотком опустошил наполненную Джошуа чашу, потом осушил вторую. Это огорчило Изгримнура почти так же, как странные вещи, которые говорил старик. Камарис был известен всем как человек, весьма умеренный в вине. Тем не менее, несмотря на свой загнанный вид, старый рыцарь почувствовал облегчение, хотя бы ненадолго освободившись от мук, вызываемых пением Торна. Камарис больше ничего не говорил, хотя Джошуа и пытался выжать из него хоть какую-нибудь информацию, - пытался, как показалось Изгримнуру, преувеличенно заботливо. Герцог видел, что с той ночи на корабле отношение Джошуа к рыцарю изменилось, как будто от одного присутствия Камариса принцу становилось не по себе. Изгримнур уже не в первый раз задумывался, что же за ужасную вещь сообщил ему Камарис.
Через некоторое время принц сдался и вернулся к дискуссии, прерванной появлением старого рыцаря.
- Мы знаем теперь, что за стенами замка есть войска, - наемники и эркингарды. - Джошуа нахмурился. - Мой брат ведет себя гораздо спокойнее, чем я предполагал. Он даже не сделал ни одной вылазки с тех пор, как мы сошли на берег.
- Спокойствие... А может быть, Элиас приготовил нам какую-то более страшную судьбу. - Герцог подергал себя за бороду. - Кроме того, мы даже не знаем, жив ли до сих пор твой брат, Джошуа. Эрчестер почти полностью заброшен, и те несколько человек, которых мы нашли там, ничего не знали бы, даже если бы сам Фингил вылез из могилы и снова уселся на трон из костей дракона.
- Возможно. - В голосе принца звучало сомнение. - Но я не могу избавиться от ощущения, что догадался бы, если бы Элийас был мертв. В любом случае, управляет ли им Прейратс, или священник уже захватил трон, мы все равно вынуждены сражаться с Королем Бурь и злой звездой Ордена Манускрипта.
Изгримнур кивнул:
- Кто-то там есть, это точно. Кто-то знает наши планы. И они взяли меч твоего отца.
У Джошуа сразу ухудшилось настроение.
- Это был удар. Все-таки, когда я увидел, что Свертклиф не охраняется, у меня оставалась маленькая надежда, что мы найдем его там.
- Мы всегда знали, что нам нужно попасть в Хейхолт, чтобы забрать волшебный меч Скорбь. - Изгримнур сердито потянул себя за бороду. - Война достаточно сложна и без этой колдовской путаницы. Мне кажется, что забрать два меча не намного труднее, чем один.
- Но ведь они действительно за стенами, - заметил Джошуа. - Эта дыра в могиле моего отца показалась мне сделанной очень поспешно - это не то, чего я мог бы ожидать от Прейратса и моего брата, которым нет нужды прятаться.
- Но кто еще мог это сделать?
- Мы все еще не знаем, что случилось с моей племянницей, Саймоном и троллем. Изгримнур фыркнул:
- Я сомневаюсь, что Мириамель или юный Саймон могли бы взять клинок и затем исчезнуть. Где они? Оба должны понимать, как ценен для нас Сверкающий Гвоздь.
Внезапный выкрик Камариса заставил герцога вздрогнуть.
- Все мечи! Божьи гвозди! Я чувствую их! Все три! Они поют друг другу - и мне. - Он тяжело вздохнул:
- О Джошуа! Если бы я мог заставить их замолчать!
Принц обернулся:
- Ты действительно чувствуешь Сверкающий Гвоздь?
Старый рыцарь кивнул:
- Это голос. Я не могу объяснить, но я слышу его - и Торн тоже слышит.
- А ты знаешь, где он?
Камарис покачал головой:
- Нет. Но мечи хотят собраться за стенами. Это необходимо. Времени становится все меньше.
Джошуа поморщился:
- Похоже, что Бинабик и остальные члены Ордена были правы. Время идет, и если мечи действительно нужны нам, мы должны найти их и как можно быстрее понять, зачем они нам нужны.
Безумие, подумал Изгримнур. Наши жизни и наша страна зависят от безумия из старых сказок. Что бы подумал Престер Джон, который с таким трудом выгнал эльфов из своего королевства, прогоняя эти призраки?
- Мы не можем перелететь через стены, Джошуа, - заметил герцог. - Мы одержали победу в Наббане и доплыли сюда за такое короткое время, что народ будет еще много лет говорить об этом. Но мы не можем заставить армию опуститься прямо во дворе Хейхолта, как стаю скворцов.
- Есть другие пути... - прошептал Камарис. Джошуа бросил на него острый взгляд, но прежде, чем он понял, очередная ли это болтовня о поющих Мечах или что-нибудь полезное, новая фигура появилась у входа в палатку, принеся волну холодного воздуха и рой снежинок.
- Прошу простить, принц Джошуа. - Это был Слудиг, в кольчуге и шлеме. Он кивнул Изгримнуру:
- Мой лорд.
- Что случилось?
- Мы объезжали противоположную сторону Сверт-клифа, как вы просили. Искали.
- И вы нашли что-нибудь? - Джошуа поднялся на ноги. По лицу его было видно, что принц старается сдерживать свои чувства.
- Не нашли. Услышали. - Слудиг явно очень устал, как будто долго и быстро скакал верхом. - С севера трубили рога.
- С севера? Насколько далеко?
- Трудно сказать, принц Джошуа. - Слудиг сделал странный жест, словно хотел показать расстояние. - Я никогда не слышал ничего подобного, но звук был очень слабым.
- Спасибо, Слудиг. На Свертклифе есть часовые?
- На этой стороне, ваше высочество, чтобы их не увидели из замка.
- Мне все равно, увидит ли их кто-нибудь. Меня гораздо больше беспокоит, кто может напасть на нас с севера. Если ты и твои люди устали, попроси Хотвига взять степняков и скакать на ту сторону, по направлению к границам Альдхорта. Скажи, чтобы немедленно вернулись, если увидят, что кто-то приближается.
- Хорошо, принц Джошуа. - Слудиг вышел.
Джошуа повернулся к Изгримнуру:
- Что ты думаешь по этому поводу? Похоже, Король Бурь собрался разыграть ту же карту, что он предъявил в Наглимунде?
- Возможно. Но там у тебя хотя бы были стены замка. Здесь у нас нет ничего, кроме открытой земли впереди и открытого моря позади.
- Да, но, кроме того, у нас есть несколько тысяч человек и никаких женщин и детей, о которых следовало бы беспокоиться. Если главный союзник моего брата думает, что этот орешек так же легко разгрызть, как и раньше, он будет разочарован.
Изгримнур посмотрел в свирепые глаза принца, потом на Камариса, который обхватил голову руками и уставился в стол.
Может быть, Джошуа прав? А может быть, мы представляем собой последний обломок великой империи Престера Джона, ожидающий легкого толчка, чтобы распасться окончательно.
- Полагаю, лучше будет пойти и поговорить с баронами. - Герцог встал и поднес руки к жаровне, пытаясь немного отогреть их. - О том, что надвигается, им лучше услышать от нас, а не от перешептывающихся солдат. - Он недовольно крякнул. - Похоже, сна нам не видать.

***

Мириамель смотрела на Кадраха. Она, слышавшая его столько раз, не могла освободиться от страшной уверенности, что сейчас он говорит правду.
Или по крайней мере правду, какой он видит ее, попыталась она успокоить себя.
Принцесса посмотрела на Бинабика. Тролль сосредоточенно прищурился, потом повернулся к Кадраху:
- Обреченный? Вы говариваете о некой опасности, отличной от той, которую мы имеем перед нами?
Кадрах спокойно встретил взгляд принцессы:
- Мы обречены, и нет никакой надежды на спасение. Я сыграл во всем этом не последнюю роль.
- Какой смысл вашего говорения?
Дворр Джисфидри, очевидно, не хотел принимать никакого участия в этом пугающем разговоре. Он ждал, ломая длинные пальцы.
- Смысл моего говорения, тролль, в том, что вся эта возня в пещерах не имеет значения. Убежим ли мы от Белых лисиц, которые поджидают нас снаружи, разрушит ли стены ваш принц Джошуа, или сам Бог пошлет молнию с небес, чтобы превратить Элиаса в пепел... Это не будет иметь никакого значения.
Мириамель чувствовала, что у нее внутри все сжалось от непоколебимой уверенности в голосе монаха.
- Расскажи, в чем дело!
Жесткое лицо монаха покрылось пятнами.
- Милость Эйдона! Все, что вы думали обо мне, правда, Мириамель. Все. - Он плакал. - Помоги мне Бог - хотя у него нет причин помогать мне, - я делал такие отвратительные вещи!
- Будь ты проклят, Кадрах, ты объяснишь наконец?
Этот взрыв оказался последней каплей, переполнившей чашу терпения Джисфидри. Он быстро встал и удалился, чтобы присоединиться к своим перешептывающимся соплеменникам в другом углу пещеры.
Монах вытер глаза и нос грязным рукавом.
- Я рассказывал вам, как меня захватил Прейратс, - сказал он Мириамели.
- Рассказывал, - кивнула Мириамель. Поскольку она в свою очередь рассказывала это Бинабику и другим на Сесуадре, у нее не было желания снова копаться в этой истории.
- Я рассказывал вам, что после того, как я предал книготорговцев, Прейратс выкинул меня вон, думая, что я мертв.
Она кивнула.
- Это была ложь - или, говоря точнее, это случилось много позже. - Он глубоко вздохнул. - Он отправил меня шпионить за Моргенсом и другими людьми, которых я знал, когда был носителем свитка.
- И ты сделал это?
- Если вы думаете, что я хотя бы помедлил перед этим, моя леди, значит, вы не знаете, с каким отчаянием пьяница и трус может цепляться за свою жизнь, или не представляете, какой ужас внушил мне красный священник. Видите ли, я знал его. Я знал: то, что он сделал с моей плотью у себя в башне, было ничем по сравнению с тем, что он мог бы сделать, если бы действительно захотел заставить меня страдать.
- Значит, ты шпионил за ним?! Шпионил за Моргенсом?
Кадрах покачал головой:
- Я старался - о древо, как я старался! - но Моргенс был не дурак. Он знал, что я попал в очень тяжелую ситуацию и что красный священник знает нас обоих с прежних дней. Он дал мне еды и разрешил переночевать, но был очень подозрителен. Если я что-то и сделал, то только подсказал Моргенсу, что у него осталось меньше времени, чем можно было предполагать.
- Так что ты потерпел неудачу? - Мириамель не понимала, к чему он ведет, но страх все больше охватывал ее.
- Да. Я был в ужасе. Когда я вернулся в башню Хьелдина, Прейратс был очень зол. Но он не убил меня и не сделал худшего, чего я так боялся. Вместо этого он стал задавать мне новые вопросы о "Ду Сварденвирд". Думаю, к тому времени он уже вышел на Короля Бурь и начал торговаться с ним. - Взгляд Кадраха стал презрительным. - Как будто какой-нибудь смертный может торговаться с подобным существом! Я сомневаюсь, что Прейратс даже сейчас понимает до конца, что вошло в двери, которые он распахнул.
- Мы можем говорить о поведении Прейратса с некоторой поздностью, - вмешался Бинабик. - Вы собирались производить рассказывание вещей, которые вы сделали.
Монах посмотрел на него:
- Эти вещи не так далеки друг от друга, как вы думаете. Прейратс задавал мне много вопросов, но тому, кто читал "Ду Сварденвирд", тому, кто знает книгу Ниссеса так хорошо, было нетрудно понять, что он на самом деле хочет узнать. Каким-то образом до него дотянулся Король Бурь, и теперь Прейратс хотел знать все о Трех Великих Мечах.
- Значит, Прейратс знает о мечах? - Мириамель судорожно вздохнула. - Тогда, наверное, это он и забрал Сверкающий Гвоздь из могилы.
Кадрах поднял руку:
- Прейратс сурово наказал меня за неудачу с Моргенсом. Потом он заставил меня отправить послание старому Ярнауге, пытаясь разузнать как можно больше о Короле Бурь. Я подозреваю, что алхимик искал способы защитить себя от своего нового и опасного друга. Он заставил меня написать письмо под его наблюдением и сам отослал его с воробьем, которого стянул у Моргенса. После этого священник отпустил меня. Он был уверен, что мне не удастся убежать туда, где он не сможет легко найти меня.
- Но ты же убежал, - сказала Мириамель. - Так ты говорил.
- Это правда. Но это произошло позже. Мой страх был слишком велик. В то же время я знал, что Ярнауга не ответит. Риммер и Моргенс были ближе, чем думал Прейратс, и я не сомневался, что доктор уже написал Ярнауге и предупредил его о моем возможном появлении. В любом случае Ярнауга не открыл бы своих мыслей никому, про кого не знал бы с уверенностью, что его не коснулась длинная рука Инелуки. Так что я понимал: обман, который Прейратс заставил меня совершить, был бесполезным и, когда красный священник обнаружит это, у него не будет никакой нужды во мне. Единственная моя ценность была в том, что я читал книгу Ниссеса и был когда-то носителем свитка. Но я ответил на все его вопросы о книге, а теперь он обнаружит, что остальные носители свитка перестали доверять мне много лет назад... - Он замолчал, борясь со своими чувствами.
- Продолжай. - Мириамель говорила немного мягче, чем раньше. Что бы он ни сделал, его страдания были подлинными.
- Я был в ужасе - абсолютном ужасе. Я знал, что у меня остается совсем немного времени до получения ничего не содержащего ответа Ярнауга. Я отчаянно хотел бежать, но Прейратс узнал бы об этом в тот миг, когда я покинул бы Эрчестер, и при помощи Искусства узнал бы также, куда я пошел. Он отметил меня в той высокой комнате его башни. Он нашел бы меня где угодно. - Кадрах замолчал, пытаясь овладеть собой. - Так что я думал, и думал, и думал - но, к моему стыду, не о том, как бежать от Прейратса и разрушить его планы.
В моем пьяном страхе я думал только о том, чем я могу угодить своему страшному хозяину, как убедить его сохранить мою драгоценную жизнь. - Он задрожал, некоторое время не в силах продолжать. - Я много думал о его вопросах, - сказал наконец монах. - Особенно о Трех Великих Мечах. Ясно было, что они обладают какой-то чудесной силой, и также ясно, что они имеют какое-то значение для Короля Бурь. Как я полагал, никто, кроме меня, не знал, что меч Миннеяр, один из трех, был на самом деле Сверкающим Гвоздем, похороненным с королем Джоном.
- Ты знал? - вытаращила глаза Мириамель.
- Всякий, кто читал исторические книги, которые читал я, заподозрил бы это, - ответил Кадрах. - Я убежден, что Моргенс тоже знал, но зашифровал этот факт в своей книге о вашем дедушке, так что найти его мог только тот, кто искал бы очень тщательно. - Он немного успокоился. - В любом случае я читал те же труды, что читал доктор Моргенс, и долго придерживался этой точки зрения, хотя никогда и ни с кем ею не делился. И чем больше я думал о базарных слухах, утверждавших, что Элиас не взял себе отцовский меч и пошел против всех обычаев, похоронив его с Престером Джоном, тем больше убеждался, что мои догадки верны.
Итак, я решил, что, если то, что предполагает "Ду Сварденвирд", тоже справедливо - и Король Бурь боится только Трех Великих Мечей, - один из этих самых мечей будет лучшим подарком для Прейратса. Все три считались утерянными. Конечно, если я найду один из них, рассуждал я, Прейратс сочтет меня полезным.
Потрясенная Мириамель с отвращением смотрела на монаха.
- Ты... предатель! Это ты взял меч из могилы моего дедушки? И отдал его Прейратсу?! Бог проклянет тебя, если это так, Кадрах!
- Вы можете призывать на мою голову все проклятия, какие вам угодно, и у вас будут на это веские причины, но подождите немного и выслушайте всю историю.
Я была права, пытаясь утопить его в заливе Эметтин! Лучше бы его оттуда не вытаскивали!
Она сердито махнула рукой, чтобы он продолжал.
- Я, конечно, отправился к Свертклифу, но место захоронений тщательно охранялось солдатами короля. Видимо, Элиас хотел, чтобы могила его отца была защищена от мародеров. Две ночи подряд я ждал удобной минуты, чтобы забраться в могилу, но такой момент не наступил. И тогда Прейратс послал за мной. - Он вздрогнул, вспоминая. - Он не зря учился много лет. Его голос был у меня в голове - вы не можете себе представить, что это за ощущение. Он вынудил меня прийти к нему, прийти покорно, словно непослушного ребенка, которого собираются наказать.
- Кадрах, норны снаружи имеют ожидание, - сказал Бинабик. - Пока что ваша история не содержала ничего помогательного.
Монах холодно посмотрел на него:
- Ничто не может нам помочь. Это я и пытаюсь объяснить, но не хочу никого принуждать слушать.
- Ты расскажешь нам все, - прошипела Мириамель. Ярость ее рвалась наружу. - Речь идет о нашей жизни. Говори!
- Прейратс снова позвал меня. Как я и предполагал, он сообщил мне, что Ярнауга отделался в ответном послании общими словами, и совершенно ясно, что старый риммер не доверяет мне. "Ты бесполезен, Падреик эк-Краннир", - сказал алхимик. "А если я скажу тебе нечто очень полезное?" - спросил я. Нет, это не то слово. Я умолял: "Если ты сохранишь мне жизнь, я буду служить тебе преданно. Мне известно то, что может помочь тебе!" Он рассмеялся, когда я сказал это, - рассмеялся! - и сказал, что, если я могу дать ему хоть кроху действительно ценной информации, он, конечно же, пощадит меня. И я сказал ему, что знаю - Великие Мечи важны для него, и все они потеряны, но я могу указать, где находится один из них.
"Ты собираешься сказать мне, что Скорбь спрятана у норнов Пика Бурь? - спросил он презрительно. - Это я знаю и без тебя!" Я покачал головой - на самом деле этого я не знал, но догадывался, откуда получил информацию красный священник. "Что Торн не утонул в океане с Камарисом?" - продолжал он. Я поспешно рассказал ему, что я обнаружил. Что Миннеяр и Сверкающий Гвоздь - это одно и то же и, стало быть, один из Великих Мечей в настоящий момент спокойно лежит в лиге от того места, где мы сидим. В стремлении добиться его расположения я сказал даже, что пытался сам достать его, чтобы принести Прейратсу.
Мириамель нахмурилась:
- Подумать только, что я считала тебя другом, Кадрах! Если бы ты имел хоть малейшее представление о том, что это может значить для всех нас!..
Монах не обратил на нее внимания, мрачно следуя приказанию закончить рассказ.
- И когда я кончил... он снова засмеялся, "О-о, это очень грустно, Падреик, - протянул он. - И это вся твоя великая шпионская работа? Ты надеешься, что это спасет тебя? Я знал, что такое на самом деле Сверкающий Гвоздь еще до того, как ты впервые вошел в мою башню. И если бы ты действительно сдвинул его с того места, где он лежит, я бы своими руками вырвал у тебя глаза и язык. Он будет лежать на гнилой груди Престера Джона, пока для него не настанет время. Когда час пробьет, он придет ко мне. Все мечи придут".
Мысли Мириамели внезапно словно взорвались. Меч придет? Он... он все время знал? Прейратс... хотел, чтобы меч оставался здесь? Она беспомощно повернулась к Бинабику, но маленький человек выглядел не менее изумленным, чем принцесса.
- Я не понимаю, Элисия, Мать Милости, что ты говоришь, Кадрах?
- Прейратс знает все. - Мрачное удовлетворение появилось в голосе монаха. - Он знал, что Сверкающий Гвоздь был в могиле Джона, и не видел никакой необходимости беспокоить его. Я был уверен, что все, что намереваются сделать ваш дядя и эти... - он сделал жест в сторону Бинабика, - нынешние носители свитка, давно ему известно. Ему достаточно следить за происходящим.
- Но как это может быть? Почему Прейратс не боится единственной вещи, способной уничтожить его хозяина? - Мириамель была поражена. - Бинабик, что это может значить?
Тролль потерял свое обычное хладнокровие. Он поднял дрожащие пальцы, умоляя ее помолчать и дать ему мгновение, чтобы собраться с мыслями.
- Это требует много размышлений. Может быть, Прейратс имеет предательский план относительно Короля Бурь. С вероятностью, он имеет желание удерживать силу Инелуки при помощи потрясания могуществом мечей. - Он повернулся к Кадраху:
- Он говаривал "мечи придут"? Таковые слова?
Монах кивнул:
- Он знает. Он хочет, чтобы Сверкающий Гвоздь и остальные мечи были принесены сюда.
- Я не разыскиваю в этом никакого смысла, - возбужденно сказал Бинабик. - Почему тогда он не принес меч Престера Джона и не спрятал его, чтобы держать у себя до тех пор, пока не придет время?
Кадрах пожал плечами:
- Кто может знать? Прейратс ходил странными путями и изучал самые тайные вещи.
Когда шок немного прошел, Мириамель ощутила, что ее злость на монаха вернулась и пересилила страх.
- Как ты можешь самодовольно рассиживать здесь? Если ты и не предал меня и все, что мне дорого, то не потому ли только, что недостаточно старался? Зачем он тебя выпустил? Чтобы ты мог шпионить дальше? Вот почему ты решил сопровождать меня из Наглимунда? Я-то думала, что ты просто использовал меня для собственной выгоды, - когда она подумала об этом, ее охватило отчаяние, - но... но ты работал для Прейратса! - Она отвернулась, не в силах больше смотреть на Кадраха.
- Нет, моя леди! - Как ни удивительно, он казался потрясенным и расстроенным. Голос его был полон боли. - Нет, он не отпускал меня, и я не служу ему больше.
- Если ты думаешь, что я этому поверю, - с холодной ненавистью сказала она, - то действительно сошел с ума!
- Вы можете производить рассказывание чего-нибудь еще? - Осторожное уважение, которое прежде Бинабик проявил к монаху, сменилось мрачной деловитостью. - Потому что мы продолжаем нахождение в ловушке перед явлением очень ужасной опасности, хотя мы немногое производить можем, пока норны не изготовят доказательства своих возможностей ломать дверь дворров.
- Еще немного. Нет, Мириамель, Прейратс не освободил меня. Как я уже сказал, он убедился, что я совершенно бесполезен для него. Эту часть правды я сказал вам, когда мы плыли в шлюпке. Я не стоил даже дальнейших пыток. Кто-то ударил меня дубинкой, потом меня выкинули вон, как отбросы, которые скапливаются за домом богатого человека. Только я не был брошен в Кинсвуде полумертвым, как я говорил вам раньше. На самом деле меня бросили в яму в катакомбах под башней Хьелдина, и там я пришел в себя. В темноте. - Он помолчал, как будто это воспоминание причиняло ему даже большую боль, чем все те ужасные вещи, которые он рассказал до этого.
Мириамель не сказала ничего. Она злилась и тем не менее чувствовала себя опустошенной. Если Кадрах сказал правду, тогда, возможно, действительно не было никакой надежды. Если Прейратс настолько могуществен - если у него есть план, благодаря которому он может подчинить своей воле даже Короля Бурь, - тогда, даже если Мириамель каким-то чудесным образом найдет своего отца и убедит его прекратить развязанную им войну, красный священник все равно найдет способ повернуть все в свою пользу.
Никакой надежды. Странно было думать об этом. Какими бы незначительными ни казались их шансы, у Джошуа и его союзников всегда была слабая надежда за которую они могли цепляться, - надежда на Великие Мечи. Если и она исчезла... Мириамель почувствовала головокружение. Как будто она вошла в знакомую дверь и обнаружила зияющую бездну у самого порога.
- Я был жив, но ранен и ошеломлен. Я был в ужасном месте. Ни один живой человек не должен видеть эти черные, черные склепы под башней Прейратса. А идти наверх означало побег через башню, мимо самого Прейратса. Я не мог себе представить, что такое может увенчаться успехом. Единственное, на что я мог рассчитывать, - это то, что он, очевидно, счел меня мертвецом. Поэтому я пошел другим путем. Вниз.
Кадраху пришлось замолчать и вытереть пот с бледного лица, хотя в пещере было прохладно.
- Когда мы были во Вранне, - внезапно сказал он Мириамели, - я не смог заставить себя спуститься в гнездо гантов... потому что это было слишком похоже на туннели под башней Хьелдина.
- Ты был здесь раньше? - Против ее воли монаху удалось снова привлечь ее внимание. - Здесь? Под замком?
- Да, но не в тех местах, где были вы и где я шел за вами. - Он снова отер лоб. - Сохрани меня Искупитель, хотел бы я, чтобы мое бегство проходило через те части этого огромного лабиринта, которые вы видели! Путь, которым шел я, был гораздо хуже. - Он пытался подобрать слова, но не смог. - Гораздо, гораздо хуже.
- Хуже? Почему?
- Нет. - Кадрах покачал головой. - Я не скажу вам. Здесь много входов и выходов, и не все из них... нормальны. Я не буду больше говорить об этом, и если бы вы могли видеть хоть часть того, что видел я, вы были бы благодарны за то, что ничего об этом не знаете. Казалось, это были долгие годы - то время, которое я провел под землей. И я видел, и слышал, и ощущал вещи... вещи, которые... - Он остановился, снова покачав головой.
- Тогда не рассказывай нам. В любом случае я тебе не верю. Как ты мог бежать незаметно, если, как ты только что сказал, Прейратс легко вызвал бы тебя обратно?
- У меня было - у меня все еще есть - некоторое знание Искусства. Я смог создать... что-то вроде тумана вокруг меня. Я до сих пор храню его. Вот почему вас не смогли вызвать к Сесуадре, как Тиамака и остальных. Они просто не нашли вас.
- А почему это не защитило тебя от Прейратса раньше, когда он вызывал тебя? Ты же объяснял, что не мог убежать и был вынужден шпионить и доносить? Самый подлый предатель в мире! - Она испытывала отвращение к самой себе за то, что снова оказалась втянутой в разговор. Она была еще более сердита за то, что тратила свое доверие и участие на человека, который делал то, что сделал этот монах. Она защищала его от мира - и оказалась в дураках. Он был предателем до самых глубин своей черной души.
- Потому что он думает, что я умер! - Кадрах почти кричал. - Если бы он знал, что я жив, то нашел бы меня достаточно скоро. Он бы сдул мой несчастный защитный туман, и я оказался бы обнаженным и беспомощным. Во имя всех богов, старых и новых, Мириамель, почему, вы думаете, я так стремился бежать с корабля Аспитиса? Когда я начал понимать, что он прислужник Прейратса, я не мог думать ни о чем, кроме того, что он может сказать своему господину, что я все еще жив. Спаси нас Эйдон, почему, вы думаете, я так умолял убить его, когда мы снова встретились в Озерных Тритингах? - Он снова вытер пот. - Я могу только предположить, что Прейратс не знал имени "Кадрах", хотя я пользовался им и раньше. Но у меня было много имен - даже краснорясый демон не может знать их все.
- Итак, вы совершали выхождение на свободу через туннели, - подсказал Бинабик. - Киккасут! Это место в действительности имеет большую похожесть на пещерный город в Минтахоке. Большинство событий, обладающих великой важностью, происходят под камнем.
- "Выхождение на свободу"? - Кадрах усмехнулся. - Как можно назвать свободным человека, узнавшего то, что стало известно мне? Да, я наконец выбрался наверх из глубочайших глубин; я думаю, к этому времени я был почти совершенно сумасшедший. Я ушел на север, прочь от Прейратса и Хейхолта, хотя в то время не имел ни малейшего представления, куда мне податься. Я свернул в Наглимунд, думая, что буду в наибольшей безопасности в месте, собиравшемся противостоять Элиасу и его главному советнику. Но скоро стало ясно, что Наглимунд тоже будет атакован и разбит, так что я принял предложение леди Воршевы отвезти Мириамель на юг.
- Ты сказал, что несвободен из-за знания, которое у тебя было, - медленно проговорила принцесса, - но ни с кем не разделил это знание. Может быть, это самое гнусное из всех твоих преступлений, Кадрах. Страх перед Прейратсом мог заставить тебя делать ужасные вещи, но быть свободным от него и все равно ничего не сказать, в то время как все мы думали, боролись, страдали и умирали... - Она покачала головой, стараясь, чтобы слова отразили холодное презрение, которое она испытывала. - Этого я простить не могу.
Он твердо посмотрел на нее:
- Теперь вы действительно знаете меня, принцесса Мириамель.
Долгое молчание нарушало только слабое пение дворров, тихонько бормотавших что-то друг другу. Бинабик решительно прервал его:

Предыдущая страница 23 Следующая страница


Башня зеленого ангела 24

- Мы достаточно говаривали об этих вещах. И я имею должность размышлять о том, что говаривал Кадрах. Но мы имеем здесь кое-что с очевидностью. Джошуа и его люди разыскивают Сверкающий Гвоздь, и они имеют обладание Торном. Они собираются приносить все это сюда, если будут иметь эту возможность, но они не имеют никакого знания относительно того, что этот вот говорит о Прейратсе. Если мы не имеем ни одну другую причину, чтобы побегать и спасаться, то теперь приходит вышеназванная, довольно большая. - Он взмахнул сжатым кулаком. - Но то, что есть за этой дверью, будет первым воспрепятствованием. Как мы будем побегать в конце концов?
- Если только мы не упустили свой шанс, слушая повествование брата Кадраха о его предательстве. - Мириамель перевела дыхание. - Раньше там была всего горстка норнов - а теперь, возможно, успела уже собраться целая армия.
Бинабик посмотрел на монаха, но Кадрах закрыл лицо руками.
- Мы должны предпринимать попытку к освобождению. Если только один из нас сохранится, чтобы донести к остальным это повествование, это будет великая победа.
- И даже если все уже потеряно, - сказала Мириамель, - но несколько норнов не доживут до своей окончательной победы, то я согласна даже на такой успех.

7 МОЛОТ БОЛИ

- Принц Джирики. Наконец-то мы встретились. - Джошуа поклонился и протянул левую руку; браслет кандалов, который он носил в память о заключении у своего брата, темнел на его запястье. Ситхи сделал странно угловатый поклон своего народа, потом тоже протянул руку. Изгримнур не мог не подивиться на такую странную сцену.
- Принц Джошуа. - Утреннее солнце позолотило снег и белые волосы Джирики. - Юный Сеоман рассказывал мне о вас. Он здесь?
Джошуа нахмурился:
- К моему сожалению, нет. Нужно о многом поговорить - многое расскажем мы и многое надеемся выяснить у вас. - Он посмотрел наверх, на высокие стены Хейхолта, кажущиеся такими приветливыми в лучах восходящего солнца. - Я не уверен, кто из нас должен сказать другому: милости просим домой.
Ситхи холодно улыбнулся:
- Это больше не наш дом, принц Джошуа.
- А я сомневаюсь, что он когда-либо был моим. Но входите, глупо стоять на снегу. Может быть, вы зайдете и позавтракаете с нами?
Джирики покачал головой:
- Спасибо за ваше гостеприимство, но, я думаю, пока что нет. - Он оглянулся на торопливых ситхи, которые вились на склоне горы, быстро разбивая лагерь. Первые яркие палатки уже расцвели снежными цветами. - Моя мать Ликимейя разговаривает с моей сестрой, я полагаю. Я тоже хотел бы провести немного времени с Адиту. Если бы вы были так любезны и пришли в шатер моей матери, когда солнце поднимется над деревьями, взяв с собой всех, кого сочтете нужным, мы могли бы поговорить там. Как вы сказали, у нас много тем для разговора. - Ситхи сделал что-то вроде грациозного жеста приветствия, поклонился, потом повернулся и пошел прочь по нетронутому снегу.
- Это нахальство, - пробормотал Изгримнур. - Почему это ты должен идти к ним?
- Когда-то этот замок принадлежал им, - Джошуа тихо засмеялся, - даже если они и не собираются требовать его обратно.
Изгримнур фыркнул:
- Раз они хотят помочь нам выставить отсюда этих ублюдков, я думаю, мы можем прогуляться к ним в гости. - Он прищурился. - А это кто?
Одинокий всадник показался на вершине горы за лагерем ситхи. Он был выше и крепче сложен, чем бессмертные, но устало покачивался в седле.
- Милость Божья, - выдохнул Изгримнур, потом радостно закричал:
- Изорн, ха, Изорн! - Он размахивал руками. Всадник поднял глаза, потом пришпорил свою лошадь и помчался вниз.
- Ах, отец, - сказал он, спешившись и испытав сокрушающее ребра объятие герцога, - я даже сказать не могу, как славно видеть тебя! Этот храбрый эрнистирийский красавец, - он погладил своего серого коня, - держался рядом с ситхи от самого Наглимунда! Они едут так быстро! Мы немного отстали только в самом конце.
- Неважно, неважно, - хохотал Изгримнур. - Я только хотел бы, чтобы твоя мать не осталась в Наббане. Благослови тебя Бог, сын. Я ужасно рад видеть тебя.
- Действительно, - сказал Джошуа, - на вас приятно смотреть. Как Эолер? И что в Эрнистире? Джирики сказал, но очень немного.
Изорн устало поклонился:
- Я скажу вам все, что знаю, Джошуа. Только есть здесь какая-нибудь еда? И немного выпивки?
- Пойдем. - Изгримнур обнял своего высоченного сына. Дай своему старому отцу облокотиться на тебя - всего на несколько минут. Меня лошадь придавила в Наббане, знаешь? Но я еще жив! Мы позавтракаем все вместе. Эйдон благословил нас этим утром.

***

После полудня небо потемнело и поднялся ветер. Спина не давала ему покоя, и он сидел облокотившись на подушки - и почему военный отряд ситхи захватил с собой подушки? он не уставал удивляться, - боясь, что не сможет подняться на ноги без посторонней помощи. Даже присутствия сидящего рядом Изорна оказалось недостаточно для того, чтобы его мысли не принимали мрачный оборот.
Ситхи уничтожили Скали и его людей. Это была первая новость, которую сообщил Изорн. Бессмертные привезли в мешке голову тана Кальдскрика в Эрнисадарк. Изгримнур знал, что должен радоваться: человек, укравший его герцогство и принесший столько несчастий Риммергарду и Эрнистиру, мертв. Но он чувствовал в основном собственный возраст, немощь и сердитый стыд. Отмщение, о котором он так громко клялся в Наглимунде, было отнято другим. Если он вернет Элвритсхолл, то только потому, что ситхи заработали это для него. Это не нравилось ему. Несчастный герцог с трудом следил за тем, что так занимало Джошуа и бессмертных.
- Весь этот разговор о мечах и звездах - это прекрасно! - сказал он сердито. - Но что мы собираемся делать? - Он сложил руки на широкой груди. Кто-то должен поторопить события. Эти ситхи похожи на целую армию золотоглазых Джошуа - они готовы разговаривать и размышлять до самого Судного дня. Но реальность Хейхолта никуда не делась. - У нас есть осадные машины, если вы знаете, что это такое. Может быть, нам удастся разрушить ворота или даже стены, но Хейхолт - самая сильная крепость в Светлом Арде, так что все это случится нескоро. Тем временем ваша Звезда завоевателя окажется прямо у нас над головой.
Ликимейя, которая, как предположил Изгримнур, была королевой ситхи, хотя никто не называл ее этим титулом, обратила на него свой змеиный взгляд. Все, что мог сделать риммер, - это достойно встретить его.
От нее у меня кровь холодеет. А я-то думал, что Адиту странная!
- Ты прав, смертный. Если справедливы наши догадки и мысли ваших носителей свитков, то времени очень мало. - Она повернулась к Джошуа:
- Мы в считанные дни обрушили стены Наглимунда, но это не помешало хикедайя сделать то, чего они хотели, по крайней мере мы не думаем, что им это помешало. Мы не можем позволить себе повторить эту ошибку здесь.
Принц Джошуа опустил голову, размышляя.
- А что еще мы можем сделать? Как заметил прошлой ночью Изгримнур, нам не удастся перелететь через стены.
- Есть другие пути в замок, который вы называете Хейхолт, - сказала Ликимейя. Высокий черноволосый ситхи подле нее кивнул. - Мы не можем провести целую армию через эти пути и не хотим этого, но мы можем и должны послать хоть кого-нибудь. Рука Инелуки видна во всем; он и ваши смертные враги, безусловно, позаботились о том, чтобы эти пути хорошо охранялись. Но если мы отвлечем внимание наших врагов тем, что происходит перед стенами, то можем преуспеть в засылании внутрь маленького отряда.
- Какие "другие пути" вы имеете в виду? - спросил Джошуа, нахмурившись.
- Туннели, - сказал Камарис внезапно. - Пути туда и обратно. Джон знал их. Один есть на скале под Морскими воротами.
У старика был слегка дикий вид, точно в любой момент он мог снова начать бредить.
Ликимейя кивнула. Нити, унизанные полированными камнями, которые были вплетены в ее волосы, тихо зазвенели.
- Именно так. Хотя, я думаю, мы можем выбрать лучший вход, чем пещеры у скалы. Не забудьте, принц Джошуа: Асу'а некогда принадлежал нам и многие из нас были живы, когда это все еще был великий дом зидайя. Мы знаем его тайные тропы.
- Меч. - Камарис тер рукоять Торна. - Он хочет войти внутрь. Он был... - Старик не договорил и замолчал. Рыцарь был странно подавленным весь этот день, но Изгримнур не мог не заметить, что он был меньше поражен появлением ситхи, чем любой другой смертный из собравшихся в шатре Ликимейи. Даже Тиамак и Стренгъярд, изучавшие старые предания, сидели молча, широко раскрыв глаза, и открывали рот только при крайней необходимости.
Ветер снаружи становился громче.
- Это другая и, вероятно, самая важная тайна, - сказал Джирики. - У вашего брата один Великий Меч, принц Джошуа, у этого смертного рыцаря, сира Камариса, другой. Где третий?
Джошуа покачал головой:
- Как я сказал вам, он исчез из могилы отца.
- И как они будут служить нам, если мы соберем их вместе? - закончил Джирики. - Тем не менее кажется, что Камарис должен быть одним из тех, кого мы пошлем под стены. Мы не можем допустить, чтобы два других меча собрались, а этот черный клинок остался снаружи. - Он сложил домиком длинные пальцы. - Более чем когда-либо я сожалею о том, что мы с Эолером не смогли найти тинукедайя из Мезуту'а - тех, кого вы зовете дворрами. Они больше других знают о мечах и кузнечном деле; именно они и выковали Миннеяр. Не сомневаюсь, что они о многом смогли бы рассказать нам.
- Пошлем Камариса? В подземные пещеры? - Джошуа, казалось, скептически отнесся к этой идее. В его словах был оттенок едва ли не отчаяния. - Нам предстоит, возможно, величайшая битва из всех когда-либо виденных в Светлом Арде и, конечно, важнейшая из них. А вы говорите, что мы должны отослать нашего величайшего воина?
Когда Джошуа посмотрел на старого рыцаря, Изгримнур снова заметил смущение во взгляде принца, уже виденное им раньше. Что ему рассказал Камарис?
- Вы должны понять моего брата, принц Джошуа, - вступила Адиту, уважительно молчавшая в течение всей беседы. - Если все знаки, все сны, слухи и тайные предания верны, значит, это Великие Мечи должны разрушить план Инелуки. Не люди - и не бессмертные, сражающиеся у ворот замка. Такова мудрость.
- И стало быть, поскольку Торн принадлежит Камарису, он и только он может внести меч внутрь? Не через ворота или через стены с армией за спиной, а тайно, по-воровски?
- Торн не принадлежит мне! - Камарису, по-видимому, трудно было говорить медленно и спокойно. - Мне кажется, это и есть другой путь. Милостивый Эйдон, отпусти меня, Джошуа! Я сомневаюсь, что пройдет много времени, прежде чем этот меч сведет меня с ума.
Джошуа долго смотрел на старого рыцаря; что-то невысказанное прошло между ними.
- Может быть, и есть какой-то смысл в том, что вы все говорите, - согласился наконец принц. - Но мне будет тяжело потерять Камариса... - Он помолчал. - Потерять для грядущей битвы. Это не понравится людям. С ним они чувствуют себя непобедимыми.
- Возможно, им не следует знать, что его нет, - сказала Адиту.
Удивленный Джошуа повернулся к ней:
- Что? Как мы можем скрыть это?
- Я думаю, моя сестра говорит разумные вещи, - сказал Джирики. - Если мы надеемся получить возможность отослать сира Камариса в замок вашего брата - а он не будет один, Джошуа, с ним будут зидайя, которые знают эти места, - то незачем трубить в трубы, оповещая всех, что мы сделали это. Пусть кажется, что Камарис все еще здесь, даже когда начнется осада.
- Осада? Но если наша единственная надежда - это мечи, и нашим истинным ударом будет маленький отряд, который мы пошлем внутрь по вашим тайным путям, какой смысл играть жизнью остальных? - сердито поинтересовался принц. - Вы хотите сказать, что мы должны заставить людей жертвовать жизнью в кровавой осаде, которая, как мы все знаем, начнется в любом случае слишком поздно, чтобы к чему-нибудь привести.
Ликимейя наклонилась вперед:
- Нам придется жертвовать и людьми, и зидайя. - (Изгримнур заметил в ее янтарном взгляде искру чего-то, что казалось почти сожалением или болью, но отбросил эту мысль. Он не мог поверить, что такое чуждое и непреклонное существо может чувствовать что-либо, кроме холодной решимости.) - Иначе нашим врагам станет ясно, что у нас есть и другие планы Мы прокричим им, что ожидаем результата какой-то другой хитрости.
- Почему? - Изгримнур видел, что Джошуа совершенно измучен. - Любой разумный командующий знает, что лучше уморить врага голодом, чем тратить жизнь людей на толстые каменные стены.
- Ваш лагерь стоит рядом с лагерем зидайя. Те, кто сейчас наблюдает из-за этих каменных стен, заключили договор с Инелуки. Некоторые из них - наши родственники. Они знают, что Дети Восхода видят красную звезду в небе над головой. Звезда завоевателя, как вы ее называете, говорит, что у нас осталось всего-навсего несколько дней и то, что собирается делать ваш смертный колдун ради Инелуки, должно скоро случиться. Если мы продемонстрируем полное равнодушие к этому, то никого не одурачим. Мы должны начать осаду немедленно, и ваши люди, и наш народ должны сражаться, как будто это наша последняя надежда. И возможно, так оно и есть. Не у всех сказок счастливый конец, принц Джошуа. Мы, Рожденные в Саду, знаем это слишком хорошо.
Джошуа повернулся к герцогу Изгримнуру как бы за поддержкой:
- Значит, мы посылаем нашего лучшего воина, который к тому же наш величайший вдохновитель, вниз, под землю. И бросаем людей на осаду, которая, как мы знаем, не может увенчаться успехом. Герцог Изгримнур, я сошел с ума или это действительно все, что нам осталось?
Риммер беспомощно пожал плечами. Невыносимо было видеть искренние мучения Джошуа.
- То, что говорят эти ситхи, похоже на правду. Прости, Джошуа. Мне это тоже не нравится.
Принц поднял руку, сдаваясь:
- Тогда придется поступить так, как все вы говорите. С тех пор как мой брат получил трон, я прошел сквозь череду ужасов. По-видимому, как говорил когда-то один из моих учителей, "Бог ваяет нас Молотом Боли на Наковальне Долга". Я не могу вообразить себе, какую форму мы примем, когда Он закончит. - Он снова сел, махнув рукой остальным, чтобы они продолжали. - Только, пожалуйста, следите за безопасностью Камариса. У него в руках единственная вещь, которой не было у нас в то время, когда мой брат и Король Бурь разбили Наглимунд. С тех пор мы очень много потеряли, но почти ничего не приобрели.
Изгримнур смотрел на старого рыцаря. Камарис погрузился в собственные мысли, глаза его были устремлены в никуда, губы беззвучно шевелились.

***

Король крался по проходу над входом в литейную. Солдаты, и без того напуганные, совершенно потеряли присутствие духа, увидев выходящую из тьмы закутанную в плащ фигуру. Один из них зашел так далеко, что вытащил свой меч, прежде чем Прейратс успел рявкнуть на него, чтобы он не трогал оружия; Элиас, однако, казалось, не заметил того, что могло бы стать роковой ошибкой юного стражника.
- Прейратс, - проскрежетал король, - я искал и искал. Где мой виночерпий? У меня так пересохло в горле...
- Я помогу вам, ваше величество. - Священник перевел взгляд угольно-черных глаз на ошалевших солдат, поспешно отводивших глаза. - Капитан отведет этих людей назад, на стены. Мы закончили здесь. - Он взмахнул развевающимся красным рукавом, отсылая их.
Когда звук шагов стражников затих в коридоре, Прейратс бережно взял руку короля так, чтобы Элиас мог опереться на него.
Лицо короля было белым, как пергамент, он все время облизывал губы.
- Ты сказал, что видел моего виночерпия?
- Я позабочусь о вас, ваше величество. Я думаю, мы не увидим больше Хенгфиска.
- Он... он убежал... к ним? - Элиас склонил голову набок, прислушиваясь, словно предательство может издавать звуки. - Они все стоят под стенами. Ты должен знать. Я чувствую их. Мой брат и эти светлоглазые существа... - Он прижал руку к губам. - Ведь ты сказал, что они будут уничтожены, Прейратс! Ты не уставал повторять, что все, кто противится мне, будут уничтожены.
- И они будут уничтожены, мой король. - Прейратс подталкивал Элиаса, ведя его по лабиринту коридоров в королевские покои. Они прошли мимо открытого окна, откуда нанесло снега, и он таял на полу, образуя лужицы; из него была видна Башня Зеленого ангела - стройный силуэт на фоне грозовых туч. - Вы сами уничтожите их и возвестите приход Золотого века.
- Тогда боль уйдет, - прохрипел Элиас. - Я бы не ненавидел Джошуа так сильно, если бы он не принес мне такую боль. И если бы он не украл мою дочь. Он действительно мой брат, в конце концов. - Король сжал зубы, как будто что-то пронзило его. - Потому что семья - это кровь...
- А кровь - это могущественная магия, - сказал Прейратс в большой степени сам себе. - Я знаю, мой король. Но они повернулись против вас, и вот почему я нашел вам новых друзей - могущественных друзей.
- Но они не могут заменить семью, - с грустью сказал Элиас. Он вздрогнул:
- Ах, Боже, Прейратс, я весь горю. Где этот виночерпий?
- Немного дальше, ваше величество. Еще немного.

***

- Я чувствую ее, знаешь ли. - Элиас тяжело дышал. Он лежал на спине на рваном матрасе, из многочисленных дырок в котором торчал конский волос. В руке у него был зажат грязный пустой кубок.
Прейратс задержался в дверях:
- Что чувствуете, ваше величество?
- Звезду, красную звезду. - Элиас показал на затянутый паутиной потолок. - Она висит над головой, смотрит на меня, как глаз. Я все время слышу пение.
- Пение?
- Песню, которую меч поет звезде - или звезда мечу, я не могу сказать точно. - Его рука упала и, как белый паук, забралась на длинные ножны. - Она поет в моей голове. Пора! Пора! - голоса все время повторяют это. - Он засмеялся надтреснутым, дребезжащим смехом. - Иногда, просыпаясь, я обнаруживаю себя в одной из комнат замка и не могу вспомнить, как я туда попал. Но я слышу песню и чувствую, как звезда горит во мне, равно днем и ночью. У нее огненный хвост, как у дракона. - Он помолчал. - Я выйду к ним.
- Что?! - Прейратс развернулся к постели короля.
- Я выйду к ним - к Джошуа и его войску. Может быть, именно для этого настало время - об этом говорит меч. Время показать им, что я теперь не тот, кого они знали. Что их бессмысленное сопротивление просто глупо. - Он закрыл лицо руками. - Они... они моя кровь, Прейратс.
- Ваше величество, я... - Прейратс казался немного смущенным. - Они же ваши враги, Элиас. Они желают вам только зла.
Смех короля прозвучал почти как рыдание:
- А ты желаешь мне только добра, верно? Вот почему каждую ночь, с тех пор как ты отвел меня на эту гору, меня мучают кошмары, которые Бог не послал бы даже грешникам в аду. Вот почему мое тело горит и ноет, так что впору закричать.
Прейратс нахмурился:
- Вы страдаете, мой король, но ведь вы знаете, во имя чего. Час близок. Не дайте вашим мукам потерять всякий смысл.
Элиас махнул рукой:
- Уходи. Я не хочу больше разговаривать. Я сделаю то, что считаю нужным. Я хозяин этого замка и этой страны. - Он бешено жестикулировал. - Уходи, будь ты проклят! Мне больно!
Алхимик поклонился:
- Я молюсь об отдыхе для вас, ваше величество. Я ухожу.
Прейратс оставил короля смотрящим на темный потолок.
Постояв молча в коридоре, священник вернулся к закрытой двери и несколько раз провел рукой по петлям, раме и дверному замку, беззвучно шевеля губами. Закончив, он кивнул и быстро пошел по коридору, стуча каблуками.

***

Тиамак и Стренгъярд прогуливались, спускаясь по склону. Снег больше не шел, но толстым слоем лежал на земле.
- Я собираюсь через несколько секунд превратиться в кусок льда, - сообщил Тиамак, стуча зубами. - Как ваш народ может так жить?
Стренгъярд тоже дрожал.
- Это ужасный холод по любым меркам, но у нас есть толстые стены, чтобы прятаться за ними, и костры - то есть, я хочу сказать, у некоторых счастливчиков. - Он споткнулся и упал на колени в большой сугроб. Тиамак помог ему подняться на ноги. На подол рясы священника налип снег. - У меня большое искушение выругаться, - сказал Стренгъярд и невесело засмеялся. Облачко пара вылетело у него изо рта.
- Обопритесь на меня, - убеждал Тиамак. Растрепанные волосы и грустное лицо священника разрывали ему сердце. - Когда-нибудь вы должны побывать во Вранне. Нельзя сказать, что там очень хорошо, но по крайней мере никогда не бывает холодно.
- С-сейчас это з-звучит очень с-соблаз-знительно.
Штормовые облака разошлись, и в небе мерцала россыпь тусклых звезд. Тиамак смотрел вверх.
- Она кажется такой близкой.
Стренгъярд проследил за его взглядом, снова споткнулся, потом с трудом выпрямился. Звезда завоевателя, казалось, висела прямо над Хейхолтом, ужасная красная дыра с хвостом, похожим на кровавый мазок.
- Она и правда близко, - сказал священник. - Я ее чувствую. Плесиннен Мирменис писал, что такие звезды извергают дурной воздух. Д-до сих пор я не знал, верить этому или нет, но если и была когда-нибудь звезда, которая истекает з-злом, так это она. - Он обхватил себя руками. - Иногда я думаю, не последние ли это дни, Тиамак.
Болотный человек не хотел думать об этом.
- Здесь все звезды немного странные. Мне все еще кажется, что я узнаю Выдру и Песчаного Жука, но они выглядят растянутыми и измененными.
Стренгъярд прищурил свой единственный глаз:
- А звезды и мне кажутся странными. - Он вздрогнул и перевел взгляд на доходящий до колена снег. - Я боюсь, Тиамак.
Бок о бок они шли, спотыкаясь, к лагерю.

***

- Хуже всего то, - сказал Тиамак, держа руки над самым огнем, - что у нас нет на наши вопросы ответа лучшего, нежели тот, что был, когда Моргенс послал к Ярнауге первого воробья. План Короля Бурь остается совершеннейшей загадкой, так же как и та единственная возможность остановить его, которая у нас есть.
Маленькая палатка наполнялась дымом, несмотря на отверстие в потолке, но сейчас не это беспокоило Тиамака; в сущности, дым даже делал обстановку более домашней.
- Это не совсем верно. - Стренгъярд закашлялся и помахал рукой, отгоняя дым. - Кое-что мы узнали. Что Миннеяр - это Сверкающий Гвозь, например.
- Но понадобился приход эрнистирийца, который просто рассказал нам об этом, - сердито сказал Тиамак. - Вам-то нечего стыдиться, Стренгъярд. Как я понимаю, вы много сделали, чтобы помочь обнаружить Торн, но я, как член Ордена Манускрипта, ничем себя не проявил.
- Ты слишком строг к себе, - сказал архивариус. - А кто принес страницу из книги Ниссеса, которая помогла вернуть Камариса?
- Вы ведь исповедовали его, Стренгъярд? Разве это не стало для него проклятием? А теперь, по-видимому, он снова теряет разум. Мы должны были оставить его в покое.
Священник встал:
- Прости, но этот дым... - Он распахнул клапан палатки и принялся махать им. Порыв ледяного ветра швырнул большую часть дыма назад и, кроме того, заставил обоих снова затрястись от холода. - Извини, - горестно сказал он.
Тиамак жестом предложил ему сесть.
- Так лучше. Глаза меньше щиплет. - Он вздохнул. - А этот разговор о Пятом Доме - вы видели, какими расстроенными выглядели ситхи. Они, конечно, сказали, что понятия не имеют, что это может означать, но я-то уверен: им что-то известно. И это им не нравится. - Вранн пожал худыми плечами; он уже понял, общаясь с Адиту, что, если ситхи не хотят обсуждать что-то, настаивать бесполезно. Бессмертные всегда оставались вежливыми, но могли быть упрямо неуловимыми. - Я полагаю, это ничего не меняет. Осада начинается завтра утром, а Камарис и ситхи попытаются пройти в крепость по туннелям, и то, что должно случиться, по воле Тех, Кто Наблюдают И Творят, непременно случится.
Стренгъярд смотрел на него. Его незавязанный глаз покраснел и слезился.
- Похоже, что боги Бранна не очень-то тебя утешают, Тиамак.
- Они мои, - сказал болотный человек, - но я сомневаюсь, что ваш Бог помогает вам больше. - Он поднял глаза и был потрясен полным боли лицом архивариуса. - О, простите меня, Стренгъярд, я не хотел обидеть вас. Я просто сердит и испуган, как и вы.
Пожалуйста, не дайте мне потерять друзей! Тогда у меня совсем ничего не останется!
- Конечно, - сказал архивариус и вздохнул. - Я такой же, как ты. Я не могу избавиться от ощущения, что нечто важное лежит прямо передо мной. Какая-то простая вещь, как ты заметил. Я чувствую ее присутствие, но не могу ухватить. - Он посмотрел на свои стиснутые руки. - Это бесит меня. Есть какая-то элементарная ошибка, которую мы сделали или делаем, я уверен. Как будто я листаю хорошо знакомую книгу, разыскивая страницу, которую много раз читал, и не могу ее найти. - Он снова вздохнул. - Неудивительно, что мы оба не очень счастливы, мой друг.
Тиамаку стало немного теплее от слова "друг", но потом он почувствовал, как тревога возвращается.
- Кое-что еще беспокоит меня, - сказал он священнику - Что именно? - Стренгъярд наклонился, приоткрыл дверной клапан и снова закрыл его.
- Я понял, что должен пойти вниз, в глубины, с Камарисом и ситхи.
- Что? Благословенная Элисия, Тиамак, что ты говоришь? Ты не воин!
- Совершенно верно. Ни Камарис, ни ситхи не читали книги Моргенса, не изучали архивов Наглимунда, как вы, и не разделяли мудрость Ярнауги, Динивана и валады Джулой. Но кто-то, кто делал все это, должен пойти. Что будет, если те, кто пойдет в этом отряде, соберут Великие Мечи и не смогут угадать, как их использовать? Второго случая у нас не будет.
- О! Что ж, тогда... Боже мой! Я полагаю, что тоже должен пойти, потому что у меня было больше времени, чтобы изучить все это, чем у кого-либо другого.
- Да, Стренгъярд, мой дорогой друг-сухоземец, вы больше всех знаете о мечах. Но у вас всего один глаз, и тот не очень хорошо видит. Вы намного старше меня и не привыкли лазить по узким проходам. Если бы Бинабик из Йиканука был здесь, я позволил бы идти ему и пожелал бы ему удачи, поскольку он умеет делать все это лучше, чем я, и знает больше, чем я, и вероятность, что он застрянет в какой-нибудь дыре, совсем мала. - Тиамак печально покачал головой. - Но Бинабика нет, и мудрой Джулой нет, и все старые носители свитка умерли. Так что, я думаю, это следует сделать мне. Вы многому научили меня за это короткое время, Стренгъярд. - Он снова глубоко вздохнул. - Мне до сих пор снятся ужасные сны о гнезде гантов и о картинах, которые были у меня в голове, и о моем собственном голосе, щелкающем в темноте. Но я боюсь, что в туннелях под Хейхолтом нас ожидает нечто худшее.
После долгого молчания священник пошел и, порывшись в своих вещах, вернулся наконец с кожаным мешком.
- Вот. Это крепкое вино из ягод. Ярнауга привез его в Наглимунд: он сказал, что это щит против холода. - Стренгъярд нервно засмеялся. - А мы как раз с холодом и столкнулись, верно? Попробуй-ка. - Он передал Тиамаку мех.
Напиток был сладким и жег, как огонь. Тиамак проглотил немного, потом сделал еще глоток и передал мешок обратно Стренгъярду.
- Это вкусно, хотя и немного странно. Я привык к кислому папоротниковому пиву. Попробуйте.
- О, я думаю, это слишком крепко для меня, - сказал, заикаясь, священник. - Я хотел, чтобы вы...
- Оно согреет вас, а может быть, и поможет поймать вашу ускользающую мысль.
Стренгъярд помедлил, потом поднес мешок к губам. Он сделал крошечный глоток, посмаковал немного, потом проглотил и сделал новый глоток. Тиамак обрадовался, что его друг не поперхнулся.
- Он... горячий, - сказал священник с любопытством.
- Действительно так кажется, верно? - Вранн откинулся на одну из седельных сумок священника. - Выпейте еще, а потом, если можно, дайте мне. Мне понадобится больше, чем просто несколько глотков, прежде чем я наберусь мужества сказать Джошуа о своем решении.
Мех был почти пуст. Тиамак услышал, как снаружи сменяются часовые, и понял, что должно быть около полуночи. Он прислушивался к словам, произнося их, и гордился своей великолепной артикуляцией.
- Я должен идти. Потому что я должен сказать принцу Джошуа, что я должен сделать.
- Что ты должен сделать, да. - Стренгъярд держал бурдюк за веревочку и раскачивал его. - Это хорошо.
- Так что через несколько минут я встану, - заметил Тиамак.
- Я бы хотел, чтобы Джулой была здесь.
- Джулой? Здесь? - Тиамак нахмурился. - Чтобы пить риммерское вино?
- Нет. Да, я полагаю. - Стренгъярд еще раз подтолкнул бурдюк. - Здесь. Чтобы поговорить с нами. Она была мудрая. Немножко пугающая - тебя она не пугала? Эти глаза... - Он сморщил лоб, вспомнив тревожащий взгляд Джулой. - Но надежная.
- Конечно. Нам не хватает ее. - Вранн неуверенно встал на ноги. - Жуткое дело.
- Почему эти... твари сделали это? - спросил священник.
- Убили Джулой?
- Нет, Камариса. - Стренгьярд аккуратно поставил бурдюк на одеяло. - Почему они убили Камариса? Нет. - Он смущенно улыбнулся:

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

- Я хочу сказать... почему они пытались убить Камариса? Только его? Не имеет смысла.
- Они хотели получить этот меч. Тори.
- А, - ответил Стренгьярд. - А... Мм'быть, и так. Тиамак попытался выйти через дверной клапан. Холодный воздух ударил его, и вранн посмотрел на следовавшего за ним священника:
- Куда вы идете?
- С тобой, - сказал Стренгьярд, как будто речь шла о чем-то само собой разумеющемся. - Сказать Джошуа, что я тоже иду. Вниз, в туннель.
- Нет, не идете. - Тиамак был тверд. - Это плохая идея. Я уже говорил вам.
- Я все равно пойду с тобой. Чтобы говорить с ним. - Священник уже стучал зубами. - Не могу позволить тебе идти одному в холод. - Пошатываясь, он остановился, глядя вверх, и насупился. - Посмотри на эту красную звезду. Безумная штуковина! Устраивает все эти несчастья. Звезды не должны трогать нас. - Он поднял кулак. - Мы не боимся! - закричал священник далекому пятнышку. - Не боимся!
- Вы слишком много выпили, - вздохнул вранн, взяв архивариуса под локоть.
Стренгъярд наклонил голову:
- Очень может быть.

***

Джошуа смотрел, как архивариус и вранн, шатаясь, выходят из палатки и удаляются в ночь, и повернулся к Изгрнмнуру:
- Никогда бы не поверил!
- Пьяный священник? - Герцог зевнул. Живот у него болел. - Ничего в этом нет странного. - Казалось, что кто-то давит изнутри на его глаза. Было уже далеко за полночь, а завтрашний день обещал быть страшно тяжелым. Герцогу необходим был сон.
- Может быть, но пьяный Стренгъярд?.. - Джошуа покачал головой. - Думаю, Тиамак прав, что хочет идти. Судя по тому, что ты мне говорил, он хороший спутник.
- Выносливый, как собака, - сообщил Изгримнур. - И храбрый, как собака. А говорит как хорошо - я до сих пор не могу к этому привыкнуть. Честно говоря, я и представить себе не мог, что болотные люди бывают такие ученые. Тиамак не худший товарищ для Камариса, несмотря даже на хромоту. Это крокодил его укусил, знаешь?
Джошуа думал о другом.
- Значит, двое смертных у нас уже есть. - Он потер лоб. - Я не могу больше думать. Как будто с тех пор, как взошло солнце сегодня утром, прошел не один день, а три. Мы начнем осаду завтра, и завтра вечером будет достаточно времени, чтобы принять решение относительно того, кому следует идти. - Он поднялся и почти с нежностью посмотрел на Камариса, который растянулся во всю длину на матрасе у противоположной стены палатки, беспокойно двигаясь во сне. Оруженосец Джеремия, который, по-видимому, особенно привязывался к нездоровым людям, свернулся на груде одеял у ног старого рыцаря.
- Найдешь дорогу? - спросил Джошуа у герцога. - Возьми фонарь.
- Уж как-нибудь. Изорн наверняка еще болтает со Слудигом и прочими. - Он снова зевнул. - Было время, когда мы могли не спать всю ночь, пить, потом целый день сражаться, а потом снова пить.
- Может, у тебя, дядюшка Изгримнур, и было такое время, - Джошуа кисло улыбнулся, - но не у меня. Дай тебе Бог хорошо выспаться сегодня.
Изгримнур заворчал, потом поднял лампу и вышел из палатки, оставив Джошуа смотрящим на сонного Камариса.
Грозовые облака рассеялись. Звезды слабо освещали безмолвные стены Хейхолта. Звезда завоевателя, казалось, висела над самой Башней Зеленого ангела, как пламя на конце свечи.
Убирайся, ты, проклятое дурное предзнаменование, мысленно потребовал он, зная, что это совершенно бессмысленно.
Дрожа от сильного ветра, он медленно пошел по снегу к своей палатке.

***

- Джеремия! Мальчик! Вставай!
Юный оруженосец сел, борясь со сном.
- Что?
Над ним стоял полуодетый Джошуа.
- Он пропал. Он пропал не слишком давно. - Принц схватил пояс с ножнами и наклонился, чтобы поднять с пола плащ. - Обуйся и пойди помоги мне.
- Что? Кто пропал, принц Джошуа?
- Камарис, черт возьми! Камарис! Идем, помоги мне. Нет, пойди разбуди Изгримнура и найди еще людей, которые могут помочь. Пусть они принесут факелы.
Принц выхватил головню из костра, потом повернулся и выбежал из палатки. Он смотрел на снег, пытаясь разобраться в запутанных следах. Наконец Джошуа выбрал цепочку следов, которая уходила с горы к Кинслагу. Через несколько мгновений он был уже далеко от немногих еще горевших костров. Луна исчезла, но Звезда завоевателя все еще светила, как сигнальный маяк. След беспорядочно петлял, но вскоре стало ясно, что он повернул на восток от восточной стены Хейхолта. Джошуа поднял глаза и увидел высокую фигуру, удаляющуюся по краю береговой линии на фоне черной воды.
- Камарис! - крикнул Джошуа. Фигура не остановилась, но неуверенно двинулась к краю, пошатываясь, как марионетка с перепутанными веревками. Принц побежал, утопая в глубоком снегу. Добежав до скал, он немного замедлил движение.
- Камарис, - голос принца был обманчиво спокоен, - куда ты идешь?
Старик повернулся, чтобы посмотреть на него. На Камарисе не было плаща, его широкая рубаха развевалась на ветру. В его позе было что-то странное.
- Это я, Джошуа. - Принц поднял руки, словно собираясь обнять старика. - Пойдем со мной. Мы посидим у огня и поговорим.
Камарис посмотрел непонимающе, точно услышал не человеческую речь, а рычание какого-то животного. Джошуа поспешил за ним.
- Стой! Камарис, куда ты идешь? - Он скатился со склона, пытаясь удержать равновесие на грязной поверхности. - Пойдем со мной!
Старый рыцарь быстро развернулся и вытащил из ножен Торн. Он казался смущенным, но обращался с мечом с вошедшим в привычку мастерством. Его рог Целлиан болтался на перевязи, раскачиваясь взад и вперед и притягивая взгляд Джошуа.
- Настал час, - прошептал Камарис. Его было едва слышно сквозь шум волн, бьющихся о берег внизу.
- Подожди! - Джошуа протянул руку вперед. - Мы не готовы. Ты должен подождать, пока остальные смогут пойти с тобой. - Он сделал несколько скользящих шагов вниз по склону. - Вернись.
Камарис внезапно взмахнул мечом, описав им широкую дугу. Торн был почти невидим в темноте, но Джошуа услышал свист, когда меч чуть не коснулся его груди.
- Кровь Эйдона, Камарис, ты что, не узнаешь меня? - Джошуа отступил на шаг назад, а старик поднял оружие для нового удара.
- Настал час! - вскричал он и снова взмахнул мечом. На сей раз удар должен был убить принца.
Джошуа прыгнул, поскользнулся, выбросил руку вперед, пытаясь удержать равновесие, упал и покатился вниз по склону через высокую траву, грязь и камни, приземлившись наконец в сугробе грязного снега, где долго лежал, хрипя от боли.
- Принц Джошуа?! - Над обрывом появилась взъерошенная голова. - Вы там, внизу?
Джошуа с трудом встал на ноги. Камарис спускался на пляж. Теперь он казался призрачной фигурой.
- Я здесь! - крикнул принц Джеремии. - Черт возьми, где герцог?
- Он идет, но пока я его не вижу, - возбужденно крикнул юноша. - Я сразу побежал за вами после того, как сказал ему. Мне спуститься и помочь вам? Вы ушиблись?
Джошуа обернулся и увидел, что Камарис остановился в нерешительности перед одним из черных отверстий в отвесной скале. Мгновением позже он исчез.
- Нет! - закричал Джошуа, потом обернулся к Джеремии:
- Найди Изгримнура, заставь его поторопиться! Скажи ему, что Камарис ушел в пещеру! Я отмечу, в которую. Мы потеряем его, если я буду ждать. Я хочу привести его обратно.
- Вы... вы... - Оруженосец был растерян. - Вы хотите идти за ним?
- Будь я проклят, я не могу позволить ему идти туда одному - он безумен! Эйдон его знает, он может упасть, может потеряться... Я как-нибудь уж притащу его обратно, даже если придется драться с ним. Тогда я принесу его на плече. Но, Бога ради, скажи Изгримнуру, чтобы он поторопился с факелами и людьми! Беги, мальчик, беги!
Джеремия помедлил еще мгновение, потом скрылся в темноте. Джошуа преодолел небольшое расстояние до того места, где, шипя на снегу, лежал его факел, потом спустился по склону на пляж. Он быстро подошел к тому месту, где исчез Камарис, и нашел вход в пещеру, несколько отличающийся от других, выходивших у этого края скалы. Принц собрал несколько камней и кучей навалил их напротив отверстия, потом вошел, держа перед собой факел.

***

Изгримнур уставился на солдата:
- Что значит пропал?
Человек испуганно смотрел на него полуизвиняясь, полузащищаясь:
- То и значит, герцог Изгримнур. Этот ход, он раздваивается. Мы думали, на стенах вроде были отметины, как от факела, так там нет никого. Мы тогда и другие проходы обыскали. Эта гора как червем изъедена, туннели во все стороны.
- А вы кричали?
- Ну звали принца, громко, как могли. Никто не отозвался.
Изгримнур посмотрел на пещеру, потом на Слудига.
- Спаси нас Искупитель, - простонал он, - оба пропали. Придется теперь напустить на них ситхи. - Он повернулся к солдату:
- Я вернусь до восхода. А до того времени продолжайте искать и звать.
Солдат кивнул:
- Да, сир.
Изгримнур некоторое время подергал себя за бороду, потом пошел обратно вдоль пляжа.
- О Джошуа, - сказал он тихо. - Ты дурак, да и я тоже. Все мы были дураками.

8 ЗАБРОШЕННЫЕ ПУТИ

Бинабик коснулся ее руки:
- Мириамель! Что вы обдумываете?
- Я пытаюсь придумать какой-нибудь выход. - В голове у нее стучало. Темная пещера, казалось, сжимается вокруг нее. - Мы должны как-нибудь выйти! Мы должны. Я не хочу быть запертой в этой ловушке. - Она перевела дыхание и посмотрела на Кадраха, сжавшегося у противоположной стены пещеры:
- Как мог он поступать так, Бинабик? Как мог он так предавать нас всех?
- Он не имел знания о вас, когда проделывал это, - заметил тролль, - и он не имел думанья о вас, совершая предавание.
- Но он не сказал нам потом! Он ничего не сказал нам! Все то время, пока мы были вместе.
- Это сделано. Теперь мы имеем должность раздумывать о других вещах. - Он показал на дворров, которые сидели кружком и тихо пели:
- Они предполагают, что норны будут приходить со скоростью. Они говаривали это мне. Защита уже покрошается. Дверь не будет стоять очень длительно.
- А они собираются просто сидеть и ждать, - с горечью сказала Мириамель. - Я не понимаю их, - впрочем, Кадраха я понимаю еще меньше. - Она встала и прошла мимо тролля. - Джисфидри, почему ты так бесполезно бродишь вокруг, когда норны стоят у двери? Неужели ты не понимаешь, что с нами случится? - Она слышала, что голос ее стал пронзительным, но ей было все равно.
Дворры боязливо смотрели наверх, раскрыв рты. Мириамель подумала, что они выглядят как гнездо полное птенчиков.
- Мы ждем, - начал Джисфидри.
- Ждете! Вот именно! Вы ждете! - (Они все ждали, чтобы эти твари, белые, как рыбье брюхо, вошли и взяли их - взяли ее и тролля тоже.) - Тогда давайте откроем эту дверь немедленно. Зачем откладывать? Мы с Бинабиком будем сражаться за свободу, и скорее всего нас убьют - убьют, потому что вы притащили нас в эту ловушку против нашего желания. И вы тоже будете убиты. Так что нет никакого смысла ждать дольше.
Джисфидри широко раскрыл глаза:
- Но... может быть, они уйдут?..
- Ты сам не веришь этому! Давай, открой дверь! - Ее страх усиливался, вздымаясь, как волны под ударами шторма. Она наклонилась, схватила тонкое запястье дворра и дернула. Хрупкий Джисфидри оказался тяжелым, как камень. - Встань, будь ты проклят! - закричала она и дернула изо всех сил. Встревоженные дворры бормотали что-то друг другу. Глаза Джисфидри сосредоточенно расширились; легко двинув сильной рукой, он разжал хватку Мириамели. Задыхаясь, она упала на каменный пол.
- Мириамель! - Бинабик поспешил к ней. - Вы повреждены?
Она сбросила руку тролля и села.
- Вот! - триумфально заявила принцесса. - Джисфидри, ты соврал!
Дворр смотрел на нее, как будто она вдруг взбесилась. Он прижал плоские пальцы к груди, как бы защищаясь.
- Соврал, - проронила она и встала. - Ты оттолкнул меня, чтобы я не заставляла тебя делать то, чего ты не хотел. Так почему ты не можешь оттолкнуть норнов? Ты что, хочешь умереть? Потому что норны, уж конечно, убьют вас, убьют меня - всех убьют. Может быть, правда, они снова сделают вас рабами, - ты на это надеешься? Почему ты сопротивляешься мне и не сопротивляешься им?
Джисфидри быстро повернулся к своей жене. Она смотрела на него, безмолвная и торжественная.
- Но мы ничего не можем сделать, - дворр, казалось, молил Мириамель о понимании.
- Всегда есть что-то, что можно сделать. Это может ничего не изменить, но мы должны хотя бы попробовать. Вы сильные, Джисфидри, - вы, народ дворров, очень сильны, вы все можете сделать: я смотрела, как твоя жена придает форму камню. Может быть, раньше вы всегда убегали, но теперь вам некуда спрятаться. Деритесь, черт возьми!
Исарда сказала что-то на языке дворров и получила быстрый бормочущий ответ от своих соплеменников. Джисфидри подошел к ним, и после этого дворры долго беседовали между собой. Голоса их журчали и шуршали, как вода, льющаяся на камень.
Наконец Исарда поднялась.
- Я буду с вами, - сказал она. - Вы говорите правильно. Бежать больше некуда, а мы, возможно, последние из нашего рода. Если мы умрем, никто не сможет ухаживать за камнем и возделывать его, никто не сможет находить в земле прекрасные вещи. Это будет позор. - Она повернулась к мужу и снова быстро заговорила с ним. Через мгновение Джисфидри прикрыл свои огромные глаза.
- Я сделаю так же, как моя жена, - сказал он с явной неохотой. - Но мы не говорим за остальных тинукедайя.
- Тогда поговори с ними, - настаивала Мириамель. - Времени так мало!
Джисфидри помедлил, потом кивнул. Остальные дворры смотрели на него, их странные лица были полны страха.

***

Мириамель сидела, скорчившись, в темноте, сердце ее бешено колотилось. Она совсем ничего не видела, но, вероятно, света хрустальных кристаллов было достаточно для дворров. Мириамель слышала, как они ходят взад и вперед по пещере, как она сама ходила бы по освещенной лампой комнате.
Она протянула руку и коснулась успокаивающе надежного плеча Бинабика, скрючившегося рядом с ней.
- Мне страшно, - прошептала принцесса.
- А кому нет? - Она почувствовала, что он гладит ее руку.
Мириамель открыла было рот, чтобы сказать что-то еще, когда легкое движение воздуха прошло сквозь камень за ее спиной. Сперва она подумала, что это странное колебание, которое она уже ощущала прежде, - так испугавшее Исарду и остальных дворров, но потом слабое голубоватое сияние возникло в пустой темноте там, где должна была находиться дверь. Это не было похоже на свет, потому что ничего не освещало, - нет, это была лишь тонкая небесно-голубая полоска, пульсирующая в темноте.
- Они идут, - задохнулась она. Сердце ее забилось еще сильнее. Все храбрые слова теперь казались глупыми. Она услышала, как стало громче хриплое дыхание Кадраха, сидевшего рядом с Бинабиком. Она почти ожидала, что он закричит, чтобы предупредить норнов. Мириамель не поверила, что он не знает никакого Искусства, способного помочь им, и что у него даже не осталось сил употребить те немногие хитрости, которые были ему еще доступны.
Голубая линия удлинялась. Теплый ветер прошел по комнате. Наверное, уже в десятый раз с тех пор, как дворры затемнили пещеру, она схватилась за лямки седельной сумки и вытерла пот с рукоятки своего кинжала. В другой руке у нее была Белая стрела Саймона; если норн схватит ее, принцесса ударит обеими руками. Мириамель задрожала. Норны. Белые лисицы. До встречи с ними оставалось всего несколько мгновений.
Джисфидри сказал что-то тихо, но выразительно на языке дворров. Исарда ответила тем же тоном откуда-то с другой стороны пещеры. Звуки движения дворров прекратились. В пещере стало тихо как в могиле.
Голубое сияние вырастало в грубый овал, пока один конец линии не встретился с другим. На мгновение жар стал сильнее, потом сияние погасло. Что-то заскрежетало и тяжело упало. Струя холода ворвалась в пещеру, но, если дверь и открылась, светлее не стало.
Будь они прокляты! - Отчаяние овладело ею. Омм слишком умны, чтобы войти с факелами. Мириамель крепче сжала нож: она дрожала так сильно, что боялась выронить его.
Внезапно раздался медленно нарастающий рокот, похожий на гром, и высокий крик, исходивший не из человеческого горла.
Сердце принцессы подпрыгнуло. Огромные камни над дверью пещеры, которые расшатали дворры, падали - она слышала, как высокий голос сердито завопил. За следующим обвалом последовал скрежещущий звук, потом закричали сразу несколько голосов. Через мгновение Мириамель почувствовала, что ее глаза щиплет. Она вдохнула, и ей показалось, что воздух прожигает ее насквозь.
- Встаньте! - закричал Бинабик. - Это ядовитый дым!
Мириамель поднялась на ноги. Она ничего не видела, казалось, все ее внутренности объяты пламенем. Сильная рука подхватила ее и потащила сквозь тьму. Пещера наполнилась странными криками, воплями и звуком рушащегося камня.
Следующие мгновения были воплощением слепого безумия. Она чувствовала, что ее вытащили на холодный воздух; через несколько мгновений Мириамель снова смогла дышать, хотя все еще ничего не видела. Рука, державшая ее, разжалась, принцесса споткнулась и упала.
- Бинабик! - закричала она и попыталась встать, но что-то удерживало ее. - Где ты?
Потом ее снова схватили, но на этот раз подняли на руки и быстро понесли сквозь темноту. Она ощутила скользящий удар. На мгновение тот, кто нес ее, остановился и опустил принцессу на пол. Последовала череда странных звуков, некоторые из них были хрипом боли, и через секунду ее снова подхватили на руки.
Наконец ее снова положили на твердый камень. Темнота была абсолютной.
- Бинабик? - позвала она. Поблизости возникла искра света, потом яркая вспышка. На мгновение она увидела тролля, стоящего у темной стены пещеры. Рука его была полна пламени. Потом он бросил то, что держал, и оно рассыпалось дождем шипящих искр. Маленькие огоньки горели повсюду. Неподвижные, словно вышитые на гобелене, во всех концах высокой пещеры стояли Бинабик, несколько дворров и почти дюжина других темных фигур. Каменная дверь, которая защищала их, лежала, разбитая на куски, у дальнего конца этой внешней пещеры. У нее было меньше секунды, чтобы восхититься эффектом зажигательного порошка тролля. Потом бледнолицая фигура ринулась к ней, высоко подняв длинный нож. Мириамель подняла собственный клинок, но колени ее, казалось, были связаны, так что она не могла выставить перед собой ногу. Нож метнулся к Мириамели, но лезвие остановилось на расстоянии руки от ее глаз.
Дворр, схвативший руку норна, дернул ее вверх. Раздался щелкающий звук, и норн был отброшен головой вперед.
- Иди в ту сторону, - задыхаясь сказал Джисфидри, показывая на темное отверстие в дальнем конце пещеры. В слабом, мерцающем свете он выглядел еще более странно, чем побежденный им враг: одна его рука безвольно повисла, конец сломанной стрелы дрожал в его плече. Дворр вздрогнул, когда еще одна стрела разбилась о стену пещеры рядом с ним.
Мириамель нагнулась и освободила ноги; она наступила на лук норнов. Его владелец лежал в нескольких шагах от нее, как раз у входа в убежище дворров. Большой обломок камня придавил его грудь.
- Двигайся быстро, быстро, - сказал Джисфидри. - Мы застали этих врасплох, но могут подойти еще хикедайя. - Его деловой тон не мог скрыть ужаса, который испытывал дворр. Его глаза, напоминавшие блюдца, казалось, готовы были выпрыгнуть из орбит.
Один из дворров метнул камень в лучника-норна. Тот пригнулся, но снаряд летел так быстро, что рука дворра еще не закончила движения, когда белолицый бессмертный откинулся назад и рухнул на пол.
- Побеги, - крикнул Бинабик, - пока не подходили новейшие лучники!
Мириамель бросилась за ним в отверстие тоннеля, все еще сжимая лук. Она остановилась на бегу, чтобы подобрать несколько разбросанных стрел. Засунув стрелу Саймона за пояс, чтобы не потерять, Мириамель вложила в лук одну из черных стрел и оглянулась. Джисфидри и остальные дворры пятились к отверстию, не отрывая испуганных глаз от норнов. Те медленно двигались следом за ними, пытаясь держаться на достаточном расстоянии, чтобы избежать мертвой хватки длинных рук дворров, но, очевидно, не собирались дать им легко ускользнуть.
Несмотря на нескольких убитых, норны казались спокойными и сосредоточенными, как охотящиеся насекомые. Мириамель повернулась и ускорила шаг. Бинабик зажег факел, и она последовала за его светом вниз по неровному туннелю.
- Они все еще идут за нами, - задыхалась она.
- Тогда побеги, пока мы не будем находить очень лучшего места для сражательства. Где этот монах Кадрах?
- Не знаю, - сказала Мириамель. И может быть, для всех было бы лучше, если бы он умер там. Эта мысль показалась ей жестокой, но справедливой. Лучше для всех.
Принцесса побежала дальше за подпрыгивающим факелом тролля.

***

- Джошуа пропал? - Изорн был потрясен. - Как он посмел рисковать собой даже ради Камариса?
Изгримнур не знал, как ответить на вопрос сына. Он свирепо дергал себя за бороду, пытаясь рассуждать логично.
- И все же это так, - сказал герцог. Он посмотрел на несчастные лица людей, собравшихся в палатке. - Солдаты несколько часов бегали по пещерам безо всякого результата. Ситхи готовятся идти вслед за этими двумя, и Тиамак пойдет с ними. Да, будь я проклят, подкосил нас Джошуа. Но теперь, более чем когда-либо, мы должны отвлекать Элиаса. Нам некогда проливать слезы.
Слудиг заглянул в дверной клапан:
- Скоро рассветет, герцог Изгримнур. И снег пошел. Люди знают, что-то случилось, они начинают беспокоиться.
Герцог кивнул. Про себя он проклинал жестокую судьбу, сбросившую армию Джошуа на его плечи.
- Будем делать то, что решили. После вчерашнего совета произошло только одно изменение: пропал Джошуа. Значит, нам нужен не один Двойник, а два.
- Я готов, - сказал Изорн. - У меня накидка Камариса. И смотрите! - Он вытащил из ножен меч. Лезвие и рукоятка были сверкающе черными. - Немного краски, и он стал Торном. - Молодой человек поймал расстроенный взгляд Изгримнура:
- Отец, ты согласился на это, и с тех пор ничего не изменилось. Из всех, кому может быть доверена эта тайна, только я достаточно высок, чтобы сойти за Камариса.
Герцог нахмурился:
- Это так, но, притворяясь Камарисом, не вообрази, что ты действительно Камарис. Ты будешь нужен только живым и на коне. Не делай глупостей!
Изорн недовольно сверкнул на отца глазами, сердясь, что после всего, что он пережил, с ним обращаются как с ребенком. Изгримнур почти пожалел о своей отцовской заботе - почти, но не совсем.
- Ну хорошо. А кто будет Джошуа?
- Есть кто-нибудь, кто может сражаться левой рукой? - спросил Слудиг.
- Точно, - кивнул Фреозель. - Никто не поверит в Джошуа со здоровой правой рукой.
Изгримнур чувствовал, как его раздражение растет. Это безумие! Все равно что выбирать придворных для участия в представлении на День Святого Туната.
- Он должен только появиться несколько раз, а не сражаться, - прорычал Изгримнур.
- Но ему придется принять участие в битве, - настаивал Слудиг. - А иначе его никто не увидит.
- Я сделаю это, - сказал Хотвиг. Покрытый шрамами тритинг поднял руку, и браслеты на ней зазвенели. - Я могу сражаться обеими руками.
- Но... но он же совсем не похож на Джошуа, - извиняющимся тоном проговорил Стренгьярд. - Не правда ли? - Он протрезвел с тех пор, как герцог видел его в последний раз, но все еще казался расстроенным. - Хотвиг, вы... у вас очень широкая грудь и... и слишком светлые волосы.
- Он будет в шлеме, - заметил Слудиг.
- Арфист Сангфугол очень похож на принца, - предложил священник. - Он, во всяком случае, тонкий и темноволосый.
- Ха, - засмеялся Изгримнур. - Я не стал бы отправлять певца туда, где готовится такое кровопускание. Даже если бы ему не нужно было драться, он должен усидеть на лошади в самой гуще битвы. - Он покачал головой. - Но я и Хотвигу не могу разрешить делать это. Ты нам нужен - твои тритинги нам нужны. Вы наши самые быстрые всадники, и мы должны быть готовы к тому, что рыцари короля сделают вылазку из ворот. Кто еще? - Он повернулся к Сориддану:
- У вас есть какие-нибудь идеи, барон?
Прежде чем Сориддан успел что-нибудь сказать, встал его брат Бриндаллес:
- Я примерно того же роста, что и принц, и я могу ездить верхом.
- Нет, это глупо, - начал Сориддан, но Бриндаллес остановил его, подняв руку:
- Я не такой боец, как ты, брат, но это я могу сделать. Принц Джошуа и эти люди многим рисковали для нас. Они рисковали попасть в плен или быть убитыми нами, принеся нам же правду, а потом помогли выгнать Бенигариса. - Он мрачно оглядел палатку. - Но что в этом хорошего для нас, если мы не выживем и не сможем наслаждаться этим, если наши дети будут лишены дома Элиасом и его неумершим союзником? Меня ставят в тупик все эти разговоры о мечах и магии, но если такая хитрость действительно необходима - что ж, я могу сыграть эту роль.
Изгримнур оценил его спокойную решимость и кивнул:
- Тогда решено. Спасибо тебе, Бриндаллес. Дай вам Эйдон удачи. Изорн, достань ему вещи Джошуа, которые подойдут, а потом сам возьми из одежды Камариса все, что тебе необходимо. Судя по тому, что сказал Джеремия, я не думаю, что старик взял с собой шлем. Фреозель?
- Да, герцог Изгримнур?
- Скажи механикам, чтобы были готовы. Все остальные, идите к своим людям и готовьте их. Милость Божья да будет с нами.
- Да, - внезапно сказал Стренгъярд. - Да, конечно. Милость Божья да будет с нами.

Предыдущая страница 25 Следующая страница


Башня зеленого ангела 26

***

Тот, Кто Всегда Ступает По Песку, безмолвно молился Тиамак, я иду в темное место, далеко от наших болот - дальше, чем когда-либо был. Пожалуйста, не теряй из виду болотного человека!
Солнца не было видно за штормовыми тучами, но глубокая ночная синева начинала бледнеть. Тиамак стоял на пляже Кинслага и смотрел на смутные силуэты, которые должны были быть башнями Хейхолта. Они казались невероятно далекими и неприступными, как горы.
Выведи меня оттуда живым, и я буду... и... он не мог придумать никакого обещания, способного соблазнить бога-защитника. Я буду уважать тебя. Я буду делать то, что правильно. Выведи меня оттуда живым, пожалуйста.
Снег кружился в воздухе, ветер стонал, вспенивая черный Кинслаг.
- Мы идем, Тиамак, - сказала Адиту из-за его спины. Она оказалась неожиданно близко, так что он подскочил от удивления при звуке ее голоса. Ее брат исчез в темном отверстии пещеры. Тиамак последовал за ним; шум ветра позади них начал утихать.
Тиамак был удивлен, обнаружив такую маленькую группу ситхи, и еще более удивлен, найдя среди них Ликимейю.
- Но разве ваша мать может оставить своих людей и идти вниз? - прошептал он Адиту. Перелезая через очередной валун и сжимая в руках сверкающий шар, который Джирики дал ему, Тиамак заметил, что Ликимейя обернулась и посмотрела на него с явным недовольством. Он был смущен и рассержен на самого себя, за то что недооценил остроту слуха ситхи.
Адиту рядом с ним скользнула вниз, ловкая, как олень.
- Если кто-то должен будет говорить от имени Дома Танцев Года, то там остался дядюшка Кендарайо'аро. Но во всех остальных случаях решения будут приниматься в зависимости от происходящего, и то, что должно быть сделано, будет сделано. - Она вдруг остановилась, подняла что-то с пола и начала внимательно рассматривать. Предмет был слишком мал, чтобы Тиамак мог понять, что это. - В любом случае есть вещи не менее важные, которые следует сделать здесь, внизу. Поэтому сюда пришли те, кто наилучшим образом способен сделать это.
Он и Адиту шли в хвосте небольшого отряда вслед за Джирики и Ликимейей, так же как и Кира'ату, маленькая тихая женщина ситхи. Еще одна женщина, по имени Чийя, неожиданно показалась Тиамаку даже более чуждой, чем остальные ситхи; рядом с ней шел высокий черноволосый мужчина Курои. Все двигались со странной грацией, которую Тиамак давно заметил в Адиту, и, кроме Адиту и ее брата, никто, видимо, не обращал на вранна больше внимания, чем смертные на собаку, увязавшуюся за солдатами.
- Я нашла песок, - сказала Адиту. Все утро она старалась говорить на вестерлинге даже со своими соплеменниками, за что Тиамак был ей очень благодарен.
- Песок? - Тиамак прищурился на невидимое нечто, зажатое между большим и указательным пальцем. - Да?
- Мы отошли уже далеко от берега моря, но он закруглен водой. Я бы сказала, что мы все еще идем по следу Джошуа.
Тиамак думал, что ситхи собираются найти принца при помощи какой-то особой магии бессмертных, и теперь не очень понимал, что делать с открытием Адиту.
- А разве вы... разве вы не... знаете, где находятся принц и Камарис? - Тиамак явно позабавил Адиту. Ее улыбка была вполне человеческой.
- Нет. Есть вещи, которые мы можем иногда делать, чтобы было легче найти кого-то или что-то. Но не здесь.
- Не здесь? Почему?
Улыбка исчезла.
- Потому что здесь происходят перемены. Ты чувствуешь? Я это чувствую так же сильно, как слышу вой ветра снаружи.
Тиамак покачал головой:
- Если нам будет что-то угрожать, надеюсь, вы мне скажете. Я далеко от своих болот и не знаю, где лежат опасные пески.
- Место, в которое мы идем, было когда-то нашим, - сказала Адиту серьезно, - но теперь нет.
- Вы знаете дорогу? - Тиамак оглядел наклонный туннель, бесконечные расщелины и почти одинаковые пересекающиеся проходы, в которых тьма была такой глубокой, что ее не могли развеять даже сверкающие шары ситхи. Страшно было даже подумать о том, что можно заблудиться в этих местах.
- Моя мать знает или во всяком случае скоро будет знать. Чийя тоже жила здесь.
- Ваша мать жила в этом месте?
- В Асу' а. Она прожила здесь около тысячи лет.
Тиамак содрогнулся.
Вранн не мог найти никакой логики в продвижении отряда, но он уже давно смирился с необходимостью доверять ситхи, хотя в них и было много такого, что пугало его. Адиту показалась ему очень странной, когда они встретились на Сесуадре, но она была одна. Она была диковинкой, какой сам Тиамак мог бы казаться сухоземцам. Но увидев столько ситхи вместе - во множестве ли на склоне горы к востоку от Хейхолта, или здесь, в маленьком отряде, - он впервые почувствовал, насколько они чужды смертным. Некогда они правили всем Светлым Ардом. Легенды говорили, что ситхи были добрыми хозяевами, но Тиамак не мог не задуматься, действительно ли они были так добры или просто не обращали никакого внимания на своих подданных. Если это так, то они жестоко поплатились за свою беспечность.
Курои остановился, и остальные остановились вслед за ним. Он сказал что-то на мелодичном языке ситхи.
- Здесь кто-то есть, - тихо сказала Адиту Тиамаку.
- Джошуа? Камарис? - Он не хотел думать, что все может оказаться гораздо хуже.
- Мы выясним.
Курои свернул в проход и сделал несколько шагов вперед. Через мгновение он, шипя, вернулся обратно. Адиту оттолкнула Тиамака и побежала к Курои.
- Не беги! - крикнула она. - Я Адиту!
Из туннеля появилась фигура с опущенным мечом.
- Принц Джошуа! - Облегчение нахлынуло на Тиамака. - Вы целы.
Принц долго смотрел на них, мигая от яркого света хрустальных шаров.
- Милость Эйдона, это действительно вы. - Он тяжело опустился на пол туннеля. - Мой... мой факел погас. Я был в темноте уже некоторое время. Мне казалось, я слышал шаги, но вы шли так тихо, что я не был уверен.
- Вы нашли Камариса? - спросил Тиамак. Принц горестно покачал головой. На лице его было загнанное выражение.
- Нет. Я потерял его из виду вскоре после того, как вошел в пещеру. Он не останавливался, как я ни звал. Он пропал! Пропал! - Джошуа пытался овладеть собой. - Я оставил своих людей без вождя - предал их! Вы можете отвести меня назад? - Он умоляюще оглядел окруживших его ситхи.
- Смертный герцог Изгримнур справится и без вас, - сказала Ликимейя. - Мы не можем терять время, возвращая вас, и не можем послать с вами кого-то из нас. А вы не найдете дороги.
Джошуа опустил голову. Ему было стыдно.
- Я совершил непростительную глупость и предал тех, кто доверял мне. И все это для того, чтобы найти Камариса, а он пропал. И он взял с собой Торн.
- Не казните себя из-за того, что уже сделано, принц Джошуа. - Адиту говорила с удивительной мягкостью. - Что же до Камариса, то не бойтесь. Мы найдем его.
- Как?
Ликимейя некоторое время смотрела на Джошуа, потом перевела взгляд на проход:
- Если меч будет двигаться к Скорби и второму клинку, что кажется очень вероятным, если судить по тому, что вы рассказали нам, тогда мы знаем, куда он пойдет. - Она посмотрела на Чийю. Та кивнула. - Мы пойдем туда кратчайшим путем, во всяком случае постараемся. Или мы найдем его, или достигнем верхних уровней раньше, чем он, и будем ждать там.
- Но он может вечно блуждать здесь внизу! - сказал Джошуа расстроенно, и Тиамак вспомнил свою недавнюю мысль.
- Я так не думаю, - сказала Ликимейя. - Если какая-то могучая сила притягивает мечи друг к другу - что могло бы быть нашей величайшей надеждой, потому что тогда мы можем надеяться, что эта сила приведет туда и Миннеяр, - он не заблудится, даже если его разум и помутился в такой степени, как вы говорите. Он будет похож на слепого человека, который ищет огонь в холодной комнате. Он найдет свой путь.
Джирики протянул руку принцу:
- Вставайте, принц Джошуа. У меня есть немного еды и воды. Вы подкрепите свои силы, и тогда мы найдем его.
Принц смотрел на него, и его беспокойство немного поутихло.
- Спасибо вам. Я так благодарен за то, что вы нашли меня. - Он принял руку Джирики и встал. Потом засмеялся:
- Мне казалось, что я слышал голоса.
- Не сомневаюсь, что это так, - сказал Джирики. - И еще услышите.
Тиамак не мог не заметить, что даже бесстрастные ситхи почувствовали себя немного не в своей тарелке после замечания Джирики.

***

Медленно, почти незаметно туннели вокруг Тиамака начали меняться. По мере того как он и Джошуа следовали за бессмертными по извивающимся проходам, он стал замечать, что полы становятся более ровными, туннели несколько более правильными. Вскоре он увидел следы деятельности разумных строителей: прямые углы, каменные арки, окаймляющие широкие перекрестки, и даже несколько пятен резьбы на каменных стенах - повторяющиеся узоры вроде волн или длинных стеблей травы.
- Эти окраинные залы так и не были закончены, - сказала ему Адиту. - Либо они были построены слишком поздно, перед самым падением Асу'а, либо были заброшены ради более удобных путей.
- Заброшены? - Такого Тиамак даже вообразить не мог. - Зачем было делать такую работу, пробивая камень, а потом забрасывать их?
- Некоторые из этих проходов были построены моим народом при помощи тинукедайя, дворров, как их называют смертные, - объяснила она. - А на этот любящий камень народ иногда наносил резьбу просто так, ради удовольствия, как ребенок может сплести корзиночку из травы, а потом выбросить, когда приходит пора идти домой.
Болотный человек покачал головой.
Заботясь о своих смертных спутниках, ситхи остановились наконец отдохнуть в высоком гроте, на потолке которого висели тонкие сталактиты. В ярком свете хрустальных сфер Тиамак подумал, что это совершенно волшебное зрелище. На мгновение он даже обрадовался, что попал сюда. Мир внизу, по-видимому, был полон не только ужасов, но и чудес. Жуя кусок хлеба и ароматный, но незнакомый фрукт, принесенный ситхи, Тиамак задумался, как далеко они уже зашли. Казалось, что путешествие длилось большую часть дня, хотя расстояние от того места, где они стояли лагерем, до стен Хейхолта не заняло бы и четверти этого времени. Даже несмотря на то что путь был очень извилистым, казалось, что они все-таки должны были достигнуть цели, однако продолжали блуждать по огромным пещерам.
Это как призрачный дом Буайега в старой сказке, решил он, шутя только наполовину. Маленький снаружи, большой внутри,
Он повернулся, чтобы спросить Джошуа, обратил ли он внимание на эту странность. Принц смотрел на свой кусок хлеба, как будто был слишком усталым или расстроенным для того, чтобы есть. Внезапно пещера содрогнулась - или так показалось: Тиамак ощутил, что нечто двигается, скользит, но и Джошуа, и ситхи оставались на месте. Все в гроте как бы соскользнуло в одну сторону, но люди внутри грота скользили вместе с ним. Это было пугающее искажение, и долгое время после того, как оно прошло, Тиамаку казалось, что он одновременно находится сразу в двух местах. Мурашки побежали по его спине.
- Что случилось? - задохнулся он. То, что ситхи тоже выглядели обеспокоенными, совсем не утешило вранна.
- Это то, о чем я говорила прежде, - сказала Адиту. - По мере того как мы приближаемся к сердцу Асу'а, оно становится сильнее.
Ликимейя встала и медленно обвела всех взглядом, - Тиамак был уверен, что она использует не только глаза.
- Вставайте, - сказала она. - Времени мало. Тиамак с трудом поднялся на ноги. Взглянув на непреклонное лицо Ликимейи, он испугался. Ему внезапно захотелось, чтобы он держал рот закрытым и остался на поверхности со своими смертными товарищами. Но поворачивать назад было слишком поздно.

***

- Куда мы идем? - простонала Мириамель. Исарда, заменившая раненого мужа на посту предводителя маленького отрада, повернулась, чтобы посмотреть на нее.
- Идем? - спросила женщина-дворр. - Мы бежим, чтобы спастись.
Переводя дыхание, Мириамель остановилась, согнувшись. Норны атаковали их еще два раза за то время, что они бежали по темным переходам, но без лучников они не могли одержать верх над испуганными дворрами. И все-таки еще двое каменных садовников пали в сражении, а белокожие бессмертные не собирались прекращать преследование. После последней стычки Мириамель опять заметила преследователей, когда дворры повели их через проход, достаточно длинный и прямой, чтобы имело смысл оглянуться. В это мгновение они действительно показались ей порождениями лишенных света глубин - бледные, безмолвные и беспощадные. Норны, казалось, не спешили. Возможно, они просто старались не потерять беглецов из виду, ожидая своих соплеменников с луками и длинными копьями. Все, что она могла сделать, - это заставлять себя идти и не сдаваться, не падать на землю.
Она знала, что только везение помогло им бежать из пещеры-западни. Если Белые лисицы и ожидали какого-нибудь сопротивления, то, без сомнения, полагали, что это будет рукопашная схватка в темном углу. Отчаянная атака дворров в темноте и каменная лавина, устроенная ими, захватила бессмертных врасплох, позволив Мириамели и ее спутникам бежать. Но у принцессы не было иллюзий относительно того, можно ли обмануть хитроумных норнов дважды.
- Нам придется вечно бегать по туннелям, - сказала она Исарде. - Может быть, вы и можете выдержать это, но мы нет. И в любом случае там, наверху, наши люди в опасности.
Бинабик кивнул:
- Она говаривает с истинностью. Бежать недостаточно для нас. Мы имеем необходимость разыскивать путь из этого места.
Женщина-дворр не ответила, глядя на своего мужа, хромавшего к ним по проходу в обществе остальных дворров и Кадраха. Лицо монаха было пепельным, точно он потерял много крови, но Мириамель не заметила никаких повреждений. Она отвернулась, не желая тратить на него свое сочувствие.
- Расстояние между нами увеличилось, - сказал усталый Джисфидри. - Кажется, они согласны, чтобы мы бежали впереди. - Он прислонился к стене, откинув голову на камень. Исарда подошла к нему и нежно дотронулась широким пальцем до раны на его плече. - Шовенне мертв, и трое других тоже, - простонал Джисфидри. Потом он сказал что-то своей жене на певучем языке дворров, и Исарда издала горестный крик. - Раздавлены, как нежные кристаллы. Ушли.
- Если бы мы не убежали, они бы все равно погибли - и все остальные тоже. - Мириамель помолчала, чтобы справиться со своей яростью и ужасом. - Прости меня, Джисфидри. Мне очень жаль ваших людей. Мне в самом деле жаль.
Капли пота выступили на лбу дворра, сверкая в свете кристаллов.
- Мало кто оплакивает тинукедайя, - тихо ответил он. - Они делают нас слугами, они крадут у нас Слова Творения, они даже молят нас о помощи, если им это нужно, - но редко оплакивают нас.
Мириамели стало стыдно. Конечно же, он имел в виду, что она тоже использовала дворров - и ниски тоже, поняла принцесса, вспомнив о Ган Итаи, - как и их хозяева-ситхи.
- Отведите нас туда, откуда мы можем попасть наверх, - сказала она. - Это все, о чем я прошу. А потом ступайте и будьте благословенны, Джисфидри.
Прежде чем дворр успел ответить, внезапно заговорил Бинабик:
- Слова Творения. Все Великие Мечи выковывались при помощи Слов Творения?
Джсфидри посмотрел на него с некоторым подозрением, потом поморщился, когда его жена сделала ему больно, обрабатывая рану.
- Да. Это было необходимо для того, чтобы соединить их сущность - чтобы привести их существование в соответствие с Законом.
- Каковым Законом?
- Это Закон, который нельзя изменить. Закон, который заставляет камень быть камнем и воду быть водой. Он может быть... - он искал слово, - растянут или изменен на короткое время, но это чревато последствиями. Законы никогда не могут быть отменены.
Один из дворров в конце туннеля возбужденно заговорил.
- Имайон говорит, что чувствует, как они приближаются, - закричала Исарда. - Мы должны бежать!
Джисфидри рывком оттолкнулся от стены, и маленький отряд снова начал свой неровный бег. Усталое сердце Мириамели сильно билось. Неужели этому никогда не будет конца?
- Помоги нам выйти на поверхность, Джисфидри, - взмолилась она. - Пожалуйста.
- Да! Это очень важнее, чем когда-нибудь!
Мириамель обернулась, испуганная безумием в голосе Бинабика. Маленький человек выглядел пораженным ужасом.
- В чем дело? - спросила она его. Пот струился по его смуглому лбу.
- Я должен производить обдумывание, Мириамель, но никогда я не имел такого страха, как в настоящий момент. Первый раз я видывал тень за спиной, которая была всей нашей надеждой, и я предполагаю, Кикасут! говаривать таковые слова! - что монах, с вероятностью, имел справедливость! С вероятностью, мы не имеем ничего для деланья - вообще ничего.
С этими словами, повисшими в воздухе, он повернулся и поспешил за дворрами. Его внезапное отчаяние, подобно лихорадке, перешло к ней. Она почувствовала, как безнадежность охватила ее.

9 РУКА СЕВЕРА

Ветры завывали над вершиной Пика Бурь, но у подножия горы все было тихо. Лишенные Света впали в глубокий сон. Коридоры Нижней Наккиги были почти пусты. Обтянутые перчатками пальцы Утук'ку, тонкие и хрупкие, как ножки сверчка, лежали на подлокотнике трона. Она прислонила к камню свои древние кости и отпустила мысли в Дышащую Арфу. Они следовали ее изгибам и извивам до тех пор, пока Пик Бурь не исчез, а королева не превратилась в чистую мысль, движущуюся сквозь черные промежуточные пространства. Рассерженный Темный ушел из Арфы. Он передвинул себя к тому месту - если это можно было назвать местом, - где он мог действовать в согласии с ней, чтобы преодолеть последний шаг к исполнению своего векового плана. Но она все еще ощущала тяжесть его ненависти и зависти, воплощенной в сети бурь, распространившихся по верхнему миру.
В Наббане, где некогда правили невесть откуда взявшиеся императоры, снег завалил улицы; в огромной гавани высокие волны захлестывали корабли и выкидывали их на берег. Расколотые деревянные карраки лежали там, как кости великанов. Взбешенные килпы нападали на все, что двигалось по воде, и даже начали устраивать набеги на прибрежные города. Глубоко в сердце Санкеллана Эйдонитиса Клавеанский колокол висел безмолвный, скованный льдом, подобно Матери Церкви смертных, замороженной ужасом.
Во Вранне, отчасти защищенном от бури, тем не менее стало чудовищно холодно. Ганты, в основном уцелевшие, хотя тысячи их и погибли от холода, так и кишели в болотах, нападая на окраинные поселки. Немногие смертные Кванитупула, которые, несмотря на ледяной ветер, осмеливались выйти из дома, ходили только группами, вооруженные железом и факелами. Ганты, казалось, прятались в каждом темном углу. Детей держали в домах, двери и окна были заколочены даже в те немногие часы, когда шторм стихал. Альдхорт спал под белым одеялом, но если его вековые деревья и страдали под тяжелой рукой Севера, они делали это безмолвно. В сердце леса Джао э-Тинукай лежал опустевший, затянутый холодным туманом. Все земли смертных дрожали под прикосновением Пика Бурь. Шторма превратили Риммергард и Фростмарш в ледяную пустыню, Эрнистиру пришлось немногим лучше. Не успели эрнистирийцы привести в порядок дома, из которых был изгнан Скали из Кальдскрика, они были вынуждены вернуться назад в пещеры Грианспога. Дух народа, который так любили ситхи, дух, ярко пылавший недолгое время, снова превратился в слабое мерцание.
Буря повисла над Эркинландом. Черные ветры сгибали и ломали деревья, покрывали снегом дома; гром ревел, как яростный зверь, по всей земле. Злобное сердце шторма, полное вихря, дождя, снега и молний, билось над Эрчестером и Хейхолтом.
Утук'ку отметила все это со спокойным удовлетворением, но не стала останавливаться, чтобы смаковать ужас и отчаяние ненавистных смертных. Она должна была кое-что сделать. Это ожидало ее с тех самых пор, как перед ней положили бледное, холодное тело ее сына Друкхи. Утук'ку была старой и хрупкой. Ирония того, что ее собственный прапраправнук способствует отмщению, что он происходит из той самой семьи, которая уничтожила ее счастье, не ускользнула от нее. Королева почти улыбалась.
Ее мысли спешили дальше, вдоль шепчущихся нитей бытия, пока не прошли в еще более отдаленные места, куда из всех живущих могла добраться одна она.
Когда она ощутила присутствие существа, которое искала, она потянулась к нему, моля силы, которые были древними уже в Венига Досай-э, дать ей то, что было необходимо, чтобы сделать последний долгожданный шаг. Вспышка радости пробежала сквозь ее существо. Сила была там, более чем достаточная для ее целей; теперь оставалось только овладеть ею. Час приближался, и Утук'ку не нужно было больше терпеть.

***

- Мой глаз всегда подводит в самый нужный момент, - жаловался Стренгъярд. - А в эти дни, когда солнце не показывается и все время идет снег, я вообще ничего не вижу. Сангфугол, скажи мне, пожалуйста, что происходит?
- Пока видеть нечего.
Они сидели на склоне одного из подножных холмов Свертклифа, глядя вниз, на Эрчестер и Хейхолт. Дерево, под которым устроилась парочка, и невысокая каменная стена, наскоро сложенная ими, представляли собой жалкую защиту от ветра. Несмотря на два одеяла и плащ с капюшоном, в которые завернулся Сангфугол, арфист дрожал.
- Наша армия стоит перед стенами, герольды трубят в трубы. Изгримнур или кто-то еще, видимо, зачитывает ультиматум. Я все еще не вижу солдат короля... нет, вот кто-то показался на стенах. А я уж думал, что внутри вообще никого нет...
- Кто? Кто на стенах?
- Милость Эйдона, Стренгъярд, я не могу сказать. Фигуры, вот и все.
- Нам надо было подойти поближе, - раздраженно сказал священник. - В такую погоду с этой горы ничего не видно.
Арфист посмотрел на него:
- Ты, должно быть, рехнулся. Я музыкант. Ты книжник. Если уж на то пошло, мы слишком близко! Нам следовало бы оставаться в Наббане. А мы здесь, здесь и останемся. Ближе, вот еще. - Он подул в сложенные чашечкой руки.
Слабый звук рогов поплыл над ветром.
- Что это? - спросил Стренгъярд. - Что происходит?
- Они закончили предъявлять требования и, по-видимому, не получили никакого ответа. В этом весь Джошуа - дать Элиасу шанс благородно сдаться, когда мы прекрасно знаем, что он не сделает ничего подобного.
- Принц... обязан делать все, как полагается, - ответил Стренгъярд. - Боже мой, я надеюсь, что он здоров! Мне становится нехорошо, когда я думаю, что он и Камарис блуждают по этим ужасным пещерам!
- Там этот наббанаец, - возбужденно сказал Сангфугол. - Он действительно похож на Джошуа, во всяком случае отсюда. - Арфист внезапно повернулся к священнику:
- Ты на самом деле считаешь, что я мог бы изображать принца?
- Ты очень похож на него.
Сангфугол с отвращением и горьким удивлением посмотрел на священника:
- Матерь Божья, Стренгъярд! Не надо делать мне одолжений. - Он поглубже зарылся в свои одеяла. - Вообрази меня на коне и с мечом! Искупитель, спаси нас всех!
- Но все мы должны делать то, что можем.
- Да, и все, что я могу делать, - это играть на моей арфе и петь. И если мы победим, я буду делать это очень старательно, а если нет, что ж, я смогу заниматься тем же самым, если останусь жив, только где-то в другом месте. Но чего я не могу, так это скакать, сражаться и убеждать всех, что я Джошуа.
Некоторое время они молчали, прислушиваясь к вою ветра.
- Если мы проиграем, боюсь, бежать будет некуда.
- Возможно. - Арфист еще немного помолчал, потом встрепенулся:
- Наконец-то!
- Что? Что-то происходит?
- Они выдвинули вперед стенобойного барана, - спаси Бог, это страшная вещь. У него железная голова, похожая на голову настоящего барана - с загибающимися рогами и всем таким, - но он такой большой! Его толкает столько народу - и все равно кажется чудом, что удается столкнуть его с места. - Он резко выдохнул. - Люди короля стреляют из луков. Вот. Кто-то упал. И не один. Но баран все равно продвигается вперед.
- Да спасет их Бог, - тихо проговорил Стренгъярд.
- Как можно пустить стрелу на таком ветру, не говоря уж о том, чтобы попасть? А! Кто-то свалился со стены. По крайней мере одного из них нет. - Арфист возбужденно повысил голос. - Трудно увидеть, что происходит, но наши люди уже почти у стен. Вот, кто-то поставил лестницу. Солдаты поднимаются по ней. - Через мгновение он вскрикнул от удивления и ужаса.
- Что ты видишь? - Стренгъярд прищурил глаз, пытаясь разглядеть хоть что-нибудь сквозь снежную завесу.
- Что-то свалилось на них. - Арфист был потрясен. - Огромный камень. Я уверен, что они все погибли.
- Да защитит нас Искупитель, - горестно сказал Стренгъярд. - Это в самом деле началось. Нам остается только ждать конца, каков бы он ни был.

***

Изгримнур прикрывал руками лицо, защищаясь от снежного вихря, но было очень трудно следить за происходящим, хотя от того склона, на котором он стоял, до стен Хейхолта было не больше пятидесяти локтей. Сотни вооруженных людей барахтались в сугробах, копошась, как насекомые. Сотни еще более смутных фигур сновали по стенам замка. Герцог тихо выругался. Все казалось чертовски далеким!
Фреозель залез на деревянную платформу, построенную механиками между подножием горы и пустынной, исхлестанной бурей громадой Эрчестера. Фальширец пригнулся, сопротивляясь ветру.
- Баран у самых ворот. Ветер сегодня наш дружок! Задает он работку ихним лучникам.
- Так ведь и нам он стрелять не дает, - проворчал герцог. - А места на стенах много, вот они и сбрасывают наши лестницы. - Он ударил кулаком по другой руке в железной рукавице. - Солнце взошло уже много часов назад, а мы пока что только вырыли несколько траншей в снегу.
Фреозель насмешливо посмотрел на герцога:
- Извините, сир герцог, но вы, видать, думали, что мы снесем эти стены еще до заката.
- Нет, нет. Видит Бог, Хейхолт хорошо построен. Но я не знаю, сколько у нас времени. - Он посмотрел вверх, на сумрачное небо:
- Эта проклятая звезда, о которой все они без конца талдычат, висит прямо над головой. Я почти чувствую, как она жжет. Принца и Камариса нет. Мириамели нет. - Он снова посмотрел на Хейхолт, пытаясь разглядеть что-нибудь сквозь снежный вихрь. - А наши люди попросту превратятся, в ледышки, если мы будем держать их там слишком долго. Как бы мне хотелось, чтобы мы смогли разрушить эти стены до заката, но не больно-то много надежды на это.

***

Изорн показал наверх. Солдаты, собравшиеся вокруг, подняли головы.
- Там. На стенах.
Рядом с волнами в шлемах, выглядывающими из бойниц, появились другие защитники с мертвенно-бледными лицами. Их белые волосы развевались на ветру.
- Белые лисицы? - спросил Слудиг и сотворил знак древа.
- Вот именно. И в самом Хейхолте. Проклятые твари! - Изорн поднял свой выкрашенный черным меч и начал с вызовом размахивать им, но призрачные фигуры на стенах, по-видимому, не заметили этого. - Будь проклят Элиас, что за отвратительную сделку он совершил?!
Слудиг смотрел.
- Я не видел их раньше, - закричал он в смятении. - Милостивый Эйдон, они как демоны!
- Они и впрямь демоны! А Хейхолт теперь их гнездо.
- Но я не вижу, чтобы они что-нибудь делали.
- Ну и хорошо, - ответил Изорн. - Может быть, их слишком мало. Но они великолепные лучники. Я не понимаю, почему не видно луков?
Слудиг качал головой, потрясенный. Он не мог отвести глаз от страшных лиц норнов.
- Эйдон, спаси нас! - хрипло пробормотал он.

***

Барон Сориддан поднялся на платформу, с трудом передвигаясь в тяжелых доспехах.
- Какие новости? - спросил Изгримнур. Сориддан стащил с себя рукавицы и поднес руки к жаровне с углем.
- Все идет хорошо, надо полагать. Люди Элиаса стреляют по барану, и из-за этого он движется очень медленно, но все равно скоро будет у ворот. Некоторые осадные башни тоже скоро подойдут к стенам, и защитники сейчас стреляют в основном по ним. Нам повезло, что сегодня такой ветер и королевским лучникам плохо видно.
- Я это уже слышал, - проворчал герцог. - А я потихоньку схожу с ума. Черт бы побрал Джошуа, как он мог так бросить меня! - Он нахмурился, потом сотворил знак древа. - Прости меня, я не хотел это говорить.

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

Сориддан кивнул:
- Я знаю. Действительно ужасно, что мы даже не имеем представления, где он.
- Не только это тревожит меня. Слишком много вопросов остается без ответов.
- Что ты имеешь в виду?
- Если все, что они должны сделать, - это задержать нас, и если эта проклятая звезда действительно означает что скоро должно случиться что-то, что поможет Элиасу, то почему они тогда даже не пытаются поговорить. Я думал, что король захочет увидеть своего брата хотя бы для того, чтобы накричать на него и назвать предателем!
- Может быть, Элиас уже знает, что Джошуа здесь нет.
Изгримнур вздрогнул:
- Откуда ему знать? Джошуа пропал только прошлой ночью.
- Ты больше моего знаешь о таких вещах, герцог Изгримнур. Ты уже давно сражаешься с королем и его волшебными союзниками.
Изгримнур подошел к переднему краю платформы и посмотрел на темные стены Хейхолта:
- Может быть, они действительно знают? Может, они каким-то образом заманили Камариса внутрь - но, будь я проклят, это нисколько не означало бы, что и Джошуа пойдет следом. Они не могли на это рассчитывать.
- Я не могу даже догадываться, - сказал барон. - Я, собственно, пришел сказать, что хотел бы забрать часть людей к восточной стене. Мне кажется, пришла пора заставить их побеспокоиться и еще об одном месте.
- Валяй. Но вот что еще меня мучит: Элиас вовсе не кажется встревоженным. Осадный баран подошел так близко, и я бы на их месте предпринял по крайней мере одну вылазку, чтобы не дать нам поставить его на место.
- Я не могу тебе ответить. - Сориддан хлопнул его по руке. - Но если это все, что может сделать Верховный король, мы обрушим ворота через каких-нибудь пару дней.
- У нас может не быть дней.
Сориддан встал и направился к своей лошади.
- Мужайся, герцог Изгримнур, - крикнул он. - Все идет хорошо.
Изгримнур оглянулся:
- Джеремия!
Мальчик протиснулся через небольшую группу вооруженных людей в задней части платформы.
- Да, сир?
- Найди-ка мне немного вина, мальчик. Мои потроха промерзли даже больше, чем ноги.
Оруженосец поспешил к палаткам. Изгримнур повернулся и сердито посмотрел на ветреное, покрытое снегом поле битвы.

***

- Сохрани нас Бог! - ахнул потрясенный Слудиг. - Что они делают?
- Поют, - сказал Изорн. - Я видел такое под стенами Наглимунда. Это продолжалось очень долго.
Он смотрел на две дюжины ситхи, которые выехали вперед и теперь торжественно стояли на расстоянии полета стрелы от стен, по колено в сугробах.
- Как это поют?
- Они так сражаются, по крайней мере со своими родственничками. Если бы я понимал больше, я бы тебе объяснил.
- И это союзники, которых мы ждали? - Слудиг повысил голос, впадая в ярость. - Мы сражаемся не на жизнь, а на смерть, а они поют! Смотри! Наши там умирают!
- Ситхи умеют сражаться и по-другому, Слудиг. Это ты еще увидишь, я думаю. А в Наглимунде это пение сработало, хоть я и не знаю как. Они-таки повалили стены.
Его собеседник насмешливо фыркнул:
- Я лучше буду верить в барана, осадные башни да еще в людей с сильными руками. - Он посмотрел в небо:
- Темнеет. А ведь сейчас еще не вечер.
- Облака сгущаются. - Изорн одернул лошадь, нервно переступавшую с ноги на ногу. - Мне не нравится, как это выглядит. Ты видишь эту тучу над башнями?
Слудиг посмотрел туда, куда указывал палец Изорна. Он моргнул:
- Молния! Это работа ситхи?
Действительно, сквозь завывающий ветер теперь были слышны только странные, ритмически поднимающиеся и опускающиеся голоса бессмертных.
- Не знаю, но это вполне возможно. Я видел, как они пели перед Наглимундом несколько дней, и все равно я не могу сказать тебе, что они делают. Но Джирики говорил мне, что его люди работают, чтобы противостоять какому-то волшебству норнов. - Изорн вздрогнул при раскате грома, разнесшемся по склону холма и пустынным улицам Эрчестера. Снова сверкнула молния, на мгновение, казалось, сковав все вокруг стен Хейхолта: людей, осадные машины, летящие снежинки и даже стрелы в полете. Потом вернулась грозовая тьма. Снова ударил гром. Ветер завыл сильнее. - Может быть, именно поэтому норны не стреляют из луков, - громко продолжал Изорн. - Они, наверное, готовят какой-нибудь фокус или заклятие - в любом случае вряд ли нам это понравится. О, я навидался достаточно ужасов в Наглимунде. Я молюсь, чтобы люди Джирики смогли сдержать их.
- Это безумие! - закричал Слудиг. - Я почти ничего не вижу!
Раздался новый удар, на сей раз потише. Это был не гром.
- Слава Узирису! Они подвели барана к воротам! - возбужденно закричал Изорн. - Смотри, Слудиг, они нанесли первый удар! - Подняв над собой черный меч, он пришпорил коня. На голове его был шлем с морским драконом, плащ развевался по ветру, и даже Слудигу пришлось напомнить себе, что это не Камарис, а сын его сеньора. - Надо найти всадников Хотвига и быть наготове, на случай если им удастся пробить ворота.
Слудиг тщетно искал среди пехотинцев, крутившихся вокруг, кого бы послать с поручением.
- Мы должны сказать твоему отцу! - крикнул он.
- Тогда иди. Я подожду. Но торопись! Кто бы мог подумать, что мы так быстро сделаем это?
Слудиг хотел было что-то сказать, но ничего не было слышно из-за шума бури. Он повернулся и поехал назад к склону горы, где наблюдал за битвой герцог Изгримнур.

***

- Баран у ворот! - ликующе сказал Сангфугол. - Ты только посмотри на него! Он большой, как три дома!
- Ворота больше. - Стренгъярд дрожал. - Я поражен, что они почти не сопротивляются.
- Ты же видел Эрчестер. Все бежали. Элиас и его ручной колдун опустошили это место.
- Но за стенами должно быть достаточно людей, чтобы защищать замок. Почему они не вырыли траншеи, чтобы задержать движение машин? Почему приготовили так мало камней, чтобы сбрасывать их на осадные лестницы?
- Камни, которые у них были, хорошо сделали свою работу, - сердито отрезал Сангфугол, раздраженный тем, что священник не разделяет его восторга. - Люди, попавшие под них, мертвее мертвого.
- Элисия, Мать Искупителя нашего! - Священник был возмущен. - Сангфугол, не говори так о павших. Я только хотел сказать, что не понимаю, почему защитники так плохо подготовлены к осаде, о которой Элиас должен был знать уже недели назад, да что там недели - месяцы!
- Король сошел с ума, - ответил арфист. - Ты же слышал, что говорят те, кто бежал из Эркинланда. Очень немногие остались, чтобы воевать на его стороне. Это все равно, что выгнать медведя из пещеры. Медведь свиреп, но он только зверь и всегда уступает человеческой хитрости.
- Хитрости? - Архивариус пытался стряхнуть снег со своего одеяла. Ветер легко преодолевал сложенный ими из камней низкий барьер. - В чем выражается наша хитрость? Нас все время водили за нос, как быка за кольцо.
Сангфугол легкомысленно махнул рукой. Он тоже дрожал от холода.
- Ну, например, Изорна и этого наббанайского парня заставили изображать Камариса и Джошуа; ты должен признать, что это очень остроумная выдумка... не считая, конечно, идеи о том, чтобы я играл роль принца. А пробираться под стены Хейхолта через туннели? Что может быть хитрее? Король об этом и за тысячу лет не догадался бы.
Стренгъярд, который яростно тер руки, пытаясь хоть немного согреть их, внезапно остановился.
- Король, может быть, и нет, но его союзники должны знать об этих туннелях. - Голос его задрожал. - Конечно, норны должны знать.
- Вот почему наши эльфы и пошли за принцем и Камарисом. Я видел их. Брата и мать Адиту и еще других. Не сомневаюсь, они могут о себе позаботиться... даже если норны знают о туннелях и ждут их там, как ты, похоже, решил.
- Тут что-то не так. - Стренгъярд встал. Снег сыпался с него. Ветер немедленно подхватывал белые хлопья и уносил их. - Совсем не так. Норны знают все об этих туннелях.
Он перешагнул через низкую каменную стену, сбросив несколько камней.
- Эй! Что ты делаешь?
- Я должен найти герцога Изгримнура. Мы в большей опасности, чем подозревали. - Он повернулся и побрел вниз с горы, пробираясь сквозь сугробы. Священник сгибался под порывами ветра. Он выглядел слабым, но полным решимости.
- Стренгъярд! - закричал Сангфугол. - Будь оно проклято, я не собираюсь оставаться здесь в одиночестве! Я пойду с тобой, какая бы безумная мысль ни пришла тебе в голову. - Он пошел вслед за архивариусом через каменный барьер. - Ты идешь прямо в бой! - закричал он. - В тебя стрела попадет!
- Я должен найти Изгримнура, - отозвался Стренгъярд. Цветисто ругаясь, арфист поспешил за ним.

***

- Изорн прав, сир, - сказал Слудиг. - Если мы пробьемся через ворота, надо предпринять мощную атаку. Люди уже видели норнов, и они испуганы. Если мы промедлим, преимущество снова будет на стороне короля. Кто знает, что случится, если он сделает вылазку, а мы будем сражаться у стен.
Изгримнур смотрел на высокие стены Хейхолта. Только на фоне такой бури, как эта, столь могучая крепость могла показаться маленькой. Может быть, действительно они смогут пробить ворота. Может быть, Слудиг и остальные правы: королевство Элиаса - гнилой плод, готовый свалиться с ветки прямо им в руки. Еще одна странная шипящая молния сверкнула над верхушками башен. Загремел гром, но сразу за ним раздался страшный треск - огромный баран врезался в ворота.
- Тогда иди, - сказал герцог Слудигу. Его вассал подвел свою дышащую паром лошадь к краю деревянной платформы, на которой стоял Изгримнур. - Хотвиг и его всадники все еще ждут на краю Кинсвуда. Нет. Подожди. - Герцог подозвал одного из только что вернувшихся всадников, дал ему послание для тритингов и отослал. - Ты возвращайся к Изорну, Слудиг. Скажи, чтобы держался крепко и чтобы приказал первым, кто войдет в ворота, идти пешком. Никаких запасных отрядов, пока я не увижу, чего Элиас ждет.
Пока герцог говорил, баран снова ударил в Нирулагские ворота. Бревна, казалось, немного подались внутрь, как будто огромные болты ослабли.
- Да, сир. - Слудиг повернул коня к полю битвы. Механики еще раз толкнули барана вперед. Обитая железом голова с размаху обрушилась на деревянную преграду. Ворота раскололись по всей длине, и даже сквозь шум бури Изгримнур услышал, как возбужденно закричали люди по всему полю. Барана оттащили назад и запустили снова. Нирулагские ворота зашатались и рухнули внутрь, взорвавшись сломанными балками и крутящимися скульптурами. Снежный вихрь поднялся в образовавшемся проходе. Изгримнур вытаращил глаза, не в силах поверить, что ворота упали. Когда снег улегся, несколько десятков замковых лучников двинулись в отверстие, готовые отразить атаку. За воротами не оказалось никакой спрятанной армии.
Несколько долгих мгновений противники смотрели друг на друга сквозь метель. Казалось, никто не может двинуться с места, настолько обе стороны были ошеломлены тем, что произошло. Потом маленькая фигурка в золотом шлеме подняла меч и бросилась вперед. Два десятка конных рыцарей и несколько сотен пеших солдат ринулись к пробоине в воротах Хейхолта.
- Черт меня побери, Изорн! - закричал герцог Изгримнур. Он высунулся так далеко вперед, что чуть не потерял равновесие и не свалился с платформы. - Вернись! Где Слудиг?! Слудиг! Останови его! - Кто-то дергал его за рукав, оттаскивая от края платформы, но Изгримнур не обращал на него внимания. - Неужели он не видит, что это было бы слишком просто! Изорн! - Он знал, что его голос никак не может быть услышан во всей этой суматохе. - Сориддан! Где ты?! Во имя красного молота Дрора, где мои гонцы?!
- Герцог Изгримнур! - Стренгъярд, архивариус, все еще тянул его за рукав.
- Убирайся, будь ты проклят! - ревел Изгримнур. - Мне не нужен священник, мне нужны конные рыцари! Джеремия, беги к Сориддану, - крикнул он. - Изорну навязали атаку! Скажи барону, чтобы скакал туда.
Но Стренгъярд не унимался:
- Пожалуйста, герцог Изгримнур, вы должны выслушать меня!
- У меня нет сейчас для тебя времени! Мой сын только что, как дурак, ворвался внутрь.. Изорн, похоже, решил, что он действительно Камарис, и это после всего того, что я говорил ему.
Он метался по платформе, успокаивая себя тем, что солдаты были разъярены не меньше, чем он. Священник преследовал герцога, как собака, покусывающая за ноги быка. Наконец он вцепился в накидку Изгримнура и дернул изо всех сил, так что старый риммер потерял равновесие и чуть не упал.
- Во имя всего святого, Изгримнур! Вы должны выслушать меня!
Герцог смотрел на раскрасневшееся лицо священника. Повязка Стренгъярда съехала почти на нос.
- Ну, что тебе надо? - требовательно спросил Изгримнур. - Мы вышибли ворота. Это война, священник.
- Норны должны знать о туннелях, - настойчиво сказал Стренгъярд.
Изгримнур увидел арфиста Сангфугола, прячущегося у края платформы, и подумал, что могут делать священник и арфист в центре событий, которые их не касаются.
- Что ты хочешь сказать?
- Они должны знать. А если мы можем додуматься послать кого-то под стенами замка...
Крики людей, несущихся по склону горы к разбитым воротам, вой ветра и грохот грома были внезапно перекрыты ужасным скрежещущим звуком. Лошади попятились, а некоторые солдаты на платформе зажали уши руками.
- О, милостивый Эйдон, - сказал Изгримнур, глядя вверх, на Хейхолт. - Нет!
Последние пехотинцы Изорна пробивали путь через отверстие в воротах. За их спинами, вырастая из заснеженной земли и руин, оставленных стенобитным бараном, поднимались вторые ворота. Они двигались быстро, скрежеща, как зубы людоеда, грызущего кость. Через несколько мгновений отверстие было закрыто. Под покровом земли и снега были видны тусклые металлические пластины, которыми были обиты эти ворота.
- О помоги мне Бог, я был прав! - простонал Изгримнур. - Они поймали в ловушку Изорна и его людей! Милостивый Узирис.
В беспомощном ужасе он смотрел, как механики откатили барана назад и начали колотить по вторым воротам. Обитое металлом дерево не поддавалось ни на дюйм.
- Они думают, что захватили Камариса, - сказал Стренгъярд. - Это они и планировали с самого начала.
Изгримнур обернулся и схватил священника за рясу, почти упершись носом в его лицо.
- Ты знал? Ты знал?!
- Боже мой, Изгримнур, нет, конечно я не знал. Но теперь это стало очевидно.
Герцог отпустил его и начал выкрикивать неистовые распоряжения, посылая вперед оставшихся лучников, чтобы те помогли защитить механиков, на которых обрушился град стрел со стен Хейхолта.
- И найдите мне этого проклятого генерала ситхи! - орал он. - Того, в зеленом! Эти эльфы должны помочь нам пробить новые ворота!
- Вы все-таки должны выслушать меня, Изгримнур, - сказал священник. - Если ситхи знают об этих туннелях, то и норны должны. Король Бурь, когда был жив, царствовал в Асу'а.
- Что это значит? Говори яснее, будь ты проклят! - Изгримнур был в ярости. - Мой сын попал в ловушку, и с ним чертовски мало людей! Мы должны сломать эти новые ворота и идти за ним внутрь!
- Я думаю, вы должны посмотреть... - начал Стренгьярд, когда еще один взрыв возбужденных криков прервал его. На этот раз они доносились из-за спины Изгримнура.
- Поднимаются через Эрчестер! - кричал всадник. - Белые лисицы!
- Думаю, вам надо оглянуться, - сказал Стренгъярд и вздохнул. - Если мы могли пройти под стенами, то и они могут.
Даже в полутьме можно было разглядеть, что армия, идущая по Центральному ряду, состояла не из людей. Белые лица светились в темноте. Белые руки сжимали острые пики. Теперь, когда они были на виду и необходимость скрываться пропала, норны начали петь. Триумфальный речитатив болью отдавался в ушах Изгримнура.
Герцог позволил себе мгновение полного отчаяния.
- Искупитель, спаси нас! Мы попали в западню, как кролики. - Он похлопал священника по плечу в немой благодарности. - Ко мне, люди Джошуа, ко мне! - Он махнул рукой Джеремии, требуя своего коня.
Норны с пением поднимались по Центральному ряду.

10 ОКОЛО ПРУДА

- Наверх, к дереву... - пробормотал Гутвульф. Его лицо под рукой Саймона было горячим, как печка, и скользким от пота. - К горящему дереву. Хочет идти...
Графу становилось все хуже, и Саймон не знал, что делать. Он все еще сильно хромал после своих мучений, ничего не знал об искусстве целения и к тому же находился в темной дыре, где не было ничего способного помочь Гутвульфу.
Он смутно помнил, что лихорадка должна сама себя выжечь, и потому укрыл пылающего графа разбросанными по полу тряпками, но не был до конца уверен в своей правоте, наваливая теплые вещи на человека, который, казалось, сгорал заживо.
Совершенно беспомощный, он снова сел подле Гутвульфа, прислушиваясь к его бреду и молясь, чтобы граф выжил. Темнота давила на него, как сокрушительные глубины океана, мешая дышать и думать. Он пытался отвлечься, вспоминая то, что видел в странных местах, в которых побывал. Больше всего ему хотелось бы делать что-нибудь, но сейчас делать было нечего. Он мог только ждать.
Что-то коснулось его ноги, и Саймон протянул руку, думая, что это несчастный Гутвульф. Вместо этого пальцы Саймона коснулись теплого меха. Юноша издал удивленный крик и отшатнулся, ожидая, что через мгновение ощутит коготки крысы, а может быть, и что-нибудь похуже. Но ничего не произошло, так что Саймон свернулся клубком и лег. Потом чувство ответственности за Гутвульфа победило, и он снова пододвинулся к графу. Преодолевая брезгливость, он ощупал землю перед собой и снова обнаружил пушистое существо. Оно отшатнулось, так же как и он, но не ушло далеко. Это была кошка. Саймон нервно засмеялся, потом протянул руку и погладил ее. Кошка выгнула спину под его рукой, но ближе не подошла. Она устроилась у груди слепого, и движения Гутвульфа стали не такими порывистыми, дыхание успокоилось. Казалось, присутствие кошки помогло ему. Саймон тоже почувствовал себя не таким одиноким и решил быть осторожным, чтобы не напугать животное. Он отщипнул кусочек от оставшейся хлебной горбушки и предложил кошке, которая понюхала, но есть не стала. Саймон сам съел несколько крошек, потом попытался найти удобную позу, чтобы заснуть.

***

Он проснулся, почувствовав, что что-то произошло. В темноте было невозможно различить никаких изменений, но у него было неуловимое ощущение, что все вокруг как-то поднялось и он оказался в совершенно незнакомом месте, понятия не имея, как попал туда. Но вокруг него валялись те же самые тряпки, и тихое затрудненное дыхание Гутвульфа слышалось рядом. Саймон подполз к графу, осторожно отодвинул теплую, мурлыкающую кошку и был обрадован, ощутив, что мышцы слепого уже не сведены судорогой. Очевидно, лихорадка проходила. Возможно, кошка была его товарищем и ее присутствие помогло ему. Саймон позволил кошке вернуться на прежнее место. Странно было не слышать больше голоса Гутвульфа.
В первые часы болезни у графа бывали просветления, хотя он был так измучен голосами и прежним одиночеством, что нелегко было отличить правду от кошмарных снов. Он говорил о том, что полз сквозь тьму, отчаянно пытаясь найти Сверкающий Гвоздь, хотя, как ни странно, он, казалось, вовсе не думал о нем как о мече, но как о живом существе, зовущем его. Саймон вспомнил беспокоящую силу Торна и подумал, что немного понимает, о чем говорит граф.
Трудно было вылущить зерно истины из отрывочных фраз слепого, полубезумного человека. Саймон представлял себе графа, бредущего сквозь туннели на зов, который он не мог оставить без внимания. Гутвульф зашел далеко от своих обычных маршрутов и слышал множество ужасных вещей. Наконец он пополз и, когда узкий туннель закончился тупиком, начал копать, преодолевая последнюю преграду между ним и объектом его вожделения.
Он прокопал ход в могилу Джона, с содроганием понял Саймон. Как слепой крот в поисках морковки. Рылся... рылся...
Гутвульф все-таки получил долгожданный трофей и каким-то образом нашел дорогу обратно к своему гнезду. Но, по-видимому, даже радости от обладания вещью, о которой он так мечтал, не было достаточно для того, чтобы он оставался в своем тайнике. По какой-то причине он отважился выйти; скорее всего затем, чтобы украсть немного еды в литейной, - ибо откуда еще у него могли взяться хлеб и вода? - но возможно и для чего-то другого, более сложного.
Почему он пришел ко мне? - думал Саймон. Для чего он рисковал встретиться с Ничем? - Он снова вспомнил о Торне, о том, как он, казалось, почти выбрал, куда хочет идти. Может быть, Сверкающий Гвоздь хотел найти... меня.
Эта мысль была пугающе соблазнительной. Если Сверкающий Гвоздь тянулся к великому столкновению, которое должно было вскоре произойти, тогда, может быть, он каким-то образом знал, что Гутвульф по собственной воле никогда больше не выйдет на свет. Как Торн выбрал Саймона и его спутников, чтобы они отнесли его с Урмсхейма к Камарису, так, может быть, Сверкающий Гвоздь выбрал Саймона, чтобы он пришел с мечом в Башню Зеленого ангела и дал бой Королю Бурь. Возникло еще одно смутное воспоминание.
В моем сне Лилит сказала, что меч был частью моей истории. Она именно это имела в виду! Детали были странно туманными, но он помнил человека с грустным лицом, который держал меч у себя на коленях, ожидая чего-то. Дракона!
Саймон провел пальцами по спине кошки, потом по руке Гутвульфа. Наконец он коснулся Сверкающего Гвоздя. Граф застонал, но не сопротивлялся, когда Саймон осторожно разжал его пальцы. Он почтительно провел рукой по грубой поверхности самого Гвоздя, привязанного под гардой. Гвоздь с древа казней святого Узириса! Кроме того, насколько он помнил, какая-то реликвия святого Эльстана была запечатана в полой рукояти. Меч Престера Джона. Как удивительно, что бывший судомой мог коснуться такой вещи!
Саймон осторожно взялся за рукоять. Она, казалось... подошла. Она лежала в его руке так удобно, как будто была сделана именно для него. Все другие мысли о клинке и о Гутвульфе ушли. Он сидел в темноте и чувствовал, что меч - продолжение его руки, его продолжение. Он встал, не обращая внимания на ноющие мышцы, и резко ударил темную пустоту перед собой. Однако, ужаснувшись при мысли, что он может нечаянно ударить Сверкающим Гвоздем по каменной стене пещеры и затупить лезвие, он снова сел, потом отполз в свой угол пещеры и растянулся на камне, прижимая к себе меч, как будто это был ребенок. Металл, касавшийся его кожи, был холодным, лезвие - острым, но Саймону не хотелось его отпускать. На другой стороне пещеры Гутвульф беспокойно бормотал.
Прошло некоторое время (Саймон не знал, спал он или нет), когда он внезапно понял, что чего-то не хватает. Он не слышал больше дыхания графа. Мгновение, пока он, спотыкаясь, шел по неровному полу, Саймон цеплялся за безумную надежду, что Гутвульф почувствовал себя настолько лучше, что решил прогуляться, но Сверкающий Гвоздь, все еще зажатый в его руке, делал это предположение очень маловероятным. Слепой ни на минуту не позволил бы никому взять его меч. Когда Саймон подполз к Гутвульфу, кожа графа была холодной, как речной ил.
Он не плакал, но чувство потери было очень велико. Он скорбел не по Гутвульфу, человеку, которого он, не считая последних безумных дней, знал как жестокого убийцу, но по самому себе, снова оставшемуся в одиночестве.
Почти в одиночестве. Что-то толкнуло его в голень. Кошка, казалось, пыталась привлечь его внимание. Саймон был уверен, что она скучает по своему другу. Возможно, она думала, что каким-нибудь образом Саймон может разбудить Гутвульфа, раз уж она потерпела неудачу.
- Извини, - прошептал он, погладив ее спинку и нежно потянув за хвост, - он ушел в другое место. Мне тоже одиноко.
Ощущая леденящую пустоту, он опустился на колени и попытался разобраться. Теперь у него не было иного выбора, кроме как отправиться в темные туннели, хотя он и сомневался, что сможет найти дорогу без провожатого. Два раза он шел по этому зачарованному лабиринту, и смерть следовала за ним так близко, что он почти слышал ее терпеливые шаги; было бы глупо надеяться, что ему снова может повезти. Тем не менее другого выхода не было. Башня Зеленого ангела была где-то наверху, а Сверкающий Гвоздь следовало отнести туда. Если Джошуа и его люди до сих пор не принесли Торн, он сделает то, что сможет, хотя это, без сомнения, кончится поражением. Он так много должен тем, кто отдал свои драгоценные жизни за него.
Трудно было положить Сверкающий Гвоздь - он уже чувствовал, что боится его потерять почти так же, как Гутвульф, хотя в маленькой пещере нечего было опасаться, - но он мало что мог сделать, держа меч в руке.
Прислонив Сверкающий Гвоздь к стене, он приступил к неприятной процедуре раздевания мертвого графа. Сняв с Гутвульфа оборванную одежду, он взял несколько разбросанных по пещере тряпок и завернул в них тело - жалкая пародия на то, что делали священники в Доме Приготовлений. Отчасти он чувствовал нелепость таких стараний ради человека, который не пользовался никакой любовью при жизни и будет вечно лежать в темноте пещеры, никем не оплакиваемый, - но Саймон твердо решил сделать все возможное для спасшего его графа. Моргенс и Мегвин отдали свои жизни за него, и им не было дано ни церковного поминовения, ни последнего ритуала - нигде, кроме как в сердце Саймона. Гутвульф не должен отправиться в Потусторонние Поля не отпетым.
Закончив, он встал.

- "Господь наш да защитит тебя", -

Начал он, пытаясь припомнить слова молитвы о мертвых.

- И Узирис, Сын Его единственный,
Наверх тебя да поднимет.
Да будешь ты перенесен в долину зеленую
Владений Его,
Где на вершинах гор души добрых и справедливых поют
И на деревьях Ангелы Его
Радость голосом Бога возглашают...

- Спасибо тебе, Гутвульф, - сказал он, когда молитва была закончена. - Прости, что я взял у тебя меч, но я попытаюсь сделать то, что должно быть сделано.
Он начертал знак древа, надеясь, что, несмотря на темноту, Бог увидит и заметит Гутвульфа, когда граф наконец предстанет перед ним, потом натянул на себя одежду и сапоги покойного. Годом раньше он бы дважды подумал, прежде чем прикоснуться к одежде умершего, но Саймон сам подходил к смерти так близко, что теперь был более практичен. В пещере было тепло и безопасно, но кто знает, какие холодные ветры и острые камни ждут его?
Когда он допил последние капли воды из миски, кошка снова потерлась о его ноги.
- Ты можешь пойти со мной или остаться здесь, - сказал он ей, - как хочешь.
Саймон поднял Сверкающий Гвоздь, обернул тряпкой лезвие под рукоятью и привязал меч к поясу, чтобы руки оставались свободными. Теперь меч был снова с ним, и Саймон почувствовал мгновенное облегчение.
Когда он ощупью двинулся к отверстию пещеры, кошка пошла с ним, проскальзывая взад и вперед между ногами.
- Я так упаду, - сказал он. - Перестань.
Боком Саймон прошел немного по проходу, а кошка продолжала путаться у него в ногах, пока он не споткнулся. Саймон протянул к ней руку, потом глухо засмеялся, поняв, насколько бессмысленны все попытки поймать юркого зверька в полной темноте. Кошка прошла под его рукой, а потом скользнула в сторону в противоположном направлении. Саймон остановился.
- В ту сторону, не в эту? - спросил он громко. Через мгновение юноша пожал плечами, потом снова рассмеялся. Несмотря на все ужасы, которые он уже пережил и через которые ему еще предстояло пройти, он чувствовал себя странно свободным. - Ну ладно. Пойду за тобой. Скорее всего ты притащишь меня к самой большой крысиной норе в Светлом Арде.
Кошка подтолкнула его, потом скользнула вверх по коридору. Ощупывая стены, окруженный непроницаемой тьмой, Саймон следовал за ней.

***

Исарда остановилась у основания ступеней и возбужденно спросила что-то у своего мужа. Джисфидри ответил. Они нагнулись, чтобы осмотреть потрескавшуюся балюстраду.
- Это место, - сказал Джисфидри. - Если вы пойдете по этим ступеням наверх, то придете в смертный замок, построенный поверх этого.
- Куда именно? - спросила Мириамель. Она положила свой лук и мешок на пол туннеля и прислонилась к каменной стене. - В какое место замка?
- Мы не знаем, - ответила Исарда. - Все это было построено уже без нас. Ни один тинукедайя не касался этих камней.
- А вы? Куда вы пойдете? - Она посмотрела наверх, в лестничный проем. Он уходил в темноту, куда уже не достигал слабый свет кристаллов дворров.
- Мы найдем другое место. - Джисфидри посмотрел на жену. - Нас осталось совсем мало, но здесь все еще есть места, где нужны наши руки и глаза.
- Пора нам уходить, - настойчиво сказал Бинабик. - Мы не имеем знания, как очень далеко норны.
- Почему вы не хотите идти с нами? - спросила Мириамель у дворров. - Теперь вы должны понять, что наша битва и ваша тоже.
Джисфидри содрогнулся и поднял длинные руки, как бы отстраняя ее.
- Неужели вы не понимаете? Мы не принадлежим свету и миру судходайя. Вам уже удалось изменить нас: мы сделали то, чего никогда не делают тинукедайя. Мы... мы убивали тех, что некогда были нашими хозяевами. - Он пробормотал что-то на языке дворров. Исарда и другие уцелевшие дворры огорченно повторили хором его слова. - Нам долго придется учиться жить с этим. Мы не принадлежим к верхнему миру. Позвольте нам уйти и найти темноту и глубину, умоляем вас.
Бинабик, много разговаривавший с Джисфидри на последнем отрезке пути, вышел вперед и протянул дворру свою маленькую руку.
- Да находите вы безопасность! - торжественно сказал тролль.
Дворр смотрел на него мгновение, как бы не понимая, потом протянул паучьи пальцы и сжал руку тролля.

Предыдущая страница 27 Следующая страница


Башня зеленого ангела 28

- И ты. Я не стану говорить, о чем я думаю, потому что мысли мои полны страха и боли.
Мириамель подавила готовые возражения. Дворры хотят уйти. Они выполнили обещание, которое дали ей.
- Они были испуганными и несчастными; на поверхности земли от них больше будет беспокойства, чем помощи.
- Счастливого пути, Джисфидри, - сказала она, потом повернулась к его жене:
- Исарда, спасибо, что показала мне, как вы ухаживаете за камнем.
Женщина-дворр склонила голову:
- Да будет путь ваш счастливым.
Пока она говорила, кристаллы замерцали. Подземное помещение, казалось, поднялось, содрогаясь в конвульсии без движения. Когда все снова стало таким, как прежде, дворры зашептались.
- Теперь нам пора идти, - сказала Исарда, ее темные глаза расширились от страха. Она и ее муж повернулись и повели свой спотыкающийся, тонконогий отряд в темноту. Через несколько мгновений коридор опустел, как будто дворров здесь никогда и не было. Мириамель моргнула.
- Мы тоже имеем должность проследовать. - Бинабик пошел вверх, потом обернулся:
- Где монах?
Мириамель оглянулась. Кадрах, тащившийся в самом хвосте отряда дворров, сидел на земле, глаза его были полузакрыты. В мерцающем свете факела казалось, что он раскачивается взад и вперед.
- Он нам не нужен. - Она нагнулась, чтобы поднять свои вещи. - Оставим его здесь. Пусть идет за нами, если захочет.
Бинабик нахмурился:
- Окажите ему воспомоществование, Мириамель. Вы же не хотите производить оставление этого человека для нахождения норнами.
Она не была уверена, что монах заслуживает чего-то лучшего, но все-таки пожала плечами и подошла к нему. Рывок за руку заставил Кадраха медленно подняться на ноги.
- Мы идем.
Кадрах взглянул на нее.
- А, - только и сказал он, прежде чем последовать за принцессой по древней лестнице.

***

Пока ситхи уводили их дальше и дальше в глубины под Хейхолтом, Тиамак и Джошуа обнаружили, что выглядят изумленными, как фермеры Озерного края во время первого визита в Наббан.
- И подумать только, - воскликнул Джошуа, - что все это было подо мной в те годы, когда я жил здесь! Я бы с радостью провел в этих местах всю жизнь - исследуя, изучая...
Тиамак тоже был потрясен. Грубые коридоры внешних туннелей сменились полуразрушенным великолепием, какого он никогда не мог вообразить и, даже увидев, с трудом верил в его существование. Огромные залы, которые, казалось, были целиком вырезаны из живого камня, каждая стена выглядела искусно вышитым гобеленом; кажущиеся бесконечными лестницы, тонкие и прекрасные, как паутина, уходившие вверх, в темноту, или тянувшиеся через черную пустоту; другие залы, вырезанные наподобие лесных полян или склонов гор с бурными водопадами, хотя все было сделано из камня. Даже в руинах Великий Асу'а был прекрасен.
Те, Кто Наблюдают И Творят, думал Тиамак. То, что я увидел это место, - достойное вознаграждение за каждый кусочек моих страданий! Моя хромая нога, часы, проведенные в гнезде гантов, - я не отдал бы всего этого, если бы вместе с ними должен был потерять память об Асу'а.
Пока они кружили по пыльным боковым коридорам, Тиамак наконец оторвал глаза от чудес, окружавших его, и обратил внимание на странное поведение своих спутников-ситхи.
Когда Ликимейя и ее отряд остановились, чтобы дать смертным отдохнуть в высоком зале, арочные окна которого были засыпаны грязью и булыжником, Тиамак уселся подле Адиту.
- Простите мне, если мой вопрос покажется вам грубым, - сказал он мягко. - Ваши люди оплакивают свой покинутый дом? Вы кажетесь какими-то рассеянными.
Адиту склонила голову:
- Отчасти да. Грустно видеть прекрасные вещи, которые создал наш народ, в таком запустении, а что касается тех, кто жил здесь... - она сделала затейливый жест, - им еще больнее. Ты помнишь комнату с резьбой в виде огромных, покрытых цветами ступеней - Зал Пяти Лестниц, как мы его называем?
- Мы задержались там довольно долго, - сказал Тиамак, вспоминая.
- Это было место, где умерла мать моей матери, Врисейу Рассветное Перышко.
Болотный человек вспомнил бесстрастную Ликимейю в центре той широкой комнаты. Кто поймет этих бессмертных?
Адиту покачала головой:
- Но это не самая серьезная из причин, по которым мы, как ты сказал, рассеянны. Тут есть... присутствия. Вещи, которых быть не должно.
Тиамак и сам почувствовал прикосновение того, что, как ему казалось, имела в виду Адиту. Дуновение ветра, казавшееся настойчивым, как пальцы слепого, эхо, в котором можно было расслышать чьи-то голоса.
- Что это значит?
- Что-то проснулось здесь, в Асу'а. То, что не должно было просыпаться. Это трудно объяснить. Чем бы оно ни было, оно дало видимость жизни тому, что не должно было иметь ее.
Тиамак неуверенно нахмурился:.
- Вы имеете в виду... призраков?
Улыбка Адиту была мимолетной.
- Если я правильно поняла Первую Праматерь, когда она учила меня значению слов смертных, то нет. Нечто другое. Но различие показать очень трудно. Ваш язык не приспособлен для этого, и вы не видите или не чувствуете того, что мы.
- Откуда вы знаете? - Он посмотрел на Джошуа, но принц внимательно изучал орнамент резных стен.
- Потому что, если бы это было так, - ответила Адиту, - я подозреваю, что вы не сидели бы здесь так спокойно.
Она поднялась и пошла по засыпанному галькой полу к тому месту, где тихо беседовали ее мать и Джирики.
Тиамак внезапно почувствовал себя окруженным опасностями. Он придвинулся поближе к Джошуа.
- Вы чувствуете это, принц Джошуа? - спросил Тиамак. - Ситхи чувствуют. Они испуганы.
Принц казался мрачным.
- Все мы испуганы. Я хотел бы иметь целую ночь, чтобы приготовиться ко всему этому. Но Камарис отнял у меня эту возможность. Я стараюсь не думать о том, куда мы идем.
- И никто понятия не имеет, что мы будем делать, когда придем туда, - скорбно сказал Тиамак. - Была ли когда-нибудь такая же безумная битва? - Он помолчал. - Я не вправе задавать вам вопросы, принц Джошуа, но почему все-таки вы последовали за Камарисом? Его могли бы попытаться выследить и другие люди, менее значительные для нашего успеха.
Принц смотрел прямо перед собой.
- Я был там один. Я думал, что верну его, прежде чем он уйдет слишком далеко. - Он вздохнул. - Я боялся, что другие могут опоздать. Но больше того...
Странное колебание воздуха и камня, внезапное и пугающее, оборвало принца на полуслове. Огни ситхи замерцали, хотя сами бессмертные не шевелились. На мгновение Тиамаку показалось, что он ощутил присутствие множества других - призрачные толпы, заполнившие разрушенные залы. Потом это ощущение исчезло, и все стало таким же, как было, если не считать странного запаха дыма.
- Милость Эйдона. - Джошуа посмотрел на свои ноги, как будто не ожидал, что они все еще стоят на земле. - Что это за место?
Ситхи молчали. Джирики повернулся к смертным:
- Нам надо идти быстрее. Вы сможете?
- Я хромаю, - ответил Тиамак, - но постараюсь поспеть.
Джошуа положил руку на плечо вранна:
- Я не оставлю тебя. В крайнем случае я могу тебя понести.
Тиамак улыбнулся. Он был тронут.
- Не думаю, что до этого дойдет, принц Джошуа.
- Тогда вперед. Ситхи торопятся. Не будем их задерживать.
Они быстрой рысью двинулись дальше по извивающимся проходам. Глядя на спины ситхи, Тиамак не сомневался, что при желании они могли бы оставить своих смертных спутников далеко позади. Но ситхи этого не делали, и это о многом говорило: они считали, что Тиамак и Джошуа могут сделать нечто важное. Он бежал, пытаясь не обращать внимание на боль в ноге.
Казалось, что прошло много часов, хотя у Тиамака не было никакого способа узнать, так ли это: все существо Асу'а казалось странно неустойчивым, и время здесь текло так, что Тиамак не доверял своим ощущениям. Расстояние между ступеньками иногда казалось растянутым на долгие мгновения, а потом внезапно он бежал уже в другой части подземного замка, не в состоянии вспомнить, каким образом преодолел промежуток между этими местами.
Тот, Кто Всегда Ступает По Песку, сохрани мне разум до тех пор, пока я не сделаю того, что должен, молился он. Рядом с ним принц, казалось, тоже находился в безмолвной связи с чем-то или с кем-то.
Некоторое время ситхи настолько опережали их, что огни бессмертных казались всего лишь рассеянным светом в туннеле перед ними. Шар Тиамака, покачивающийся у него в руках, начал мерцать; вранн и Джошуа спотыкались, падали и успели получить изрядное количество царапин и синяков, прежде чем наконец поравнялись с бессмертными.
Ситхи остановились под высокой аркой. Их темные силуэты вырисовывались на фоне слабого света, идущего из высокого зала. Тиамак, хромая, остановился около них, пытаясь отдышаться. Ему было интересно, дошли ли они наконец до света верхнего мира. Тяжело дыша, вранн смотрел на вырезанную на арке змею, чем-то похожую на дракона. Ее хвост извивался по периметру арки и даже по полу. Кончик его был зажат во рту змеи. На тысячах мелких чешуек до сих пор сохранились остатки краски. В дымном свете фигуры ситхи казались искаженными, причудливо тонкими и размытыми. Ближайший к ним, Джирики, повернулся и посмотрел на тяжело дышащих смертных. На лице его было сострадание, боровшееся с другими, более сильными чувствами.
- Там Пруд Трех Глубин, - сказал он. - Если я скажу вам, что это Главный Свидетель, вы получите некоторое представление о том, с какими силами мы столкнулись. Это одно из самых могущественных мест; Великие Черви Светлого Арда некогда приходили пить его воду и разделяли его безмолвную мудрость задолго до того, как мой народ ступил на эту землю.
- Почему мы остановились здесь? - спросил Джошуа. - Камарис?..
- Может быть. А может быть, он уже миновал это место и прошел дальше. Здесь сила, как я сказал, и это один из источников перемен, которые мы ощущали раньше. Камарис вполне мог быть притянут сюда. - Джирики поднял руку, предостерегая. Впервые Тиамак видел усталость на лице бессмертного. - Пожалуйста, не делайте ничего без спроса. Не трогайте ничего. А если что-нибудь заговорит с вами, не отвечайте.
Тиамак похолодел и кивнул в знак согласия. Тысячи вопросов хотелось ему задать, но напряженность в лице ситхи была веским доводом в пользу молчания.
- Ведите, - сказал Джошуа.
Ситхи несколько нерешительно прошли сквозь арку в широкий зал, полный рассеянного света. Там, где сквозь странную дымку Тиамак мог разглядеть стены, они казались почти только что построенными, неповрежденными. Они ребрились огромными скульптурными колоннами, тянувшимися вверх, к невидимому потолку. Винтовая лестница, массивная, но грациозная, основание которой находилось на противоположной стороне пруда, спиралью поднималась вверх, теряясь в тенях.
Что-то в этом зале было... живым. Никак иначе Тиамак не мог бы назвать это ощущение. Был ли это сам пруд, из глубин которого мерцали движущиеся голубые и зеленые вспышки, вранн не знал, но в этом месте было что-то гораздо большее, чем вода и камень. Воздух был густым и упругим, как во время грозы, и, когда они двинулись вперед, Тиамак обнаружил, что сдерживает дыхание. Ситхи, двигаясь осторожно, как охотники, выслеживающие раненого кабана, развернулись веером вдоль края пруда, становясь неизмеримо дальше от него с каждым шагом. Дымный свет начал мерцать.
- Камарис! - закричал Джошуа. Тиамак удивленно поднял глаза. Принц смотрел на высокую фигуру с длинной тенью в руке, стоявшую позади самого дальнего из ситхи. Принц заторопился вдоль берега; ситхи, внимание которых было отвлечено от пруда, двинулись вместе с ним к одинокой фигуре. Тиамак поспешил следом, мгновенно забыв о боли в ноге.
На миг вранну показалось, что принц ошибся: чем бы ни была фигура, это не был Камарис. Черноволосый, одетый в странные одежды, с ветвящейся короной на голове. Потом зал задрожал, и вранн споткнулся; когда он восстановил равновесие, то увидел, что перед ним действительно старый рыцарь.
Камарис посмотрел на идущих к нему и отступил на шаг, глаза его были совершенно безумны. Он вытянул перед собой черный меч. Джошуа и ситхи остановились вне пределов его досягаемости.
- Камарис, - сказал принц, - я Джошуа. Посмотри, это всего лишь я. Я искал тебя.
Старик посмотрел на него, но меча не убрал.
- Этот мир полон зла, - хрипло проговорил он.
- Я пойду с тобой. Куда ты хочешь. Не бойся, я не буду тебя останавливать.
Голос Ликимейи был удивительно мягким:
- Мы можем помочь тебе, Хикка Титуно. Мы не остановим тебя. Но мы можем уменьшить твою боль. - Она сделала шаг вперед, держа руки ладонями вверх. - Ты помнишь Амерасу, Рожденную на Борту?
Губы старика скривились в гримасе боли и страха. Он отвел руку назад как бы для удара. Темный меч Курои со свистом вышел из ножен, когда он заслонил собой Ликимейю.
- В этом нет необходимости, - сказала она холодно. - В ножны.
Высокий ситхи помедлил мгновение, потом убрал меч. Камарис в свою очередь опустил черный клинок.
- Обидно. - В голосе Курои звучало искреннее сожаление. - Мне всегда было интересно скрестить мечи с величайшим из смертных воинов...
Прежде чем кто-либо еще успел сказать хоть слово, свет вспыхнул, потом зал погрузился в темноту. Мгновением позже свет вернулся, но теперь он был синим, как в середине пламени. Тиамак ощутил, как ледяной ветер продувает его насквозь. Напряженность воздуха усилилась, так что в ушах у вранна застучало.
- Как вы любите смертных. - Ужасный голос пронизывал все его существо. Слова обладали невероятной, невыносимой силой. - Вы не можете оставить их в покое.
Все повернулись. В клубящемся тумане за их спинами возникла фигура в светлой одежде и серебряной маске, восседающая в воздухе над прудом. Болезненно синий свет не выходил за пределы воды, и в зале теперь было темно. Вранн почувствовал, как нечеловеческий ужас охватил его. Он не мог шевельнуться и только молился, чтобы его не заметили. Королева Пика Бурь - ибо кто это еще мог быть? - была так же ужасна, как всякое кошмарное видение Той, Что Ждет Всеобщего Возвращения.
Ликимейя кивнула. Она держалась напряженно, как будто даже слова отнимали у нее слишком много сил.
- Так, Старейшая. Вы нашли способ достичь Пруда Трех Глубин. Это не значит, что вы можете пользоваться им.
Фигура в маске не шевельнулась, но Тиамак ощутил, что от нее исходят волны триумфа.
- Я заставила замолчать Амерасу - я сломала ее прежде, чем мой охотник расправился с ней. Думаешь, ты можешь сравниться с ней, дитя?
- Сама по себе нет, но со мной другие.
- Другие дети. - Рука в белой перчатке поднялась. Туман забурлил, и видение заколебалось. Тиамак смутно ощущал движение среди, стоящих вокруг него, но не мог оторвать глаз от мерцающей серебряной маски.
- Камарис! - закричал Джошуа. - Он уходит!
- Иди, - сказал Джирики. - И ты тоже, Тиамак. Следуйте за ним.
- А как же вы? - Голос принца сломался. - И как мы найдем дорогу?
- Он идет туда, куда его ведут. - Джирики придвинулся к матери, которая уже, казалось, замкнулась в безмолвной схватке с королевой норнов. Мышцы на лице Ликимейи дрожали от напряжения. - И вам надо идти туда же. Здесь наша битва. - Джирики повернулся лицом к пруду.
- Идите! - настойчиво сказала Адиту. Она дернула Тиамака за рукав, заставив его сделать несколько спотыкающихся шагов к Джошуа. - Мы призовем силу Старейшего Дерева и удержим ее, насколько сможем. Но здесь нам не удастся разрушить их план. Утук'ку уже прикоснулась к Главному Свидетелю, я чувствую это.
- Но что она делает, что происходит? - Тиамак слышал, как его голос дрожит от ужаса.
- Мы не можем видеть, - простонала Адиту. Зубы ее были сжаты. - Все, что мы можем сделать, - это удерживать ее, чтобы вы, остальные, могли закончить свое дело. Здесь - наша битва. Теперь идите. - Она отвернулась.
Пульсирующее сияние пруда становилось сильнее, лиловые огни загорелись вдоль стен, колеблясь точно на сильном ветру. Все внутри зала было напряжено. Тиамаку казалось, что он уменьшается, перекручивается и медленно уничтожается вырвавшимися на свободу силами. Нечто могущественное, но лишенное формы обрушилось на него, исходя от туманной фигуры, парившей над водой. Шатаясь, словно под ударами штормового ветра, ситхи выстроились в линию перед прудом, сомкнули руки и начали петь. Когда странная музыка бессмертных возвысилась над водой, огни пруда бешено замигали. Тиамак беспомощно смотрел на сияющий туман, не в силах вспомнить, как следует переставлять ноги. Стены вокруг пруда, казалось, прогнулись и расширились, как будто огромный зал дышал. На краю пруда Адиту покачнулась и наклонилась вперед, но ее брат, стоявший подле нее, помог ей выпрямиться. Песня ситхи, прерванная на мгновение, возобновилась с новой силой.
В ответ на их дикую музыку что-то новое стало возникать в тумане пруда - что-то быстро сплетающееся с бледной тенью королевы норнов. Тиамак увидел это как смутный черный силуэт с раскачивающимися ветвями и призрачными листьями, трепетавшими, словно под ласковым дуновением ветра. Адиту сказала "Старейшее Дерево"; Тиамак ощущал, насколько древним было это огромное создание, его глубокие корни и исходящая от него разумная сила. На мгновение он почувствовал нечто похожее на надежду. Как бы в ответ, синие огни в воде засияли ярче. Свет залил комнату. Силуэт дерева стал более расплывчатым. Вранн чувствовал, как его прижимает к земле завораживающая сила Утук'ку, хлынувшая из Пруда Трех Глубин.

***

Голос звучал откуда-то из-за спины вранна и казался странно отдаленным и не имеющим никакого значения. Ничто не могло пробиться сквозь туман, наполнявший его уши, сердце и мысли.
Высоко над центром пруда королева норнов казалась существом, состоящим из твердого льда, но что-то черное пульсировало у ее сердца, и зубчатые языки лилового и голубого пламени плясали вокруг ее головы и вырывались из-под сияющей маски. Она вытянула руки, потом сжала в кулаки обтянутые перчатками ладони. Курои внезапно вскрикнул и выпал из круга ситхи, корчась на полу. Черноволосый бессмертный начал видоизменяться, как будто невидимые руки месили его, как тесто. Остальные ситхи резко отшатнулись; призрачное дерево полностью исчезло. Потом Адиту и ее родные пришли в себя и начали бороться, чтобы закрыть отверстие, образовавшееся там, где раньше был Курои. Словно на огромной глубине, под невероятным давлением пытались они снова соединить руки. Упавший ситхи прекратил сопротивление и лежал неподвижно. В его облике больше не было ничего человеческого.
Кто-то дернул Тиамака за плечо, потом еще раз. Он медленно повернулся. Джошуа кричал на него, но вранн не слышал слов. Принц заставил его подняться на ноги и, спотыкаясь, потащил прочь от Пруда. Сердце Тиамака колотилось, готовое выскочить из груди. Ноги отказывались ему служить, но Джошуа тащил, пока наконец Тиамак не смог двигаться самостоятельно. Потом принц повернулся и бросился прочь, вслед за Камарисом. Старый рыцарь был на несколько десятков шагов впереди. На негнущихся ногах он ковылял к темному проходу на другой стороне зала. Тиамак, прихрамывая, пошел за ними.
Песня Детей Восхода снова поднялась позади него, на этот раз более прерывистая. Тиамак не смел оглянуться назад. Синий свет пульсировал в пещере, тени исчезали, появлялись и исчезали вновь.

***

Несмотря на странные колебания, время от времени сотрясавшие подземные ходы, несмотря на бестелесные голоса, бормотавшие в темноте, Саймон не поддавался страху. Он уцелел на колесе, прошел через пустоту и вернулся. Он отвоевал свою жизнь и теперь не цеплялся за нее так, как раньше, - его хватка стала более уверенной. Что значили такие мелочи, как голод или недолгая слепота? Он бывал голоден и раньше. Ему уже случалось блуждать без света. Кошка молча бежала впереди, иногда останавливаясь, чтобы потереться об него, прежде чем двинуться дальше по извивающимся туннелям. Уже давно его безопасность полностью зависела от этого животного. Больше делать было нечего, и не было смысла беспокоиться об этом.
Что-то происходило вокруг него. Призрачное присутствие и странные искажения были даже сильнее, чем прежде, и казалось, что теперь они приходят так же регулярно, как волны, бьющиеся о берег, волны, которые сметают все на своем пути и потом снова отступают. Он приучил себя к этому, так же как в свое время приучил себя к боли. Саймон нащупывал свой путь по темным коридорам. Сверкающий Гвоздь царапал по стенам, как усики пчелы. Пальцы Саймона касались пыли, сырого мха, паутины и других вещей, куда менее приятных. Он не мог сделать ничего, кроме того, что делал.
Сверкающий Гвоздь, казалось, тоже менялся. Иногда это был простой клинок, колотившийся о его бедро, мгновением позже он, казалось, пульсировал вместе с колебаниями глубин замка, становясь почти живым существом. В такие моменты трудно было решить, кто из них чей хозяин и не два ли они существа, которые вместе путешествуют по темным коридорам.
Тогда Саймон слышал зов меча в своих мыслях - слабое присутствие, всего лишь намек на песнь, которую слышал Гутвульф, - и этот зов постоянно становился сильнее. На короткие мгновения Саймон начинал почти понимать меч, как будто тот говорил с ним на языке, который Саймон давно позабыл, но который медленно возникал в его памяти - там, где был похоронен. Но Саймону не очень-то хотелось узнать, о чем поет клинок. Он думал, что если бы ему пришлось проблуждать с этим мечом достаточно долго, то он, как и Гутвульф, не смог бы слышать почти ничего, кроме подчиняющей музыки меча.
Он надеялся, что ему не придется так долго оставаться в темноте.

***

Настало время, когда кошка остановилась и не возобновила движение. Она терлась о его ноги, как будто хотела, чтобы ее погладили. Когда Саймон нагнулся, чтобы коснуться ее, она ткнулась мордой в его пальцы, но никуда не пошла. Он ждал, думая, не слишком ли много надежд возложил на обыкновенное животное.
- Куда теперь? - спросил он. Эха почти не было: они все еще шли по одному из самых узких проходов. - Ну пошли, я жду.
Кошка потерлась об него, громко мурлыча. Через некоторое время Саймон вытянул руки и начал медленно ощупывать стены, ища чего-то - возможно, какую-то дверь, не доходившую до пола, - что могло остановить их продвижение. Вместо этого на каменной полке, вделанной в стену почти на высоте головы, он обнаружил тарелку и закрытую миску.
Я был здесь раньше, понял он, если только какой-нибудь сумасшедший не раскладывает еду по всем туннелям. Если так, благослови его Бог. Благослови его Бог в любом случае. Саймон произнес краткую благодарственную молитву, взял с тарелки хлеб, сыр и сушеное мясо, потом сел и съел достаточно того, другого и третьего, чтобы почувствовать себя счастливым и процветающим, чего с ним давно не было. Он выпил полмиски воды и, немного подумав, допил все до конца. Саймон пожалел, что у него нет бурдюка, но раз уж придется нести воду без него, она почти с тем же успехом может плескаться у него внутри.
Кошка снова была рядом с ним, она тыкалась ему в колени и мурлыкала. Саймон отломил порядочный кусок вяленого мяса, чтобы поделиться со своим проводником - кошка схватила его так быстро, что ее острые зубы оцарапали пальцы, - потом положил остаток в карман. Он встал.
Может, она не захочет больше вести меня? - подумал он. Может быть, маленькое существо только этого и хотело?
Но кошка, словно некий ритуал был успешно завершен, покрутилась некоторое время между его ногами и снова пустилась в путь. Саймон нагнулся и почувствовал, как сперва ее голова, потом спинка, потом хвост прошли под его пальцами. Он улыбнулся невидимой улыбкой и последовал за ней.
Сперва это было слишком слабым, чтобы можно было заметить, но постепенно Саймон осознал, что стены вокруг него становятся видимыми. Свет был всего лишь ощущением, так что на протяжении нескольких сотен шагов он считал его игрой собственного воображения, но в конце концов понял, что видит грубую поверхность, по которой ведет рукой. Кошка тоже стала реальным существом, а не просто намеком на движение на полу перед ним.
Он пошел за призрачной кошкой вверх по извивающимся туннелям. Они были грубее тех, что пронизывали руины Асу'а, и Саймон чувствовал растущую уверенность, что снова вернулся в замок смертных. Когда он повернул в очередной проход, то увидел факел, укрепленный на стене в дальнем конце коридора.
Свет! Снова вернулся! Он упал на колени, забыв на мгновение о ноющих ранах, и, дрожа, прижался лбом к каменному полу. Свет! Он снова вернулся в мир.
Спасибо тебе, Мегвин. Да благословит тебя Бог. Спасибо тебе, Гутвульф.
Кошка была маленькой серой фигуркой у серой стены. Что-то цеплялось за его память.
Я видел эту кошку раньше. Или нет? Хейхолт был полон кошек.
Воздух внезапно сжался, стены задрожали и прогнулись внутрь, как будто хотели схватить его. Видение прошло перед глазами его памяти: огромное дерево, дрожащее под штормовым ветром. Ветви его отломаны, и ветер уносит их. На мгновение Саймон почувствовал, будто его вывернули наизнанку. Даже когда это видение и все, что пришло вместе с ним, исчезло, он некоторое время оставался на коленях, тяжело дыша. Его четвероногий проводник остановился и огляделся вокруг, проверяя, идет ли за ним Саймон, потом продолжил свой путь, словно это странное колебание его не касалось. Он с трудом поднялся на ноги.
Маленькое существо остановилось у арки. Саймон увидел узкую лестницу, уходящую в темноту. Кошка потерлась о его ногу, но не двинулась с места.
- Мне идти наверх? - прошептал он и просунул голову в арку. Высоко наверху над извивающимися ступенями слабо горел еще один источник света.
Некоторое время Саймон смотрел на кошку, а кошка смотрела на него. Желтые глаза ее были широко раскрыты.
- Что ж, хорошо. - Он потрогал Сверкающий Гвоздь, чтобы убедиться, что рукоять не запуталась в тряпках у него на поясе, потом начал подниматься. Пройдя несколько ступеней, он оглянулся и посмотрел назад. Кошка все еще сидела на каменном полу, наблюдая за ним.
- Разве ты не идешь?
Серая кошка встала и медленно двинулась прочь по коридору. Даже если бы она обладала даром речи, она не могла бы более ясно сообщить ему, что с этого места их пути расходятся.
Саймон мрачно улыбнулся.
Думаю, в мире нет ни одной кошки, достаточно глупой, чтобы пойти туда, куда иду я.
Он повернулся и пошел наверх.
Лестничный колодец наконец закончился в широкой комнате без окон. Из приоткрытого люка в потолке лился слабый свет. Выйдя из-за деревянной ширмы, скрывавшей лестницу, Саймон понял, что находится в одной из кладовых под столовой. Он бывал здесь раньше в тот ужасный день, когда обнаружил принца Джошуа в подземелье Прейратса... и тогда кладовая была до потолка забита разнообразной едой и другими припасами. Теперь оставшиеся бочки были пусты, многие из них расколоты. Пыльное одеяло паутины покрывало то, что осталось, и просьшанная на пол мука была перекрещена мышиными следами. Казалось, уже давно никто не посещал эту комнату.
Он знал, что над ним находится столовая и множество других зданий Внутреннего двора. Над всеми ними возвышался высокий костяной шпиль Башни Зеленого ангела.
Подумав об этом, он почувствовал, как песня Сверкающего Гвоздя усилилась.
...Иди туда... Это был шепот на самом дальнем краю его сознания.
Саймон нашел и поставил на место приставную лестницу, упавшую на пол, потом полез наверх. Лестница подозрительно потрескивала, но держалась.
Под ее жалобы он с трудом различал слабое бормотание, как будто голоса туннелей следовали за ним наверх из темноты.
Зал столовой освещался неровным серым светом, проникавшим из высоких окон. Уцелевшие столы и скамьи стояли в беспорядке по всему помещению. Некоторые были разломаны, а большинство вообще исчезло. Возможно, они понадобились кому-то в качестве дров. Унылый покров пыли лежал повсюду, даже на разломанных вещах, словно их крушили века назад. Пара крыс шныряла по одному из сломанных столов, не обращая на Саймона никакого внимания.
Бормотание, которое он слышал раньше, здесь стало громче. Это был ветер, воющий за окнами, но Саймону послышались еще и голоса людей, кричащих от боли или ярости. Он поднял голову и увидел маленькие снежинки, влетающие сквозь разбитые ставни. Ему показалось, что он чувствует, как вздрагивает Сверкающий Гвоздь, точно охотящийся зверь, почуявший запах крови.
Саймон еще раз оглядел столовую - отвлеченно отметив разрушения, которым подвергся его дом, - потом, как мог, тихо двинулся к восточному портику. Подойдя к двери, он увидел, что она висит на сломанных петлях, и уже не надеялся, что сможет открыть ее бесшумно, но, приблизившись, понял, что никто не услышит его, даже если он просто вышибет ее ногой. Угрожающая песня ветра усиливалась, но шум и кричащие голоса становились еще громче, пока наконец не зазвучали так, словно великая битва разыгралась прямо за дверью столовой.
Он согнулся и приложил глаз к щели в том месте, где дверь отошла от рамы. Сперва трудно было понять, что он увидел.
Там действительно шел бой, или по крайней мере большие группы вооруженных людей метались по двору. Хаос усиливал снег, который покрывал раскисшую землю и висел в воздухе, как дым или туман, делая картину смутной и нереальной. Та часть неба, которую он мог видеть, была полна несущимися с севера черными тучами.
Сверкнула молния, на мгновение озарив все ярким светом полудня и тут же погрузив в непроницаемую темноту. Это было похоже на битву у врат ада, безумие искаженных криком лиц и испуганных лошадей, как бушующее море, разливалось по засыпанному снегом двору. Пытаться пробиться через битву было равносильно смерти.
На противоположной стороне, безнадежно недосягаемая для Саймона, стояла Башня Зеленого ангела. Ее шпиль, словно вырезанный из слоновой кости, венчала корона грозовых облаков. Молния снова разорвалась на небе - зубчатая сияющая цепь, казалось, окружила башню. Гром сотряс его до костей. В это мгновение дьявольской иллюминации Саймон увидел в окне колокольни бледное лицо.

11 ФАЛЬШИВЫЙ ПОСЛАННИК

Она была в полном изнеможении. Она не могла понять, как вообще может двигаться Бинабик, с его короткими ногами. Она была уверена, что они уже больше часа взбираются по этой лестнице. Откуда здесь столько ступеней? Уж конечно, за это время они бы добрались до Хейхолта, если бы начали с центра земли.
Задыхаясь, она остановилась, чтобы вытереть пот со лба и оглянуться. Кадрах был на два пролета ниже, едва видимый при свете факелов. Монах не сдавался; Мириамели пришлось отдать ему должное.
- Бинабик, подожди! - позвала она. - Если я... поднимусь еще на одну ступеньку... у меня ноги отвалятся.
Тролль остановился, потом повернулся и спустился вниз. Он передал ей свой бурдюк. Пока она пила, он сказал:
- Мы почти произвели дохождение до замка. Я ощущаю перемену воздуха.
Мириамель плюхнулась на широкую гладкую ступеньку, положив свой лук и сумку, которые она уже много раз за прошедший час порывалась выкинуть.
- Какой воздух? У меня ничего не было в легких не помню с какого времени.
Бинабик заботливо посмотрел на нее:
- Мы, кануки, научаемся лазанию по горам до разговаривания. Вы лезли с очень большой настойчивостью и не отставали. Это очень хорошо.
У Мириамели не было сил отвечать. Через некоторое время Кадрах вскарабкался к ним и прислонился к стене. Потом он соскользнул на ступеньку на расстоянии вытянутой руки от нее. Лицо его было покрыто потом, глаза смотрели в никуда. Принцесса наблюдала, как он пытается отдышаться, потом подала ему бурдюк с водой. Он взял его, не поднимая глаз.
- Оба вы имеете должность отдохновения, - сказал Бинабик. - Потом мы будем иметь время для последнего влезания. Мы в очень большой близости.
- Близости к чему? - Мириамель взяла бурдюк из безвольной руки Кадраха, отпила еще немного и передала его назад троллю. - Бинабик, я пыталась собраться с духом, чтобы спросить тебя: что происходит? Что-то сказали дворры, о чем-то ты подумал... - Она смотрела на него в упор, как будто понимала, что он был бы не прочь отвести взгляд. - В чем дело?
Тролль промолчал, склонив голову набок, словно прислушиваясь. Но на лестнице не было никаких звуков, кроме их хриплого дыхания. Тролль сел около принцессы.
- Это действительно нечто говоренное дворрами, хотя в одиночестве оно не могло бы понуждать мои мысли так попрыгивать. - Бинабик смотрел на собственные сапоги. - Я имею также некоторое количество других мыслей, уже очень давно. Фальшивый посланник, про которого снилось Саймону.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

- В доме Джулой, - прошептала Мириамель, вспоминая.
- Этот раз не единственный. Послание, которое мы получали в Белой пустыне с воробьем, который, как я предполагаю, прилетал от Динивана из Наббана, поскольку Изгримнур очень позже тоже слышал от Динивана подобное говорение, содержало аналогичное предупреждение против фальшивых посланников.
Мириамель почувствовала боль при воспоминании о Диниване. Он был таким добрым, таким умным - и все-таки был сломан, как лучина, в жестоких руках Прейратса. Рассказ Изгримнура об ужасах, которые тот видел в Санкеллане Эйдонитисе, до сих пор не оставлял ее ночные кошмары. Внезапная мысль пришла ей в голову: она дралась с Кадрахом, когда он хотел увезти ее из Санкеллана, сопротивлялась и называла его лжецом, так что он был вынужден ударить ее и в бессознательном состоянии унести, но фактически он сказал ей правду. Почему он просто не убежал и не спас себя, предоставив ее себе самой?
Она повернулась, чтобы посмотреть на него. Монах все еще не отдышался. Он лежал, свернувшись, у стены, лицо его было восковым.
- С тех пор я имел очень глубокие размышления о предположительной природе такого посланника, - продолжал Бинабик. - Множество посланников мы видели, которые навещали Джошуа, а также Саймона и Динивана - двоих, которые получали таковое предостережение, - и какой из них подразумевался?
- И теперь ты знаешь?
Бинабик начал отвечать, потом вздохнул:
- Прошу соизволения говаривать мои мысли. Может быть, вы будете находить какой-то изъян - и вы тоже, Кадрах. Я очень надеюсь, что не имею справедливость. - Он сплел пальцы маленьких рук и нахмурился. - Дворры говаривают, что Великие Мечи все имели выковывание при помощи Слов Творения - слов, которые, как говаривают дворры, устраняют законы мира.
- Я не поняла.
- Предприму попытку для объяснения, - несчастным голосом сказал Бинабик. - Но мы имеем очень малое время для разговаривания.
- Когда я отдышусь, ты сможешь говорить, пока мы полезем дальше.
- Тогда имейте мое объяснение законам мира. Один - это то, что все вещи хотят упадать вниз, - Он положил затычку на мех с водой и уронил ее, иллюстрируя этот пункт. - Если имеется необходимость другого падания, чтобы заставлять это упадать вверх, а это тоже может так бывать, - то для этого надо употреблять Искусство. Делать что-то, которое идет против правил мира.
Мириамель кивнула. У нее за спиной Кадрах поднял голову, как бы прислушиваясь, но взгляд его все еще был устремлен на противоположную стену.
- Но если какое-то правило имеет должность быть нарушенным очень долгое время, тогда Искусство должно иметь очень великое усилие. С аналогичностью поднимание тяжелой вещи и быстрое бросание очень легче, чем поддержка вышеупомянутой вещи в воздухе очень многие часы. Для таковой работы дворры и другие, которые имели знание Искусства, пользовались...
- ..Словами Творения, - закончила за него Мириамель, - и они использовали их, выковывая Великие Мечи.
Бинабик наклонил голову:
- Они проделывали это потому, что все Великие Мечи выковывались из вещей, каковые не имели должности находиться в Светлом Арде. Они оказывали сопротивление Искусству, которое обычно призывали для произведения волшебного оружия. Это требовало преодоления, и не на очень короткое мгновение. Навечно. На таковое время сопротивление имело должность быть подавленным, так что возникла необходимость к применению очень самых могущественных Слов Творения. - Теперь он говорил медленно. - Итак, я предполагаю, что эти клинки имеют большую похожесть на рычаг одной такой очень огромной катапульты, которыми вы побиваете ваши города, - маленькое прикосновение к таковому рычагу побуждает очень тяжелых камней летать, как крошечных, крошечных птичек. Таковая великая сила сидит в каждом из этих мечей. Кто же имеет знание, что будет делать сила всех троих, если они будут собираться вместе?
- Но это же хорошо, - смущенно сказала Мириамель. - Разве не это нам нужно - сила, которая могла бы противостоять Королю Бурь? - Принцесса посмотрела на скорбное лицо Бинабика. Сердце ее упало. - Есть какая-то причина, по которой мы не можем использовать эту силу?
Кадрах зашевелился у стены и наконец посмотрел на тролля. Искорка интереса появилась в его глазах.
- Но кто будет использовать ее? - спросил монах. - Вот в чем вопрос, не так ли?
Бинабик грустно кивнул:
- Это в действительности то, перед чем я питаю страх. - Он повернулся к принцессе:
- Мириамель, почему Торн будут приносить сюда? Почему Джошуа и остальные проводят разыскания Сверкающего Гвоздя?
- Чтобы использовать против Короля Бурь, - ответила Мириамель. Она до сих пор не могла понять, к чему ведет тролль, но Кадрах, очевидно, уже догадался. Мрачная улыбка искривила губы монаха. Он как бы восхищался кем-то против собственной воли, и Мириамель подумала, к кому же относится это восхищение.
- Но почему? - спросил тролль. - Что говаривало нам использовать эти мечи против врага? Это спрашивание не для издевательства над вами, Мириамель.
Я сам питал большое беспокойство об этом, и теперь моя голова как будто наполнена очень острыми камнями.
- Потому что... - Несколько мгновений она не могла вспомнить. - Из-за стихов. Стихов, которые рассказывали, как можно прогнать Короля Бурь.
Мороз скует колокола, -
Речитативом проговорил Бинабик. Голос его странно звенел в высоком лестничном пролете. Лицо исказилось, как от боли. -
И встанут тени на пути. В колодце - черная вода, И груз нет сил уже нести, - Пусть Три Меча придут сюда.
Страшилы-гюны вдруг сползут С самих заоблачных высот, Буккены выйдут из земли, И в мирный сон кошмар вползет, - Пусть Три Меча тогда придут.
Чтоб Время обратить назад, Чтоб снова повернуть Судьбу, Чтоб Рано против Поздно встав, Решили древнюю борьбу, - Пусть Три Меча придут, восстав...
- Я уже сто раз это слышала, - рявкнула Мириамель. Злость только слегка прикрывала страх, который она испытывала при виде странного выражения лица маленького человека. - О чем ты говоришь?
Бинабик поднял руки:
- Слушайте, слушайте, что здесь говаривают, Мириамель. Все из первой части имеет справедливость - буккены, попы, колокола в Наббане, - только в окончании они говаривают о Повороте Судьбы и о Ранних, которые сражаются с Поздними.
- Ну?
- И что тогда нам говаривают тут? - прошептал Бинабик.
Она была так потрясена возбуждением тролля, что ей потребовалось несколько мгновений, прежде чем смысл его слов дошел до нее.
- Ты хочешь сказать...
- Что это с очень большой легкостью может означивать, что клинки являются помогательной вещью для самого Короля Бурь! Потому что во взаимных отношениях с Королем Бурь смертные являются Поздними, а он Ранним! Кто поворачивает Судьбу? И чья это судьба? - Бинабик говорил с такой страстью, точно эти слова долго бурлили у него в горле и наконец, словно со струей пара, вырвались наружу. - Почему мы решали производить разыскание этого стихотворения? Потому что таковые сны приходили к Саймону, Ярнауге и другим! Дорога снов была существенно скомпрометирована - Джирики и другие ситхи говаривали это, - но мы питали слишком много страха и слишком много надежды на содержание Короля Бурь. - Он замолчал, тяжело дыша. - Прошу вашего извинения, но у меня слишком великая сердитость на мою не менее великую глупость!.. Мы брали ветку чрезвычайной тонкости и повешивали на нее мост без всякого обдумывания. Теперь мы пришли на середину пропасти. - Он хлопнул ладонями по бедрам. - Носителями свитка мы теперь называемся! Киккасут!
- Значит... - Она пыталась свести концы с концами в том, что сказал тролль. Отчаяние пульсировало в ней, накатывая страшными черными волнами. - Значит, сны о книге Ниссеса и были ложными посланниками? Те сны, которые привели нас к этому стихотворению?
- Это мое предположение.
- Но это не имеет смысла! Зачем это Королю Бурь? Если мы все равно не могли победить его, зачем было заставлять нас поверить, что можем?
Бинабик вздохнул:
- Имеет вероятность, что он питал необходимость в мечах, но не мог приносить их самостоятельно. Прейратс говаривал Кадраху, что имеет знание о местоположении Сверкающего Гвоздя. Имеет вероятность, что священник не имел никаких собственных планов, а только выполнял указывания Короля Бурь. Я предполагаю, что тот Темный на Севере питает большую нужду в очень огромной силе, спрятанной в этих клинках. - Его голос сломался. - Я питаю великий страх, что все это была сложная игра большой похожести на пение ситхи, с целью заставления нас приносить эти мечи.
Мириамель, потрясенная, откинулась к стене.
- Значит, Джошуа... Саймон... все мы...
- Все время выполняли приказ врага, - сказал внезапно Кадрах. Мириамель ожидала услышать в его голосе удовлетворение, но в нем не было ничего, кроме опустошенности. - Мы были его слугами. Враг уже победил.
- Заткнись, - крикнула она. - Будь ты проклят! Если бы ты раньше рассказал нам все, что знал, мы бы, вероятно, обнаружили это раньше. - Она повернулась к Бинабику, пытаясь держать себя в руках:
- Если ты прав, есть ли что-нибудь, что мы можем сделать?
Тролль пожал плечами:
- Делать попытку побегать, находить путь к Джошуа и остальным и предупреждать их.
Мириамель встала. Несколько мгновений назад она чувствовала себя отдохнувшей и готовой продолжать восхождение по лестнице. Но теперь ей казалось, что на плечах у нее лежит бычье ярмо - невыносимо тяжелый груз, который невозможно сбросить. Казалось, нечего было сомневаться, что все действительно потеряно.
- И даже если мы найдем их, у нас не будет никакого оружия, которое могло бы защитить нас от Короля Бурь.
Бинабик не ответил. Маленький тролль, казалось, стал еще меньше. Он тоже встал и снова начал подниматься по лестнице.
Мириамель повернулась спиной к Кадраху и последовала за Бинабиком.

***

Порядок был разрушен; хаос криков и скрежета бушевал перед стенами Хейхолта. Бледные норны и лающие косматые великаны сражались с полным безразличием к собственной жизни, как будто единственной целью их существования было наполнять ужасом сердца врагов. Один из гигантов потерял большую часть руки под ударом топора, но, протискиваясь сквозь толпу испуганных солдат, чудовище размахивало окровавленным обрубком не менее свирепо, чем дубиной, зажатой в другой руке, наполняя воздух кровавым туманом. Другие гиганты пока что не были даже ранены, и вокруг них уже лежали горы трупов.
Норны, почти такие же свирепые, но гораздо более осторожные, собирались группами и стояли спина к спине, выставив свои острые как иглы пики. Белокожие бессмертные были такими неустрашимыми и могучими воинами, что казалось, на каждого павшего норна приходилось по два-три смертных солдата. Сражаясь, бессмертные пели. Их резкие голоса перекрывали даже шум битвы.
И надо всем этим висела Звезда завоевателя, светясь ядовито-красным светом.

***

Герцог Изгримнур поднял Квалнир и попытался позвать Слудига и Хотвига, но голос его утонул в грохоте битвы. Он поворачивал лошадь, чтобы посмотреть, где сосредоточились основные силы Джошуа, но его армия была рассеяна по всему полю. Хотя Изгримнур уже некоторое время находился в самой гуще сражения, он до сих пор не до конца поверил в происходящее - на них напали существа из старых сказок. Поле боя, которое было мрачным, но все-таки знакомым меньше часа назад, теперь превратилось в кошмарное видение потустороннего мира.
Штандарт Джошуа был сброшен; Изгримнур напрасно искал что-нибудь, чтобы показать своим войскам место сбора. Гигант упал на снег, корчась в агонии. Дюжина стрел ломалась под огромной спиной, и лошадь герцога отпрянула в сторону, несмотря на все его попытки остановить ее. Она успокоилась, только когда доскакала до холма у северо-восточной части Кинсвуда. Когда герцогу наконец удалось остановить своего коня, он вложил Квалнир в ножны, снял шлем и поднял свою накидку, хрипя от боли в спине. Кольчуга мешала ему стащить накидку через голову, и Изгримнур мучился, ругаясь и обливаясь потом при мысли, что его вполне могут убить в таком дурацком положении. Накидка наконец разорвалась под мышками, он сдернул ее и огляделся в поисках чего-нибудь, к чему ее можно было бы привязать. В снегу лежала одна из пик норнов. Изгримнур вынул меч из ножен и, кряхтя, подцепил ее, чтобы ухватиться за длинное древко. Привязывая рукава к гладкому сероватому дереву, он смотрел на острый кончик пики. Закончив, он поднял самодельное знамя над головой и поехал обратно на поле битвы, громко распевая риммерскую боевую песню, которую даже ему самому не было слышно.
Он успел получить удар от размахивающего топором норна, прежде чем понял, что его шлем до сих пор болтается на луке. Квалнир, не принеся вреда, отскочил от странных раскрашенных доспехов белокожего существа. Изгримнур принял ответный удар на руку, отделавшись разорванной кольчугой и неглубоким порезом, но норн быстро двигался на скользком снегу и готов был предпринять новую атаку. От внезапного порыва ветра самодельное знамя закрыло лицо герцогу.
Убит собственной рубахой, промелькнуло в голове, когда ткань снова отлетела в сторону. Что то темное возникло в поле его зрения, норн закачался, и кровь хлынула из-под разрубленного шлема. Вновь прибывший резко развернулся в фонтане снежных брызг, и его лошадь сбила с ног умирающего противника Изгримнура.
- Вы живы, - выдохнул Слудиг, вытирая окровавленный топор о свой плащ.
Изгримнур набрал в грудь воздуха и заорал, перекрывая раскаты грома:
- Проклятый бедлам! Где Фреозель?
Слудиг указал на группу сражающихся в ста локтях от них.
- Пошли. И наденьте ваш проклятый шлем!

***

- Они спускаются со стен! - закричал кто-то.
Изгримнур поднял глаза и увидел, как у дальнего конца внешней стены Хейхолта раскатывают веревочные лестницы. Темнеющее небо и головокружительные вспышки перемежающихся молний не давали ничего как следует разглядеть, но Изгримнуру показалось, что по лестницам спускаются смертные.
- Будут прокляты их продажные души! - рычал герцог. - Теперь мы зажаты с обеих сторон. Нас вынуждают отходить к стенам, а нашего преимущества в количестве надолго не хватит. - Он обернулся и посмотрел назад. По всему полю битвы он видел, как целеустремленные группы людей - наббанайские легионы Сориддана и всадники Хотвига, - пытаются пробиться к его самодельному знамени, развевающемуся на опоре осадной лестницы, воткнутой в раскисшую землю. Вопрос был только в том, успеют ли Хотвиг и другие воины пробиться к ним, прежде чем маленький отряд Изгримнура будет раздавлен, оказавшись между норнами и наемниками?
Может быть, нам действительно следует отступить к стенам замка, подумал он, и попробовать собраться перед этими новыми воротами? Он, Слудиг и те, кто с ними, не могли больше сделать почти ничего - их в любом случае должны были оттеснить, так что с тем же успехом они могли отойти и сами. Герцог заметил, что никого из солдат Элиаса не было непосредственно над воротами. Если так, он и его небольшой отряд смогут использовать их как прикрытие, не беспокоясь о том, что на них сбросят что-нибудь сверху. Если их спины будут защищены, они смогут продержаться, даже борясь с бесстрашными норнами, пока остальные не пробьются к ним... по крайней мере он на это надеялся.
И может быть, если мы отвоюем себе немного места, мы сможем снести эти проклятые ворота или подняться по лестницам, чтобы помочь Изорну.
Он повернулся спиной к орде бледных черноглазых существ и их клинкам из волшебного дерева. Молния снова расщепила небо, затмив алое сияние Звезды завоевателя. Изгримнур услышал смутный звук колокола, отдавшийся болью в его костях. На мгновение он увидел, как что-то похожее на пламя появилось на краю его поля зрения, но потом снова опустилась грозовая тьма.
Спаси нас Бог, подумал он горестно. Это же полуденный колокол, а здесь темно, как ночью. Эйдон, так темно...

***

- О Мать Милости! - Мириамель посмотрела вниз с балкона и ужаснулась. Внутренний двор под ней был полон людей и лошадей, сошедшихся в хаосе битвы. Снег кружился на ветру, делая картину размытой и неясной. Небо было покрыто грозовыми тучами, но красная звезда сияла за ними, и ее длинный хвост кровавым заревом распростерся по небу. - Дядя Джошуа начал осаду! - закричала она.
Они напрасно спешили, чтобы найти его и предупредить.
Лестница наконец привела к их двери, спрятанной в нижних кладовых под королевской резиденцией. Мириамель, гордившаяся знанием ходов и выходов Хейхолта, многие из которых она обнаружила, когда разгуливала по замку в костюме Малахиаса, была потрясена. Оказывается, дверь в старый Асу'а была совсем рядом! Но ее ожидало еще немало сюрпризов. Они осторожно вошли в первую комнату, находившуюся над землей. Несмотря на вой ветра и рев голосов снаружи, залы, через которые они шли, выглядели пустынными и запущенными. Пока они шли через мрачные комнаты и гулкие коридоры, страх Мириамели быть обнаруженной уменьшился, но уверенность, что что-то не так, постоянно возрастала. Собравшись с духом на случай чего-нибудь ужасного, она зашла в спальню отца и обнаружила ее не просто пустой, но похожей на зловонную звериную нору. Принцесса не могла даже вообразить, кто мог здесь жить. Теперь они вышли на маленький закрытый балкон одной из комнат третьего этажа и скорчились за каменной оградой, глядя на безумие, творившееся внизу. В воздухе стоял отчетливый запах молний и крови.
- Боюсь, что вы имеете справедливость, - громко сказал Бинабик: грохот битвы и завывающий ветер внушали уверенность, что он не привлечет лишнего внимания. - Люди внизу имеют сражение, и там есть умерщвленные люди и лошади, но я предполагаю тут что-то странное. Я имел бы желание приобретать возможность видеть сквозь стены замка.
- Что мы будем делать? - Мириамель в ужасе оглядывалась вокруг. - Джошуа, Камарис и остальные, наверное, все еще снаружи. Мы должны как-нибудь до них добраться.
Дневной свет, затемненный грозовыми тучами, внезапно начал мерцать. Потом мир взорвался криком и побелел. Молния щелкнула, как огненный бич; гром сотряс воздух. Казалось, что даже балкон под ними пошатнулся. Молния обвила Башню Зеленого ангела, повисла на мгновение, зашипела и погасла.
- Нет, - закричал Бинабик, - я не имею знания этого замка! Где можно отыскивать место для убегания?
Мириамели было трудно думать. От шума ветра и битвы ей хотелось закричать и заткнуть уши. От клубящихся над головой туч кружилась голова. Внезапно она вспомнила о Кадрахе, который тащился за ними, безмолвный и безответный, как лунатик. Мириамель обернулась, уверенная, что монах воспользовался их замешательством, чтобы бежать, но монах скорчился в дверях, глядя вверх, на бурное небо, залитое красным заревом, с выражением покорности на лице.
- Мы могли бы выбраться через Морские ворота, - сказала она троллю. - Если армия Джошуа под стенами у Эрчестера, там, возможно, будет всего несколько...
Глаза Бинабика расширились.
- Смотрите туда! - Он выбросил руку сквозь расколотую раму, указывая на что-то. - Разве это не... О Дочь Гор!
Мириамель прищурилась, пытаясь разобраться в безумии внизу, и увидела, что происходившее там не просто муравьиная возня встревоженных защитников. На мосту через ров в Средний двор шло сражение. Большая группа вооруженных людей в Среднем дворе пыталась оттеснить меньшую группу всадников и пехотинцев. Одна из лошадей попятилась и упала с моста, унося седока в черную воду. Неужели войска Джошуа уже прорвались сквозь стены и пробиваются к Внутреннему двору? Неужели люди на мосту - это последние защитники ее отца? Но тогда что же за вооруженные люди находятся прямо под ней и почему они не делают ничего, чтобы остановить отступающих всадников? Кто они? И когда маленькая группа на мосту была оттеснена еще дальше, она увидела то, что видел Бинабик. Один из всадников, казавшийся невероятно высоким, размахивал над головой клинком. Даже в обманчивых сумерках она разглядела, что этот меч был черным, как уголь.
- О Боже, спаси нас! - Холодная рука сжала ее сердце. - Это Камарис!
Бинабик нагнулся вперед, лицо его было прижато к каменной ограде.
- Имею предположение, что вижу принца Джошуа аналогично - в сером плаще, в близости от Камариса. - Он повернулся к ней, лицо его было полно ужаса. Еще одна зубчатая вспышка молнии посеребрила небо. - А там их так мало - не может быть, чтобы они проходили сквозь стены. Их обманывали для принесения меча в замок!
Мириамель колотила ладонями по полу балкона.
- Что мы можем сделать?
Тролль снова выглянул сквозь щель.
- Не имею знания, - почти кричал он. - Не имею мыслей! Киккасут! Нас будут разрубать на куски, если мы будем спускаться к ним. Они уже осуществили принесение меча! Киккасут!
- Там пламя в окне башни, - сказал Кадрах громким безжизненным голосом.
Мириамель быстро посмотрела на Башню Зеленого ангела и на Башню Хьелдина, но, кроме короны туч над высоким шпилем первой, она не заметила ничего необычного.
- Видите? - крикнул Бинабик. - Что-то происходит! - Голос его был сердитым и озадаченным. - Что они делают?
Джошуа, Камарис и их маленький отряд были оттеснены с моста на Внутренний Двор, но наемники, сновавшие по двору, образовали некий проход, ведущий к ступеням Башни Зеленого ангела. Когда остальные солдаты короля прошли через мост, Джошуа и его отряд были оттеснены к башне. Как ни странно, солдаты короля совершенно не стремились перебить их, пока Камарис на своей светлой лошади не попытался повернуть отряд, чтобы пробиться сквозь вражеский строй. Войска короля свирепо сопротивлялись, и маленький отряд снова был оттеснен к ожидающим ступеням башни.
- Башня! - сказала Мириамель. - Они теснят их к башне. Что?..
- Место ситхи! - Внезапно Бинабик вскочил, забыв о необходимости прятаться. - Место последней битвы Короля Бурь. Ваш отец и Прейратс хотят иметь мечи там.
Мириамель встала. Колени ее ослабели. Что за чудовищные события происходят вокруг, неумолимые и неотвратимые, как ночной кошмар!
- Мы должны пройти к ним! Как-нибудь! Может быть... Может быть, нам удастся хоть что-нибудь сделать!
Бинабик подхватил лежащую на полу сумку.
- Как мы можем проходить к ним?
Мириамель посмотрела на него, потом на безмолвного Кадраха. Несколько мгновений у нее в голове не было ничего, кроме воя ветра. Потом медленно всплыло воспоминание.
- Идите за мной. - Она закинула за плечо сумку и лук и побежала по мокрому камню к лестнице. Бинабик последовал за ней. Она не обернулась посмотреть, что делает Кадрах.

***

Тиамак и Джошуа карабкались по лестнице молча - если не считать их хриплого дыхания, - стараясь не отставать от Камариса. Пролетом выше старый рыцарь поднимался, уверенно и бездумно, как лунатик. Своими сильными ногами он перешагивал каждый раз через две ступени.
- Таких высоких лестниц не бывает, - задохнулся Тиамак. Его хромая нога пульсировала.
- В этом месте есть тайны, какие мне и не снились. - Джошуа высоко держал факел, и тени прыгали от трещины к трещине вдоль великолепно отделанных стен. - Кто бы знал, что здесь сохранился целый мир?
Тиамак содрогнулся. Королева норнов в серебряной маске, парящая над священным прудом ситхи, была как раз такой тайной, которую Тиамак никогда не хотел бы узнать. Ее слова, холодная уверенность и ужасная сила, наполнявшая зал Пруда Трех Глубин, преследовали его в течение всего пути вверх по огромной лестнице.
- Наше невежество обернулось против нас, - задыхаясь сказал он. - Мы сражаемся с вещами, о которых могли только догадываться, или видели в кошмарных снах. Теперь ситхи замкнулись в схватке с этой... тварью. Они сражаются... умирают, а мы даже не знаем почему. Джошуа оторвал взгляд от спины старика и посмотрел на Тиамака:
- Я полагал, что как раз такие вещи и должны были знать члены Ордена Манускрипта.
- Те, кто шел перед нами, знали больше, чем знаем мы, - ответил Тиамак. - А есть еще много такого, чего не знал даже Моргенс. Многое было скрыто и от Эльстана-Рыбака, который, как говорят, был истинным, хотя и тайным другом ситхи. Бессмертные всегда хранили свои предания.
- И кто может упрекнуть ситхи за это, зная о том, что сделали с ними смертные при помощи камня, железа и огня. - Джошуа снова посмотрел на болотного человека:
- Ах, милостивый Бог, мы напрасно тратим дыхание на разговор. У тебя на лице боль, Тиамак. Позволь мне понести тебя немного.
Тиамак, упрямо карабкаясь вверх, покачал головой:
- Камарис идет все так же быстро. Мы еще больше отстанем, а если ступени кончатся, то сможем снова потерять его. И не будет уже никаких ситхи, которые могли бы помочь нам найти дорогу. Он бы остался один, а мы вечно блуждали бы по подземелью. - Он одолел еще несколько ступенек, прежде чем снова смог говорить. - Если это будет необходимо, оставьте меня. Вы важнее Камарису, чем мне.
Джошуа ничего не сказал и грустно кивнул.

***

Ужасное ощущение колебания прошло, и вместе с ним исчезли танцующие огни, на мгновение заставившие Тиамака думать, что огромная лестница горит. Он потряс головой, пытаясь привести в порядок свои мечущиеся мысли. Что это было? Воздух казался странно горячим, по спине Тиамака побежали мурашки.
- Происходит что-то ужасное! - вскричал Тиамак. Он вошел в тень Джошуа, размышляя, не означает ли возрастающая сила странных колебаний, что королева норнов побеждает ситхи. Эта мысль вцепилась в него, как будто у нее были когти. Возможно, Утук'ку удалось выйти за границы Пруда. Будет ли она преследовать его и принца по темным ступеням, - бесстрастная серебряная маска, трепещущие белью одежды?
- Он пропал! - Голос Джошуа был полон ужаса. - Но как это может быть?
- Что? Куда пропал? - Тиамак посмотрел наверх. Свет факелов обнаружил место, где лестница внезапно прерывалась низким каменным потолком. Камариса нигде не было.
- Здесь ему даже некуда спрятаться! - сказал принц.
- Нет, смотрите! - Тиамак показал на трещину в потолке, достаточно широкую для того, чтобы человек мог пролезть в нее.
Джошуа быстро поднял Тиамака к отверстию и крепко держал его, пока вранн искал, за что бы ухватиться. Тиамак обнаружил, что может высунуть голову над поверхностью противоположной стороны. Он подтянулся, борясь со своими предательски слабыми мышцами. Лежа на каменном полу, он позвал:
- Идите, тут кладовая!
Джошуа передал наверх факел. С помощью Тиамака он протиснулся сквозь щель. Вместе они побежали через комнату, огибая куски камня, разбросанные по полу, и выбрались по шаткой лестнице через люк. Наверху была еще одна кладовая с маленьким высоким окошком в стене. Угрожающие черные тучи клубились в квадратике неба, видимом в окне, холодный ветер проникал сквозь щели. Еще один люк вел на следующий уровень.
Когда Тиамак поставил больную ногу на самую нижнюю ступеньку, из люка внезапно раздался громкий треск. Джошуа, который лез первым, поспешил вверх по лестнице и исчез.
Добравшись до верха, Тиамак обнаружил, что находится в маленькой темной комнате и в недоумении глядит на обломки выбитой двери в следующее помещение. Он видел свет факела в той комнате и движущиеся фигуры.
Голос Джошуа звенел:
- Ты! Да пошлет Бог в ад твою черную душу!
Тиамак поспешил к двери, потом остановился, мигая, пытаясь понять, что происходит в широком круглом зале, раскрывшемся перед ним. Слева, над высокой главной дверью, горели окна, окрашенные алым, соперничавшим с тусклым светом факелов. Всего в нескольких локтях от вранна, над развалинами меньшей двери, закрывавшей ему путь в следующий зал, стоял Камарис; теперь старый рыцарь стоял неподвижно, словно оглушенный. Джошуа был на расстоянии вытянутой руки от Камариса. В его руке пламенел Найдл. В двух дюжинах шагов от них, на противоположной стороне зала, в стене была маленькая дверь, зеркальное отражение той, которую только что разнес в щепки Камарис. Справа от Тиамака за высокой аркой кольцами поднимались широкие ступени.
У основания лестницы стояла фигура, сразу привлекшая внимания как Тиамака, так и Джошуа. Это был высокий лысый человек, стоявший среди разбросанных человеческих тел, как рыбак на мелководье. Одного вооруженного человека он держал за плечи, хотя по тому, как болталась голова пленника в золотом шлеме, видно было, что несчастный давно уже перестал сражаться.
- Будь ты проклят, Прейратс, отпусти его! - крикнул Джошуа.
Священник засмеялся. Пожав плечами, он отбросил в сторону... Камариса, который загрохотал по каменным плитам и замер. Черный клинок был зажат в его руке.
В немом изумлении Тиамак смотрел на это. Камарис, которого он и Джошуа преследовали, все еще стоял совсем рядом, тихо раскачиваясь, как дерево на ветру. Почему их двое? Кто этот упавший человек?
- Изорн! - крикнул Джошуа, голос его сорвался. Внезапно Тиамак вспомнил, и ужас, державший его, усилил свою хватку. Вот чем закончился обман, который придумали они с ситхи. Грохотом безвольного мертвого тела! Почти дюжина солдат и среди них могучий молодой Изорн - неужели священник победил их голыми руками? Что теперь может остановить Прейратса и его бессмертных союзников? У Джошуа и его спутников был только один из Великих Мечей, а его владелец Камарис казался совсем потерянным.
- Я вырву за это твое сердце голыми руками! - прорычал принц Джошуа, прыгая к лестнице. Прейратс поднял руки, и сноп маслянистого желтого света замерцал вокруг рук алхимика. Когда Найдл метнулся к нему широкой смертоносной дугой, Прейратс выбросил вперед руку и поймал лезвие. Коснувшись руки священника, меч зашипел, как горячий камень, брошенный в воду, потом Прейратс схватил левую руку Джошуа и дернул принца вперед. Тот сопротивлялся, упираясь искалеченной рукой, но священник схватил и ее тоже. Он тянул принца к себе до тех пор, пока их лица не приблизились друг к другу настолько, что, казалось, Прейратс может поцеловать Джошуа.
- Это слишком легко, - смеясь проговорил Прейратс. Ослабевший от страха, Тиамак скользнул назад, к тени дверного прохода. Я должен что-то сделать - но кто я такой? Вранн с трудом заставлял себя стоять прямо. Маленький человек, никто! Я не боец! Он поймал бы меня и убил, как маленькую рыбку.
- Нет ада, достаточно глубокого для тебя, - проскрежетал Джошуа. Пот стекал по его лицу, и рука с мечом дрожала. В руках священника он казался беспомощным, как ребенок.
- Ты один из немногих, кто препятствовал мне, Безрукий. - Прейратс снова вытянул руки. Желтый свет колебался вокруг него. - Теперь ты увидишь, что твое вмешательство окончилось ничем.
Он швырнул Джошуа о ближайшую арку. Принц сильно ударился и упал. Теперь он неподвижно лежал рядом с человеком, одетым в его собственную серую накидку и доспехи, - братом наббанайского барона Бриндаллесом. Правая рука этого человека, как и у Джошуа, кончалась черным кожаным футляром, и была согнута под таким углом, от которого у Тиамака сжался желудок. Никаких признаков жизни не было в бледном окровавленном лице двойника Джошуа.
Тиамак отпрянул назад, глубже в тень, но Прейратс даже не смотрел на него. Вместо этого он двинулся было вверх по лестнице, потом остановился и повернулся к Камарису.
- Пойдем, старик, - сказал он и улыбнулся. Тиамак подумал, что его улыбка напоминает пустой равнодушный оскал крокодила. - Время пришло. Тебе надо пронести свой груз еще немного.
Камарис сделал шаг в его сторону, потом остановился, медленно качая головой.
- Нет, - хрипло сказал он. - Нет, я не пущу его..
Что-то от настоящего Камариса теперь вернулось; Тиамак почувствовал, как в нем шевельнулась надежда.
Прейратс только скрестил руки на алой груди.
- Интересно было бы посмотреть, как ты сопротивляешься. Из этого, конечно, ничего не выйдет. Тяга меча слишком сильна для любого смертного, даже для такой потрепанной легенды, как ты.
- Будь ты проклят, - выдохнул Камарис. Тело его изогнулось, он раскачивался взад и вперед, пытаясь сохранить равновесие, словно сражаясь с каким-то невидимым существом, которое пыталось утянуть его к лестнице. Старый рыцарь со свистом втянул в себя воздух:
- Что ты за существо?
- Существо? - Безволосое лицо Прейратса выражало радостное удивление. - Я то, чем может стать человек, который не признает границ...
Его последние слова все еще висели в воздухе, когда произошел внезапный рокочущий толчок. На противоположной стороне комнаты, там, где была дверь, клубилось мутное облако. Несколько неразличимых в дыму фигур ввалились в комнату.
- Как интересно! - Прейратс говорил сардоническим тоном, но Тиамак заметил, что в лице алхимика появилось определенное оживление, которого раньше не было. Священник сделал шаг вниз и заглянул в туман. Мгновением позже он, булькая, попятился назад. Спереди из его шеи на ладонь выходило древко черной стрелы. Прейратс зашатался, потом упал и покатился вниз по ступеням, распростершись среди своих жертв. Кровь текла из-под его головы, как будто яркая ряса священника растаяла и побежала.

***

Мириамель смотрела по сторонам на узкие проходы, пытаясь сориентироваться. Канцелярия была кошмарным лабиринтом еще в то время, когда она жила во дворце, но теперь тут и вовсе ничего нельзя было понять. Знакомые двери и коридоры оказывались не совсем там, где им следовало быть, изменилась длина проходов, словно их размеры могли меняться в зависимости от чьего-то желания. Принцесса пыталась сохранять спокойствие. Она не сомневалась, что в результате найдет дорогу, но не хотела терять драгоценное время.
Пока она стояла в ожидании своих спутников, ледяной ветер, свистевший в распахнутых окнах, подкатил к ее ногам несколько смятых пергаментов.
Бинабик рысью вылетел из-за угла.
- Я не хотел вашего ожидания, - сказал он. - Я останавливался только потому, что увидел это. Я думаю, они приходили через окно. - Он протянул ей три стрелы, больше похожие на человеческую работу, чем стрелы норнов, которые она подобрала раньше.
Мириамель не раздумывая взяла их и опустила в мешок, рядом с Белой стрелой Саймона и черными стрелами, которые подобрала в подземных туннелях.
Даже теперь у нее было меньше стрел, чем хотелось бы, но все-таки она с облегчением сознавала, что, если дело дойдет до этого, она дорого продаст свою жизнь.
Посмотрел бы кто на меня! - удивлялась Мириамель. Миру пришел конец, Судный день наступает, а я собираюсь играть в солдатиков.
И все-таки это лучше, чем позволить ужасу овладеть собой. Она чувствовала, как он нарастает внутри нее, и знала, что будет побеждена им, если потеряет самообладание хотя бы на миг.

Предыдущая страница 29 Следующая страница


Башня зеленого ангела 30

- Я не ждала. - Она оторвалась от стены. - Просто пыталась убедиться, что знаю дорогу. В этом месте всегда было легко запутаться, а теперь разобраться почти невозможно. И дело не только в этом... - Она махнула рукой в сторону обломков мебели, призрачных обрывков пергамента и сбитых с петель дверей, валявшихся поперек коридора. - Есть и другие перемены, которых я понять не могу. Но теперь мне кажется, что я знаю. С этого места мы должны идти тихо - ветер не ветер, но мы уже почти дошли до часовни, а это совсем рядом с башней.
- Кадрах сейчас будет приходить, - сказал тролль, как будто это ее волновало.
Мириамель поджала губы:
- Я его не жду.
Если он может идти с нужной быстротой - что ж, это его дело. Она помедлила немного, потом вытащила одну стрелу из своей сумки. Приготовившись к бою, принцесса двинулась по узкому коридору. Бинабик оглянулся и поспешил за ней.
- Он получал совершенно аналогичные мучения с нами, Мириамель, - сказал тролль. - А может быть, очень большие. Кто может знать, что мы бы проделывали под пытками Прейратса?
- Я не могу сосчитать, сколько раз он обманывал меня. - Мысль о его предательстве жгла ее с такой силой, что на какое-то время Мириамель даже перестала испытывать страх. - Одно слово правды о мечах и о Прейратсе могло бы спасти всех нас.
У Бинабика было несчастное лицо.
- Пока что мы не потеривали все.
- Пока нет.
Кадрах догнал их в прогулочном коридоре капеллана. Монах ничего не сказал - возможно, отчасти потому, что задыхался, - и пристроился за троллем. Мириамель позволила себе бросить на него ледяной взгляд.
Когда они подошли к двери, на мгновение Мириамели показалось, что она видит бледное пламя, бегущее по стенам. Она попыталась не закричать, когда на несколько страшных секунд у нее возникло ощущение, что кто-то разрывает ее на части. Когда это ощущение исчезло, она не почувствовала себя полностью прежней. Прошло время, прежде чем она смогла заговорить.
- Часовня... на другой... стороне. - Несмотря на непрекращающийся вой ветра за стенами, Мириамель говорила шепотом. Ужас внутри нее пытался вырваться наружу, и ей пришлось собрать все свои силы, чтобы удержать его на месте.
Необычно бледный Бинабик широко раскрыл глаза; Кадрах казался больным, лоб его покрылся потом, глаза лихорадочно блестели.
- На другой стороне есть короткий коридор, который ведет прямо в башню. Смотри под ноги, тут столько всего разбросано, что ты можешь споткнуться и ушибиться, - она намеренно адресовала свое предупреждение только Бинабику, - или поднять такой шум, что его будет слышно в башне.
Тролль слабо улыбнулся.
- Большая похожесть на лапы зайца у шагов канука, - прошептал он. - С большой легкостью на снегу и на камне.
- Хорошо.
Мириамель оглянулась, чтобы посмотреть на монаха, пытаясь угадать, какое еще предательство он задумал, потом решила, что это не имеет значения. Кадрах почти ничем не мог ухудшить их положение: время скрываться вот-вот пройдет, а то, что было их величайшей надеждой, теперь, казалось, обернулось против них же.
- Тогда иди за мной, - сказала она Бинабику.
Когда она открыла дверь в неф часовни, оттуда дохнуло холодом; облачко пара от ее дыхания повисло в воздухе. Мириамель подождала немного и прислушалась. Снег сугробами лежал в углах и у стен, везде по камням растекались лужи. Большинство скамеек исчезло; отдельные сохранившиеся гобелены болтались рваными, заплесневевшими тряпками. Странно было подумать, что некогда это было место уюта и утешения.
Шторм и грохот сражения здесь стали громче. Посмотрев наверх, она поняла почему.
Огромный купол над ее головой был разломан, витражи со святыми и ангелами разбиты и превращены в разноцветные крошки. Мириамель дрожала, испуганная тем, во что превратилось такое милое и знакомое место. Снежинки лениво падали вниз, и затянутое темными тучами небо, тронутое кровавым светом пламенеющей звезды, заглядывало в дыру в потолке, как сердитое лицо.
Когда они шли мимо алтаря, Мириамель поняла, что кроме безликой природы были и другие силы, святотатствовавшие здесь. Грубые руки разбили лица святых мучеников и измазали их одежды кровью и еще худшими вещами. Несмотря на опасную неустойчивость почвы, они тихо шли к дальнему нефу. Она вела их вниз по узкому коридору, к двери в глубокой каменной нише. Мириамель остановилась и прислушалась у замочной скважины, но не услышала ничего, кроме рождающего эхо лязга, доносившегося снаружи. Странно болезненное, колющее ощущение испытала она, словно в воздухе была молния, - впрочем, молния действительно была в воздухе, напомнила себе принцесса.
- Мириамель... - Голос Кадраха звучал испуганно. Она не обратила на него внимания, пробуя замок.
- Заперто, - тихо сказала принцесса и передернула плечами от ползущего покалывания, которое становилось все сильнее. - И невозможно выбить.
- Мириамель! - Кадрах дернул ее за рукав. - Здесь возводится какой-то барьер! Мы окажемся в ловушке.
- Что ты хочешь сказать?
- Неужели вы не чувствуете, как он давит? По коже мурашки не бегают? Барьер возводится и опускается вниз, чтобы защитить башню. Это работа Прейратса - я чувствую его безрассудную силу.
Она посмотрела на монаха, но на его лице не было ничего, кроме неподдельного интереса.
- Бинабик? - спросила она.
- Я думаю, он имеет справедливость. - Тролль тоже начал почесываться. - Мы будем сжаты весьма очень неудобным способом.
- Кадрах, ты же открыл дверь дворров, открой и эту.
- Это простой замок, леди, а не охраняющее дверь заклятие.
- Но ты же был вором!
Он вздрогнул. Волосы на его голове начали становиться дыбом. Мириамель чувствовала, что с ней происходит то же самое.
- У меня нет отмычек, никаких инструментов - это бесполезно. Может быть, это даже хорошо. Держу пари, что нас ждет быстрая смерть.
Бинабик раздраженно зашипел:
- Я не питаю желания ни к какой смерти, очень быстрой или очень медленной, если мы имеем возможность уходить от нее.
Некоторое время он смотрел на дверь, потом сбросил мешок и начал рыться в нем. Мириамель беспомощно следила за ним. Гнетущее ощущение все возрастало. Молясь, чтобы они смогли найти какой-нибудь другой путь в башню, она поспешила назад по коридору, но, сделав не больше дюжины шагов, обнаружила, что воздух сильно сгустился и стало трудно дышать. Странный звон стоял в ушах, а кожа горела. Не желая сдаваться так легко, Мириамель сделала несколько шагов, каждый из которых был труднее предыдущего, как будто она пробиралась сквозь вязкую, размокшую глину.
- Вернитесь! - крикнул Кадрах. - Ничего хорошего из этого не выйдет!
Она с трудом повернулась и подошла обратно к двери.
- Ты был прав. Пути назад нет. Но эта штука, этот барьер, двигается так медленно!
Монах свирепо скреб свои руки.
- Священник потратил очень много сил, возводя его. Он очень хочет, чтобы никто не мог ни войти в башню, ни выйти из нее.
Бинабик нашел в своей сумке маленький кожаный мешочек и рылся в нем.
- Откуда ты знаешь, что это Прейратс? - спросила Мириамель. - Может быть, это... другой?
Кадрах скорбно покачал головой, но принцесса видела, как скрытая ярость бушует в нем.
- Я знаю работу красного священника. Боги! Я никогда не забуду его грязного присутствия в моей голове, в моих мыслях.
- Мириамель, Кадрах, - сказал тролль, - поднимайте меня.
Они нагнулись и с трудом подняли его с пола, потом, по его указанию, двинулись к одной стороне двери. Воздух, казалось, сжимался вокруг них; им пришлось затратить почти невероятные усилия, чтобы поднять маленького Бинабика. Наконец тролль встал на их дрожащие плечи.
- Трудно... дышать, - сказала Мириамель. В ушах у нее звенело. Кадрах широко открыл рот, грудь его тяжело вздымалась.
- Никаких разговариваний.
Бинабик потянулся вверх и всыпал пригоршню чего-то в верхнюю петлю двери. В висках у Мириамели стучало; она чувствовала себя зажатой в огромном мощном кулаке. В глазах у нее потемнело, закружились яркие искры.
- Отверните ваши лица, - прохрипел Бинабик и резко стукнул чем-то по петле.
Свет ударил в глаза Мириамели. Душащий ее кулак превратился в раскрытую ладонь, шлепком отбросившую ее от двери. Несмотря на силу этого толчка, она отлетела очень недалеко и удержалась на ногах, поднятая невидимым, но ощутимым барьером. Бинабик упал на землю между ней и Кадрахом.
Когда она снова смогла видеть, дверь лежала выбитая из коробки. Над ней поднималось облако дыма.
- Вперед! - сказала она и дернула тролля за руку. Он схватил сумку, потом они протолкнулись в темное пространство, спотыкаясь об упавшую дверь. Мириамель остановилась, ее сумка застряла, лук зацепился за сломанную петлю. Наконец ей удалось освободиться. Когда они вошли в широкий холл Башни Зеленого ангела, давление внезапно исчезло.
- Мы имели большое везение, что петли бывали снаружи, - выдохнул Бинабик, обмахиваясь рукой.
Мириамель остановилась, пораженная. Сквозь мглу она увидела вспышку ярко-красного на лестнице башни. Чуть позже дым рассеялся настолько, что она смогла разглядеть блестящий череп Прейратса. У его ног лежали разбросанные человеческие тела, в середине комнаты перед ним стоял Камарис. Старик смотрел на священника с таким безнадежным страданием, что Мириамель почувствовала, как сердце разрывается у нее в груди.
Ухмыляясь, Прейратс отвернулся от старого рыцаря и сделал шаг вперед, обратив пустые черные глаза к двери, где стояла Мириамель. Взрыв, по-видимому, удивил его не больше, чем падение осеннего листика. Не думая, Мириамель подняла лук, натянула тетиву и выстрелила. Она целилась в самую широкую часть тела Прейратса, но стрела полетела слишком высоко. Когда принцесса увидела, что стрела торчит из горла священника, она была слишком потрясена даже для того, чтобы почувствовать радость. Прейратс упал и безвольно скатился вниз по ступенькам на каменный пол холла.
- Камни Чукку! - ахнул тролль. - Вы умертвили его!
- Дядя Джошуа! - крикнула она. - Где ты? Камарис! Это обман! Они хотели, чтобы мы принесли мечи.
Я убила его, внутри у нее поднималось ликование. Я убила чудовище!
- Меч не имеет должности уходить дальше!
Старый рыцарь сделал несколько неверных шагов к ним, но несмотря на то, что Прейратс лежал на полу лицом вниз, мертвый или умирающий, Камарис, казалось, все еще находился во власти какой-то ужасной силы. Нигде не было видно Джошуа, и, кроме старика, все в помещении были неподвижны.
Прежде чем кто-либо успел заговорить, высоко наверху на башне зазвонил колокол; его невероятно громкий и низкий звук не был похож на звон, который когда-либо слышала Мириамель. Сам камень башни содрогнулся, и принцесса почувствовала, как звон отдается в ее костях. Холл, казалось, растаял, на месте залитых водой гобеленов возникли белые сверкающие стены: повсюду, словно светлячки, мерцали огни. Когда стон колокола смолк, видение замерцало и исчезло.
Пока Мириамель пыталась прийти в себя, у каменного края лестницы медленно начал приподниматься человек, хватавшийся за свод арки для поддержки. Это был Джошуа. Его плащ скомкался, тонкая рубашка порвалась у шеи.
- Дядя Джошуа! - Мириамель бросилась к нему. Он смотрел на нее, глаза его были широко раскрыты. Несколько мгновений принц, казалось, не мог понять, кто перед ним.
- Ты жива? - сказал он наконец. - Слава Богу.
- Это обман, - крикнула она, обнимая его. Несмотря на то что главные опасности были еще впереди, возникшая крошечная надежда саднила, как ножевая рана. - "Ложный посланник" - это стихи про мечи! Это был обман. Они хотели, чтобы мечи были здесь, хотели, чтобы мы принесли их.
Он осторожно отстранился. На лбу у него выступили капли крови.
- Кто хотел мечи? Я не понимаю.
- Нас обманывали, принц Джошуа. - Бинабик вышел вперед. - Это придумывали Прейратс и Король Бурь с большой давностью. Они имели желание, чтобы мечи приносили сюда. Я предполагаю, что они будут оказывать Королю Бурь помощь в каком-то очень великом волшебстве.
- Мы не нашли Сверкающий Гвоздь, - сказала Мириамель. - Он у тебя?
Принц покачал годовой:
- Могила была пуста.
- Тогда есть надежда! Он не здесь!
Джошуа открыл рот, чтобы ответить, но громкий болезненный стон Камариса остановил его.
- О Боже, почему ты мучишь меня? - Он поднес руку к голове, словно его ударило камнем. - Этот ответ неверен!
Лицо принца было полно заботливого участия.
- Мы должны увести его. Каким-то образом этот меч привел его сюда. Пока он еще в сознании, мы должны снова увести его прочь.
- Но Прейратс производил какой-то барьер вокруг башни, - возбужденно сказал Бинабик. - Мы можем только питать надежду, что теперь....
- Это наказание за мои грехи! - вскричал Камарис. - О мой Бог! Здесь слишком много тьмы, слишком много зла! Я сожалею... так сожалею...
Джошуа сделал шаг к нему и отскочил в сторону, когда в воздухе сверкнул Торн. Он отступил назад к лестнице, стараясь держаться между Камарисом и тем, что так властно призывало его.
- То, что начинал Прейратс, еще не имело завершения! - закричал Бинабик. - Меч не имеет должности ходить дальше!
Джошуа увернулся от очередного смертоносного удара. Он держал Найдл перед собой, но, казалось, не хотел использовать его даже для защиты, опасаясь, что может задеть старика. Дрожащая от ужаса Мириамель знала, что принц будет убит, если не начнет сопротивляться изо всех сил.
- Дядя Джошуа! Отбивайся! Останови его!
Когда Джошуа пятился вверх по широким ступеням, а Камарис достиг основания лестницы, откуда-то выскочил Бинабик. Он перепрыгнул через неподвижные тела, лежавшие перед ступеньками, и бросился в ноги старому рыцарю, сбивая его с ног. Мириамель подбежала, чтобы помочь троллю, и рядом с ней оказался еще один человек. Принцесса была потрясена, узнав вранна Тиамака.
- Держите его за руку, леди Мириамель. - Глаза болотного человека расширились от страха, голос его дрожал, но он уже протягивал руку. - Я возьму другую.
Несмотря на то что Бинабик обеими руками и ногами обхватил колени старого рыцаря, Камарис уже начал подниматься. Мириамель схватила его руку, попытавшуюся оторвать тролля, но та выскользнула из ее вспотевших ладоней. Принцесса попыталась еще и на этот раз вцепилась крепко. Мгновением позже все четверо снова рухнули на пол, приземлившись среди разбросанных тел. Мириамель обнаружила, что смотрит прямо в полуоткрытые глаза Изорна. Его ослабевшее лицо было белым, как лица норнов. Она думала, что закричит, но была слишком занята удерживанием могучей руки Камариса, чтобы думать о сыне Изгримнура.
Она поймала взгляд Джошуа, стоявшего на ступенях рядом с ними. Камарис снова стал подниматься на ноги, волоча за собой атаковавших его.
- Джошуа! - сказала она, задыхаясь. - Он... уйдет от нас... Убей его... если это необходимо... но только останови!
Принц молча смотрел. Мириамель чувствовала чудовищную силу старого рыцаря. Он стряхнет их всех через несколько секунд.
- Убей его, Джошуа! - закричала она. Камарис уже наполовину стоял, но Тиамак повис на руке с мечом. Грудь и живот рыцаря оставались незащищенными.
- Что-нибудь! - Бинабик хрипел от боли, пытаясь удержать ноги Камариса. - Проделывайте что-нибудь.
Но Джошуа сделал только один шаг вперед. Найдл безвольно висел в его руке.
Мириамель высвободила одну руку и схватилась за пояс Камариса. Сделав это, она отпустила его руку, уперлась ногами в нижнюю ступеньку и изо всех сил потянула назад. Старик покачнулся, но Бинабик и Тиамак помешали ему сохранить равновесие. Камарис зашатался и упал назад, тяжело, как подрубленное дерево. Ноги Мириамели оказались придавленными. Когда спустя миг Камарис зашевелился, принцесса поняла, что у нее нет сил повторить свой маневр.
- Ах, Боже, - пробормотал рыцарь, глядя в потолок. - Освободи меня от этой песни! Я не хочу идти - но это слишком сильно для меня. Я платил и платил...
Джошуа казался таким же измученным, как и Камарис. Он сделал еще один шаг вниз и постоял, прежде чем снова попятиться назад.
- Милостивый Бог, - сказал принц, - милостивый Бог. - Он выпрямился, моргая. - Держите Камариса здесь как можно дольше. Я думаю, что знаю, кто ждет наверху. - Он повернулся и поспешил прочь.
- Вернись, Джошуа! - закричала Мириамель. - Не ходи!
- Времени не осталось, - бросил он через плечо на ходу. - Я должен добраться до него, пока еще могу. Он ждет меня.
Внезапно она поняла, кого он имеет в виду.
- Нет, - прошептала принцесса.
Камарис все еще лежал на полу, и Бинабик не отпускал ноги рыцаря. Тиамак был отброшен в сторону. Он скорчился у основания ступеней, потирая ушибленную руку и с ужасом и неприязнью глядя на Камариса.
- Тиамак, иди за ним, - умоляюще сказала Мириамель. - Иди за моим дядей! Спеши! Не дай им убить друг друга!
Глаза вранна расширились, он посмотрел на нее, потом на Камариса. Лицо его было серьезным, как у испуганного ребенка. Наконец он встал на ноги и заковылял по лестнице вслед за исчезнувшим в темноте Джошуа.
Камарис сел:
- Пустите меня наверх. Я не хочу приносить вам вред, кто бы вы ни были. - Глаза его смотрели куда-то вдаль. - Он зовет меня.
Мириамель высвободилась и, дрожа, взяла его за руку:
- Сир Камарис, пожалуйста. Это зло зовет вас. Не ходите. Если вы отнесете туда меч, все, за что вы сражались, будет уничтожено.
Старый рыцарь опустил серые глаза и посмотрел на нее. Лицо его было опустошено страданием.
- Скажи ветру, чтобы он не дул, - хрипло проговорил он. - Скажи грому, чтобы он не гремел. Скажи этому проклятому мечу, чтобы он не пел и не тащил меня.
На мгновение ей показалось, что его сопротивление стало не таким сильным.
Бессловесный вопль, похожий на вой животного ужаса, разнесся по холлу. Мириамель внезапно вспомнила о Кадрахе. Она быстро повернулась, чтобы посмотреть на него, но скорчившийся у двери монах снова закричал, вытянув дрожащую руку.
Прейратс медленно поднимался на ноги, двигаясь неуверенно, как пьяный. Стрела все еще торчала из его шеи. Гнилостное сияние исходило от раны.
- Но он мертв! - Ее охватил ужас. - Он мертв! Милостивая Элисия, Матерь Божья, я убила его!
Со стоном священник сделал шаг вперед, потом его акульи глаза уставились на Мириамель. Голос его был еще более скрежещущим, как саднящая рана:
- Ты... причинила мне боль. За это я... надолго... надолго оставлю тебя в живых, человеческое дитя.
- Дочь Гор! - обреченно проговорил Бинабик. Он все еще цеплялся за ноги старого рыцаря. Камарис лежал, глядя в потолок, равнодушный ко всему, кроме зова сверху.
Покачиваясь, священник протянул руку, схватился за черное древко стрелы прямо за наконечником и сломал его. Из раны потекли свежие капли крови. Прейратс сделал несколько свистящих вдохов, потом взялся за оперенный конец и вытащил стрелу. Лицо его исказилось в гримасе боли. Он посмотрел на окровавленную стрелу, потом с презрением отбросил на пол.
- Стрела Наккиги, - проскрежетал он. - Следовало бы знать. Норны делают сильное оружие, но и его силы недостаточно.
Кровотечение прекратилось, и теперь над отверстием в шее клубилась тоненькая струйка дыма.
Мириамель вложила в лук другую стрелу и дрожащей рукой попыталась направить ему в лицо черный наконечник.
- Да пошлет... да пошлет тебя Бог в ад, Прейратс. - Она пыталась говорить тихо, чтобы не завизжать. - Что ты сделал с моим отцом?!
- Он наверху. - Священник внезапно засмеялся. Теперь он стоял прямо и казался ликующе опьяненным своей властью. - Твой отец ждет. Время, которого ждали мы оба, наконец пришло. Хотел бы я знать, кто насладится им больше? - Прейратс поднял руку и согнул пальцы. Вокруг руки Мириамели воздух накалился, и стрела сломалась. Внезапно опустевший лук чуть не вылетел у нее из рук. - Совсем не так приятно вытаскивать из себя стрелы, чтобы я мог позволить тебе целый день утыкать меня ими, девочка. - Прейратс повернулся и посмотрел назад, на скорчившегося у стены Кадраха. Сломанная дверь за спиной монаха, защищенная заклятием алхимика, была полна алых шевелящихся теней. Священник поманил пальцем:
- Падреик, иди сюда.
Кадрах испустил глубокий стон, потом встал и сделал дрожащий шаг.
- Не делай этого! - крикнула ему Мириамель.
- Не будь такой жестокой, - сказал Прейратс. - Он хочет подойти к своему господину.
- Сопротивляйся, Кадрах!
Священник склонил голову набок:
- Довольно скоро я должен буду идти выполнять свей обязанности. - Он снова поднял руку. - Подойди сюда, Падреик.
Монах, спотыкаясь, шел вперед. Он обливался потом и бормотал что-то себе под нос. Мириамель беспомощно наблюдала, как он рухнул у ног Прейратса, прижав лицо к камню. Дрожа, он пополз вперед и положил щеку на черный сапог священника.
- Так-то лучше, - промурлыкал Прейратс. - Я рад, что ты не так глуп, чтобы бросать мне вызов, - рад, что ты помнишь. Я боялся, что ты забыл меня за время своих странствий. И где же ты все-таки был, маленький Падреик? Ты оставил меня и отправился водить знакомство с изменниками, как я вижу?
- Это ты очень большой изменник! - закричал на него Бинабик и поморщился, когда Камарис зашевелился, пытаясь оторвать тролля от своих ног. - Изменник Моргенсу, моему наставнику Укекуку, изменник всем, кто обучивал тебя тайнам.
Священник, развлекаясь, смотрел на него.
- Укекук? Так ты был мальчиком на побегушках у толстого тролля? Это, конечно, прекрасно. Все мои старые друзья собрались здесь, чтобы разделить со мной этот чудесный день.
Камарис поднимался на ноги. Бинабик попытался ухватиться покрепче, но рыцарь протянул руку вниз, без усилий оторвал тролля и выпрямился. Черный Торн был зажат у него в руке. Он сделал несколько медленных шагов по направлению к лестнице.
- Теперь уже скоро, - сказал Прейратс. - Зов очень силен. - Он повернулся к Мириамели. - Боюсь, нам придется подождать немного, прежде чем мы продолжим нашу увлекательную беседу. Ритуал подходит к щекотливому моменту, и мне лучше быть там.
Мириамель отчаянно хотела отвлечь его, чтобы не подпускать к отцу и дяде.
- Почему ты делаешь это, Прейратс? Что ты хочешь получить?
- Получить? Да все, в общем-то. Мудрость, какой ты, дитя, не можешь даже вообразить. Весь космос будет лежать передо мной обнаженным. Мне будут известны все тайны мироздания. - Он вытянул руки. На мгновение ей показалось, что священник растет. Ряса его развевалась, клубы пыли разлетались по комнате. - Я буду знать вещи, о которых даже бессмертные могут только догадываться.
Камарис внезапно закричал, точно его ударили ножом, потом, спотыкаясь, двинулся к широкой лестнице. Огромный колокол снова зазвенел откуда-то сверху, заставляя все дрожать и качаться. Комната заколебалась перед глазами Мириамели; пламя лизало стены, потом эхо звона затихло, и огонь исчез. Голова Мириамели кружилась, но Прейратс оставался бесстрастным.
- Это значит, что час настал, - сказал он. - Вы надеялись задержать меня, пока Джошуа борется со своим братом. - Священник покачал безволосой головой. - Твой дядя скорее унесет этот замок на плечах, чем остановит то, что должно произойти. И ты тоже. Я надеюсь, что найду тебя, когда все будет закончено, маленькая Мириамель. Я точно не знаю, что именно сохранится, но было бы позором потерять тебя. - Его холодные глаза сверкнули. - Ах, сколько мы всего сможем сделать! И у нас будет столько времени, сколько мы захотим, - вечность, если понадобится.
Мириамель почувствовала, что сердце ее сжимает ледяная рука.
- Но у тебя же ничего не вышло! - закричала она на него. - Другого меча здесь нет! У тебя ничего не вышло, Прейратс!
Он насмешливо улыбнулся:
- Не вышло?
Она повернулась, когда что-то зашевелилось на краю ее поля зрения. Сопротивление Камариса наконец угасло, и он, шаркая, поднимался по первому пролету лестницы. В считанные секунды он исчез наверху за поворотом. Она смотрела на уходящего старика с унылой покорностью. Они сделали все, что могли, но этого оказалось недостаточно.
Прейратс прошел мимо Бинабика и Мириамель, следуя за старым рыцарем, потом остановился у основания лестницы и хлопнул себя по шее. Он медленно оглянулся на тролля, отнимающего от губ духовую трубку. Прейратс вытащил что-то из-за уха и стал рассматривать это.
- Яд? - спросил он. - Ты подходящий помощник для Укекука. Тот тоже всегда медленно соображал.
Он бросил стрелу на пол и раздавил черным сапогом. Потом начал подниматься по ступеням.
- Он не питает страха, - прошептал ошеломленный Бинабик. - Я не... - Он помотал головой.
Мириамель смотрела на красные одежды священника, пока они не исчезли в темноте. Тогда она перевела взгляд на изломанные тела Изорна и других солдат. Пламя ее ярости, почти погашенное страхом, внезапно разгорелось снова.
- Мой отец там, наверху.
На полу подле них, уткнув лицо в рукав рясы, рыдал Кадрах.

***

Тиамак поспешно шел по лестнице.
Все наши расчеты, все наши хитроумные планы, наши надежды, горевал он, все напрасно. Мы глупцы, глупцы!
Он карабкался вверх, не обращая внимания на боль, которую приносил каждый шаг, стараясь не отставать от Джошуа, который двигался в темноте перед ним, словно легкая серая тень. Во рту у Тиамака пересохло: что-то ждало в конце подъема.
Смерть, подумал он. Смерть, притаившаяся, как гант на верхушке дерева.
Откуда-то сверху снова прогремел колокол. Грохочущий звон встряхнул его, как сердитый отец может встряхнуть ребенка. Снова перед его глазами вспыхнуло пламя. Казалось, что сама сущность вещей разорвана на части. Казалось, что прошло мучительно много времени, прежде чем он снова увидел перед собой ступени и заставил свои неуклюжие, полубесчувственные ноги делать то, чего он от них хотел.
Башня... она оживала? Когда все остальное должно было погибнуть?
Почему она послала меня? Что я могу сделать? Тот, Кто Всегда Ступает По Песку, я так боюсь!
Принц Джошуа снова ушел вперед, потом и вовсе исчез из виду, но хромой вранн продолжал подъем. Быстрый взгляд в окно дал ему возможность увидеть бурлящий хаос битвы на незнакомой земле. Звезда завоевателя сияла над головой, как покрасневший от ярости глаз. Снег сыпался с багрового неба, но Тиамак различал смутные фигуры людей, кишащих на стенах, небольшие стычки под ними и общее сражение, развернувшееся на открытой земле за стенами. На мгновение Тиамак ощутил вспыхнувшую надежду, что герцог Изгримнур и войска Джошуа смогут пробиться внутрь, но потом вспомнил о защитном заклятии, про которое говорил Бинабик. Ни Изгримнур, ни кто-либо другой не смогут вмешаться в то, что должно здесь произойти.
Все перепуталось. Что именно имели в виду Мириамель и тролль, говоря о мечах? Каким-то образом все это было обманом, и - что еще важнее - Прейратс и Элиас хотели, чтобы мечи оказалось в башне. Но почему? Что они задумали? Очевидно, что какое-то отношение к этому имело появление Утук'ку под замком. Ситхи сказали, что могут задержать ее, но не остановить. Была какая-то огромная сила в Пруду Трех Глубин, и Тиамак не сомневался, что королева норнов намерена овладеть ею. Ситхи пытались задержать ее, но, по-видимому, это им не удалось.
Тиамак вдруг услышал совсем близко голос Джошуа. Он остановился, дрожа, боясь сделать последний шаг. Ему не хотелось смотреть на то, что нашел принц в конце лестницы. Вранн крепко зажмурил глаза и взмолился, чтобы ему разрешили снова проснуться в своем доме на баньяновом дереве, а все происшедшее оказалось бы просто дурным сном. Но неутомимая песнь ветра снаружи не прекратилась, и, когда он открыл глаза, его по-прежнему окружали бледные полированные стены Башни Зеленого ангела. Он знал, что должен идти дальше, хотя каждый новый удар сердца убеждал его пуститься бежать вниз по лестнице. Ноги его были слишком слабы, он не мог больше стоять и опустился на камень, потом на четвереньках преодолел последние несколько ступеней. Наконец его голова поднялась над последней ступенькой, холодный ветер ударил в лицо.

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

Тиамак обнаружил себя на просторной площадке колокольни.
Огромные бронзовые колокола висели под сводчатым потолком, как ядовитые зеленые болотные цветы, и действительно, несмотря на сильный ветер, помещение наполнял запах гниения, который обычно идет от таких цветов. В центре площадки темные колонны вздымалась к потолку, и со всех четырех сторон огромные арочные окна были открыты бурлящему снегу и яростным алым тучам.
Джошуа стоял в нескольких шагах от Тиамака, лицом к северному окну. Поза принца была скованной, словно он не знал, что делать, как стоять. Лицом к нему, прямо перед окном, на простой деревянной табуретке сидел его брат Элиас. На короле была темная железная корона, в руках он держал что-то длинное и серое - Тиамак не мог как следует разглядеть, что это было. Ему казалось, что эта вещь похожа на меч, но он не мог сосредоточиться на ней, как будто странный предмет не полностью принадлежал реальному миру. Король был одет с достойной его сана пышностью, но камзол был покрыт пятнами, и, когда ветер поднимал плащ, видно было больше дыр, чем ткани.
- Выбросить его? - медленно сказал Элиас. Его глаза все еще были опущены, он отвечал Джошуа с видом спящего наяву человека. - Выбросить? Сейчас я не могу сделать этого.
- Во имя любви и милости Бога, Элиас, - в отчаянии проговорил Джошуа. - Он убивает тебя! А сделает и еще больше! Что бы ни говорил тебе Прейратс, он готовит только зло.
Король поднял голову, и Тиамак, хоть он и стоял в тени лестницы за спиной у Джошуа, не мог не отшатнуться в ужасе. Красный свет, льющийся из окон, озарял бледное лицо короля, мышцы шевелились под кожей. Но это глаза короля едва не заставили вранна издать крик ужаса. Тусклое сияние было в них, нечеловеческий свет, подобный холодному пламени болотных огней.
- Спаси нас Эйдон, - выдохнул Джошуа.
- Но это готовит не Прейратс! - Губы Элиаса растянулись в странной улыбке, точно он не полностью владел своим лицом. - Я Верховный король, не забывай: все зависит от моей воли. Это мой план. Священник только выполнил мой приказ, и скоро я не буду больше нуждаться в нем. А ты... - Он поднялся не разгибаясь, двигаясь странно и порывисто. Теперь он стоял в полный рост, нечеткий серый предмет лежал на полу. - Ты был моим братом. Некогда.
- Некогда?! - закричал Джошуа. - Элиас, что с тобой случилось? Ты стал отвратительным существом. Ты - демон! - Он сделал шаг назад и чуть не упал в лестничный колодец. Потом дрожащей рукой повернул рукоятку меча и начертал на груди знак древа.
Прогремел гром, и сверкнула молния, но король только смотрел на брата пустыми глазами.
- Я не демон, - сказал король. Казалось, он тщательно обдумывает слова Джошуа. - Нет. Но скоро я буду больше - гораздо больше - чем обычный человек. Я уже чувствую это, чувствую, как открываюсь плачущим между звездами ветрам, чувствую себя ночным небом, на котором сверкают кометы.
- Да простит меня Узирис Избавитель, - выдохнул Джошуа. - Ты прав, Элиас. Ты больше не брат мне... Спокойное лицо короля исказилось от ярости.
- А чья это вина?! Ты с детства завидовал мне и делал все, что мог, чтобы уничтожить меня. Ты отнял у меня жену, мою возлюбленную Илиссу, ты украл ее и отдал смерти. У меня не было ни минуты покоя с тех пор. - Он поднял как бы сведенную судорогой руку. - Но тебе и этого было мало - да, тебе недостаточно было просто вырезать мне сердце. Ты хотел еще получить принадлежащее мне по праву королевство! Ты жаждал моей короны, так ведь? - взревел он. - Вот, возьми ее! - Он начал стаскивать с головы темный обруч. - Проклятое железо! Оно жгло меня, покуда мне не начало казаться, что это сведет меня с ума. - Зарычав, он наконец высвободил корону и швырнул ее на пол. На его лбу, как терновый венец, остался выжженный след.
Джошуа отступил на шаг, глаза его расширились от ужаса и жалости, слезы струились по щекам.
- Я молюсь... милость Эйдона! я молюсь о твоей душе, Элиас. - Принц поднял изувеченную руку, словно пытаясь отогнать кошмарное видение. - Ах, Боже, несчастный ты человек! - Он замер, потом поднял Найдл. Конец меча уперся в грудь короля. - Но все же ты должен отдать мне этот проклятый меч. Остались считанные мгновения до прихода Прейратса. Я не могу ждать.
Король уронил голову на грудь, исподлобья глядя на Джошуа. Казалось, что у него сломана шея. Густая капля крови показалась на том месте, где была корона.
- Ах, значит, время пришло? Я путаюсь с тех пор, как это произошло, - или так кажется? - Он поднял серый предмет, и тот как бы сгустился в длинный меч с узорным лезвием и двойной гардой. Свет красной звезды отражался на лезвии огненными полосами. Тиамак испугался, но не двинулся с места, не в силах отвести взгляда. Клинок казался частью измученного бурей неба. - Очень хорошо...
Джошуа прыгнул вперед, закричав. Найдл метнулся, как молния. Король поднял Скорбь и отбил удар, но не сделал контрвыпада. Джошуа отскочил, дрожа как в лихорадке. Неужели одно прикосновение серого меча к Найдлу заставило его так дрожать, подумал Тиамак. Принц снова начал атаку и безуспешно пытался прорвать оборону Элиаса. Элиас сражался словно во сне, он двигался судорожно, блокируя Джошуа, но не нападая. Каждый раз король дожидался самого последнего момента, как будто знал, куда ударит его брат. Наконец Джошуа отступил, пытаясь отдышаться. При свете отдаленных вспышек молнии было видно, как сверкает пот у него на лбу.
- Вот видишь, - сказал Элиас. - Слишком поздно для такого грубого нападения. - Он помолчал; от нового удара грома колокола слегка покачнулись. Дымный свет в глазах короля разгорелся, когда Элиас поднял Скорбь. - Но не слишком поздно для меня насладиться расплатой за все то зло, которое ты причинил мне, - моя жена мертва, мои королевские права в опасности, сердце моей дочери отравлено ненавистью ко мне. Позже у меня появятся другие заботы. Но сейчас я могу подумать о тебе, бывший брат. - Он шагнул вперед, меч его был темным, расплывшимся пятном.
Джошуа отчаянно сопротивлялся, но король бился с нечеловеческой силой. Он быстро оттеснил Джошуа к южному окну, потом, несмотря на странную скованность своих движений, задержал его там, нанося тяжелые удары, которые принц с огромным трудом отбивал. Тонкого Найдла было недостаточно, чтобы держать короля на расстоянии. Через несколько мгновений Джошуа пошатывался у выступа окна. Его сопротивление было сломлено. Внезапно Элиас протянул руку, схватил Найдл за лезвие и вырвал его у Джошуа. Обезумев от отчаяния, Тиамак поднялся и бросился на спину королю в тот самый момент, когда Элиас занес над головой Скорбь. Вранн вцепился в руку Элиаса.
Этого было недостаточно, чтобы спасти принца. Джошуа поднял руки, чтобы хоть как-то защититься, но серый клинок опустился на его шею. Тиамак не видел, как вонзился меч, но слышал страшный звук удара и почувствовал дрожь в руке короля. Джошуа дернулся и упал на пол. Кровь струилась из его шеи. Он лежал неподвижно, как пустой мешок.
Выведенный из равновесия, король зашатался, но удержался на ногах и схватил Тиамака за шею свободной рукой. На мгновение руки вранна сомкнулись на Скорби. Меч был таким холодным, что обжег его. Ужасный холод пронзил сердце Тиамака словно пика, руки его онемели. Он успел только закричать от боли за себя, за Джошуа, за все, что теперь было потеряно. Потом король оторвал его от себя и бросил в сторону. Тиамак почувствовал, что беспомощно скользит по полу колокольни, потом что-то ударилось о его голову и шею. Он лежал на боку, разбитый ударом о стену.
Тиамак не мог ни говорить, ни двигаться. Его уже угасающий взгляд помутнел, когда глаза наполнились слезами. Страшный шум внезапно сотряс колокольню и даже пол под ним. Красный свет за окнами разгорелся еще ярче, как будто языки пламени окружили башню - они поднялись так высоко, что Тиамак увидел их и темный силуэт короля у окна. Потом все исчезло. Колокол зазвонил в третий раз.

12 БАШНЯ

Саймон задержался у входа в Тронный зал. И хотя он помнил странное спокойствие, овладевшее им во время блуждания по подземельям Хейхолта, и Сверкающий Гвоздь висел у него на бедре, сердце его неистово колотилось. Может быть, король молча ждет его в темноте, как это было в башне Хьелдина?
Он протиснулся через дверь, положив руку на рукоять меча. Тронный зал был пуст. По крайней мере людей здесь не было. Шесть безмолвных фигур окружали трон из костей дракона, но Саймон давно был с ними знаком. Геральдические знамена, висевшие у потолка, были сорваны могучими порывами ветра из высоких окон. Плоские звери и птицы лежали неопрятной кучей, некоторые из них безвольно повисли на костях огромного трона. Саймон перешагнул через промокшее знамя. Сокол, вышитый на нем, широко раскрыл глаза, словно потрясенный своим падением с небес. Поблизости, наполовину заваленный другими мокрыми знаменами, лежал ченый кусок ткани со стилизованной золотой рыбой. Когда Саймон посмотрел на него, всплыло воспоминание. Смятение снаружи нарастало. Он знал, что у него мало времени, но воспоминание мучило его. Он пошел к малахитовым изваяниям. От пульсирующего грозового света их лица, казалось, корчились в гримасах боли. На мгновение Саймон испугался, что колдовство, заставившее весь замок изменяться и двигаться, могло оживить и каменных королей, но, к его величайшему облегчению, они оставались мертвыми и застывшими. Саймон смотрел на фигуру, стоявшую справа от пожелтевшей ручки огромного кресла. Лицо Эльстана-Рыбака было поднято, словно он оглядывал великолепие замка и его башен, расстилавшееся за окнами. Саймон много раз смотрел на лицо короля-мученика, но сейчас все было по-другому.
Это его я видел, понял он внезапно, во сне, который показывала мне Лилит. Он читал книгу и ждал дракона. Она сказала: "Это часть твоей истории, Саймон". Взгляд его упал на тоненькое золотое кольцо на своем пальце. Символическая рыбка, выгравированная на золотом ободке, смотрела на него. Что это за ситхианская надпись? Бинабик же говорил... Драконы и смерть?
Дракон был мертв, это то, что прошептала Лилит там, в том окне в прошлое. А король Эльстан - часть моей истории? - подумал Саймон. Вот почему Моргенс послал мне это кольцо! А величайшая тайна Ордена Манускрипта - что дракона убил тот, кто нашел его, а не Джон. Через прошедшие века Саймон был посланником Эльстана. Это был груз чести и ответственности, о котором он едва мог думать сейчас, богатство, которым он насладится в полной мере, если выживет, позорная тайна, могущая изменить жизнь почти всех, кого он знает. Но Лилит показала ему и еще кое-что. Она показала ему Инелуки со Скорбью в руках, и вся его ненависть была устремлена на...
Башню! - Внезапно он снова ощутил, какая опасность грозит всему миру. Я должен отнести туда Сверкающий Гвоздь. Я напрасно тратил время.
Саймон повернулся, чтобы снова посмотреть на каменное лицо Эльстана. Он поклонился основателю Ордена Манускрипта как сеньору, как бы смакуя странность всего этого, потом повернулся спиной к окруженному статуями трону и быстро пошел по каменным плитам.
Гобелены из холла исчезли, и ступеньки к потайной двери теперь были на виду. Саймон поднялся по ним и вылез через окно, нервное возбуждение в нем боролось со страхом. Двор мог бы оказаться полным вооруженных людей, но они наверняка забыли о Саймоне, мальчике-призраке, который знал все входы и выходы в Хейхолте. Нет, не просто о мальчике - о сире Сеомане, Носителе Великих Тайн.
Холодный ветер ударил ему в лицо, как стенобитный баран, чуть не опрокинув его с выступа стены. Вихрь швырял пригоршни снега ему в лицо, так что Саймон едва не ослеп. Он прищурился, держась за оконную щель. Стена за окном была шириной в шаг. В десяти локтях от него внизу вооруженные люди кричали и металл звенел о металл. Кто это сражается? Он слышал рев гигантов или это были просто завывания бури? Саймону казалось, что он различает огромные белые фигуры, дерущиеся во мгле, но он не смел слишком долго смотреть на то, что ожидало бы его, упади он со стены.
Он посмотрел вверх. Башня Зеленого ангела маячила над головой, вырываясь из путаницы крыш Хейхолта, как ствол белого дерева, короля древнего леса. Черные тучи венчали ее шпиль, молнии озаряли небо.
Саймон спустился с выступа и начал медленно двигаться на четвереньках по стене. Пальцы его быстро онемели. Саймон цеплялся за ледяной камень и старался держаться как можно ниже, чтобы яростный ветер не сбросил его со стены.
Узирис на древе! Она никогда раньше не была такой длинной!
Это мог бы быть мост над безднами ада. Крики боли и ярости, так же как и менее отчетливые звуки, доносились из мглы. Некоторые из них были такими громкими, что он вздрагивал и почти терял равновесие. Холод был ужасный, а ветер все толкал и толкал. Он не отрывал глаз от узкого выступа стены, пока он не кончился. Между концом стены и площадкой, окружавшей четвертый этаж Башни Зеленого ангела, разверзлась пропасть ширины почти такой же, как рост Саймона. Саймон скорчился у этой пропасти, сопротивляясь ударам ветра и пытаясь собраться с духом, чтобы прыгнуть. Очередной порыв ветра толкнул его так сильно, что Саймон почти лег на стену.
Ну вот, сказал он себе. Ты делал это сотни раз.
Но не в метель, заметила другая его часть. И не над вооруженными людьми, которые разрубят тебя на куски, прежде чем ты поймешь, уцелел ли после падения.
Он поморщился от мокрого снега и засунул руки под мышки, чтобы немного согреть их.
Ты несешь тайны Ордена, сказал он себе. Моргенс доверял тебе. Это было напоминание и заклинание. Он прикоснулся к Сверкающему Гвоздю, чтобы убедиться, что меч надежно прикреплен к поясу; его тихая песня как бы выгнулась при прикосновении, как спина кошки, которую погладили. Потом Саймон осторожно поднялся и встал, пригнувшись, у края стены. Несколько долгих мгновений он неуверенно покачивался, ожидая, чтобы ветер хоть немного ослабел, произнес быструю молитву и прыгнул.
Ветер подхватил его в воздухе и потащил в сторону. Саймон не попал на площадку и провалился в пустоту, но рука его схватилась за один из зубцов, и он повис. Ветер трепал его, башня и небо кружились над головой, словно в любой момент мироздание могло перевернуться. Он чувствовал, что его влажные пальцы скользят по камню, и быстро ухватился за зубец второй рукой, но это была жалкая помощь. Его ноги болтались над пустотой и хватка быстро слабела.
Саймон пытался не обращать внимания на свирепую боль, впившуюся в его и без того измученные суставы. Он как будто снова был привязан к колесу и растянут до предела, но на сей раз у него был выход. Если он разожмет руки, все будет кончено в один миг. Наступит покой.
Но он видел слишком много и слишком много страдал, чтобы успокоиться в забвении.
Напрягшись так, что чуть не потерял сознание от боли, он подтянулся немного выше. Когда его руки согнулись настолько, насколько это было возможно, он попытался нащупать новую опору. Наконец концы его пальцев нашли расщелину между камнями; он снова подтянулся, невольный крик боли вырвался из его груди. Камень был скользкий, он чуть не упал, но все же с последним рывком ему удалось подтащить верхнюю часть тела к зубцам площадки, однако ноги его все еще торчали над пропастью.
Ворон, укрывшийся под навесом башни, смотрел на него. Желтые глаза птицы были пусты. Саймон подтянулся еще немного вперед, ворон отскочил чуть подальше и склонил голову набок, наблюдая. Саймон подполз к окну башни, думая только о том, чтобы спрятаться от ледяного ветра. Руки и плечи его болели, лицо было опалено жгучим холодом. Схватившись за раму, он внезапно почувствовал, как что-то новое охватило его: жгучее покалывание, пробежавшее по коже и бесившее, как укусы тысячи муравьев. Ворон метнулся в небо, подхваченный сильным ветром, и скрылся из глаз.
Жжение становилось сильнее, суставы сводило судорогой. Что-то выжимало воздух из его груди. Саймон понял, что прыгнул прямо в западню, поставленную специально для того, чтобы ловить и убивать не в меру прытких судомоев.
Простак, подумал он. Вот уж кто простак!
Он полувполз-полуупал в окно башни, прямо на лестницу. Давление внезапно прекратилось. Саймон лежал на холодных камнях, его била дрожь. Он никак не мог отдышаться. В голове стучало, шрам на щеке горел. Желудок, казалось, поднялся к горлу.
Тут что-то сотрясло башню - глубокий звон, словно зов чудовищного колокола, отдавшийся в костях Саймона и пронзивший его череп. Такого он не слышал никогда в жизни. Долгие мгновения мир казался вывернутым наизнанку.
Саймон, дрожа, сжался на ступеньках.
Это не колокола башни, подумал он, когда эхо стихло и в голове у него начало проясняться. Они звонили каждый день всю мою жизнь. А это что было?
Он немного согрелся, и кровь прилила к онемевшим рукам. Горела не только щека. Саймон провел пальцами по лбу и обнаружил вздувающуюся над глазом шишку. Даже легкое прикосновение к ней заставило его зашипеть от боли.
Могло быть и хуже, сказал он себе. Я мог стукнуться головой, когда прыгал на стену. Тогда сейчас меня уже не было бы. А теперь я в башне. Я там, где должен был... где хотел оказаться Сверкающий Гвоздь...
Сверкающий Гвоздь! Он в ужасе протянул руку к поясу, но меч был привязан у его бедра. В какой-то момент он поранил Саймона - две царапинки извивались на левой руке, - но не сильно. Меч по-прежнему был с ним. Это было главное.
Меч тихо пел ему. Он скорее ощущал, чем слышал это пение, соблазнительный нежный зов, заставляющий забыть о боли в голове и разбитом теле. Меч хотел наверх.
Теперь? Просто идти наверх? Милостивый Эйдон, так трудно думать! Он заставил себя подняться и пополз к ступеням, потом прислонился спиной к гладкой стене, пытаясь расслабить мышцы. Когда все суставы снова начали сгибаться, Саймон схватился за стену и поднялся на ноги. Мир немедленно начал качаться и кружиться, но Саймон взял себя в руки, приложил ладони к глубокой резьбе и через несколько мгновений смог стоять без подпорки.
Некоторое время он помедлил, прислушиваясь к стону ветра и слабым звукам битвы. Возник какой-то новый звук, постепенно становясь громче. В лестничном колодце эхом разносились чьи-то шаги.
Саймон беспомощно огляделся. Спрятаться было негде. Он вытащил Сверкающий Гвоздь и почувствовал, как меч пульсирует в его руке, наполняя Саймона хмельным теплом, как добрый глоток охотничьего вина троллей. Несколько мгновений он храбро стоял с мечом в руке, ожидая того, кто поднимался по ступенькам, но уже понимая, что делает ужасную глупость. Это мог быть кто угодно - солдаты, норны, даже король или Прейратс. Саймон должен был думать о других людях, о Великом Мече, который следовало принести для последней битвы - и этими обязанностями он не мог пренебречь. Он повернулся и тихо пошел вверх, опустив Сверкающий Гвоздь так, чтобы лезвие не задело что-нибудь и не выдало его. Кто-то уже был здесь сегодня: факелы горели на стенах, наполняя простенки между окнами дрожащими отсветами.
Ступени вились вверх, и, сделав два десятка шагов, он подошел к толстой деревянной двери во внутренней стене. Облегчение нахлынуло на него: он спрячется в этой комнате и осторожно выглянет в щель, чтобы увидеть, кто поднимается вслед за ним. Он сделал это открытие в самый последний момент: как он ни спешил, шаги за его спиной становились все громче.
Дверь подалась внутрь, Саймон заглянул в темноту за ней и вошел. Пол, казалось, качнулся под его ногами, когда он повернулся и стал закрывать дверь. Он отступил в сторону, чтобы дать двери закрыться, и нога его ушла в пустоту.
Саймон вскрикнул от ужаса и схватился за ручку двери. Дверь распахнулась и толкнула Саймона еще дальше, когда он пытался нащупать ногой опору. От страха рука, державшаяся за ручку двери, взмокла и начала скользить. Свет факела показал, что твердый пол простирался примерно на локоть от порога. Дальше плиты обрушились, и под ними Саймон не мог разглядеть ничего, кроме темноты.
Он с трудом восстановил равновесие, когда огромный и ужасный колокол зазвонил во второй раз. Мир вокруг него обрушился, и комната без пола наполнилась светом и прыгающими языками пламени. Меч, который он крепко сжимал, даже повиснув над пропастью, вырвался из его рук и упал. Мгновением позже пламя пропало, и Саймон пошатывался на краю пола. Сверкающий Гвоздь - драгоценная, драгоценнная вещь, надежда всего мира - исчез в темноте внизу. Шаги, остановившиеся во время звона колокола, зазвучали снова. Саймон закрыл дверь и прижался к ней спиной, стоя на узкой полоске дерева над черной пустотой. Он слышал, как кто-то прошел мимо его убежища и двинулся вверх по ступенькам, но Саймону уже было все равно. Сверкающий Гвоздь был потерян.

***

Они были так высоко. Стены лестничного колодца, казалось, прогнулись внутрь, пытаясь поглотить ее, как жадная пасть. Мириамель покачнулась. Если этот оглушительный колокол прозвонит четвертый раз, она обязательно потеряет равновесие и упадет. Тогда она бесконечно будет катиться, стукаясь о ступени.
- Мы почти приходили, - прошептал Бинабик.
- Я знаю. - Она чувствовала нечто ожидающее их наверху. Сам воздух, казалось, дрожал. - Не знаю, смогу ли войти туда.
Тролль взял ее за руку:
- Я тоже питаю страх. - (Она едва слышала его сквозь рев ветра.) - Но ваш дядя местополагается там, Камарис уносил меч в это место, и Прейратс тоже там.
- И отец.
Бинабик кивнул. Мириамель сделала глубокий вдох и посмотрела туда, где из-за изгиба лестницы сочился слабый алый свет. Смерть и даже нечто худшее ждало ее там. Она знала, что должна идти, но понимала с ужасающей ясностью, что, как только будет сделан следующий шаг, мир, который она знала, начнет рушиться. Мириамель провела руками по взмокшему лбу:
- Я готова.

***

Дымный свет пульсировал там, где ступеньки выходили в комнату наверху. Снаружи рычал гром. Мириамель сжала руку Бинабика, потом похлопала себя по поясу, нащупывая кинжал, который она взяла из холодной неподвижной руки одного из людей Изорна, потом достала из мешка стрелу и вложила ее в лук. Один раз Прейратс был ранен, - даже если она не убьет его, то, возможно, сможет обеспечить им свободу действий на некоторое время. Они шагнули наверх, навстречу кровавому свету.
Худые ноги Тиамака были первым, что она увидела. Вранн неподвижно лежал у стены, его штаны задрались до колен. Она подавила крик и проглотила ком, подступивший к горлу, потом поднялась немного выше. Ветер ударил ей в лицо.
Темные облака неслись по небу за высокими окнами, их неровные края были озарены красными лучами Звезды завоевателя. Снежинки кружились как пепел под потолком комнаты у огромных колоколов. Ощущение того, что мир находился в подвешенном состоянии, ощущение ожидания, было очень сильным. Мириамель задыхалась.
Она услышала, как Бинабик рядом с ней издал какой-то приглушенный звук. Камарис стоял на коленях на полу под позеленевшими колоколами, плечи его тряслись, черный Торн стоял перед ним, как святое древо. В нескольких шагах от него стоял Прейратс, алая ряса священника развевалась на ветру. Но внимание Мириамели было приковано не к ним.
- Папа? - спросила она почти шепотом.
Король приподнял голову, но движение, казалось, длилось очень долго. Лицо его было тощим, как у скелета, глаза запали и светились слабым приглушенным светом. Он смотрел на нее, и Мириамель чувствовала, что разрывается на части. Ей хотелось плакать, смеяться, броситься к нему и как-то помочь стать прежним, и в то же время другая ее часть хотела увидеть это существо, притворяющееся им - которое не могло быть человеком, растившим ее, - уничтоженным, сметенным вниз, во тьму, чтобы оно уже не смогло потревожить ее ни любовью, ни ужасом.
- Папа?! - На этот раз голос прозвучал громче.
Прейратс склонил голову в ее сторону. Раздражение мелькнуло на его безволосом лице.
- Вы видите? Они не обращают никакого внимания, ваше величество, - сказал он королю. - Они вечно лезут туда, куда не следует. Не удивительно, что корона так обременяла вас.
Элиас пожал плечами от ярости или нетерпения. Лицо его обмякло.
- Убери ее.
- Отец, подожди! - закричала она и сделала шаг вперед. - Помоги нам Бог, не делай этого! Я прошла полмира, чтобы поговорить с тобой! Не делай этого!
Прейратс поднял руки и сказал что-то, чего она не расслышала. Внезапно что-то невидимое охватило ее, цепляясь и обжигая. Они с Бинабиком оказались отброшенными к стене; ее сумка сорвалась с плеча и упала на пол, рассыпав по комнате содержимое. Лук выпал из ее руки и отскочил в сторону. Она сопротивлялась, но невидимая сила давала ей возможность делать только бесцельные судорожные движения. Она не могла двинуться вперед. Бинабик рядом с ней тоже сопротивлялся, и тоже безрезультатно. Они были беспомощны.
- Отошли ее прочь! - повторил Элиас, на этот раз более сердито. Глаза его смотрели куда угодно, только не на нее.
- Нет, ваше величество, - возразил священник, - разрешите ей остаться. Пусть посмотрит. Из всех людей в мире именно ваш брат, - он указал на что-то, чего не видела Мириамель, - который, к сожалению, не может теперь оценить это, и ваша предательница дочь вынудили вас пойти этим путем. - Он усмехнулся. - Но они не знали, что решение, которое вы приняли, сделает вас даже более великим, чем раньше.
- Ей больно? - резко спросил король. - Она больше мне не дочь - но я не потерплю, чтобы ты мучил ее.
- Никакой боли, ваше величество, - сказал священник. - Они с троллем попросту будут... наблюдать.
- Очень хорошо. - Король наконец встретил ее взгляд, прищурившись, словно она стояла очень далеко от него. - Если бы ты только послушалась, - сказал он холодно, - если бы ты только подчинилась мне...
Прейратс положил руку на плечо Элиаса:
- Все было к лучшему.
Слишком поздно. Пустота и отчаяние, с которыми так долго боролась Мириамель, разлились по ней, как черная кровь. Ее отец был навсегда потерян, и она умерла для него. Все ее страдания были напрасны. Ее горе росло до тех пор, пока она не почувствовала, что сердце ее готово остановиться.
Раздвоенная молния рассекла небо за окном. От грома загудели колокола.
- Во имя... любви. - Несмотря на ядовитое заклятие алхимика, она сумела пошевелить тубами. Каждое слово отдавалось эхом у нее в ушах, как будто принцесса стояла на дне глубочайшего колодца. Она сказала ему, но было уже слишком поздно. - Ты... я... сделали все это... во имя любви.
- Любовь? - прошипел король. Его лицо было маской всесокрушающей ярости. - Разве она остается после того, как черви обглодают кости? Я не знаю этого слова.
Элиас медленно повернулся к Камарису. Старый рыцарь не двигался со своего места на полу, но теперь, словно во внимании короля была какая-то страшная сила, подполз немного ближе. Тори царапал по каменным плитам.
Голос короля стал странно мягким:
- Я не удивлен, увидев, что черный меч выбрал тебя, Камарис. Мне говорили, что ты вернулся в мир живых. Я знал, что, если эти рассказы правда, Торн найдет тебя. Теперь мы будем действовать вместе, чтобы защитить королевство твоего возлюбленного Джона.
Глаза Мириамели расширились от ужаса, когда она увидела фигуру, которая до того была скрыта Камарисом. Джошуа лежал рядом с ее отцом, вытянув руки и ноги. Она не видела лица принца, но его рубашка и плащ вокруг шеи были пропитаны красным, и кровавая лужа растекалась под ним. Слезы затуманили ее глаза.
- Пора, ваше величество, - сказал Прейратс.
Король протянул Скорбь, как серый язык, так что меч почти коснулся старого рыцаря. Хотя Камарис явственно боролся с собой, он начал поднимать Торн, чтобы встретить призрачное лезвие в руке короля. Борясь с той же силой, которая связала Мириамель, Бинабик издал предупреждающий крик, но Торн все так же поднимался в дрожащих руках старика.
- Бог, прости меня! - горестно воскликнул Камарис. - Этот мир полон зла, и я снова предал Тебя.
Два меча встретились с тихим звоном, прорезавшим комнату. Шум бури стих, и слышен был только мучительный стон Камариса.
Темная точка начала пульсировать там, где пересекались концы двух клинков, как будто мир был разрезан и великая пустота теперь сочилась в него. Даже сквозь путы заклятия алхимика Мириамель чувствовала, что воздух в комнате стал твердым и хрупким. Холод усилился, ледяные узоры начали образовываться в оконных арках по стенам, распространяясь как пожар. За считанные мгновения вся комната обросла тонкими ледяными кристаллами, сверкавшими тысячами оттенков. Сосульки выросли на колоколах - полупрозрачные клыки, горевшие светом красной звезды.
Прейратс торжествующе поднял руки. Блестящие снежинки оседали на его рясу.

- Началось.
Мрачная гроздь колоколов у потолка не шевельнулась, но сотрясающий кости звон ужасного колокола зазвучал снова. Ледяной порошок закружился в воздухе. Башня трепетала, как гибкое дерево, захваченное штормовым ветром.

***

Саймон дернул за ручку и тихо выругался. Эта нижняя дверь была заперта. Он не мог попасть в комнату таким простым путем, а теперь на лестнице снова слышались шаги. Его суставы ныли, но он быстро, как мог, вскарабкался к другой двери и перешагнул через порог, на сей раз следя за тем, чтобы встать на тот участок пола, который уже выдержал его вес раньше. Он был вынужден отодвинуться на самый край, закрывая за собой дверь. Когда шаги снаружи смолкли, он осторожно прошел по деревянной полоске и посмотрел сквозь дверную щель, но успел заметить только маленькую темную фигуру, исчезающую в лестничном колодце. Он подождал немного, осторожно прислушиваясь, потом выскользнул за дверь и взял укрепленный на стене факел.
При свете факела Саймон, к своему огромному облегчению, увидел, что в нижней комнате действительно был пол, и, хотя этот нижний пол частично тоже прогнил, в основном он уцелел. Сверкающий Гвоздь лежал на груде разломанной мебели. Он сиял, словно бриллиант в куче мусора, и Саймон ощутил укол боли. Сверкающий Гвоздь должен подняться на башню. Даже на расстоянии он чувствовал томление меча.
Слабая нить песни клинка будоражила его мысли, когда он наконец нашел внизу место, казавшееся наиболее надежным, зажал в зубах факел, свесил ноги над краем сохранившейся полоски у двери, сполз немного дальше и повис на руках, вытянувшись в полный рост, потом прыгнул. Сердце его колотилось, когда он приземлился. Деревянный пол громко затрещал, осел немного, но выдержал. Саймон сделал шаг к Сверкающему Гвоздю, но его нога ушла словно в глинистую землю. Он быстро отступил: часть пола там, где стояла его нога, раскрошилась и провалилась.
Саймон опустился на четвереньки и посадил несколько заноз, ощупывая перед собой дорогу. Плач ветра снаружи был приглушенным. От факела его щеке становилось горячо. Дрожащее пламя отбрасывало на стену тень Саймона - горбатое существо, похожее на зверя.
Он протянул руку. Ближе... Ближе... Вот! Его пальцы сомкнулись на рукояти Сверкающего Гвоздя, и Саймон сразу почувствовал, как песня меча зазвенела в нем с новой силой, и он понял, что ему рады. Более того, стремление меча теперь стало и стремлением Саймона.
Наверх! - подумал он внезапно. Это слово пылало у него в голове, как костер. Время идти наверх.
Но это было легче сказать, чем сделать. Он сел, вздрагивая от треска пола, и взял в руку факел, потом поднял его повыше и огляделся. Эта комната была шире верхней, и потолок по краям был выложен из белых каменных плит, по-видимому ни на что не опиравшихся. Если не считать остатков резьбы, покрытых толстым слоем пыли и сажи, стены были голыми. Не за что было уцепиться, и, даже прыгнув, он не смог бы достать потолка. Саймон подумал. Зов меча мешал ему, упорный, как тихий, неумолкающий барабанный бой. Он заткнул Сверкающий Гвоздь за пояс, неохотно выпустив рукоять, и снова взял факел в зубы. Саймон пополз назад к двери, которую он уже пытался открыть с лестницы, но изнутри тоже ничего не вышло: то ли сырость, то ли сдвинувшиеся балки так заклинили дверь, что она не подавалась, как он ни тянул.
Саймон вздохнул, потом пополз назад, на середину комнаты. Двигаясь с крайней осторожностью, он начал перетаскивать к двери куски разломанной мебели и бережно укладывать их в кучу, пока не образовалась груда высотой ему по плечо. Подтаскивая разбитую столешницу к середине кучи, он снова услышал, как кто-то поднимается по лестнице.
Трудно было сказать точно, но казалось, что на этот раз по ступенькам прошел не один человек. Саймон замер, стоя на четвереньках и придерживая крышку стола. Он слышал, как шаги прозвучали совсем рядом, потом прошло еще несколько мучительных мгновений, и они миновали дверь наверху. Он задержал дыхание, не пытаясь угадать, кто из его многочисленных врагов вошел в башню. Саймон понимал, что слишком скоро будет знать точный ответ. Сверкающий Гвоздь теребил его мысли. Становилось трудно сидеть на месте.
Когда шум шагов затих, Саймон потрогал кучу и убедился в ее относительной надежности. Он старался складывать обломки с острыми краями в самый низ, опасаясь, что может упасть, но знал, что, если такое случится, скорее всего он вместе со своим сооружением проломит пол и свалится еще на этаж ниже. Он понимал, что в таком случае у него будет не много шансов выжить.
Саймон взбирался на кучу так осторожно, как только мог. Он лег животом на крышку стола и медленно подтянул под себя ноги. Его волосы шипели, попадая в пламя факела, который он все еще держал в зубах. Саймон встал на ноги и почувствовал, как неустойчивая груда слегка покачивается. Стараясь не потерять равновесие, он взял факел в руку и поднял его повыше, выискивая самое надежное место на краю верхнего пола.
Он двигался к краю покачивающейся столешницы, когда колокол зазвонил в третий раз. Страшный звук охватил всю башню, сотрясая ее, и груда мебели начала разваливаться. Саймон бросил факел и прыгнул. Один кусок пола над его головой отломился и остался у него в руке. Другой держался. Тяжело дыша, он схватился свободной рукой за более надежный участок и подтянулся. Вспышки призрачного пламени прыгали по стенам, и все вокруг качалось и расплывалось. Уставшие руки дрожали. Он подтянулся выше, схватился за дверной порог, потом закинул ногу. Эхо колокола угасло, хотя он все еще ощущал его отдающимся в костях и зубах. Огни замерцали и погасли, но под ним еще оставалось слабое мерцание. Саймон ощутил запах дыма, поднимавшегося от факела, который теперь лежал среди нагроможденных обломков мебели. Рыча от напряжения, Саймон втащил себя на безопасную деревянную полоску. Лежа и хватая ртом воздух, он увидел языки пламени, поднимающиеся с пола внизу. Саймон вскарабкался к краю со всей возможной осторожностью, открыл дверь и вывалился на ступеньки. Потом закрыл за собой дверь, предоставив нескольким сиротливым струйкам дыма возможность рассеиваться в воздухе, и подождал, пока его руки перестанут дрожать.
Он вытащил меч из-за пояса. Сверкающий Гвоздь снова был с ним. Он все еще жив, все еще на свободе. Надежда еще есть.

***

Начав взбираться по лестнице, он почувствовал, как песня клинка усиливается внутри него, песня радости предстоящего завершения. Он почувствовал, как его собственное сердце забилось сильнее от звуков этой песни. Все будет исправлено.
Меч был теплым. Он казался частью его руки, его тела, новым органом чувств, таким же настороженным и чутким, как слух летучей мыши и нос охотничьей собаки.
Наверх. Час настал.
Боль в его голове и суставах уплыла, уступая место несмолкающей триумфальной песне Сверкающего Гвоздя, зажатого в его руке и огражденного от любой опасности.
Час настал наконец. Все будет исправлено. Час настал.
Меч становился все настойчивее. Саймону было трудно думать о чем-нибудь, кроме того, чтобы передвигать ноги, поднимаясь к вершине башни, куда так стремился Сверкающий Гвоздь. В окнах, мимо которых он проходил, мчались клубящиеся тучи, освещенные красными отсветами, разорванные редкими вспышками молний, но звук бури теперь казался странно приглушенным.
Гораздо громче теперь, по крайней мере в его мыслях, была песнь меча.
Это должно закончиться, подумал он. Саймон чувствовал это, чувствовал обещание Сверкающего Гвоздя. Меч остановит всю эту сумятицу и неудовлетворенность, которые мучили его так долго; когда он присоединится к своим братьям, все переменится. Все беды прекратятся.
Теперь на лестнице больше никого не было. Никто не двигался, кроме Саймона, и он чувствовал, что все и вся ждут его. Весь мир висел на волоске Башни Зеленого ангела, и он будет тем, кто нарушит это призрачное равновесие. Это было дикое, хмельное ощущение. Меч тянул его, пел ему, наполняя его уверенностью и надеждой на славу и освобождение с каждым шагом наверх.
Я Саймон, подумал он и почти уже слышал, как разносится эхо победных труб. Я совершил великие дела! Убил дракона! Выиграл битву! Теперь я принесу Великий Меч!
По мере того как он поднимался, впереди и позади него льющейся рекой слоновой кости мерцали ступени. Бледный камень стен, казалось, светился, как бы отражая пламя, пылавшее внутри Саймона. Небесно-голубая резьба была прекрасна до боли в сердце, прекрасна, как цветы, брошенные под ноги завоевателю. Завершение было близко. Боль кончится.
Колокол зазвонил в четвертый раз, еще сильнее, чем прежде. Эхо разносилось по лестничному колодцу, Саймон пошатывался, его трясло, как крысу в зубах у собаки. Морозный воздух налетел на него, резьба на стенах покрылась молочной корочкой льда. Он снова чуть не выронил Сверкающий Гвоздь, когда поднес руки к голове и закричал. Споткнувшись, Саймон схватился за раму одного из окон, чтобы не упасть.
Пока он стоял там, дрожа и стеная, небо снаружи переменилось. Широкое пятно туч исчезло, и на долгое мгновение чистое черное небо открылось перед ним, покрытое точками далеких холодных звезд, как будто Башня Зеленого ангела оторвалась от земли и медленно поплыла над бурей.
Он смотрел сжав зубы, чтобы защититься от угасающего эха колокола. Потом черное небо снова стало серым и красным, и буря вновь окружила башню.
Что-то билось в его голове, борясь с неутихающей тягой Сверкающего Гвоздя.
Это... не... правильно. Радость, которую он ощущал, чувство, что ему удастся каким-то образом восстановить прежний порядок, угасло. Случилось что-то плохое - очень плохое!
Но он снова двигался по направлению к смутному сиянию, одолевая ступеньку за ступенькой. Он уже не был хозяином своего тела.
Он боролся. Суставы казались онемевшими и бесчувственными. Он немного замедлил шаг, потом умудрился остановиться, дрожа от холодного ветра, несущегося вниз по лестнице. Ледяная бахрома свисала со стен, облачко пара поднималось при каждом выдохе, но Саймон чувствовал, что еще более могущественный холод таится где-то над ним - холод, который каким-то образом думал.
Он долго боролся на ступенях, пытаясь вновь обрести власть над собственными руками и ногами, - борьба, которую не видел никто, кроме этого холодного могучего разума. Саймон чувствовал его ледяное внимание, когда пот, выступивший на его коже, застывал и со звоном падал на ступеньки. Пар поднимался от его разгоряченного тела, и там, где тепло покидало Саймона, смертельный холод занимал его место. Холод овладел наконец Саймоном, наполнил его. Он двигал им, как деревянной куклой. Саймон дернулся и снова потащился вверх, безмолвно крича из тюрьмы собственного тела.
Он вышел из лестничного колодца на полную пара колокольню. Покрытые льдом стены мерцали и искрились. Штормовые тучи окружали высокие окна, свет и тень двигались медленно, словно тоже скованные холодом.
Мириамель и Бинабик стояли у двери, скорчившись, словно увязнувшие в смоле мухи. Его глаза расширились, когда он увидел их, и сердце его болезненно застучало, но он не мог ни окликнуть их, ни остановить свои ноги, несущие его вперед. Мириамель открыла рот и попыталась закричать. Слезы наполнили его глаза, и на мгновение ее бледное лицо приковало к себе его взгляд, как лампа, горящая в темной комнате, но то, что схватило его, было сильнее. Оно пронесло его мимо друзей, как речное течение, и подтащило к колоннам в центре колокольни. Под обросшими инеем колоколами ждали двое. Один из них стоял на коленях. Та часть Саймона, которая была связана со Сверкающим Гвоздем, танцевала и прыгала, но другая его часть наполнилась ужасом, когда Элиас повернулся к нему. Лицо короля было лицом мертвеца. Узорный серый меч в его руках лежал подле черного Торна, и там, где клинки соприкасались, было небытие, пустота, от которой становилось больно разуму Саймона.
Дрожа, Камарис повернулся к Саймону, его волосы и лоб были как бы напудрены льдом. В глазах старика застыло жалкое отчаяние.
- Моя вина... - прошептал он. Зубы его стучали. Прейратс наблюдал за появлением шатающегося Саймона. Потом священник кивнул, натянуто улыбаясь:
- Я знал, что ты где-то здесь, в башне, кухонный мальчик. Ты и последний меч.
Саймон чувствовал, что его притягивает все ближе к тому месту, где встретились Торн и Скорбь. Через Сверкающий Гвоздь, чья песня вибрировала в нем, он мог чувствовать также и музыку остальных двух мечей. Танцующий пульс жизни, который был во всех них, рос по мере того, как приближался момент их соединения. Саймон ощущал это как сужение быстрого течения реки, но также он чувствовал, что существует барьер, каким-то образом держащий клинки врозь. Хотя два из них соприкасались и только несколько локтей было между ними и третьим, они оставались такими же разделенными, как и раньше.
Но что теперь изменилось и что чувствовал Саймон в самых глубинах своего сознания, так это то, что великие перемены грядут. Некое огромное вселенское колесо лежало на своей оси, готовое повернуться, и, когда это случится, все барьеры рухнут. Мечи пели, ожидая.
Прежде чем он понял, что делает, Саймон шагнул вперед. Сверкающий Гвоздь соединился с двумя другими клинками. Ужасная волна от их контакта прошла не только через Саймона, но и через всю комнату. Черная пустота, в которой встретились мечи, углубилась. Это была черная дыра, в которую мог упасть и погибнуть весь существующий мир. Свет изменился: звездное сияние, сочащееся сквозь окна, углубилось, заливая комнату кровавым светом, и тут ужасный колокол прогремел в пятый раз.
Саймон задрожал и закричал, когда башня пошатнулась, и энергия мечей, все еще сдерживаемая, но сейчас готовая освободиться, прошла сквозь него. Сердце запнулось, помедлило и почти остановилось. Мир помутнел, потом постепенно вернулся обратно. Он безнадежно завяз в чем-то, что жгло, как огонь, и тянуло, как магнит. Он отчаянно пытался вырваться, но, сделав почти невероятное усилие, только покачнулся, пойманный рукоятью Сверкающего Гвоздя, как рыбка крючком. Эхо колокола угасло.
Даже сквозь музыку мечей Саймон мог чувствовать, как растет холодное присутствие, которое он ощутил еще на ступенях - огромное и тяжелое, как гора, холодное, как межзвездные пустоты. Теперь оно было ближе и в то же время парило за какой-то непостижимой стеной.
Элиас, которого, казалось, почти не трогала бьющая через край мощь мечей, пронзил его взглядом безумных зеленых глаз.
- Этого я не знаю, Прейратс, - пробормотал он, - хотя в нем есть что-то знакомое. Но это не имеет значения. Все условия соблюдены.
- Разумеется. - Священник прошел мимо, так близко, что край его рясы коснулся руки Саймона. Саймону хотелось взвизгнуть от отвращения и ярости, но ни звука не вырвалось из его губ: он был теперь всего лишь тем, что держало Сверкающий Гвоздь. Мечущийся дух меча, соединенного со своими братьями, безразличный к человеческому страданию и ненависти, ждал только того, что должно было вскоре произойти, нетерпеливо, как собака, ожидающая кормежки.
- Все условия соблюдены, - проскрежетал Прейратс, встав за плечом короля, - и теперь машина запущена. Скоро Утук'ку, старейшая, овладеет Прудом Трех Глубин. Тогда мы достроим Пятый Дом и все переменится. - Он посмотрел на Саймона, и глаза его блеснули. - Этот, которого вы не знаете, - кухонный щенок Моргенса, ваше величество. Это весьма удовлетворительно. Я видел, что ты сделал с Инчем, мальчик. Отличная работа. Ты избавил меня от утомительного труда.
Саймон почувствовал, как могущественная ярость закипает в нем. В красном свете казалось, что самодовольное лицо священника висит в воздухе. Мгновение Саймон не видел ничего другого. Он пытался пошевелить рукой, оторвать Сверкающий Гвоздь от его братьев и уничтожить убийцу, но был беспомощен. Пламя ярости не находило выхода и жгло его так, что Саймон боялся превратиться в пепел.
Башня снова покачнулась от страшного голоса колокола. Саймон увидел, как пол перед ним закачался. В ушах стучало, но бронзовые колокола в центре колокольни не шевельнулись. Вместо этого перед ним возникла призрачная фигура, похожая на длинный цилиндрический колокол. Пока он вибрировал, Саймон видел, как пламя застилает окна, а небо становится бесконечно черным.
Когда шум стих, Прейратс поднял руку:
- Она победила. Час настал.
Король опустил голову:
- Помоги мне Бог. Я долго ждал.
- Ваше ожидание окончено. - Священник перекрестил руки перед его лицом, потом опустил их. - Утук'ку захватила Пруд Трех Глубин. Мечи здесь и ждут только Слов Уничтожения, чтобы разъединить то, что связывает их. Тогда заключенная в них сила запоет свободно и принесет вам все, что вы заслужили.
- Бессмертие? - спросил Элиас доверчиво, как ребенок.
- Бессмертие. Вы будете жить, когда погаснут звезды. Вы искали вашу умершую жену, ваше величество, но нашли нечто куда более великое.
- Не надо... не надо говорить о ней.
- Радуйтесь, Элиас, вам не о чем печалиться! - Прейратс свел ладони, и за высокими окнами небо царапнула молния. - Вы боялись, что у вас не будет наследника, когда ваша непослушная дочь убежала. Но вы сами будете собственным наследником, вы никогда не умрете.
Элиас поднял голову, глаза его были закрыты, как будто он грелся в лучах теплого солнца. Губы короля дрожали.

Предыдущая страница 31 Следующая страница


Башня зеленого ангела 32

- Никогда не умру, - сказал он.
- Вы обрели могущественных друзей, и в этот час они отплатят вам за все ваши страдания. - Прейратс отступил от короля и простер к потолку руки в красных рукавах:
- Я заклинаю Первый Дом.
Огромный колокол зазвучал снова, гремя, как молот в божьей кузнице. Пламя пробежало по колокольне, прыгая по обледеневшим стенам.
- На Тистеборге, среди древних камней, - нараспев заговорил Прейратс, - ждет один из Красной Руки. Для своего господина и для вас он взывает к силе этого места и открывает трещину в промежуточные места. Он раскрывает первый из А-Джипей Асу-е и возводит Первый Дом.
Саймон чувствовал, как холодное, ужасное нечто становится сильнее.
Оно каким-то образом было повсюду вокруг Башни Зеленого ангела, словно охотящийся зверь, подбирающийся сквозь тьму к огоньку костра.
- В Вентмуте, - закричал Прейратс, - на скалах над бесконечным океаном, где некогда для путешественников с затерянного запада горел Хайефур, теперь построен Второй Дом. Слуга Короля Бурь там, и куда более сильное пламя поднимается к небесам.
- Не... надо... - Бинабик, сдерживаемый магией Прейратса, пытался оторваться от стены. Его голос, казалось, доносился с огромного расстояния. - Не... надо!..
Прейратс выбросил руку в его сторону, и тролль замолчал, беспомощно корчась.
Снова зазвонил колокол, и сила его, казалось, пульсировала и пульсировала, рождая бесконечное эхо. Саймон услышал доносящиеся снаружи голоса - крики боли и ужаса на языке ситхи. Красные огни сверкали на сосульках, свисавших со сводчатого потолка колокольни.
- Над Хасу Вейлом, у древнего Камня Плача, где некогда танцевали под звездами, которые давно потухли, старейшие перед старейшими, - построен Третий Дом. Слуга Короля Бурь возносит к небесам еще одно пламя.
Элиас внезапно сделал неверный шаг. Лезвие Скорби ушло вниз, когда король нагнулся, хотя все еще касалось двух других мечей.
- Прейратс! - захрипел Элиас. - Что-то... горит во мне...
- Отец! - раздался слабый голос Мириамели, лицо ее было искажено ужасом.
- Потому что час настал, ваше величество, - сказал алхимик. - Вы изменяетесь. Ваша прежняя сущность должна быть выжжена чистым пламенем. - Он указал на принцессу:
- Смотрите, Элиас. Вы видите, что ваша слабость делает с вами? Видите, что вам может принести эта поддельная любовь? Она превратила бы вас в старика, хнычущего из-за лишнего куска еды и просыпающегося в мокрой постели.
Король выпрямился и повернулся спиной к Мириамели.
- Я не поддамся ей, - проскрежетал он. - Я... Я возьму... то, что было обещано.
Саймон видел, что священник улыбается, хотя его гладкий, как яйцо, лоб покрылся потом. Прейратс снова воздел руки. Саймон напрягся так, что жилы готовы были лопнуть, но не смог освободиться от власти скрещенных мечей.
- В крепости вашего брата, Элиас, там, где было самое сердце измены - в Наглимунде, мы построили Четвертый Дом!
Саймон снова увидел незнакомое черное небо в оконной раме. Внизу Хейхолт превратился в лес грациозных белых башен, объятых пламенем. Это видение не исчезло. Хейхолт пропал, вместо него возник... Асу'а? Саймон слышал вопли ситхи и рев огня.
- И теперь Пятый Дом! - выкрикнул Прейратс. Звон призрачного колокола на этот раз вернул Саймону грозовые облака и кружащийся снег. Высокие голоса ситхи сменились далекими приглушенными криками смертных.
- В Пруду Трех Глубин Утук'ку открывает путь последним слугам Короля Бурь, и под нами создан Пятый и последний Дом! - Прейратс распростер руки ладонями вниз, и вся башня содрогнулась.
Что-то прошло по Сверкающему Гвоздю и руке Саймона к его сердцу и мыслям, словно всасывая их в себя. Напротив него Камарис обнажил зубы в гримасе боли, Торн дрожал в его руке.
Фонтан ледяного синего света вырвался из пола колокольни, с ревом и треском проходя сквозь тьму, образовавшуюся там, где соприкасались мечи. Ослабленный и искаженный, он продолжал подниматься мимо лица Саймона и забрызгал сверкающий потолок голубыми искрами. Саймон чувствовал, как судорога сводит его тело, когда чудовищные потоки энергии потекли вокруг него и сквозь него. В его крошащихся мыслях мечи ликующе вибрировали. Их духи были освобождены. Он пытался открыть рот и закричать, но челюсти его были сведены, зубы скрипели. Сверкающее синее пламя слепило глаза.
- И теперь Три Великих Меча нашли свой путь к этому месту под Звездой завоевателя. Скорбь, защитник Асу'а, кара живущих; Торн, Звездный Клинок, знамя погибающей империи; Сверкающий Гвоздь, последнее железо затерянного запада.
Когда Прейратс называл имена мечей, огромный колокол звонил. Башня и все вокруг нее, казалось, качались и сдвигались с каждым ударом. Изящные башни и пламя уступали место приземистым, покрытым снегом крышам Хейхолта и снова появлялись со следующим звоном.
Сжатый ужасными силами, Саймон чувствовал, что горит изнутри. Он ненавидел. Горящие облака ярости поднимались внутри него - ненависть за то, что его обманули, за смерть его друзей, за ужасающее опустошение, учиненное Прейратсом и Элиасом. Он хотел бы взмахнуть мечом и сокрушить все вокруг, убить наконец тех, кто сделал его таким несчастным. Он не мог закричать - не мог даже пошевелиться, - а только беспомощно корчился.
Ярость, не имея выхода, казалось, уходила через руку, держащую меч. Сверкающий Гвоздь превратился в размытое пятно, что-то не совсем настоящее, как будто часть его исчезла. Торн был всего лишь темной полосой в руках Камариса. Глаза старика закатились.
Саймон почувствовал, как его чудовищная ярость и отчаяние вырвались наружу. Тьма, в которой сходились мечи, расширилась - бесконечная пустота, ворота в Небытие, - и ненависть Саймона вылилась туда. Пустота начала ползти по Скорби к Элиасу.
- Мы подчинили себе великий страх! - Прейратс встал за спиной короля, который теперь казался таким же загнанным и беспомощным, как двое остальных носителей мечей. Священник широко раскинул руки, так что на мгновение показалось, что они принадлежат Элиасу. - Все страны объяты страхом. Моря кипят от килп. Ганты наводнили улицы южных городов. Твари из легенд бродят по снегам Севера. Страх везде! По всей земле брат идет на брата. Чума, голод и бич войны превращают людей в разъяренных демонов. Вся сила страха и ярости принадлежит нам. Она протянута сквозь узор Пяти Домов. - Внезапно Прейратс засмеялся:
- Вы все такие жалкие умы! И ужасы ваши жалкие! Вы боялись увидеть поражение ваших армий? Вы увидите, как само Время повернет вспять.
Король Элиас дергался и корчился, по мере того как тьма ползла вверх по лезвию, но, казалось, был не в силах выпустить Скорбь.
- Боже, помоги мне, Прейратс! - Судорога прошла через него, судорога такой силы, что король рухнул на пол. Ночная тьма пустоты коснулась его рук. - Аааах! Боже, помоги мне! Я сгораю! Моя душа в огне!
- Но ведь вы же не думали, что это будет просто? - Прейратс ухмылялся. Пот катился по его лбу. - Будет еще хуже, глупец.
- Я не хочу бессмертия! - кричал Элиас. - Ах, Боже, Боже, Боже! Освободи меня! Я сгораю! - Голос его исказился, словно какое-то непостижимое существо вторглось в его грудь и легкие.
- Ваши желания не имеют значения, - выплюнул Прейратс. - Вы получите ваше бессмертие, но оно может оказаться не тем, на что вы рассчитывали. Элиас корчился. Теперь он кричал без слов. Прейратс вытянул руки к рукояти Скорби, так что они оказались в нескольких дюймах от пальцев Элиаса.
- Настал час Слов Уничтожения, - сказал он. Колокол загрохотал, и Башню Зеленого ангела снова окружила трагическая красота горящего Асу'а. Звезды в этом черном небе были холодными и крошечными, как снежинки. Башня, казалось, содрогалась, как агонизирующее живое существо.
- Я приготовил Путь, - воскликнул Прейратс. - Я построил Судно. Теперь на этом месте пусть Время повернет вспять! Катись через века назад к тому мгновению, перед которым Инелуки был изгнан в царство позади смерти! Когда я произнесу Слова Уничтожения, пусть он вернется! Пусть он вернется!
Он начал громовое песнопение на языке грубом, как разбивающийся камень и трескающийся лед. Тьма распростерлась над Элиасом, и король полностью исчез, как будто его протолкнули сквозь стену реальности. Потом он, казалось, поглотил тьму, а может быть, она вплыла в него. Тогда король появился снова, бьющийся и бессвязно кричащий.
Элисия, Мать Милости! Они победили! Они победили! Голова Саймона, казалось, была наполнена пламенем и штормовыми ветрами, но сердце его превратилось в черный лед.
Еще раз пробил колокол, и на этот раз сам воздух комнаты, казалось, стал твердым и стеклянным, искривляя взгляд Саймона, точно он смотрел через зеркальный туннель. Не было ни верха, ни низа. Звезды были размазаны по небу, превратившись в топкие белые ниточки, перепуганные, как ходы червей в дерне.
По мере того как жизнь обжигающими волнами уходила из него и из Сверкающего Гвоздя, он чувствовал, что мир выворачивается наизнанку. В колокольне стало темно. Искривленные тени неясно вырисовывались и двигались по ледяной комнате, потом стены, казалось, раскрылись и пропали. Тьма вплыла со всех сторон, принеся с собой еще более глубокий, абсолютный, замораживающий холод.
Агонизирующие вопли Элиаса стихли. Слышно было только его хриплое дыхание. Теперь Саймон видел только его и Прейратса. Руки священника вспыхивали желтым светом; его лицо тоже светилось. Все тепло мира текло прочь.
Король начал изменяться. Силуэт Элиаса согнулся, чудовищно вырастая, хотя искаженная фигура короля все еще была каким-то образом видна в самом центре тьмы.
Смертоносный холод был и внутри Саймона тоже, проникая туда, где пламя его ярости сожгло всякую надежду. Его жизнь высасывали из него, как костный мозг из косточки.
Холодное, холодное существо, ожидавшее так долго, приближалось.
- Да, ты будешь жить вечно, Элиас, - проговорил Прейратс. - Но это будет тень переселившаяся, в твое тело, тень, уменьшенная ярким пламенем Инелуки. Видишь ли, несмотря даже на то, что колесо времени повернулось назад и все двери открыты для Инелуки, его дух должен иметь земной дом.
Звуки бури снаружи стихли или перестали проникать сквозь покрывало странных сил, накрывших колокольню. Фонтан синего света, бьющий из Пруда, сузился в безмолвный поток, который исчез во тьме соединения мечей и больше не появился. Когда Прейратс замолчал, в темной комнате смолкли все звуки, кроме быстрого, грубого дыхания короля. Алое пламя загорелось в глубине глаз Элиаса, потом его голова качнулась назад, словно ему перекусили шею, струя красного пара потекла из его рта.
Саймон в ужасе смотрел на это. Через мечи он мог чувствовать, что путь был открыт, как и сказал Прейратс. Что-то слишком ужасное, чтобы существовать, пробивало путь в мир. Тело короля корчилось, как детская игрушка, которую дергают за веревочки. Тлеющий свет рвался из него, как будто сама ткань его тела расползалась па части, обнажая горящее существо под ней.
Где-то кричала Мириамель; ее потерянный голос, казалось, доносился из другого конца вселенной. Колокольня исчезла. Вокруг под странными углами, будто отраженные в кривом зеркале, стояли иглы башен Асу'а. Они горели, как горело тело короля, и крошились, как крошилось само Время.
Пять веков скользили прочь, в замерзшую черную пустоту. Ничего не останется, кроме пепла, камня и всепобеждающего триумфа Инелуки.
- Приди к нам, Король Бурь! - закричал Прейратс. - Я проложил Путь! Слова Уничтожения освободили силу Мечей, и Время поворачивает вспять. История уничтожена! Мы напишем ее заново!
Элиас корчился и, корчась, рос, словно то, что наполняло его, было слишком велико для любой смертной формы и растягивало его так, что он готов был взорваться. На лбу его появилось нечто похожее на рога, глаза казались озерами расплавленного алого. Контуры его фигуры колебались.
Руки короля разошлись: одна все еще сжимала ускользающее пятно пустоты, которое прежде было Скорбью, другая вытянулась, растопырив черные, как обгоревшие сучья, пальцы. Между ними, как тлеющий уголь, горело красное сияние.
Существо остановилось, мерцая и переливаясь. Оно казалось ослабевшим и утомленным, как бабочка, только что появившаяся из кокона. Прейратс сделал шаг назад и отвернулся.
- Я... я сделал то, что вы просили, о Великий. - Его самодовольная улыбка исчезла. Священник с готовностью открыл дверь, но то, что вошло в нее, потрясло даже его. Прейратс сделал глубокий вдох и, по-видимому, нашел самую суть силы. Его лицо снова стало дерзким. - Час настал - но это не твой час. Он мой. Как мог я подумать, что тот, кто ненавидит все живое, будет выполнять договор? Я знал, что, как только ты перестанешь нуждаться во мне, твои обещания станут ночным ветром. - Он развел руки в широких рукавах. - Может быть, я смертный - но не дурак! Ты дал мне Слово Перемены, думая, что эта игрушка приведет меня в долгое восхищение и я буду исполнять твои приказания. Но я учился. Эти Слова станут твоей клеткой, и ты будешь моим слугой. Весь мир склонится перед тобой - но ты будешь кланяться мне!
Колеблющееся существо в центре комнаты заклубилось, как бурый дым, но его черное текучее сердце оставалось неизменным. Прейратс начал громко петь, и в том, что он пел, слова можно было узнать только благодаря промежуткам между звуками. Алхимик, казалось, менялся, кружась в красноватой темноте, туманом окутавшей короля; он извивался, как змея; потом стал широкой, кольцеобразной тенью, страшной веревкой тьмы, вившейся около того места, где стоял король - или то, что теперь поглотило его. Мир, казалось, изогнулся внутрь, искажая эти две фигуры, пока в центре колокольни не остались только пульсирующие пламя, пар и тьма.
Все мироздание, казалось, рушилось в это мгновение в этом месте.
Саймон чувствовал, как его собственный ужас вырывается наружу сквозь его руки и через Сверкающий Гвоздь прямо в середину этого сгустка тьмы.
Тьма на этот раз выпятилась. Маленькие арки молний сверкали в комнате. Где-то снаружи, Саймон знал это, горел Асу'а пятивековой давности. Его обитатели умирали от рук давно погибшей армии Фингила. А что со всеми остальными? Неужели все, что знал Саймон, исчезло, захваченное кружащимся колесом времени?
Молния прыгала по комнате, что-то пульсировало в центре - буря огня и грозовые тучи, внезапно раскрывавшиеся и наполнявшие комнату ослепительным светом. Прейратс, чья настоящая форма восстановилась, пошатываясь, пятился от бьющегося сияния, которое быстро снова обратилось во тьму. На мгновение священник торжествующе воздел руки над головой, потом качнулся и рухнул на колени. Неуловимо напоминающая человека фигура сгустилась в темноте и поднялась над ним; алый намек на лицо трепетал над уродливой головой алхимика.
Прейратс дрожал и рыдал:
- Прости меня! Прости мое невежество, мою глупость, о, пожалуйста, господин, прости меня! - Он полз к страшному огненному существу, ударяясь лбом о почти невидимый пол. - Я по-прежнему смогу оказывать вам огромные услуги. Вспомните, что вы обещали мне, повелитель, - что если я хорошо послужу вам, то стану первым среди смертных!
Существо снова взялось за изменяющуюся Скорбь, но другая его почерневшая рука коснулась алхимика. Пальцы обхватили его гладкую вспотевшую голову. Голос более могущественный, чем колокол, обрывистый и смертоносный, как шипение ледяного ветра, процарапал тьму. Несмотря на все происшедшее до этого, при этом звуке глаза Саймона наполнились слезами страха.
- ДА. ТЫ БУДЕШЬ ПЕРВЫМ.
Струи пара поднялись из-под пальцев короля. Прейратс завизжал и выбросил вверх руки, хватаясь за страшные почерневшие пальцы, но король не шевелился, и священник не мог высвободиться. Ручейки пламени побежали по рясе алхимика. Лицо короля над ним было смутным сгустком тьмы, но глаза и разорванный рот горели алым. Подобный крик не мог бы вырваться из человеческого горла. Струи пара скрыли его, но Саймон видел бьющиеся руки, превращающиеся в нечто напомнающее ветки дерева. После долгих минут ужаса священник упал на пол грудой костей, корчась, как горящий сверчок. Судорожные движения замедлились, потом прекратились. Существо, которое когда-то было Элиасом, упало головой вниз. Теперь не было видно ничего, кроме тьмы, но Саймон чувствовал, как оно пьет потоки энергии, бегущие через Сверкающий Гвоздь, Торн и Скорбь, восстанавливая силы, чтобы снова обрести власть над украденным им телом. Прейратс, очевидно, каким-то образом повредил его, но Саймон понимал, что спустя мгновения он восстановит свою мощь. Он ощутил трепет надежды и попытался отпустить рукоять меча, но она была такой же частью его, как рука. Выхода не было.
Словно почувствовав его попытку освободиться, черное существо посмотрело вверх, на него, и, хотя сердце Саймона споткнулось и чуть не остановилось, он мог почувствовать его непримиримость. Оно сокрушило само Время, чтобы вернуться. Даже священнику, какими бы силами он ни владел, не было позволено снова закрыть эту дверь - так какие шансы могли быть у Саймона?
В это мгновение ужаса Саймон внезапно ощутил удар крови дракона, которая когда-то сожгла его плоть и изменила его. Он смотрел на изменчивую черную фигуру, которая была Элиасом, разрушенную скорлупу и ее огненного хозяина и чувствовал ответную боль там, где черная сущность дракона оставила ему шрам. Сквозь пульсирующий несвет, который двигался между Сверкающим Гвоздем и Скорбью, Саймон чувствовал не только всепоглощающую ненависть Короля Бурь, но также и безумное одиночество Инелуки.
Он любил свой народ, думал Саймон. Он отдал за него жизнь, но не умер.
Беспомощно глядя, как это существо снова набирает силу, Саймон вспомнил видение, которое показывала ему Лилит: Инелуки возле Великого Пруда. Такое невыносимое горе было на этом лице, и еще там была решимость, зеркально отражавшая лицо Эльстана, когда тот сидел и ждал ужасного червя, который, как он знал, убьет его. Они были в чем-то похожи, Инелуки и Эльстан, они делали то, что должно быть сделано, хотя ценой этому была сама жизнь. И Саймон был такой же.
Скорбь. Его мысли трепетали и умирали, как мошки в пламени, но эту он нс отпускал. Инелуки назвал свой меч Скорбь. Зачем она показала мне это?
Что-то шевелилось рядом. Бинабик и Мириамель, освобожденные смертью Прейратса, шатаясь, сделали несколько шагов вперед. Мириамель упала на колени; Бинабик подошел немного ближе, низко опустив голову, как будто в лицо ему дул сильный ветер.
- Ты уничтожишь этот мир, - выдохнул тролль. Рот его широко раскрывался, но слова казались тихими, как шелест бархатных крыльев. - Ты утеривал свое место, Инелуки. Здесь не будет ничего для твоего управления. Тебе здесь нет места!
Сгусток тьмы повернулся посмотреть на него, потом поднял мерцающую руку. Саймон, видя страх Бинабика перед уничтожающим прикосновением, почувствовал, как его страх и ненависть снова возрастают. Он сражался с этим приливом ярости, сам не зная почему.
Ненависть сохраняла его живым в темных местах. Пять веков гореть во тьме! Ненависть - это все, что у него есть. И я тоже ненавидел. Я чувствовал, как он. Мы одинаковые.
Саймон пытался сохранить перед собой образ страдающего лица живого Инелуки. Это была правда, скрытая этим ужасным горящим существом. Ни одно создание во всем мироздании не заслуживало того, что случилось с Королем Бурь.
- Мне жаль, - прошептал он лицу в своей памяти. - Ты не должен был так страдать.
Волна энергии от Сверкающего Гвоздя внезапно уменьшилась. Существо, державшее Скорбь, повернулось к нему, и волны ужаса снова нахлынули на Саймона. Сердце его разрывалось.
- Нет, - простонал он и стал нащупывать внутри себя опору, чтобы стоять и жить. - Я буду... бояться тебя... но я... не буду тебя ненавидеть.
Наступил миг неподвижности, показавшийся Саймону годами. Потом сир Камарис медленно поднялся с колен и, покачиваясь, встал. В его руках Торн все еще пульсировал тьмой, но Саймон чувствовал, что течение его сил слабеет, как будто то, что чувствовал он сам, каким-то образом через точку соприкосновения мечей достигло и Камариса.
- Прощен... - выговорил старый рыцарь. - Да. Пусть все будет...
Что-то заколебалось в центре тьмы, которая была Королем Бурь. Алый свет уменьшился, потом погас. Пылающий красный туман просочился наружу, клубясь, как пчелиный рой. Из центра теней, окутанное дымом, возникло, мерцая, бледное видение короля Элиаса. Лицо его было искажено болью, клочья дыма вились в его волосах. Пламя металось по его накидке и рубашке.
- Отец! - Все существо Мириамели, казалось, вылилось в этом крике.
Король обратил на нее взгляд.
- Ах, Боже, Мириамель, - выдохнул он. Голос короля был не вполне человеческим. - Он ждал этого слишком долго. Он не отпустит меня. Я был глупцом, а теперь... пришла пора... отдавать долги... Прости... Дочь. - Он содрогнулся; на мгновение его глаза загорелись красным. - Он слишком силен... Его ненависть слишком сильна... Он... меня... не... отпустит...
Голова его начала падать. Во рту загорелся алый свет. Мириамель закричала без слов и подняла руки. Саймон скорее почувствовал, чем увидел, как что-то со свистом пронеслось мимо него.
Оперенное белое древко торчало из груди Элиаса. На секунду глаза короля снова стали глазами человека и его взгляд встретился со взглядом Мириамели. Потом лицо его исказилось, рев, громче любого грома, вырвался из раскрытого рта короля, и Элиас опрокинулся назад, в темноту. Рев превратился в громкий, разносящийся эхом вопль, которому, казалось, не будет конца.
На короткий миг Саймон ощутил невозможно холодное нечто, царапающееся там, где кровь дракона вошла в него, чтобы найти убежище в нем, поскольку прежний приют был потерян. Голод этого существа был всепоглощающим и безнадежным.
Нет. Тебе нет здесь места. Мысль Саймона эхом повторяла слова Бинабика.
Цепляющееся существо упало с беззвучным воплем.
Языки пламени поднимались вверх там, где стоял король. Ужасная холодная тьма была в их центре, но, пока Саймон в страхе следил за этим, она начала распадаться на мечущиеся тени. Мир снова накренился, и башня содрогнулась. Сверкающий Гвоздь пульсировал в его руке, потом растворился в черном вихре. И вот уже в руке Саймона была только пыль. Он поднес к лицу дрожащую руку, чтобы получше разглядеть сыпучий порошок, потом остановился, потрясенный.
Он снова мог двигаться!
Кусок камня с потолка над головой упал около него, осыпав брызгами осколков. Саймон сделал неуверенный шаг. Колокольня была охвачена пламенем, как будто горели сами камни. Один из почерневших колоколов вывалился из связки под потолком и рухнул на пол, пробив дыру в каменных плитах. Смутные фигуры метались вокруг него, их движения были искажены стенами пламени.
Чей-то голос звал его по имени, но он стоял в самом центре огненного хаоса и не знал, куда повернуть. Вихрящееся небо появилось в неровном отверстии над его головой, когда упал еще один камень. Что-то ударило его.

13 СПРЯТАННЫЕ ОТ ЗВЕЗД

Тиамак стоял, переминаясь с ноги на ногу, и ждал. Герцог терпеливо выслушал двух тритингов, потом кивнул и ответил; они повернулись и ушли к лошадям сквозь тающий снег, оставив герцога и вранна одних у огня. Когда Изгримнур поднял глаза и увидел посетителя, он сделал все, что мог, чтобы улыбнуться.
- Тиамак, ты почему там стоишь? Милость Эйдона, парень, садись. Грейся. - Герцог попытался изобразить приветственный жест, но повязка на руке помешала этому.
Тиамак подошел, хромая, и сел на бревно. Некоторое время он молча держал руки над огнем, потом сказал:
- Изорн... Мне так жаль...
Изгримиур отвернулся, глаза его покраснели, и он стал смотреть через туманный берег на Кинслаг. Прошло много времени, прежде чем он заговорил:
- Я не знаю, как скажу моей Гутрун. Ее сердце будет разбито.
Молчание затягивалось. Тиамак ждал, не зная, следует ли ему сказать что-нибудь еще. Он знал Изгримнура гораздо лучше, чем его высокого сына, с которым говорил только однажды, в шатре Ликимейи.
- Не он один погиб, - сказал наконец Изгримнур и потер переносицу. - И осталось немало живых, о которых надо позаботиться. - Герцог поднял ветку и бросил ее в огонь, потом яростно моргнул. Слезы блеснули в его глазах. Молчание снова затянулось, становясь почти пугающим. Потом Изгримнур нарушил его:
- Ах, Тиамак, почему не я? У него вся жизнь была впереди. А я старик. Моя жизнь прожита.
Вранн покачал головой. Он знал, что на этот вопрос не было ответа. Никто не может проникнуть в помыслы Тех, Кто Наблюдают И Творят. Никто.
Герцог провел рукавом по глазам, потом откашлялся.
- Хватит. Время оплакивать у нас еще будет. - Он снова повернулся к Тиамаку, и вранн понял, что Изгримнур прав. Герцог действительно был старым человеком, давно миновавшим дни своего расцвета. Только его огромная жизненная сила могла скрыть это, а теперь, когда опора была выбита у него из-под ног, он сразу сдал. Тиамак был в ярости, что такой хороший человек должен так страдать.
Но страдали все, сказал он себе. Теперь время собраться с силами, чтобы пытаться понять то, что произошло, и решить, что делать дальше.
- Расскажи мне, что случилось, Тиамак. - Герцог заставил себя сесть прямо, пытаясь вернуть самообладание, в котором он явственно нуждался. - Расскажи мне, что ты видел.
- Мало что я могу рассказать, чего вы... - начал вранн.
- Просто рассказывай. - Изгримнур нашел более удобное положение для своей сломанной руки. - У нас есть немного времени до прихода Стренгъярда, но с ним, я думаю, ты уже поговорил.
Тиамак кивнул:
- Когда накладывал целебную мазь на его раны. Всем есть что рассказать, но не так-то уж это приятно слушать. - Он немного собрался с мыслями, потом начал:
- Я шел вместе с ситхи, как казалось, очень долго, а потом мы нашли Джошуа...

***

- Значит, ты думаешь, что Джошуа был уже мертв? - Спокойствие глубокого голоса герцога не могло скрыть его горестной нервозности. Его здоровая рука непрестанно подергивала бороду, которая казалась поредевшей и всклокоченной, как будто за последние дни ее дергали слишком часто.
Тиамак грустно кивнул:
- Король очень сильно ударил его мечом по шее. Я слышал ужасный сухой треск, когда он ударил, и потом кровь... - Маленький человек содрогнулся. - Он не мог выжить.
Изгримнур на мгновение задумался.
- Ах, что ж. - Он покачал головой. - Надо благодарить Узириса Эйдона за то, что Джошуа по крайней мере не страдал. Несчастный человек, я так любил его. Несчастный конец. - Он поднял глаза, услышав далекий крик, и снова повернулся к вранну:
- И ты тоже был оглушен и лежал без сознания.
- Я ничего не помню после того, как снова услышал колокол. Очнувшись, я все еще был в том месте, где висели колокола, но сперва его не узнал. Все, что я увидел, - это вихрь огня и дыма и странные тени.
Я попытался встать, но голова кружилась, и я был слишком слаб. Кто-то схватил меня за руку и тащил, пока я не смог подняться. Сперва я думал, что сошел с ума, потому что передо мной никого не было. Потом посмотрел вниз и увидел, что это Бинабик помог мне. "Торопись, - сказал он мне. - Это место разваливается на части".
Потом он снова потащил меня, а я был как в тумане и плохо понимал его. Повсюду был дым, пол качался под ногами и скрежетал. Пока я стоял и качался, появился еще один человек. Это была Мириамель, и она с огромным трудом волокла по полу чье-то тело. Сквозь пыль и золу я разглядел, что это был юноша Саймон.
"Я убила его", - повторяла Мириамель. Она плакала. Я не понимал, почему она решила, что убила Саймона, когда ясно видел, что его пальцы шевелятся и он дышит. Бинабик ей помог, и они потащили Саймона к лестнице. Я пошел за ними. Потом башня опять содрогнулась, большой камень упал и разлетелся на куски на том самом месте, где я только что стоял. - Тиамак протянул руку и показал на замотанную вокруг его ноги тряпку:
- Один осколок меня порезал, правда не сильно. - Он выпрямился. - Мириамель хотела вернуться за Джошуа, но пол качался очень сильно, и все время рушились новые куски потолка и стен. Бинабик считал, что надо бежать, и они начали спорить. Я тем временем начал приходить в себя. Я сказал им, что король сломал Джошуа шею и что я видел, как это произошло. Мириамель было трудно понять - она казалась полусонной, хоть и плакала, - но она начала говорить что-то насчет Камариса. Тут один из колоколов оторвался и прошиб пол. Мы слышали, как он зазвенел, когда стукнулся обо что-то внизу. Всюду был дым. Я кашлял, и глаза у меня были такие же мокрые, как у Мириамели. В тот момент это меня не очень пугало, но я был уверен, что все мы сгорим или будем раздавлены и я так и не узнаю, что произошло и в чем причина.
Бинабик схватил Мириамель за руку, показывая на потолок и крича, что времени нет. Она слабо сопротивлялась, но мысли ее были, похоже, заняты чем-то другим. Тогда мы трое подняли Саймона, он был совершенно обмякший, и его было очень трудно нести. Мы поспешили к лестнице.
Внизу, за первым поворотом, дыма было меньше. Огонь, по-видимому, был только в колокольне, хотя я и слышал, как Бинабик сказал, что вся башня только что была объята пламенем. Хотя дышать стало немного легче, я по-прежнему был уверен, что мы не доберемся до земли: башня шаталась, как дерево на сильном ветру. Я слышал, что в давно прошедшие дни один или два самых южных острова залива Ферракоса исчезли, потому что земля сотрясалась так сильно, что море поглотило их. Если это правда, их последние мгновения должны был быть похожи на то, что мы пережили в башне. Мы едва держались на ногах, спускаясь по лестнице. Несколько раз меня швырнуло на стену, так что бедному Саймону еще повезло, что его уронили всего два раза. Камни разлетались на куски, повсюду была пыль, и она не давала дышать, так же как и дым.
Тиамак замолчал и прижал ладони к вискам. Сердце его болело. Воспоминание об отчаянном спуске по лестнице заставило его болеть почти так же сильно, как оно болело тогда.
- Мы спустились еще немного дальше - это было очень трудно, и ступеньки ломались прямо под ногами, - и потом прямо перед нами в облаке пыли возник кто-то. Он был измазан пеплом, сажей и кровью, и он смотрел на нас. Сперва я подумал, что это какой-то ужасный демон Прейратса, но Мириамель закричала: "Кадрах!" Тогда я узнал его. Я, конечно, был потрясен. Я не представлял себе, откуда он мог взяться. Я едва мог расслышать его сквозь грохот башни, но он сказал: "Я ждал вас", не обращаясь ни к кому, и повел нас вниз по лестнице. Я был рассержен и испуган и не мог не удивиться, что он не помогает нам нести Саймона, - а это была ужасная ноша для юной женщины, тролля и такого маленького человека, как я. Саймон к тому же начал шевелиться. Он что-то бормотал и слабо сопротивлялся. От этого нести его стало еще труднее.
Потом было некоторое время, которого я почти не помню. Мы шли так быстро, как только могли, но у нас почти не было надежды успеть спуститься до тех пор, пока башня не рухнет окончательно. Когда мы проходили мимо одного из окон, я увидел, что шпиль Башни накренился, точно она согнулась пополам. В такие моменты, я полагаю, иногда замечаешь странные вещи; и я увидел, что бронзовый ангел на шпиле распростер руки, будто собирается улететь. Потом шпиль задрожал, отломился и упал.
В стенах уже появились трещины, да такие большие, что в них можно было просунуть руку. Сквозь некоторые я видел серое небо.
Потом башня задрожала так сильно, что мы повалились на ступеньки. Она продолжала трястись; почти невозможно было подняться на ноги, но нам в конце концов это удалось. Когда мы прошли еще несколько шагов, за очередным поворотом лестницы оказалась пустота. Часть стены выпала: я видел, что обломки лежат на снегу. Кусок лестницы упал вместе со стеной, так что перед нами была пропасть не менее сотни локтей глубиной. - Тиамак некоторое время помолчал. - То, что случилось потом, очень странно. Если бы я оставался у себя в болоте, то никогда бы не поверил такому рассказу, услышав его от кого-то другого, но мне уже случалось видеть вещи, изменившие мой взгляд на невозможное.
Изгримнур уныло кивнул:
- Я тоже. Продолжай, парень.
- Мы стояли у пропасти и беспомощно смотрели на булыжники, выпадающие из разбитого края и летящие вниз, в темноту.
"Значит, здесь все и кончится", - сказала Мириамель. Я должен сказать, что она не выглядела особенно расстроенной этим. У нее был обреченный вид, Изгримнур. Она, как и все мы, делала все возможное, чтобы остаться в живых, но, кажется, только для того, чтобы помочь остальным.
"Еще не все кончено..." - сказал Кадрах. Он встал на колени у края пропасти и вытянул руки плашмя над пустотой. Башня дрожала и рассыпалась на части, и я подумал, что он молится, хотя должен признать, что сам я не мог бы придумать ничего лучшего в этом положении. Лицо Кадраха исказилось, как у человека, поднимающего тяжкий груз. Потом он повернулся и посмотрел через плечо на Мириамель. "Теперь идите", - сказал он напряженным голосом.
"Идти? - На ее лице была ярость, сильная ярость. - Что это за новый фокус?"
"Вы сказали однажды... что поверите мне... когда в полдень засияют звезды", - мягко сказал монах. Ему было трудно говорить. Я едва слышал его и не мог понять, чего он хочет и о чем говорит. "Вы видели их, - он сказал. - Они были там". Она смотрела на него, мне казалось, очень долго. Башня сотрясалась. Потом она бережно опустила плечи Саймона и сделала шаг к пропасти. Я протянул руку, чтобы оттащить ее, но Бинабик меня остановил. Лицо у него было странное. У нее тоже, если уж на то пошло. Да и у Кадраха.
Мириамель закрыла глаза, потом шагнула. Я был уверен, что она упадет и разобьется. Я думал, что закричу, но она шла по воздуху, будто ступеньки там все еще были. Изгримнур, у нее под ногами не было ничего.
- Я верю тебе, - проворчал герцог. - Мне говорили, что Кадрах когда-то был могущественным человеком.
- Она открыла глаза и не смотрела вниз. Она повернулась к Бинабику и ко мне и жестом велела нам принести Саймона. Впервые на ее лице снова появилось что-то живое, но это не было счастье. Мы понесли Саймона вниз. Он стонал, приходя в сознание. Она протянула руки и взяла его за ноги, потом стала спускаться по пустоте. Я не мог поверить в то, что она делает это, и в то, что я тоже должен. Я смотрел только на Мириамель, осторожно идущую вниз, и следовал за ней. Бинабик был рядом со мной и держал второе плечо Саймона. Он посмотрел вниз, но потом очень быстро поднял глаза. Похоже, даже у горных троллей есть свои пределы.
Это отняло у нас много времени. Под ногами все еще было что-то похожее на ступени; мы не могли их видеть и не имели ни малейшего представления, насколько далеко в обе стороны они простираются. Теперь башня издавала глубокие стонущие звуки, как будто кто-то выдергивал из земли ее корни. Если я проживу даже тысячу лет, Изгримнур, я никогда не забуду, как шел над пустотой, пытаясь устоять на ногах, а все вокруг двигалось и качалось. Тот, Кто Всегда Ступает По Песку в самом деле был с нами.
Наконец мы дошли до места, где продолжался настоящий камень. Шагнув на него и переведя дыхание, я оглянулся. Кадрах все еще сидел на той стороне. Лицо его было серым, как пепел, он тяжело дышал. Он выглядел как тонущий человек, готовый вынырнуть в последний раз. Какие силы нужны были ему, чтобы сделать то, что было сделано? Почти все.
Мириамель повернулась и крикнула ему, чтобы он шел за нами, но он только поднял руку и откинулся назад. Он еле мог говорить.
"Идите, - сказал он. - Вы еще не в безопасности. Это все, что у меня было". Он улыбнулся - улыбнулся, Изгримнур, - и сказал: "Я уже не тот, что раньше".
Принцесса ругала его и проклинала, но новые камни валились вниз, и тогда мы с Бинабиком закричали, что больше ничего сделать нельзя и что если Кадрах не может, то не может. Мириамель посмотрела на Саймона, потом на монаха. Потом она сказала что-то, чего я не расслышал, и взяла ноги Саймона. Когда мы торопливо спускались по лестнице, я оглянулся назад и увидел, что Кадрах так и сидит у края пропасти и серый свет неба освещает его сквозь пролом в стене. Глаза его были закрыты. Может быть, он молился или просто ждал.
Мы спустились еще на один пролет, и тогда Саймон стал вырываться. Мы положили его на камень, потому что не могли нести его против его воли, он очень сильный! - но не могли и ждать, пока к нему вернется сознание. Бинабик тянул его за руку и все время разговаривал с ним. Потом Саймон спускался вместе с нами.
От разрушающегося камня было столько пыли, что я едва мог дышать. Потом появился огонь; пламя вырывалось из внутренней двери, и лестница была полна дыма. В окна мы видели, как падают куски верхних этажей. Саймон показал на одно из окон и закричал, что мы должны идти туда. Мы решили, что он сошел с ума, но он схватил Мириамель и потащил ее к окну.
Оказалось, что он все-таки не сошел с ума, потому что за окном было каменное крыльцо - возможно, сухоземцы как-то это называют, а за ним край стены. Оттуда все равно было очень далеко до земли, но стена была рядом, расстояние чуть больше моего роста. Башня распадалась на куски, и мы чуть не упали с крыльца. Тогда Саймон наклонился, схватил Бинабика, сказал ему что-то и бросил тролля в воздух! Я был потрясен! Он приземлился на краю стены, поскользнулся, но удержал равновесие. Мириамель прыгнула без помощи Саймона, и Бинабик не дал ей соскользнуть, когда она приземлилась. Потом Саймон подтолкнул меня, я задержал дыхание и прыгнул. Я упал бы, если бы двое не ждали меня, потому что каменное крыльцо накренилось, когда я прыгнул, и я чуть не промахнулся. Теперь Саймон оставался там один, и Мириамель кричала, чтобы он торопился, и Бинабик тоже кричал. Когда Саймон прыгнул, большая часть крыльца отвалилась. Мы, все трое, вцепились в него и вытащили на безопасное место, не дав ему упасть со стены.
Несколькими мгновениями позже башня обрушилась внутрь с грохотом, какого я никогда не слышал. Это было громче любого грома... Но вы слышали его. Вы знаете. Куски камня, много больше, чем эта палатка, летели мимо нас, но ни один не попал в стену. Большая часть башни обрушилась, и облако пыли, снега и дыма поднялось и рассыпалось тучей брызг. - Тиамак глубоко вздохнул. - Мы долго стояли и смотрели. Это было так, словно я наблюдал за гибелью бога. Я узнал позже, что видели Мириамель и остальные на верхушке башни. Это, наверное, было еще более странно.
Когда мы смогли подумать о том, чтобы идти дальше, Саймон провел нас вниз через Тронный зал, мимо поразительного кресла из костей наружу, где мы встретили вас и других людей. Я благодарил моих враннских богов за то, что сражение уже закончено, я не смог бы даже руки поднять, если бы какой-нибудь норн вздумал воткнуть нож мне в шею
Он сидел некоторое время, качая головой.
Изгримнур откашлялся:
- Значит, ничто не могло уцелеть. Даже если Джошуа и Камарис были еще живы, они были бы раздавлены.
- Мы никогда не узнаем, что осталось в этой куче булыжника. Не думаю, что узнали бы... - Он вспомнил Изорна. - О Изгримнур, пожалуйста, пожалуйста, простите меня. Я забыл.
Изгримнур покачал головой:
- Двери в башню открылись, незадолго до конца. Полагаю, смерть Прейратса положила конец его дьявольской магии - волшебной стене или что это там было. Кое-кто из солдат, те, которые оказались поблизости, вытащили кого смогли, прежде чем башня начала разваливаться. У меня по крайней мере есть тело моего сына. - Он опустил глаза, пытаясь овладеть собой, потом вздохнул:
- Спасибо тебе, Тиамак. Прости, что заставил вспоминать все это.
Тиамак нервно засмеялся:
- Я не могу остановиться. Все мы болтаем, как дети, все время с тех пор, как упала башня... с тех пор, как все произошло.
Герцог с трудом поднялся:
- Я вижу, идет Стренгъярд. Остальные встретят нас. Ты пойдешь, Тиамак? Это важно. Я хотел бы, чтобы ты был с нами во время разговора. Нам нужна твоя мудрость.
Вранн мягко наклонил голову:

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

- Конечно, Изгримнур, конечно.

***

Саймон брел по булыжникам Внутреннего двора. Тающий снег обнажил пятна сухой травы и ростки новой жизни, которую не успела уничтожить колдовская зима. Различные оттенки зеленого и коричневого радовали его глаз. Он достаточно повидал черного, белого и кроваво-красного, чтобы хватило на несколько жизней.
Он хотел только, чтобы все следовало обычным порядком обновления. Короткие два дня прошли с тех пор, как рухнула башня и исчез Король Бурь, время, когда ему и его друзьям следовало бы праздновать победу, но он был здесь и предавался размышлениям.
Он проспал ночь и первый день после бегства из башни тяжелым, изнурительным сном. Бинабик пришел к нему на вторую ночь, рассказывал истории, объяснял, сочувствовал и, наконец, просто молча сидел рядом, пока Саймон не заснул снова. Другие навещали его все утро второго дня, друзья и знакомые, которые хотели убедиться в том, что он жив. Эти посетители доказали Саймону, что в мире все еще есть какой-то смысл.
Но Мириамель не пришла.
Когда не закрытое облаками солнце после полудня начало скатываться вниз, он собрался с духом, чтобы пойти и повидать ее. Прошлой ночью Бинабик заверил его, что она жива и не особенно пострадала, так что он не боялся за ее здоровье, но успокаивающие слова тролля только усилили его тревогу. Если она была здорова, то почему не пришла или хотя бы не послала записки?
Он нашел ее в палатке беседующей с Адиту, которая заходила к Саймону утром. Мириамель приветствовала его достаточно дружелюбно и поахала над его ранами, так же как и он над ней, но, когда Саймон выразил свои соболезнования по поводу смерти ее дяди и отца, она внезапно заговорила холодно и отстраненно.
Саймону хотелось верить, что это не более чем оправданная горечь человека, прошедшего через ужасные испытания и потерявшего всю семью, не говоря уже о ее несчастной роли в смерти отца, но он не стал обманывать себя, считая, что только это было причиной ее странной реакции. Она и на него реагировала так, словно что-то в Саймоне заставляло ее чувствовать себя до крайности неловко. Ему было грустно видеть в ее глазах эту отстраненность после всего того, через что они прошли вместе, но, кроме того, он злился, не понимая, почему нужно было обращаться с ним так, будто это он заставил ее идти в Эркинланд, а не придерживаться плана Джошуа. Он пытался скрыть свою злость, но беседа становилась все холоднее, пока он не извинился и не ушел, навстречу холодному ветру.
Навстречу холодному ветру вверх по горе пошел он, чтобы побродить по слякоти покинутых дворов Хейхолта.

***

Саймон остановился, глядя на груду камней, которая некогда была Башней Зеленого ангела. Маленькие фигурки двигались по развалинам. Эрчестерцы рылись в них в поисках чего-нибудь, что можно обменять на еду, или талисмана, который мог бы напоминать о том, что уже стало легендой.
Саймон подумал, что это странно. Он опускался так глубоко, как никто на земле, и взбирался почти так же высоко, но очень мало изменился. Он стал, возможно, немного сильнее, но догадывался, что этой силой обязан главным образом неколебимой твердости мест, по которым он блуждал. В остальном он был почти таким же, как прежде. Кухонный мальчик, назвал его Прейратс. Священник был прав. Несмотря на то что он рыцарь теперь, несмотря на все, что случилось с ним, в его груди всегда будет биться сердце кухонного мальчика.
Что-то привлекло его внимание, и он нагнулся. Зеленая рука лежала в сточной канаве у его ног. Зеленые пальцы торчали из грязи в застывшем жесте освобождения. Саймон наклонился и соскреб немного земли, освободив руку и бронзовое лицо.
Это был ангел с верхушки башни, упавший на землю. Он вылил на высокоскулое лицо пригоршню воды из лужи, расчищая глаза. Они были открыты, но никакой жизни в них не было. Перед ним лежала просто поваленная статуя, больше ничего.
Саймон встал и вытер руки о штаны. Пусть кто-нибудь другой вытаскивает ее из грязи и забирает домой. Пусть ангел будет стоять в углу в каком-нибудь доме и нашептывать обманчивые истории о глубинах и высотах.
Но когда он уходил через Внутренний двор, повернувшись спиной к развалинам башни, голос ангела - голос Лилит - вернулся к нему.
Эти истины слишком могущественны, говорила она. Мифы и ложь вокруг них слишком велики. Ты должен увидеть их, и ты должен понять сам. Но это была твоя история.
И она показала ему действительно важные вещи. Доказательства этого, по крайней мере часть доказательств, лежали разбросанные на тысяче локтей земли за его спиной. Но было что-то еще, мучившее его на грани понимания, то, что время и обстоятельства не дали ему обдумать. Теперь загадочная нить памяти вернулась к нему, и ее нельзя было отбросить. И ближе всего он подошел к тому, чтобы понять все в Тронном зале...

***

Его шаги эхом отдавались по каменным плитам. Больше не было слышно ни звука. Место, куда еще не добрались мародеры, - немого присутствия трона из костей дракона достаточно было, чтобы мурашки побежали по коже, и в лучшие времена, а нынешние времена нельзя было назвать лучшими.
Послеполуденный свет - более теплый, чем в тот день, когда он был здесь в последний раз, - лился из окон, окрашивая кучу полинявших знамен, хотя малахитовые короли все еще прятались в черных тенях своих камней. Саймон вспомнил пустоту надвигающегося небытия и помедлил. Сердце его колотилось, но он преодолел мгновенный страх и шагнул вперед. Та темнота исчезла. Король был мертв.
При ярком свете дня огромный трон казался менее страшным, чем помнил его Саймон. Чудовищная зубастая пасть все еще выглядела угрожающе, но некая жизнь, которую он когда-то чувствовал в ней, теперь исчезла. В пустых глазницах не было ничего, кроме паутины. Массивный веер скрепленных проволокой костей развалился, и было ясно, что некоторых не хватает, хотя вокруг кресла было пусто. Саймон припоминал, что видел пожелтевшие кости где-то в другом месте, но он отогнал эти воспоминания: нечто другое привлекало сейчас его внимание.
Эльстан-Рыбак. Он стоял перед каменным изваянием и разглядывал его, пытаясь найти точку, которая могла бы оживить его застопорившуюся память. Когда он смотрел на лицо короля-мученика в своем видении на Дороге снов, в нем было что-то знакомое. Раньше, в Тронном зале на пути к башне, он думал, что все дело в сходстве со статуей, на которую Саймон так часто смотрел прежде, но теперь он понимал, что в этом лице было и еще что-то очень знакомое. Лицо каменного короля было очень похоже на другое, которое он тоже видел очень много раз - в зеркале Джирики, на отражениях в пруду или на сияющей поверхности щита. Элъстан был очень похож на Саймона.
Он поднял руку и стал смотреть на золотое кольцо, пытаясь вспомнить. Народ Рыбачьего короля ушел в изгнание, а Престер Джон появился позже, претендуя на убийство дракона и вместе с ним на трон Эркинланда. Моргенс доверил ему кольцо, в котором заключена была эта тайна.
Это твоя история, сказала Лилит. Кому еще можно было доверить тайну и удостоверение прав дома Эльстана кроме... наследника Эльстана?
Он стоял перед статуей, и внезапная уверенность охватила его, вызвав дрожь страха и изумления.
Большая часть вечера прошла, пока Саймон, погруженный в мысли, бродил взад и вперед по Тронному залу. Он опять смотрел на статую Эльстана, когда услышал шум в дверях за спиной. Саймон обернулся и увидел герцога Изгримнура и еще несколько человек, входивших в зал. Герцог осторожно оглядел его:
- Ах, ты, выходит, тоже знаешь об этом, да?
Молодой человек ничего не сказал, но лицо его было полно противоречивых эмоций. Изгримнур осторожно оглядывал Саймона, недоумевая: неужели это тот мальчик, которого годом раньше привезли ему на равнине к югу от Наглимунда переброшенным через седло?
Он уже тогда был высоким, хотя, конечно, не таким высоким, и густая рыжеватая борода была еще только юношеским пушком - но изменилось не только это. Появилось какое-то неизмеримое спокойствие, которое могло свидетельствовать о силе - или о неуверенности.
- Я думаю, что понял кое-что, - сказал наконец Саймон, аккуратно лишив свое лицо какого бы ни было выражения. - Но полагаю, что это не имеет большого значения даже для меня.
Изгримнур издал бессвязный звук.
- Что ж. Мы искали тебя.
- Я здесь.
Когда вошедшие приблизились, Саймон поклонился герцогу, потом приветствовал Тиамака, Стренгъярда, Джирики и Адиту. Когда Саймон сказал несколько тихих слов ситхи, Изгримнур впервые заметил, как похож на них стал молодой человек, по крайней мере в это мгновение. Он был сдержанным, осторожным и не спешил говорить. Герцог покачал головой. Кто мог вообразить такое?
- Вы здоровы, Саймон? - спросил Стренгъярд.
Юноша пожал плечами и полуулыбнулся:
- Мои раны заживают. - Он повернулся к герцогу Изгримнуру:
- Джеремия принес мне ваше послание. Я пришел бы в вашу палатку, вы знаете, но Джеремия настаивал, что вы сами придете ко мне, когда будете готовы - Он оглядел собравшихся. Лицо его было замкнутым и осторожным. - Похоже, что теперь вы готовы, и вам пришлось пройти долгий путь из лагеря, чтобы найти меня. У вас есть какие-то вопросы?
- Да, среди прочего. - Герцог посмотрел, как остальные рассаживаются на каменном полу, и поморщился.
Саймон улыбнулся, добродушно и насмешливо, и указал на кресло из костей дракона. Изгримнур содрогнулся и покачал головой.
- Ну ладно. - Саймон собрал упавшие знамена и положил их на ступеньку перед помостом, на котором стоял трон.
Так как герцог мог пользоваться только одной рукой, ему потребовалось некоторое время, чтобы опуститься на импровизированное сидение, но он был полон решимости сделать это без чьей-либо помощи.
- Рад видеть тебя здесь и на ногах, - сказал герцог, когда смог говорить не задыхаясь. - Ты неважно выглядел сегодня утром.
Молодой человек кивнул и сел рядом с ним. Он тоже двигался медленно, стараясь не задеть многочисленные ссадины, но Изгримнур знал, что он скоро поправится. Герцог не мог не почувствовать острого укола зависти.
- Где Бинабик и Мириамель? - спросил Саймон.
- Бинабик скоро будет здесь, - ответил Стренгъярд. - А... а Мириамель...
Спокойствие юноши испарилось.
- Она здесь, правда ведь? Она не сбежала, с ней ничего не случилось?
Тиамак помахал рукой:
- Нет, Саймон. Она в лагере, выздоравливает, так же как ты. Но она... - Он беспомощно повернулся к Изгримнуру.
- Но есть вещи, которые следует обсудить без нее, - резко сказал герцог. - Вот и все.
Саймон кивнул:
- Очень хорошо. У меня есть вопросы.
- Задавай их.
Он ждал этого с той самой минуты, как увидел Саймона, стоящего в молчаливой сосредоточенности перед статуей Эльстана.
- Бинабик сказал вчера, что стихотворение о мечах было обманом, ложным посланником и что Прейратс и Король Бурь все время хотели получить их. - Саймон поддел сапогом одно из мокрых знамен. - Они были нужны им, чтобы повернуть время вспять и оказаться в миге до последнего заклятия Инелуки, до того, как молитвы и песнопения защитили Хейхолт.
- Все мы снаружи видели, как менялся замок, - сказал герцог, сбитый с толку вопросом Саймона. Он был уверен, что юноша захочет спросить о своем происхождении. - Когда мы дрались с норнами, Хейхолт просто... растаял. Всюду выросли странные башни и пламя. Я думал, что вижу привидения, но теперь полагаю, что это были духи ситхи и древних риммеров. Они сражались прямо посреди нашего сражения. Чем еще это могло быть?
При чистом послеполуденном свете, лившемся в открытые окна, Изгримнуру все это внезапно показалось нереальным. Всего несколько дней назад мир был охвачен колдовским безумием и смертоносными зимними бурями, а теперь под окнами чирикали птички.
Саймон покачал головой:
- Я верю этому. Я был там. Внутри было еще хуже. Но почему им нужно было, чтобы мы принесли мечи? Сверкающий Гвоздь целых два года лежал меньше чем в лиге от Прейратса. И уж конечно, если бы они постарались, то забрали бы и Торн либо когда мы возвращались с Йиканука, либо когда он лежал на каменной плите в Доме Расставания на Сесуадре. В этом нет смысла.
Заговорил Джирики:
- Да, это, вероятно, труднее всего понять, Сеоман. Я могу объяснить только часть этого. Когда мы боролись с Утук'ку у Пруда Трех Глубин, многие ее мысли открылись нам. Она не защищалась, но скорее применяла эту силу в битве, чтобы захватить и использовать Пруд. Она верила в то, что мы почти ничего не сможем сделать, даже если поймем правду. - Он медленно развел руки в чем-то похожем на жест сожаления. - Она была права.
- Вы долго удерживали ее и дорого заплатили за это, судя по тому, что я слышал. Кто знает, что могло бы случиться, если бы Король Бурь не был вынужден ждать.
Джирики едва заметно улыбнулся:
- Из всех, кто боролся у Пруда, Ликимейя поняла больше всех за то короткое время, которое мы прикасались к мыслям Утук'ку. Моя мать поправляется очень медленно после битвы с предком, но она подтверждает многое из того, что подозревали остальные.
Мечи были почти живыми существами. Это не удивит никого, кто когда-либо держал в руках один из них. Огромной частью их могущества, как и подозревал Бинабик из Минтахока, были бессловесные силы, скованные Словами Творения. Но почти такая же часть их силы была в последствиях этих слов. Каким-то образом мечи обрели жизнь. Они не были созданиями похожими на нас, в них не было ничего, что люди или ситхи могут полностью понять, но тем не менее они жили. Именно это делало их более могучими, чем любое другое оружие, но в то же время затрудняло возможность контроля над ними. Их можно было призвать - желание быть вместе должно было постепенно привести их в башню, - но нельзя принудить. Частью ужасной магии, которая нужна была Королю Бурь для того, чтобы его план осуществился, возможно наиболее важной частью, было то, что мечи должны были прийти на зов. сами и в нужное время. Они также должны были сами выбрать своих носителей.
Изгримнур наблюдал, как Саймон внимательно подбирает слова, прежде чем заговорить.
- Бинабик, кроме того, сказал мне, что в ту ночь, когда я и Мириамель покинули лагерь Джошуа, норны пытались убить Камариса. Но меч уже выбрал его - выбрал задолго до этого! Зачем же тогда им было убивать его?
- Я так себе представляю, - заговорил Стренгъярд. Он был почти такой же застенчивый, как и в те дни, когда Изгримнур встретил его впервые много лет назад, но в последнее время у него появилась некоторая уверенность в себе. - Когда мы бежали из Наглимунда, норны, преследовавшие нас, вели себя очень странно. Сир Деорнот был первым, кто понял, что они были... ох! - Архивариус, пораженный, поднял глаза.
Серая тень влетела в Тронный зал. Она бросилась на ступени перед помостом, сшибив Саймона. Молодой человек засмеялся, вцепившись в загривок волчицы и пытаясь удержать ее от чересчур нежных поцелуев.
- Она очень полная радости увидать тебя, Саймон, - крикнул Бинабик. Он как раз появился в дверях чуть ли не бегом в безнадежной попытке не отстать от Каитаки. - Она имела долгое ожидание, чтобы поприветствовать тебя. Я не пускал ее, пока твои ранения были очень свежими. - Тролль поспешил вперед, рассеянно кивнув остальным собравшимся, и прижал Кантаку к каменному полу у помоста. Она уступила и растянулась между Саймоном, и Бинабиком, огромная и устрашающая. - Ты будешь иметь обрадование, получив знание, что сегодня я находил Домой, - сказал тролль молодому человеку. - Она уходила от сражалища и прогуливалась в глубине Кинсвуда.
- Домой, - медленно выговорил Саймон. - Спасибо тебе, Бинабик. Спасибо тебе.
- Я буду приглашать тебя для свидания с ней очень позже.
Когда все снова уселись, Стренгъярд продолжил:
- Сир Деорнот первый заметил, что они не столько преследуют, сколько... пасут нас. Они держали нас в страхе, но не убили, хотя, безусловно, могли это сделать. Норны захотели остановить нас только тогда, когда мы повернули в чащу Альдхорта.
- По направлению к Джао э-Тинукай, - мягко добавила Адиту.
- ..И также они убили Амерасу, когда она начала разгадывать план Инелуки. - Саймон задумался. - Но я все еще не могу понять, зачем они пытались убить Камариса.
Заговорил Джирики:
- Они были довольны, когда меч выбрал тебя, Сеоман, хотя я уверен, что Утук'ку была огорчена, узнав от Ингена Джеггера, что Дети Восхода помогают тебе. Тем не менее она и Инелуки должны были решить, что нам вряд ли удастся так быстро разгадать их тайный план, - и судя по тому, как все обернулось, они оказались правы. Только Первая Праматерь поняла суть их замысла. Они убрали ее и, кроме этого, постарались еще сильнее все запутать. Потому что для тех, кто обитал в Пике Бурь, зидайя не представляли тогда большой угрозы. Они, видимо, были уверены, что, когда время придет, черный меч выберет тебя, или риммера Слудига, или кого-нибудь еще. Джошуа в конце концов пришел бы за Сверкающим Гвоздем, мечом своего отца, - и последний ритуал мог быть завершен.
- Но Камарис вернулся, - сказал Саймон. - Я полагаю, они не подозревали, что это может произойти. Тем не менее он носил Торн десятилетями. Из этого следует только то, что меч мог снова выбрать его. Чего им было бояться?
Стренгъярд откашлялся.
- Сир Камарис, да упокоит Господь его беспокойную душу, - священник быстро начертал древо, - признался мне в том, чего не мог сказать остальным. Это признание должно уйти со мной в могилу. - Стренгъярд покачал головой. - Да сохранит его Искупитель! Но он вообще стал говорить со мной потому, что Адиту и Джулой хотели знать, был ли он в Джар... и встречался ли он с Амерасу. Он встречался.
- Он раскрыл принцу Джошуа свой секрет, я уверен, ~ пробормотал Изгримнур. Вспомнив ту ночь и ужасное выражение лица Джошуа, он снова подумал, какие же это слова могли заставить принца выглядеть так, как он выглядел. - Но Джошуа тоже умер, упокой его Господь. Мы никогда не узнаем.
- Но даже несмотря на клятвы отца Стренгъярда, что все это не имеет никакого отношения к нашей битве, - сказал Джирики, - по-видимому, Утук'ку и ее союзник не знали этого. Королева Наккиги знала, что Амерасу виделась с Камарисом. Возможно, она каким-то образом узнала это у самой Первой Праматери во время их схватки. Внезапное появление на сцене Камариса, который мог обладать некой мудростью, полученной от Амерасу, и, кроме того, имел долгий опыт общения с одним из Великих Мечей... - Джирйки покачал головой. - Мы не можем знать, но они, по-видимому, решили, что это слишком большой риск. Они, очевидно, думали, что со смертью Камариса меч найдет нового носителя, менее способного помешать их плану. В конце концов, Торн не был таким преданным существом, как волчица Бинабика.
Саймон откинулся назад и уставился в пространство.
- Значит, все наши надежды и поиски мечей были ловушкой. И мы попались в нее, как дети. - Он нахмурился.
Изгримнур знал, что он винит во всем себя.
- Это была чертовски хитрая ловушка, - заявил герцог. - Ее, похоже, выдумывали очень долго. И в конце концов у них же ничего не вышло!
- Вы в этом уверены? - Саймон повернулся к Джирики:
- Мы знаем, что у них ничего не вышло?
- Изгримнур рассказывал, как бежали хикедайя, когда рухнула башня, - те из них, кто остался в живых. Я не жалею, что он не стал преследовать их, потому что хикедайя осталось мало, а наш народ редко рождает детей. Многие умерли в Наглимунде и многие здесь. Тот факт, что они бежали, вместо того чтобы сражаться до смерти, о многом говорит. Они сломлены.
- Даже когда Утук'ку вырвала у нас контроль над Прудом, - вступила Адиту, - мы все равно боролись с ней. И когда Инелуки начал побеждать, мы почувствовали это. - Долгая пауза была красноречивой. - Но также мы почувствовали, когда умерло его смертное тело - тело короля Элиаса. Инелуки разрушил место за гранью смерти, которое было его убежищем, и рисковал окончательным исчезновением возвращаясь в мир. Он рисковал и проиграл. И теперь, бесспорно, от него ничего не осталось.
Саймон поднял брови:
- А Утук'ку?
- Она жива, но сила ее уничтожена. Она тоже многим рисковала, и это благодаря ее магии Инелуки смог закрепиться в башне, когда время повернулось вспять. Неудача разрушила эту магию. - Адиту пристально смотрела на Саймона своими янтарными глазами. - Я видела ее, Сеоман, видела ее в своих мыслях так ясно, словно она стояла передо мной. Огни Пика Бурь погасли, и залы опустели. Она осталась одна. Ее серебряная маска разрушена.
- Ты хочешь сказать, что видела ее? Видела ее лицо?
Адиту наклонила голову:
- Ужас перед собственной древностью заставил ее спрятать свое лицо давным-давно. Но для тебя, Сеоман Снежная Прядь, она выглядела бы всего лишь старой женщиной. Лицо ее сморщилось и обрюзгло. Утук'ку Сейт-Хамака старейшая, но ее мудрость развращена эгоизмом и тщеславием. Некогда она стыдилась того, что годы сделали с ней. А теперь даже ужас и сила, которыми она владела, оставили ее.
- Значит, могущество Пика Бурь и Белых лисиц иссякло? - спросил Изгримнур. - Мы понесли много потерь, но могли бы потерять гораздо больше - все, Саймон. За многое мы должны благодарить тебя и Бинабика.
- И Мириамель, - тихо сказал Саймон.
- И Мириамель конечно же.
Молодой человек посмотрел на собравшихся вокруг него, потом снова повернулся к герцогу:
- Не только это привело вас сюда, я знаю. Вы ответили на мои вопросы. Теперь очередь за вашими.
Изгримнур не мог не заметить, как возросла уверенность Саймона. Он был по-прежнему вежлив, но по его голосу было ясно, что он никому не уступит. Так и должно было быть. Но где-то под этим скрывалась ярость, которая заставила Изгримнура помедлить, прежде чем заговорить.
- Джирики рассказал мне о тебе, о твоем происхождении. Я думал, что мы первыми принесем тебе эту новость, но что-то в твоем лице сказало мне, что ты сам это обнаружил. Значит, ты знаешь, что ты крови Эльстана-Рыбака, - продолжал Изгримнур, - последнего короля Эркинланда, разделенного столетием с Престером Джоном.
- Основывателя Ордена Манускрипта, - добавил Бинабик.
- И того, кто на самом деле убил дракона, - сухо сказал Саймон. - И что из этого?
Несмотря на его кажущееся спокойствие, в глубине души Саймона явствено двигались какие-то могущественные течения. Изгримнур был озадачен.
Прежде чем герцог успел сказать что-нибудь еще, заговорил Джирики:
- Прости, я не мог сказать тебе раньше, Сеоман, друг мой. Я боялся, что это только обременит и смутит тебя или побудит к опасному риску.
- Я понимаю, - сказал Саймон, но голос его звучал недовольно. - Как ты это узнал?
- Эльстан Фискерн был первым смертным королем после падения Асу'а, который дотянулся до зидайя. - (Солнце садилось, небо за окнами потемнело. Свежий ветер ворвался в Тронный зал и пошевелил знамена на полу. Белые волосы Джирики тоже затрепетали.) - Он знал нас, и некоторые из нашего народа встречались с ним иногда в пещерах под Хейхолтом - в руинах нашего дома. Он боялся, что знания зидайя могут быть потеряны навсегда и что мы даже можем начать борьбу с родом человеческим, особенно после того, что сделал Фингил. Он был недалек от истины. Мой народ не очень-то любил смертных. Но и род Эльстана не любил бессмертных. По мере того как проходили годы его царствования, были сделаны маленькие шаги навстречу друг другу, мы обменялись небольшими секретами, и хрупкое доверие было установлено. Мы, вовлеченные в этот процесс, держали его в тайне. - Джирики улыбнулся:
- Я говорю "мы", но сам я был всего лишь посланцем, выполняя поручения Первой Праматери, которая не могла позволить, чтобы ее непрекращающийся интерес к смертным стал известен даже в кругу ее собственной семьи.
- Я всегда ревновала тебя, Ивовый Прутик, - сказала Адиту, смеясь. - Такой молодой и с такими важными поручениями.
Джирики снова улыбнулся:
- Во всяком случае, что бы ни произошло, если бы Эльстан остался жив, продолжил бы он свою линию или нет - этого не случилось. Пришел огненный червь Шуракаи, и, убивая его, Эльстан сам был убит. Либо оказавшийся его наследником Джон знал что-то о связи Эльстана с нами и боялся, что мы раскроем обман Джона о драконе, либо была какая-то иная причина для его неприязни - я не знаю. Но он решил выгнать нас из наших последних убежищ. Он не нашел их все, и даже не приблизился к Джао э-Тинукай, но причнил нам огромный вред. Практически все наши контакты со смертными прекратились при жизни Джона.
Саймон сложил руки:
- Я сожалею о том, что сделал мой народ, и рад услышать, что мой предок был другим.
- Народ Эльстана рассеялся перед яростью дракона. Возможно, они осели в местах своего изгнаниия - так мне говорили, - сказал Джирики. - А когда Джон пришел и победил, у них пропали все надежды на то, чтобы вновь вернуться в Хейхолт, так что они берегли свою тайну и снова стали народом рыбаков, живущим близко к воде, как это было в дни предков Эльстана. Но кольцо своего короля они сохранили. В королевской семье его передавали от отцов к детям. Один из правнуков Эльстана, ученый, как и его предок, изучил древние руны ситхи в одном из драгоценных пергаментов и велел выгравировать на кольце девиз, который был гордостью семьи и тайным позором Престера Джона. Вот что берег для тебя Моргенс, Сеоман, - твое прошлое.
- Я уверен, что когда-нибудь он рассказал бы мне это, - Саймон слушал рассказ Джирики с плохо скрытым напряжением. Изгримнур смотрел, ища трещину в характере Саймона, существование которой предполагал, но боялся увидеть. - Но какое все это может иметь отношение к нынешнему дню? Вся королевская кровь в мире не сделает меня меньшим простофилей перед лицом Прейратса и Короля Бурь. Это красивая сказка, больше ничего. В половине благородных домов Наббана течет императорская кровь. Что из этого? - Он воинственно выставил подбородок.
Кое-кто из собравшихся повернулся к Изгримнуру. Герцог неловко поерзал на ступеньке.
- Эркинланду нужен правитель, - сказал он наконец. - Кресло из костей дракона опустело.
Рот Саймона открылся, потом закрылся, потом открылся снова.
- И?.. - сказал он наконец, недоверчиво глядя на Изгримнура. - Мириамель в добром здравии, у нее всего несколько ссадин. Фактически она осталась такой, какой была. - В его голосе явственно звучала горечь. - Конечно, она скоро сможет править.
- Нас волнует совсем не ее здоровье, - грубовато сказал герцог. Где-то этот разговор пошел не правильно. Саймон вел себя как человек, разбуженный среди ночи непослушными детьми. - Это - черт возьми! - это ее отец!
- Но Элиас мертв. Она сама убила его. Белой стрелой ситхи. - Саймон повернулся к Джирики:
- Кстати, поскольку стрела, безусловно, спасла мне жизнь, я полагаю, мы сравняли счет?
Ситхи не ответил. Лицо бессмертного было, как водится, бесстрастным, но что-то в его позе давало возможность предположить, что он огорчен.
- Народ так страдал от Элиаса, что может возмутиться против Мириамели, - сказал Изгримнур. - Это глупо, я знаю, но так уж оно есть. Если бы Джошуа был жив, они распростерли бы ему объятия. Все знают, что принц сопротивлялся Элиасу с тех самых пор, как король обратился ко злу. Но Джошуа мертв!
- Мириамель боролась с Элиасом не хуже Джошуа! - сердито закричал Саймон.
- Мы знаем, Саймон, - сказал Тиамак. - Я прошел с ней долгий путь. Многие из нас не понаслышке знают о ее храбрости.
- И я тоже знаю, - прорычал Изгримнур. Его раздражение усилилось. - Но это сейчас не имеет значения. Она бежала из Наглимунда до того, как началась осада, и она достигла Сесуадры только после того, как Фенгбальд был разбит. Потом она снова исчезла и возникла в Хейхолте в самом конце. - Он поморщился:
- А ходят слухи, которые, безусловно, распространял этот сукин сын Аспитис Превис, что она была его любовницей, когда он служил Прейратсу. Ходят такие слухи.
- Но кое-что из этого справедливо и по отношению ко мне тоже. Разве я предатель?
- Мириамель никого не предавала, Бог знает, и я знаю. - Изгримнур сверкнул глазами на Саймона. - Но после того, что сделал ее отец, ей не будут доверять. Люди хотят, чтобы на троне сидел тот, кому они могут доверять.
- Безумие! - Саймон хлопнул себя ладонями по бедрам, потом повернулся к ситхи. Он, казалось, был готов взорваться. - Что вы думаете об этом? - спросил он.
- Мы не касаемся такого рода дел смертных, - сказал Джирики немного скованно.
- Ты наш друг, Саймон, - добавила Адиту. - Все, что мы можем сделать, чтобы помочь тебе, мы сделаем. Как бы то ни было, к Мириамели мы испытываем только уважение, хотя знаем ее очень мало.
Саймон повернулся к троллю:
- Бинабик?
Маленький человек пожал плечами:
- Я не могу говаривать. Изгримнур и остальные должны иметь решение, чтобы улаживать это. Ты и Мириамель мои друзья - вы оба. Если ты желаешь советования - позже, Саймон, мы будем брать Кантаку и рассуждать.
- Рассуждать о чем? О том, что люди врут что-то о Мириамели?
Изгримнур откашлялся:
- Он хочет сказать, что поговорит с тобой о том, стоит ли тебе принимать корону Эркинланда.
Саймон обернулся, чтобы посмотреть на герцога. На этот раз, несмотря на всю свою новообретенную зрелость, молодой человек не мог скрыть своих чувств.
- Вы... вы предлагаете мне трон? - спросил он насмешливо и недоверчиво. - Вот оно, безумие! Мне? Кухонному мальчику?
Изгримнур не смог сдержать улыбки:
- Ты гораздо больше чем кухонный мальчик. Твоими подвигами уже полны песни и сказки между Эркинландом и Наббаном. Подожди, скоро к счету прибавится еще битва в башне.
- Эйдон, сохрани меня, - сказал Саймон с отвращением.
- Но есть и более важные вещи. - Герцог стал серьезным. - Тебя любят и знают. Ты не только сражался с драконом - ты храбро дрался за Сесуадру и Джошуа, и люди помнят это. А теперь мы можем сказать им, что в тебе течет кровь святого Эльстана, одного из самых любимых королей. В самом деле, если бы это не было правдой, я бы попытался выдумать это.
- Но ведь это ничего не значит! - взорвался Саймон. - Неужели вы полагаете, что я не думал об этом? Я судомой, которого немного учил очень умный и добрый человек. Мне повезло с друзьями. Я запутывался в ужасных вещах, делал то, что был вынужден делать, и выжил. И все это не имеет никакого отношения к моему прапра - сколько бы их там ни было - дедушке.
Изгримнур подождал немного после того, как Саймон закончил, давая ему возможность слегка остыть.
- Но неужели ты не видишь? - спросил герцог мягко. - Не имеет значения, меняет это что-нибудь или нет. Как я уже сказал, никакого значения не имеет, правда это или нет. Красный молот Дрора, Саймон, история Престера Джона была мифом - ложью! Мне самому пришлось бороться с этим открытием в последние несколько дней. Но разве это сделало его хоть немного меньше королем? Людям нужно во что-то верить. Если вы не дадите им веру, они возмутятся.
Сейчас они боятся будущего. Большая часть мира была превращена в бойню, Саймон, и выжившие подозрительны к Мириамели из-за того, кто она, из-за незнания, что она делала раньше, и из-за того, что она молодая женщина, если уж говорить прямо. Бароны хотят, чтобы на троне сидел мужчина, сильный, но не слишком сильный, и они не хотят никаких гражданских войн по поводу того, какого мужа выберет царствующая королева. - Изгримнур протянул руку, чтобы коснуться руки Саймона, но передумал и убрал ее. - Выслушай меня. Люди, которые шли за Джошуа, любят тебя, Саймон, почти так же, как они любили принца. Может быть, в каком-то отношении даже больше. Ты знаешь, и я знаю, что совершенно безразлично, какая кровь течет в твоих жилах - в любом случае она красная. Но твоему народу нужна вера. Им холодно, больно, у них нет крыши над головой.
Саймон смотрел на него. Изгримнур не мог не чувствовать напора ярости молодого человека. Он действительно вырос. Он будет грозным человеком - нет, он уже такой.
- И вы хотите, чтобы ради этого я предал Мириамель? - спросил Саймон.
- Не предал, - сказал Изгримнур. - Я дам тебе несколько дней, чтобы подумать об этом. Потом я пойду и поговорю с ней сам. Завтра мы будем хоронить павших, и люди увидят нас вместе. Пока этого будет достаточно. - Герцог покачал головой. - Я не собираюсь лгать ей, Саймон, - это не в моих привычках, но я хотел, чтобы ты сперва выслушал меня. - Внезапно он почувствовал огромную жалость к молодому человеку.
Он, наверное, думал, что сможет спокойно зализать свои раны. - а у него их очень много, у всех нас их много.
- Подумай об этом, Саймон, - заключил он. - Мы нуждаемся в тебе. Мы все. Будет достаточно трудно для меня снова собрать мое герцогство, не говоря уж о том, что будет с юным Варелланом, в Наббане и с теми, кто еще уцелел в Эрнистире. Все мы снова нуждаемся хотя бы в видимости защиты Верховного короля и в том, чтобы на троне в Хейхолте сидел кто-то, кому доверяют люди.
Он встал с низкой ступеньки, стараясь не показать, как сильно болит его спина, скованно поклонился Саймону, что само по себе было необычным, и, тяжело ступая, вышел через Тронный зал, оставив остальных собравшихся в полном молчании. Он чувствовал взгляд Саймона на своем затылке.
Помоги мне Бог, подумал Изгримнур, выходя на сумеречный двор. Мне нужен отдых. Долгий отдых.

***

При звуке шагов он оторвал взгляд от огня:
- Бинабик?
Она вышла на свет. Несмотря на холодную весеннюю ночь и пятна все еще не растаявшего снега, ноги ее были босыми. Плащ трепетал на ветру.
- Я не могла заснуть, - сказала она.

Предыдущая страница 33 Следующая страница


Башня зеленого ангела 34

На мгновение Саймон запнулся. Он никого не ждал, а ее меньше всего. После дня поминовения Джошуа, Камариса, Изорна и остальных погибших Бинабик ушел провести вечер со Стренгъярдом и Тиамаком. Саймон остался один. Он сидел перед палаткой и думал. Ее появление, казалось, могло ему присниться, пока он смотрел в костер.
- Мириамель. - Он неловко поднялся. - Принцесса. Садись, пожалуйста. - Он жестом указал на камень у огня. Она села, поплотнее заворачиваясь в плащ.
- Как ты себя чувствуешь? - спросила она наконец.
- Я... - Он помолчал. - Я не знаю. Все так странно.
Она кивнула:
- Трудно поверить, что все кончено. Трудно поверить, что все они навсегда ушли.
Он неловко пошевелился, не зная, о друзьях или о врагах говорит принцесса.
- Осталась еще масса вещей, которые надо сделать. Люди разбрелись, мир перевернулся вверх ногами. - Саймон вяло махнул рукой. - Масса дел.
Мириамель наклонилась, протянув руки к костру. Саймон смотрел, как свет играет на ее тонком лице, и чувствовал, что его сердце безнадежно сжимается. Вся королевская кровь в мире может бежать по его жилам. Реки крови. Но это не имеет ровным счетом никакого значения, если ей на него наплевать. Ни разу за сегодняшний день, полный молитв об усопших, он не встретил ее взгляда. Даже их дружба, казалось, потускнела.
И поделом ей будет, если я позволю им заставить меня сесть на трон. Он отвернулся и посмотрел на огонь, чувствуя себя подавленным и ослабевшим. Но он принадлежит ей по праву. Она внучка Престера Джона. Какое имеет значение, что какой-то предок Саймона был королем два века назад?
- Я убила его, Саймон, - сказала она внезапно. - Я прошла такой долгий путь, чтобы поговорить с ним, чтобы попытаться дать ему знать, что понимаю... и вместо этого убила его. - В голосе ее звучала опустошенность. - Убила его.
Саймон лихорадочно думал, что сказать.
- Ты спасла нас всех, Мириамель.
- Он был хороший человек, Саймон. Резкий и вспыльчивый, может быть, но он был... до того, как моя мать... - Она быстро заморгала. - Мой родной отец!
- У тебя не было выбора. - Саймону невыносимо было видеть, как ей больно. - Ты ничего другого не могла сделать, Мири. Ты спасала нас.
- Он узнал меня в конце. Да поможет мне Бог, Саймон, мне кажется, он хотел, чтобы я это сделала. Я смотрела на него... он был такой несчастный! Ему было так больно! - Она вытерла лицо полой плаща. - Я не буду плакать, - проговорила она хрипло, - я так устала от слез!
Ветер становился сильнее, вздыхая в густой траве.
- А милый дядя Джошуа! - Она говорила тише, но все так же настойчиво. - Ушел, как и все остальные. Вся моя семья ушла. И бедный, измученный Камарис. Ах, Боже, что это за мир!
Плечи ее вздрагивали. Саймон протянул руку и неловко сжал ее ладонь. Она не попыталась отнять ее, хотя Саймон был уверен, что она сделает это. Некоторое время они сидели в полной тишине, если не считать треска огня.
И Кадрах тоже, - пробормотала она наконец. - О Милостивая Элисия, в каком-то смысле это хуже всего! Он хотел только умереть, но ждал меня... нас. Он остался, несмотря на все, что случилось, несмотря на все эти ужасные вещи, которые я наговорила ему. - Она опустила голову, глядя в землю. Ее голос был хриплым от боли. - По-своему он любил меня. Это было жестоко с его стороны, правда? Саймон покачал головой. Сказать было нечего.
Она внезапно повернулась к нему, глаза ее были расширены.
- Давай уедем! Мы можем взять лошадей и к утру будем далеко отсюда. Я не хочу быть королевой! - Она сжала его руку. - О, пожалуйста, не оставляй меня!
- Уедем? Куда? И почему я должен оставить тебя? - Саймон почувствовал, как его сердце забилось быстрее. Трудно было думать, трудно было поверить, что он правильно ее понял. - Мириамель, что ты говоришь?
- Будь ты проклят, Саймон, ты что, действительно такой глупый, как люди о тебе думали раньше? - Теперь она держала его ладонь двумя руками, слезы блестели на ее щеках. - Мне все равно, что ты был кухонным мальчиком, мне все равно, что твой отец был рыбаком. Я только хочу быть с тобой, Саймон. Думаешь, я сошла с ума? Я действительно сошла с ума. - В ее смехе было что-то дикое. Она выпустила его руку, чтобы снова вытереть глаза. - Я думала об этом с тех самых пор, как упала башня. Мне этого не вынести! Дядя Изгримнур и все остальные захотят заставить меня взойти на трон. Я знаю, что они собираются сделать это! И тогда я снова стану прежней Мириамелью - только в тысячу, тысячу раз хуже. Это будет тюрьма! А потом меня заставят выйти замуж за еще какого-нибудь Фенгбальда. То, что он умер, совершенно не значит, что не найдется еще сотня таких же, как он. И у меня никогда больше не будет никаких приключений, и я не буду свободной и не смогу делать то, что захочу... и ты уйдешь, Саймон! Я потеряю тебя! Потеряю единственное, что важно для меня!
Он встал, потом поднял ее с камня и обнял. Они оба дрожали, и некоторое время он только прижимал ее к себе и держал так крепко, как будто ветер мог унести ее.
- Я любил тебя так долго, Мириамель. - Он никак не мог подавить дрожь в голосе.
- Ты пугаешь меня. Ты даже не знаешь, как пугаешь меня. - Голос ее был приглушенным, поскольку лицо принцессы прижималось к его груди. - Я не знаю, что ты видишь, когда смотришь на меня, но, пожалуйста, не уходи, - настойчиво повторяла она. - Что бы ни случилось, не уходи!
- Не уйду. - Он отстранился и посмотрел на нее. Глаза Мириамели блестели, слезы дрожали на ресницах. Он и сам был готов заплакать. Саймон засмеялся; голос его сломался:
- Я не оставлю тебя. Я поклялся, что никогда этого не сделаю, разве ты не помнишь?
- Сир Сеоман. Мой Саймон. Ты моя любовь. - Она всхлипнула. - Как это могло случиться?
Он наклонился и коснулся губами ее губ. Они прижались друг к другу, и звездное небо, казалось, закружилось вокруг них. Саймон сжал ее плечи. Мириамель задрожала и притянула его ближе, уткнувшись мокрым лицом в его шею.
Обнимая ее, Саймон почувствовал, как его захватывает какое-то хмельное, веселое безумие. Приподняв ее, он, спотыкаясь, сделал несколько шагов по направлению к палатке. Он чувствовал соленый вкус ее слез, покрывая поцелуями глаза, щеки и губы. Ее волосы разлетались в стороны и прилипали к его мокрому лицу.
В палатке, спрятавшись от любопытных звезд, они сплелись в объятии, утопая друг в друге. Ветер тыкался в ткань палатки, и это был единственный звук кроме шелеста одежды и прерывистого дыхания.
На мгновение порыв ветра распахнул клапан палатки. В слабом свете звезд ее кожа белела, как слоновая кость. Она была такой гладкой и теплой под его пальцами, что он не мог вообразить, чтобы когда-нибудь ему захотелось коснуться чего-нибудь другого. Он касался ее нежной груди и бедер и чувствовал, как что-то сжимается у него внутри. Это было удивительно и прекрасно. Ее ладони гладили его виски, она пила его дыхание и шептала что-то почти неслышное, тихо вздыхая, когда его губы касались ее шеи и плеч. Он притянул ее ближе, стремясь слиться с ней.
- Я любил тебя так долго, - прошептал он.

***

Саймон просыпался медленно. Он чувствовал себя отяжелевшим, тело его было теплым и безвольным. Голова Мириамели лежала у него на плече, волосы щекотали его щеку и шею. Тонкая рука упала ему на грудь. Он притянул ее поближе. Она сонно замурлыкала и потерлась головой о его плечо.
Клапан палатки зашелестел. Силуэт - темная фигура на фоне ночного неба - появился в отверстии.
- Саймон? - прошептал кто-то.
С бьющимся сердцем, внезапно испугавшись за принцессу, Саймон попытался сесть. Мириамель издала недовольный звук, когда он осторожно убрал ее руку.
- Бинабик? - спросил он. - Это ты?
Темная фигура протиснулась внутрь, опустив клапан.
- Тихо. Я сейчас зажгу свечу. Ничего не говори.
Раздался тихий щелчок, когда кремень чиркнул о сталь, потом крошечный огонек взвился у входа в палатку. Чуть позже пламя запрыгало на конце фитилька, и мягкий свет свечи наполнил палатку. Мириамель сонно запротестовала и спрятала лицо у плеча Саймона. Он потрясенно задохнулся.
Над свечой маячило тонкое лицо Джошуа.
- Могила не может удержать меня, - сказал принц, улыбаясь.

14 ПРОЩАНИЕ

Сердце Саймона колотилось.
- Принц Джошуа?..
- Тише, мальчик. - Джошуа наклонился к нему.
Глаза его на мгновение расширились, когда он увидел голову, лежащую на груди Саймона. Потом улыбка вернулась. - Да благословит Бог вас обоих. Заставь ее выйти за тебя замуж, Саймон, - хотя я думаю, тебе не придется долго уговаривать. С твоей помощью из нее получится великолепная королева.
Саймон изумленно качал головой.
- Но... но вы... конечно... - Он остановился, переводя дыхание. - Вы же умерли, по крайней мере все так думают!
Джошуа сел, держа свечу очень низко, чтобы ее свет был почти полностью прикрыт его телом.
- Я и должен был бы.
- Тиамак видел, как вам сломали шею! - прошептал Саймон. - И никто не мог выйти из того места после нас.
- Тиамак видел, как меня ударили, - поправил его Джошуа. - И мне действительно должны были сломать шею - она и сейчас еще очень болит. Но я поднял руку. - Он вытянул левую руку, и рукав сполз назад. Наручник все еще висел на распухшем запястье. Металл сплющился. - Мой брат и Прейратс забыли о подарке, который я получил от них. В этом есть некоторая поэзия, а может быть, это напоминание Бога о цене всех страданий. - Принц опустил рукав. - Я почти не мог пользоваться рукой целых два дня после того, как очнулся, но теперь снова начинаю чувствовать ее.
Мириамель пошевелилась и открыла глаза. На мгновение они расширились от ужаса, потом она села, прижимая к груди одеяло.
- Дядя Джошуа!
Улыбнувшись, он поднес палец к губам. Она натянула одеяло на себя, оставив большую часть Саймона открытым холодному воздуху, и, рыдая, обняла дядю. Джошуа тоже казался растроганным. Через некоторое время Мириамель оторвалась от него, посмотрела на свои обнаженные плечи и покраснела, потом быстро юркнула в постель, натянув одеяло до самого подбородка. Саймон с благодарностью принял свою половину.
- Как тебе удалось остаться живым? - спросила она, смеясь и вытирая глаза краем одеяла.
Джошуа повторил свои объяснения и показал вмятину на наручнике.
- Но как вы выбрались из башни? - Теперь Саймону не терпелось услышать продолжение истории. - Башня ведь рухнула.
Принц помотал головой. Тени трепетали на стенах палатки.
- Тут я ничего не могу сказать с уверенностью, но думаю, что это Камарис подобрал меня и унес вниз в самые первые мгновения. Я подходил к кострам в предыдущие ночи и многое слышал. Похоже на то, что во всей этой суматохе, дыму и пламени он как-то умудрился спуститься по ступенькам до вас. Мы попали в башню через туннели, думаю, что он и вышел таким же образом. Все, что я знаю наверняка, так это то, что я очнулся под звездами один, на берегу Кинслага. У кого, кроме Камариса, хватило бы сил унести меня так далеко?
- Если он спустился перед нами, то Кадрах должен был бы его видеть. - Мириамель замолчала, обдумывая это.
- Это чудо, - выдохнул Саймон. - Но почему вы никому не сказали? И что вы имели в виду, говоря, что Мириамель будет королевой? Разве вы?..
- Вы не поняли, - тихо сказал принц. Было что-то странно веселое в его голосе. - Я мертв и мертвым хочу остаться.
- Что?
- То, что я сказал. Саймон, Мириамель, я никогда не годился для трона. Это было бы для меня мучением, но я не видел другого пути, чтобы спихнуть Элиаса. Теперь Бог открыл дверь, которая, как я думал, была навсегда закрыта для меня. Умереть или принять корону - третьего мне не было дано. Теперь у меня есть другая возможность.
Саймон был поражен. Долгое время он ничего не говорил. Мириамель тоже молчала. Джошуа наблюдал за ними, довольно улыбаясь.
- В это трудно поверить, я знаю. - Принц повернулся к племяннице:
- Но ты, Мириамель, или ты, Саймон, - любой из вас будет править гораздо лучше, чем смог бы я.
- Но вы же настоящий наследник короля Джона! - запротестовал Саймон. - Даже больше, чем Мириамель. А я только кухонный мальчишка, которого вы сделали рыцарем. Говорят, что я потомок святого Элъстана, но ведь это ничего не значит. Это совсем не делает меня более пригодным к тому, чтобы править Эркинландом или чем-нибудь еще.
- Я слышал эту историю, Саймон. Изгримнур и его друзья не умеют хранить тайны - если только они действительно хотели сохранить в тайне твое происхождение. - Джошуа тихо засмеялся. - И я вовсе не был удивлен, услышав, что ты крови Эльстана. Но что касается того, делает ли это тебя более или менее подходящим для трона, чем я, Саймон, то ты не знаешь всего. Я ничуть не более наследник Джона, чем ты.
- Что вы хотите сказать? - Саймон немного подвинулся, чтобы Мириамель могла удобнее устроиться на его груди. Теперь она смотрела не на Джошуа, а на Саймона, и глубокая морщина прорезала ее лоб.
- То, что сказал, - ответил принц. - Я не сын Джона. Моим отцом был Камарис.
Саймон ахнул:
- Камарис?
Теперь и Мириамель смотрела на принца в таком же потрясении, как и Саймон.
- Что ты говоришь?
- Джон был стар, когда женился на моей матери Эфиат из Эрнисадарка, - сказал Джошуа. - Разница в годах была столь велика, что Джон ни на секунду не усомнился, давая ей новое имя Эбека - как будто имел дело с ребенком. В том, что случилось после этого, нет ничего особенно удивительного. Это одна из самых обычных и старых историй в мире, хотя я не сомневаюсь, что она любила короля и король любил ее. Но Камарис был ее личным защитником, молодой человек и такой же великий и легендарный герой, как Джон. То, что началось как глубокое уважение и восхищение, выросло в нечто большее. Элиас был сыном Джона, но я нет. Когда моя мать умерла родами, Камарис сошел с ума. Что он мог думать, кроме того, что его грех приговорил к смерти его возлюбленную, которая к тому же была женой его лучшего друга? - Принц покачал головой. - Его страдание было так велико, что он роздал все, что имел, как человек, знающий, что умрет, - а он и должен был чувствовать, что умирает, поскольку каждое мгновение было переполнено болью и ужасным стыдом. Наконец он взял рог Титуно и отправился искать ситхи, возможно, для того, чтобы искупить грех, который он взял на душу, принимая участие в гонениях на них, а может быть, как Элиас, надеясь, что мудрые бессмертные укажут ему путь к его возлюбленной по ту сторону смерти. Какова бы ни была цель его паломничества, Амерасу тайно привела его в Джао э-Тинукай. Я до конца не понял, что же все-таки произошло, потому что мой отец так обезумел от горя, что его рассказ об этом трудно было понять.
Во всяком случае, Амерасу встретилась с ним и забрала рог, возможно, потому, что хотела сохранить его для Камариса, а может быть, и потому, что он принадлежал когда-то ее потерянным сыновьям. Я все еще не знаю, что произошло между ними, но, судя по всему, это не принесло облегчения. Отец покинул ситхи, но скорбь его не утихла.
Вскоре после этого, когда его отчаяние пересилило даже ужас перед грехом самоубийства, он бросился с палубы корабля в залив Ферракоса. Каким-то образом ему удалось выжить - он страшно сильный, вы знаете, этого качества я не унаследовал, - но сознание его помутилось. Он бродил по южным землям, попрошайничая, некоторое время жил в пустыне, принимая милостыню, пока наконец не нашел дорогу в этот кванитупульский трактир. Я полагаю, что в некотором роде он обрел покой в это время, несмотря на тяжелую жизнь и потерю памяти. Потом через два десятка лет Изгримнур нашел его. Он очнулся, и прежний ужас был все еще свеж в его памяти. К этому добавилось знание того, что он пытался покончить с собой.
- Мать Милости! - с чувством произнесла Мириамель. - Бедненький!
Саймону было трудно представить себе всю глубину страданий старого рыцаря.
- Где он теперь?
Джошуа покачал головой:
- Я не знаю. Возможно, снова блуждает. Я молюсь, чтобы он не попытался утопиться. Мой бедный отец! Надеюсь, что демоны, мучившие его, теперь отступили, хотя и сомневаюсь в этом. Я найду его и постараюсь помочь обрести хоть какой-то покой.
- Значит, вот что вы собираетесь делать, - сказал Саймон, - искать Камариса.
Мириамель сердито посмотрела на принца:
- А что будет с Воршевой?
Джошуа кивнул и улыбнулся:
- Я буду искать отца, но только после того, как оставлю жену и детей в безопасности. Многое надо сделать, но здесь, в Эркинланде, меня все знают. - Он тихо засмеялся. - Видите, я подражаю герцогу Изгримнуру и отпускаю бороду, чтобы изменить внешность. - Принц потер подбородок. - И сегодня я уезжаю на юг. Скоро у старого графа Страве будет ночной гость. Он кое-что должен мне... и я напомню ему об этом. Если кто-то и может выманить Воршеву с детьми из наббанайского замка, то это хитрый хозяин Пирруина. И он получит от этого большее удовольствие, чем любое вознаграждение, которое я мог бы предложить ему. Он обожает тайны.
- Вдова и наследники погибшего принца таинственно исчезают. - Саймон не мог скрыть улыбку. - Из этого выйдут прекрасные сказки и баллады.
- Это уж точно. И я не сомневаюсь, что буду слушать их и смеяться. - Он протянул руку и сжал плечо Саймона, потом наклонился и обнял Мириамель. - Теперь мне пора идти. Виньяфод ждет. Скоро рассвет.
- Ну а если вы найдете Камариса и Воршева будет с вами? Что дальше?
Принц помолчал:
- Югу понадобится новый носитель свитка, который работал бы вместе с Тиамаком - конечно, если Орден примет меня. Я не могу придумать ничего, что понравилось бы мне больше, чем оставить все эти заботы о битвах и правосудии и начать читать и думать. Возможно, Страве поможет мне приобрести "Чашу Пелиппы" и я стану владельцем тихого трактира в Кванитупуле - трактира, двери которого всегда будут открыты для друзей.
- Значит, ты и вправду уходишь? - спросила Мириамель.
- Правда. Я получил свободу - дар, о котором даже не смел мечтать. Я был бы неблагодарным, если бы не принял его. - Он встал. - Странно было слушать погребальные мансы о самом себе сегодня в Хейхолте. У каждого должна быть такая возможность еще при жизни - это дает пищу для размышлений. Дайте мне по крайней мере несколько часов, а потом расскажите Изгримнуру и другим, кому можно доверять, что я остался жив. Они в любом случае удивятся исчезновению Виньяфода. Но не откладывайте. Мне больно думать, что мой старый друг оплакивает меня: потеря сына - это достаточно тяжкий груз. Надеюсь, он поймет меня. - Джошуа двинулся к клапану палатки. - А вы двое - я думаю, что ваши приключения только начинаются, хотя и надеюсь, что грядущее, будет более счастливым для вас. - Он задул свечу, и в палатке снова стало темно. - Так же как я был бы глупцом, если бы не принял дарованной мне свободы, тьг, Саймон, поступишь очень глупо, если не женишься на моей племяннице, а ты, Мири, - если не примешь его предложения. Вам двоим предстоит много работы, и многое надо исправить, но вы молоды и сильны и прошли хорошую школу жизни. Да благословит Бог вас обоих, удачи вам. Я буду следить за вами и поминать в моих молитвах.
Клапан палатки поднялся, звезды замерцали над плечом Джошуа, и все снова потемнело.
Саймон сел, голова у него шла кругом. Джошуа жив! Камарис - отец принца! А возле самого Саймона лежит принцесса! Мир был невообразимо странным.
- Ну? - внезапно спросила Мириамель.
- Что? - Он задержал дыхание, испуганный тоном ее голоса.
- Ты слышал моего дядю. Ты собираешься жениться на мне? И что это за история про кровь Эльстана? Ты что, скрывал от меня это, чтобы отплатить за мое переодевание в служанку?
Он выдохнул:
- Я сам узнал только вчера.
После долгого молчания она тряхнула головой:
- Ты не ответил на мой другой вопрос. - Она взяла его голову, коснувшись кончиками пальцев чувствительного края его шрама. - Ты сказал, что никогда не оставишь меня, Саймон. Так ты собираешься сделать то, что велел тебе дядя Джошуа?
Вместо ответа он беспомощно засмеялся и поцеловал ее. Ее руки обвились вокруг его шеи.

***

Они собрались на покрытом травой склоне под Нирулагскими воротами. Огромный портал лежал в развалинах; птицы порхали над камнями и звонко бранились. Позади на мокрых крышах Хейхолта блестело заходящее солнце. Звезда завоевателя превратилась в еле заметную точку на северном краю темнеющего небосклона.
Саймон и Мириамель стояли держась за руки, окруженные друзьями и союзниками. Ситхи пришли проститься.
- Джирики, - Саймон осторожно высвободил руку и шагнул вперед, - я настаиваю на том, что говорил раньше, хотя это и было сказано в ребяческом раздражении. Твоя стрела пропала, сгорела, когда пал Король Бурь. Все долги между нами сгорели вместе с ней. Ты спасал мою жизнь не один раз.
Ситхи улыбнулся:
- Тогда мы начнем заново.
- Мне жаль, что ты должен уйти.
- Моя мать и остальные пострадавшие быстрее поправятся у себя дома. - Джирики смотрел на знамена и яркие одежды своих людей, выстроившихся вдоль холма. - Смотри на это. Надеюсь, ты запомнишь. Дети Восхода могут никогда больше не собраться в одном месте.
Мириамель смотрела вниз на ожидающих ситхи и на их нетерпеливых лошадей.
- Это прекрасно, - сказала она, - прекрасно.
Джирики улыбнулся ей, потом повернулся к Саймону:
- Итак, время моему народу возвращаться в Джао э-Типукай, но ты и я скоро увидим друг друга. Ты помнишь, я говорил тебе однажды, что не нужно волшебной мудрости, чтобы сказать, что мы еще встретимся. Теперь я повторяю, Сеоман Снежная Прядь. История не закончена.
- Все равно мне будет не хватать тебя - нам будет не хватать тебя.
- Может быть, в будущем все как-то наладится между моим народом и твоим, Сеоман, но это случится не скоро. Мы, древний народ, меняемся очень медленно, а большинство смертных все еще боится нас - и не без причины, после всего что сделали хикедайя. И все-таки я не могу не надеяться, что нечто действительно изменилось навечно. Мы Дети Восхода, наше время прошло, но, может быть, теперь мы не просто исчезнем. Может быть, когда мы уйдем, от нас останется что-нибудь кроме развалин и нескольких старых сказок. - Он сжал руку Саймона. Они обнялись.
Адиту последовала за своим братом, легкая и улыбающаяся.
- Ты, конечно, навестишь нас, Сеоман, и мы тебя тоже. У нас с тобой впереди еще много партий в шент. Я даже боюсь думать о том, каким хитроумным стратегом ты стал теперь.
Саймон засмеялся:
- Я уверен, что ты боишься моей игры в шент так же, как глубокого снега и высоких стен.
Она поцеловала его, потом подошла к Мириамели и поцеловала ее тоже.
- Будьте добрыми и терпеливыми друг с другом, - сказала ситхи, глаза ее блестели. - Вы проживете вместе много дней. Всегда помните эти мгновения, но не забывайте и о грустных временах. Память - величайший из даров.
Многие собрались вокруг них - некоторые собирались остаться на коронацию и помочь восстанавливать Эрчестер и Хейхолт, другие вскоре должны были возвратиться к своим городам и людям. Ситхи торжественно прощались со всеми.
Герцог Изгримнур вышел из толпы, плотным кольцом окружившей бессмертных:
- Я задержусь здесь даже после того, как корабль Гутрун придет из Наббана. Но нам придется выехать в Элвритсхолл до начала лета. - Он покачал головой. - Там будет чертовски много работы. Моим людям пришлось слишком тяжело.
- Мы и подумать не могли, что придется все начать здесь без тебя, дядя Изгримнур. Оставайся сколько сможешь.
Герцог поднял принцессу и прижал к себе.
- Я так рад за тебя, Мириамель, моя дорогая! Я чувствовал себя таким проклятым предателем.
Она колотила его по руке, пока он не опустил ее на землю.
- Ты только пытался сделать то, что было бы лучше для всех, или по крайней мере то, что считал лучшим. Но в любом случае сначала тебе стоило бы прийти ко мне, глупый ты человек! Я бы с восторгом уступила трон Саймону, тебе или даже Кантаке! - Она засмеялась и закружилась на месте, юбка ее развевалась. - Но теперь я счастлива, дядюшка! Мы все исправим.
Изгримнур кивнул, меланхолически улыбнувшись.
- Я знаю, да благословит тебя Бог, - прошептал он. Раздался пронзительный звук рогов и рев толпы. Ситхи тронулись с места. Саймон повернулся и поднял руку. Мириамель встала рядом, прижимаясь к нему. Джирики во главе отряда встал в стременах и тоже помахал рукой. Потом рога протрубили еще раз, и ситхи поскакали. Заходящее солнце сверкало на их доспехах, они набирали скорость. Через несколько мгновений они превратились в яркое облачко, движущееся вдоль склона горы на восток. Обрывки их песни ветер относил назад. Саймон чувствовал, как сильно бьется его сердце, исполненное радости и грусти, и знал, что это зрелище останется с ним навсегда.
После долгого почтительного молчания, собравшиеся наконец начали расходиться. Саймон и его спутники двинулись вниз к Эрчестеру. Огромный костер горел на Батальной площади, и так долго пустовавшие улицы были полны народа. Мириамель отстала и пошла рядом с Изгримнуром, приноравливаясь к его шагу. Саймон почувствовал, как что-то коснулось его руки, и посмотрел вниз. Это был Бинабик, Кантака двигалась рядом с ним, как серая тень.
- А я-то все думал, куда ты подевался, - сказал Саймон.
- Я имел прощание с ситхи сегодняшним утром, так что Кантака и я предпринимали прогулку по Кинсвуду. Несколько белок, которые были там жители, окончили свой земной путь, но Кантака испытывает большое веселье. - Тролль улыбнулся. - Ах, Саймон-друг, я раздумывал о старом докторе Моргенсе и о той очень великой гордости, которую бы имел он, видя, что случалось тут.
- Он спас всех нас, правда?
- Конечно, это его план давал нам единственный шанс, который мы получали. Нас обманывали Прейратс и Король Бурь, но, если бы мы не оказывали им великую бдительность, совершения Элиаса были бы очень худшими. Кроме того, мечи могли бы отыскивать других носителей, и никакого сражения не было бы предпринято. Нет, Моргенс не знавал всего, но он проделывал то, чего не мог проделывать никто другой.
- Он пытался сказать мне. Он пытался предупредить нас всех о ложных посланниках. - Саймон смотрел вниз, на Центральный рад, на бегущих по нему людей и мерцание огней. - Ты помнишь сон, который я видел в доме Джулой? Я знаю, что это был он. Что он... наблюдал.
- Я не имею достаточности знания о том, что бывает, когда мы умерщвляемся, но думаю, что ты имеешь справедливость. Каким-то образом Моргенс имел наблюдение над тобой. Ты был его семьей, даже очень больше, чем Орден Манускрипта.
- Мне всегда будет не хватать его.
Некоторое время они шли молча. Трое детишек пробежали мимо. Один из них тащил кусок яркой ткани, которую остальные со смехом и криком пытались у него отобрать.
- Я имею должность уходить вскорости. Народ в Йикануке имеет ожидание и волнение о случившемся здесь. И что имеет особенно очень большую важность, Ситкинамук там тоже имеет ожидание. Как ты и твоя Мириамель, мы с ней имеем очень длинную историю. Теперь пришло время нам жениться перед Пастырем, Охотницей и народом Минтахока. Предполагаю, что ее родители будут питать очень маленькую грусть, когда увидят, что я сохранился.
- Ты уходишь скоро?
Тролль кивнул:
- Имею должность. Как говаривал Джирики, мы будем иметь множественность встреч.
Кантака некоторое время смотрела на них, потом пробежала немного вперед, обнюхивая землю. Саймон смотрел на костер, как будто в первый раз видел нечто подобное.
- Я не хочу потерять тебя, Бинабик. Ты мой лучший друг в этом мире.
Тролль взял его за руку:
- И тогда мы имеем еще большую причину, чтобы расставаться очень ненадолго. Ты будешь приходить в Йиканук, когда получишь возможность, - даже тролли будут питать необходимость в посольстве утку. Ситкинамук и я тоже будем приходить видаться с тобой. - Он торжественно кивнул. - Ты также самый дорогой друг для меня, Саймон. Всегда мы будем проживать друг у друга в сердце.
Держась за руки, они пошли к костру.

***

Рейчел Дракон брела по Эрчестеру. Волосы ее были растрепаны, одежда оборвана и засалена. Повсюду вокруг люди со смехом бегали по улицам, пели, кричали и вели себя крайне легкомысленно, как будто город вокруг них никогда не разваливался на части. Рейчел не могла этого понять.
Много дней она пряталась в своем подземном убежище даже после того, как ужасная тряска прекратилась. Она была уверена, что мир над ее головой кончился, и не испытывала ни малейшего желания оставлять свою уютную комнатку, чтобы увидеть, как демоны и духи торжествуют на развалинах ее любимого Хейхолта. Но в конце концов любопытство и храбрость победили. Рейчел была не такого сорта женщиной, чтобы принять без сопротивления даже конец света. Пусть они подвергнут ее своим дьявольским пыткам. Святая Риаппа страдала, верно ведь? Кто такая была Рейчел, чтобы медлить перед лицом святых?
Ее первый, подслеповатый, как у крота, взгляд на замок подтвердил самые худшие ожидания. Когда она шла по залам, через руины того, что было ее домом и ее величайшей гордостью, сердце Рейчел разрывалось от горя. Она проклинала людей или существа, которые сделали все это, проклинала так, что отец Дреозан, услышав такое, побледнел бы и убежал прочь. Гнев пылал в ней, как костер.
Но когда она наконец вышла в почти пустой Внутренний двор, то замешательство ее начало нарастать. Башня Зеленого ангела лежала в развалинах, повсюду были следы битвы, но те несколько человек, которых она обнаружила бродящими среди этого опустошения, утверждали, что Элиас умер и теперь все будет хорошо. С их языков, как и с языков многих других, которых она встретила по пути в Эрчестер, не сходили имена Мириамели, дочери короля Элиаса, и еще кого-то, по прозвищу Снежная Прядь. Эти двое, принцесса и великий герой битвы на востоке, победитель дракона свергли Верховного короля. Скоро они поженятся, и тогда все будет хорошо. Все будет хорошо, это было рефреном каждого рассказа.
Рейчел фыркнула про себя. Только те, на ком никогда не лежало такой ответственности, как на ней, могли подумать, что эта работа займет меньше чем многие годы, но она не могла не почувствовать любопытства и слабой надежды. Может быть, действительно наступают лучшие дни. Люди, которых она встречала, говорили, что Прейратс тоже умер - сгорел в башне, так что правосудие наконец свершилось.
Может быть, думала она, Гутвульф спасется и выйдет на свет. Он заслуживает лучшей участи, чем вечно блуждать по подземелью, в то время как мир над головой возвращается к чему-то похожему на порядок.
Добрые люди в Эрчестере накормили ее, уделив часть собственных жалких запасов, и позволили переночевать. Весь вечер она слушала рассказы о принцессе Мириамели и герое Снежной Пряди, рыцаре-воине со шрамом от битвы с драконом на лице. Может быть, решила она, когда все успокоится, она предложит свои услуги новым правителям. Конечно же, Мириамель, поскольку она выросла в приличном месте, поймет, что в замке нужен порядок. Рейчел не думала, что сможет снова всем сердцем отдаться работе, но считала, что кое-что все-таки сможет сделать. Она изрядно постарела, но дело для нее найдется.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

Рейчел Дракон посмотрела наверх. Пока ее мысли блуждали, ноги привели ее вниз, к окраинам площади, где был зажжен праздничный костер. Было собрано все продовольствие, которое смогли найти, и нечто вроде праздничного стола было накрыто в центре площади. Уцелевшие жители Эрчестера сновали крича, распевая и танцуя вокруг костра. Гул почти оглушал. Рейчел взяла кусочек сушеного яблока у молодой женщины и побрела в укромный уголок, чтобы поесть. Она села, прислонившись к стене лавки, и стала наблюдать за происходящим.
Молодой человек прошел мимо и на мгновение встретился с ней глазами. Он был очень худ, лицо его казалось грустным. Рейчел прищурилась. Что-то в нем было знакомое.
Он, по-видимому, подумал то же самое, потому что резко повернулся и пошел назад, по направлению к ней.
- Рейчел? Ведь вы же Рейчел, главная горничная?
Она смотрела на него, но не могла вспомнить имени.
- Да, - сказала она, - была.
Он внезапно шагнул вперед, немного испугав ее, и обнял.
- Разве вы не помните меня? - спросил он. - Я Джеремия! Мальчик свечника! Вы помогли мне бежать из замка.
- Джеремия, - сказала она, нежно поглаживая его спину. Значит, он остался жив. Это очень хорошо. Она была счастлива. - Конечно.
Он отступил назад и посмотрел на нее:
- Вы все время были здесь? Никто не видел вас в Эрчестере.
Она покачала головой, немного удивленно. А почему кто-нибудь должен был искать ее?
- У меня была комната. Место, которое я нашла. Под замком. - Она пожала плечами, не в силах объяснить все, что произошло. - Я пряталась. Потом я вышла.
Улыбаясь, Джеремия схватил ее за руку:
- Идемте со мной. Есть люди, которые захотят вас увидеть.
Протестуя, сама не понимая почему - конечно, у старой женщины вроде нее не могло быть никаких особенно важных дел, - Рейчел тем не менее позволила провести себя сквозь бурлящие толпы прямо на площадь. Вместе с Джеремией, который тянул ее так сильно, что Рейчел даже хотела попросить отпустить ее, они прошли так близко к костру, что она почувствовала, как тепло прогревает ее озябшие кости. Через несколько мгновений они пробились сквозь толпу и подошли к линии вооруженных солдат, которые остановили их, скрестив пики. Джеремия прошептал что-то на ухо капитану, и часовые пропустили их. Сил Рейчел хватило только на то, чтобы подумать, что же такое сказал Джеремия, но не хватило, чтобы спросить у него.
Внезапно они остановились, и Джеремия шагнул к молодой женщине, сидящей в ближайшем из двух высоких кресел. Когда он заговорил с ней, женщина посмотрела на Рейчел и медленно улыбнулась. Главная горничная в изумлении смотрела на нее. Это, конечно, была Мириамель, дочь короля, но она выглядела такой взрослой! И она была красивая. Светлые волосы вились вокруг ее лица, мерцая в свете костра. Она выглядела королевой до кончиков пальцев.
Рейчел почувствовала, как что-то вроде благодарности охватывает ее. Может быть, в жизни наконец наступит хоть какое-то подобие порядка - ну хоть немножко! Но чем может заинтересовать Мириамель, такую прекрасную и величественную, как ангел, старая служанка наподобие Рейчел?
Принцесса повернулась и сказала что-то мужчине, сидевшему позади нее. Рейчел увидела, как он вздрогнул, потом вскочил на ноги.
Милостивая Риаппа, подумала она. Он такой высокий! Это, наверное, тот самый Снежная Прядь, о котором все говорят. Кто-то называл его другое имя, как это...
- Сеоман, - сказала она вслух, глядя ему в лицо. Борода, белая прядь в волосах - сначала это был просто молодой человек. Потом она узнала.
- Рейчел! - В несколько огромных шагов он оказался рядом с ней. Некоторое время он смотрел на нее сверху вниз, потом широкая улыбка появилась на его лице. - Рейчел! - повторил он.
- Саймон?.. - пробормотала она. Мир окончательно сошел с ума. - Ты... жив!
Он нагнулся и крепко сжал ее в объятиях. Потом он поднял ее в воздух, так что ее ноги беспомощно болтались.
- Да! - хохотал он. - Я жив! Бог знает как, но я жив! О Рейчел, ты никогда не поверишь, что случилось! Никогда, никогда, никогда!
Он поставил ее на ноги и взял ее руки в свои. Она хотела отнять их, потому что слезы катились по ее щекам. Может ли это быть, или она наконец рехнулась? Но вот он здесь, рыжие волосы, дурацкая улыбка - вся ее жизнь. Больше чем жизнь.
- Ты... Снежная Прядь?
- Да, надо думать. - Он снова захохотал. - Да! - Он на минуту отпустил ее, потом обнял одной рукой. - Я так много должен рассказать тебе, но теперь у нас есть время - ничего нет, а время есть! - Он поднял голову и закричал:
- Быстро! Это Рейчел! Принесите ей вина, принесите ей воды, дайте ей кресло!
- Но что случилось? - Она запрокинула голову и посмотрела на него - невероятно высокого, невероятно живого - и тем не менее Саймона. - Как это может быть?
- Сядь, - сказал он. - Я все тебе расскажу. А потом мы начнем большую уборку.
Она покачала головой, совсем сбитая с толку:
- Большую уборку?
- Ты была главной горничной... но ты всегда была чем-то большим. Ты была мне матерью, но я был слишком мал и глуп, чтобы понять это. Теперь ты получишь все то уважение, которого заслуживаешь, Рейчел. И если ты захочешь, ты будешь главой всего Хейхолта. Видит Бог, мы нуждаемся в тебе. Армия слуг будет повиноваться тебе - отряды строителей, полки горничных, легионы садовников. - Он засмеялся очень по-мужски. - Мы объявим войну развалинам, в которые сами Хейхолт и превратили, и отстроим замок заново. Мы снова сделаем наш дом прекрасным местом. - Он сжал ее в объятиях и потащил туда, где ждали, улыбаясь, Мириамель и Джеремия. - Ты будешь Рейчел Дракон, генерал Хейхолта.
Слезы струились по ее щекам.
- Дуралей, - сказала она.

ПОСЛЕСЛОВИЕ

Тиамак толкнул большим пальцем ноги лист лилии. Часть рва в тени стены была тихой, если не считать жужжания насекомых и плеска болтавшихся в воде ног Тиамака.
Он наблюдал за водяным жучком, когда услышал шаги за спиной.
- Тиамак! - Отец Стренгъярд застенчиво сел рядом с ним, но обутые в сандалии ноги в ров не опустил. - Я слышал, что ты прибыл! Как отрадно видеть тебя.
Вранн повернулся и пожал руку архивариуса.
- И вас, дорогой друг, - сказал он. - Какие перемены!
- Многое можно сделать за целый год, - засмеялся Стренгъярд, - а люди работали изо всех сил. А какие новости у тебя? Что произошло после того, как ты отправил последнее послание?
Тиамак улыбнулся: - Многое. Часть моих односельчан уцелела, я нашел их в других деревнях Вранна. Я думаю, многие из них вернутся в Деревенскую Рощу теперь, когда ганты отступили в глубину болот. - Его улыбка погасла. - А моя сестра до сих пор не верит и половине того, что я ей рассказываю.
- Можно ли винить ее? - мягко спросил Стренгъярд. - Я сам уже с трудом верю в то, что видел собственными глазами.
- Нет, я не виню ее. - Улыбка Тиамака вернулась. - Я закончил свой труд "Совранские лекарства целителей Вранна".
- Тиамак, друг мой, - Стренгъярд был в восторге, - но ведь это же замечательно! Я так о нем мечтал! Я смогу прочитать манускрипт?
- Очень скоро. Я привез его с собой. Саймон и Мириамель сказали, что с него снимут копии. Четыре писаря только для работы над моей книгой! - Он покачал головой. - Кто бы мог подумать!
- Замечательно! - снова сказал Стренгъярд и загадочно улыбнулся. - Не пора ли нам вернуться в замок? Я думаю, что время уже пришло.
Тиамак кивнул и неохотно вытащил ноги из воды. Листок лилии возвратился на свое место.

***

- Я слышал, что это будет больше чем памятник, - сказал вранн, когда они смотрели на незаконченную каменную оболочку, возвышавшуюся там, где раньше стояла Башня Зеленого ангела. Повсюду были разбросаны доски и одежда отсутствующих рабочих. - Там будут также и архивы. - Он повернулся к своему другу:
- Я думаю, вы знаете об этих четырех писарях больше, чем говорите.
Стренгъярд кивнул и вспыхнул:
- Я сам помогал рисовать план. Это будет великолепно, Тиамак. Дом знаний, где ничто не сможет потеряться или пропасть. И у меня будет много ассистентов, которые смогут помогать мне. - Священник улыбался и смотрел на недостроенное здание. - Очень возможно, что к тому времени, когда все закончится, мой глаз будет в таком плохом состоянии - то есть это в том случае, если Бог еще не призовет меня, - что я не смогу увидеть его. Но это меня не огорчает. Я уже его вижу. - Он похлопал себя по лбу, и его мягкая улыбка стала шире. - Здесь. Это замечательно, мой друг, замечательно.
Тиамак взял священника за руку, и они пошли через Внутренний двор.
- Как я уже сказал, удивительные перемены произошли здесь. - Болотный человек посмотрел наверх, на причудливую путаницу крыш замка. Теперь почти все они были починены и ярко блестели в лучах вечернего солнца. Строительные леса возвышались над куполом церкви. Взгляд Тиамака упал на противоположную стену Внутреннего двора, и он остановился. - Башня Хьелдина! А где же окна? Они были красными, не так ли?
- Башня Прейратса... - Стренгъярд начертал знак древа у себя на груди. - Я полагаю, ее сожгут и сровняют с землей. Она долго была запечатана, но никто особенно и не рвался проникнуть туда, и Саймон - я полагаю, следует говорить король Сеоман, хотя это до сих пор звучит немного странно для меня, - хочет, чтобы вход в катакомбы тоже был закрыт. - Архивариус покачал головой. - Вы знаете, Тиамак, я думаю, что любые знания драгоценны. Но я ничего не мог возразить. Вранн кивнул:
- Я понимаю. Но давайте говорить о более приятных вещах.
- Да. - Стренгъярд снова улыбнулся. - Кстати, я нашел прелестную вещь - конторскую книгу времен Сулиса Изменника. Кто-то обнаружил ее, когда расчищали канцелярию. Там потрясающие места, Тиамак, просто потрясающие! Я думаю, у нас как раз есть время, чтобы зайти в мою комнату и забрать ее по дороге в столовую.
- Тогда пойдем скорее, - сказал Тиамак, улыбаясь, но, немного поотстав от архивариуса, бросил последний взгляд на башню Хьелдина и ее пустые окна.

***

- Вот видишь, - мягко сказал Изгримнур. - Они покрыли ее прекрасным камнем, как и говорила Мириамель.
Гутрун вытерла лицо шарфом.
- Прочитай мне это.
Герцог прищурился на вделанную в пол каменную плиту. Это место было открыто небу, но солнце садилось, и быстро темнело.
"Изорн, сын Изгримнура и Гутрун, герцога и герцогини Элвритсхолла. Храбрейший из людей, любимый Богом и всеми, кто знал его".
Он выпрямился, полный решимости не плакать. Он будет сильным для своего погибшего мальчика.
- Да благословит тебя Бог, сын, - прошептал он.
- Ему, должно быть, так одиноко, - сказала Гутрун, голос ее дрожал, - так холодно в земле.
- Перестань, - Изгримнур обнял ее, - Изорн не здесь, ты знаешь. Он в лучшем месте. Он будет смеяться, если увидит, как мы мучим себя. - Он старался, чтобы его слова звучали твердо. Ничего хорошего нет в том, чтобы горевать без конца. - Бог наградил его.
- Конечно. - Гутрун всхлипнула. - Но, Изгримнур, мне так не хватает его!
Он почувствовал, что слезы выступают у него на глазах, тихо выругался и поспешно начертал знак древа.
- Мне тоже не хватает его, жена. Конечно. Но у нас есть другие, о которых мы должны думать, и Элвритсхолл, не говоря уж о двух крестниках в Кванитупуле.
- Крестники, которыми я даже не могу похвастаться, - сказала она негодующе, потом засмеялась и покачала головой.
Они постояли еще некоторое время, пока не стемнело и каменная плита не пропала из глаз. Тогда они повернулись и снова вышли в вечер.

***

Они сидели в столовой, заняв кресла вокруг Великого стола Джона. На стенах горели факелы, на столе стояли свечи, так что длинная комната была полна света.
Мириамель поднялась, ее голубое платье шелестело в нахлынувшей тишине. Обруч у нее на лбу отражал свет факелов.
- Мы приветствуем всех. - Голос ее был мягким, но сильным. - Этот дом ваш и таким будет всегда. Приходите к нам, как только вам захочется, и оставайтесь так долго, как вам понравится.
- Постарайтесь выбираться сюда хотя бы раз в год, - сказал Саймон и поднял чашу.
Тиамак засмеялся.
- Это довольно долгое путешествие для некоторых из нас, Саймон, - сказал он. - Но мы всегда будем стараться изо всех сил.
Изгримнур рядом с ним стукнул кубком по столу. Он пробил изрядную брешь в замковых запасах пива и вина.
- Он прав, Саймон. Кстати, о долгих путешествиях:
Я не вижу маленького Бинабика.
Саймон встал и положил руку на плечо Мириамели, задержавшись на мгновение, чтобы поцеловать ее волосы.
- Бинабик и Ситки послали птицу с сообщением. Они исполнят Ритуал Ускорения - Слудиг знает, о чем я говорю, - а потом вместе со своим народом спустятся к Озеру голубой глины. После этого они приедут навестить нас. - Улыбка Саймона стала шире. - А на следующий год мы со Слудигом сами отправимся на высокий Минтахок.
Слудиг энергично качал головой, когда со всех сторон раздались, какие-то шутки по этому поводу.
- Тролли пригласили меня, - гордо сказал он. - Первый кунхок, которого они пригласили. - Он поднял чашу. - За Бинабика и Ситки! Долгой жизни и много детей!
Тост горячо поддержали.
- Ты действительно думаешь, что сбежишь в путешествие без меня? - спросила Мириамель, глядя на мужа. - Оставишь меня дома?
- Желаю тебе попробовать обогнать Мири, - хихикнул Изгримнур. - Вот женщина, которая, говорят, путешествовала по миру больше, чем ты.
Гутрун подтолкнула его локтем:
- Пусть себе говорят.
Изгримнур повернулся и поцеловал ее в щеку.
- Конечно.
- Тогда поедем вместе, - великодушно сказал Саймон. - Это будет королевская поездка.
Мириамель кисло взглянула на него, потом повернулась к Рейчел Дракону, которая остановилась у двери зала, чтобы тихо выругать парня-прислужника. Рейчел подняла брови на легкомысленное замечание Саймона. Теперь на лицах ее и принцессы было одинаковое выражение недовольного удивления.
- Ты имеешь хоть какое-то представление о том, во что это выльется? Ты собираешься тащить весь двор в снега Йиканука?
Саймон оглядел лица гостей. Он погладил рыжую бороду и улыбнулся:
- Так радостно видеть вас всех! Еще один тост! За союзников принца! Хорошо бы, чтобы Джошуа оказался здесь и видел все это, но я знаю, что его будут уважать, где бы он ни был!
Собравшиеся засмеялись. Теперь уже все были посвящены в эту тайну.
Тиамак встал:
- Собственно говоря, я принес послание от... отсутствующего друга. Он шлет слова любви и хочет, чтобы вы знали, что он, его жена и их дети здоровы.
Это заявление встретили восторженными криками. Внезапно, слегка покачиваясь, поднялся Изгримнур:
- И давайте не забудем выпить за всех тех, кто сражался и пал за то, чтобы все мы могли собраться здесь. За всех них! - Его голос слегка задрожал. - Бог да сохранит их души. И пусть мы никогда их не забудем!
- Аминь! - закричали многие.
Когда крики смолкли, наступило долгое молчание.
- А теперь пейте, - приказала Мириамель. - Но не забывайте о мере. Сангфугол обещал сыграть нам свою новую песню.
- А Джеремия споет ее. Он упражнялся. - Арфист огляделся:
- Я не знаю, куда он делся. Это очень раздражает, когда певец не готов.
- Ты хочешь сказать, что какие-то певцы готовы, - рассмеялся Изгримнур и изобразил ужас, когда Сангфугол угрожающе махнул на него горбушкой хлеба.
- Если бы вам медведь на ухо не наступил, герцог Изгримнур, - заметил Сангфугол с некоторой холодностью, - тогда бы я вместе с вами посмеялся вашей шутке.
В зале снова воцарилось веселье, и беседа продолжалась, когда Джеремия возник у плеча Саймона и прошептал что-то ему на ухо.
- Хорошо, - сказал Саймон. - Я рад, что он приехал. Но ты, Джеремия, что ты бегаешь вокруг меня как слуга? Все ждут, чтобы ты спел. Садись-ка. Мири нальет тебе вина. - Он встал, усадил протестующего Джеремию в свое кресло и пошел к двери.
В холле его ждал усталый мрачный человек с темными волосами, завязанными хвостом на затылке. Он все еще был в дорожной одежде и плаще.
- Граф Эолер, - Саймон пожал руку эрнистирийца, - я надеялся, что вы будете здесь. Как доехали?
Эолер проницательно посмотрел на него, словно они никогда прежде не встречались, потом преклонил колено.
- Спасибо, король Сеоман. Дороги все еще не в порядке, и это был долгий путь, но теперь хотя бы можно почти не бояться разбойников. Мне хотелось уехать из Эрнисадарка, но вы же знаете, что мы пытаемся восстановить его.
- Меня зовут Саймон, хорошо? Как поживает королева Инавен?
Эолер кивнул, полуулыбнувшись:
- Она шлет приветствие, но я думаю, эту музыку мы сыграем позже, когда ее сможет услышать королева Мириамель и остальные, - в Тронном зале, где и должно делать такие вещи. - Он внезапно поднял голову. - Кстати, о Тронном зале: разве не кресло из костей дракона, поросшее плющом, я видел на дворе?
Саймон рассмеялся:
- Выставлено на всеобщее обозрение. Не бойтесь, немного ветра и сырости не повредят этим костям, они крепче камня, но ни Мири, ни я не имеем желания сидеть в этом кресле.
- Какие-то дети играют на нем. - Эолер в удивлении качал головой. - Я никогда не думал, что увижу нечто подобное.
- Замковым детям это удобный предмет для лазания, хотя сперва они слегка побаивались. - Он протянул руку:
- Пойдемте, позвольте мне пригласить вас в зал и предложить немного еды и вина.
Эолер помедлил:
- Может быть, лучше будет сперва найти постель? Я долго ехал верхом сегодня.
Теперь была очередь Саймона внимательно посмотреть на Эолера.
- Простите меня, если слова мои придутся не ко времени, - сказал он. - Но мне давно уже известно нечто, что вы тоже должны знать. Я хотел подождать, пока мы с вами поговорим немного, но, может быть, лучше будет сказать вам сейчас. - Он вздохнул. - Я встречал Мегвин перед тем, как она умерла. Вы знали? Хотя, как это ни странно прозвучит, нас разделяли сотни лиг,
- Я слышал об этом, - сказал граф Над Муллаха. - Джирики был с нами. Он пытался объяснить. Было трудно понять, что он имеет в виду.
- Я многое расскажу вам позже, но есть одна вещь, которую вы должны знать. - Голос Саймона упал. - Она пришла в себя перед смертью, и единственное, что ей жаль было оставить, - это вы, граф Эолер. Она любила вас. Но, отдав свою жизнь, она спасла меня и дала мне возможность пойти к башне. Никого из нас не было бы здесь; Эркинланд, Эрнистир - все могло бы быть скрыто ледяной тенью, если бы не она.
Эолер молчал некоторое время, лицо его было бесстрастным.
- Спасибо вам, - сказал он наконец.
Саймон бережно взял его под руку:
- Теперь, прошу вас, пойдемте, присоединяйтесь к нам. В конце коридора вы найдете комнату, полную друзей, граф Эолер. Многих из них вы даже не знаете.
Он повел графа к столовой. Свет огня и звук смеющихся голосов приветствовал их

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    ЗАБЫТЫЕ ЛАБИРИНТЫ     (Страница 1)
    • 1 ТРЕТИЙ ДОМ (Страница 1)
    • 2 РАНА МИРОЗДАНИЯ (Страница 2)
    • 3 БИЕНИЕ СЕРДЕЦ (Страница 4)
    • 4 БЕССОННЫЕ ВО ТЬМЕ (Страница 5)
    • 5 УПАВШЕЕ СОЛНЦЕ (Страница 6)
    • 6 ПЫЛЬНЫЕ ИМПЕРИИ (Страница 7)
    • 7 ЧЕРНИЛЬНЫЕ ЛАБИРИНТЫ (Страница 8)
    • 8 КОРНИ БЕЛОГО ДЕРЕВА (Страница 9)
    • 9 УГОЛЕК В НОЧНОМ НЕБЕ (Страница 10)
    • 10 КОРОЛЬ-ТЕНЬ (Страница 12)
    • 11 КОВАРНЫЙ, КАК ВРЕМЯ (Страница 13)
    • 12 ПЛЕННИК КОЛЕСА (Страница 15)
  • ЧАСТЬ 2
    ДОРОГА В БАШНЮ     (Страница 15)
    • 1 ИСПУГАННЫЕ (Страница 16)
    • 2 СПЯЩИЙ ДРАКОН (Страница 17)
    • 3 УНИЧТОЖЕННАЯ РОЗА (Страница 18)
    • 4 СЕРАЯ СТРАНА (Страница 19)
    • 5 ЖИЗНЬ В ИЗГНАНИИ (Страница 20)
    • 6 ПЕСНЬ КРАСНОЙ ЗВЕЗДЫ (Страница 22)
    • 7 МОЛОТ БОЛИ (Страница 24)
    • 8 ЗАБРОШЕННЫЕ ПУТИ (Страница 25)
    • 9 РУКА СЕВЕРА (Страница 26)
    • 10 ОКОЛО ПРУДА (Страница 27)
    • 11 ФАЛЬШИВЫЙ ПОСЛАННИК (Страница 28)
    • 12 БАШНЯ (Страница 31)
    • 13 СПРЯТАННЫЕ ОТ ЗВЕЗД (Страница 32)
    • 14 ПРОЩАНИЕ (Страница 34)
  • ПОСЛЕСЛОВИЕ (Страница 35)


Тэд Уильямс

Башня зеленого ангела

Цикл: "Орден Манускрипта" - 6

 Читать книгу

Аннотация

Саймон, принц Джошуа и их спутники достигают Скалы Прощания. Король Элиас все глубже погружается в темное колдовство Инелюки, Короля Бурь. Сильно сократившийся в числе Орден Манускрипта ищет древнее знание, способное помочь малочисленной армии Джошуа. Приближается последний бой, и борьба Света и Тьмы достигает высшей точки.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.