Татьяна Устименко - Сумасшедшая принцесса

1 Татьяна Устименко

Сумасшествие - психическое заболевание, выражающееся в способности совершать неадекватные, рискованные поступки, зачастую несущие прямую угрозу для жизни больного.
Из медицинского справочника

ПРОЛОГ

Сады не радовали. Редчайшие растения, собранные со всего мира, трепетно пронесенные через порталы, бережно посаженные и отлично прижившиеся. Сады, достойные богов. Не радовали. Наряды из бесценных эльфийских шелков, обильно украшенные самоцветами. Приелись. Огромная библиотека, переполненная раритетными манускриптами, надежно оберегающая все тайны магии. Наскучила до смерти. Уроки волшебства под руководством мудрой и внимательной богини Аолы…
Ринецея завистливо посмотрела в сторону учительницы, заинтересованно наблюдающей за тиглем, где закипал очередной экспериментальный декокт. Глаза ученицы пылали ненавистью, смазливое личико перекосилось. Ну и что, что магичка? Подумаешь… Ну и что, что воспитанница самой богини? Ерунда. Да, хорошенькая, да, могущественная. Но ведь не красавица, не всесильная, как… некоторые. Злобный взгляд Ринецеи, словно притянутый магнитом, неотступно следил за Аолой, деловито сновавшей по лаборатории. Кровь стучала в висках, во рту пересохло от волнения и предвкушения. Как демона ни учи, во что ни одевай - Тьма прочно укореняется в черных сердцах. Богиня ошиблась, да еще хуже того - забыла, что за ошибки приходится платить. Вознамерилась перевоспитать юную, щедро одаренную способностями Ринецею, сделать из нее доверенную помощницу. А вместо этого пригрела в своем доме лживую, опасную тварь, с каждым днем все больше и сильнее ненавидящую добросердечную наставницу. О, если бы глаза Ринецеи могли превратиться в лезвия острых кинжалов…
Молодая демоница вздрогнула от собственных смелых мыслей и испуганно выпрямилась в кресле, уткнувшись в рукоделие, которым занималась лишь для виду. Но богиня так ничего и не заметила, по-прежнему увлеченная алхимическими опытами. Тогда Ринецея осторожно вытянула из широкого рукава тонкое длинное лезвие. Боязливо извлекла дагу из бархатных ножен. Вот он, решающий момент! Отныне история этого мира начнется заново, с чистого листа. Ибо в руки Ринецеи попала сама Нумриэль Алатора - Усыпляющая Игла, легендарное оружие демиургов, не что иное, как один из шести клинков Оружейницы, способных пошатнуть основы мироздания. Убить Аолу ей, конечно, не под силу, но… Ринецея гибко и бесшумно выскользнула из кресла, одним внезапным прыжком подскочила к богине и вонзила волшебное оружие в беззащитную, доверчиво открытую спину, достав до сердца.
Аола вскрикнула и повернулась к предательнице. Прекрасное лицо побледнело, вялость холодной волной разлилась по телу. Раненая пыталась поднять руки, успеть нарисовать в воздухе хоть одну исцеляющую руну, однако магия Усыпляющей Иглы действовала быстро.
- Как же ты посмела, девочка? - недоуменно шепнула Аола, опускаясь на пол.
Яркие зеленые глаза затуманились и закрылись, длинные локоны рыжих волос разметались по плечам.
Торжествующая демоница склонилась над спящей богиней.
- А вот посмела! - мстительно прошипела она. - Не ожидала? Ты глупа и наивна. Не тебе править миром. Отныне он будет принадлежать демонам. А ты, - подлая тварь пренебрежительно толкнула ногой бывшую покровительницу, - ты никогда не станешь прежней властительницей! Ты даже самой собой уже не станешь!
Одним размашистым движением Ринецея срезала кожу с безмятежного лика спящей богини и наложила на свое перекошенное от радости лицо. Белоснежная, подобная лепестку розы оболочка немедленно приросла к плоти демоницы, придав ей внешность богини Аолы.
Лжебогиня еще раз насмешливо взглянула на лежавшее перед ней тело, пугавшее видом обнаженных окровавленных лицевых мускулов, и громко, победно расхохоталась.

ЧАСТЬ ПЕРВАЯ

ГЛАВА 1

Еще в самом раннем детстве я неоднократно убеждалась в том, что разительно отличаюсь от всех прочих детей. Они просто не хотели со мной играть. Дети слишком быстро перенимают лживые повадки взрослых, поэтому внешне все выглядело вполне пристойно. Стоило мне только войти в комнату, где находились мои братья и сестры, как они тут же принимали чопорный вид и демонстрировали безупречные манеры, присущие отпрыскам благородного рода. Но принимать мою светлость в свои игры отказывались категорически. Самым бесцеремонным человеком в замке была немолодая нянюшка Мариза, которая имела привычку, высунувшись в окно третьего этажа, голосить на весь двор, призывая мою светлость выполнить какие-нибудь нудные ежедневные обязанности. А чего церемониться с малолетней непоседой? И заскорузлые, но заботливые руки рьяно намывали мою грязную шею или расчесывали вечно спутанные рыжие локоны. Костяной гребень непременно застревал в непослушных прядях, и по длинным коридорам разносились недовольные девчоночьи вопли, испытывая терпение взрослых обитателей замка. Родственники раздраженно хмурились и торопились укрыться за толстыми дверями. И лишь много позднее я смогла понять то, что долгое время внушало мне неосознанное чувство защищенности, неизменно испытываемое в присутствии Маризы или ее мужа, бывшего начальника гвардии замка Брен, а ныне просто старого, толстого, одноглазого Гийома. Они оказались единственными, кто при взгляде на меня не проявлял страха и отвращения, с трудом скрываемого, но все же постоянно проступавшего сквозь слащавую маску светского этикета. Возможно, именно неизменное обращение - «ваша светлость», преследовавшее меня с первых сознательных дней жизни, и проложило ту огромную пропасть между мной и моими сестрами и братьями, которых всегда называли просто «молодая госпожа» или «молодой господин». И пропасти этой было суждено сохраниться навечно.
До двенадцати лет самым близким человеком в мире я считала свою мать - графиню Антуанетту де Брен, с наивной непосредственностью радуясь любому знаку внимания и нежности с ее стороны. Вполне вероятно, самообман мог бы продолжаться и дольше, будь я менее наблюдательна или будь моя матушка более чуткой женщиной. Увы, блистательная графиня Антуанетта являлась в первую очередь тонкой ценительницей изящных манер. И только во вторую - женой и матерью. Не понимая этого и начиная замечать, что моя мать с некоторых пор старается под любым предлогом уклониться от ежедневных утренних и вечерних поцелуев, служивших чаще всего лишь данью правилам хорошего тона, я поначалу испытала безмерное удивление и замешательство. Тем более что матушке хватило такта не целовать в моем присутствии и всех остальных своих детей. Ведь до этого времени я с полным основанием могла считать себя любимым чадом богатых родителей, имея наряды, игрушки и личные апартаменты, во многом превосходящие мечты и желания моих братьев и сестер. Разобраться в непонятной ситуации мне помогло качество, неоднократно заклейменное нянюшкой Маризой как один из самых отвратительных пороков дурных людей: привычка подслушивать разговоры, для любопытных детских ушей вовсе не предназначавшиеся.
Помню, все произошло в один из тех редких вечеров, когда наша семья собралась на ужин в парадной зале замка Брен. Не знаю, было ли это промыслом небес или же стало роковой жертвой непредвиденного стечения обстоятельств. Но именно в этот вечер отец не уехал на охоту, мать не отправилась на какой-либо очередной прием в доме у соседей и никто из гостей не оказался приглашен к трапезе. Поэтому за огромным столом находились только мои родители и мы - три сестры и двое братьев - наследники славного рода графов де Брен. Погода в тот вечер выдалась на удивление отвратительная. Дождь за окном шел стеной, выбивая неумолчную монотонную мелодию по цветным витражам. Огромные свирепые волкодавы, которым доверяли охранять внутренний двор замка, не выдержали натиска холода и сырости и, поджав промокшие насквозь хвосты, убрались в теплое помещение псарни. Приходилось лишь сочувствовать стоически переносившим непогоду караульным, изредка перекликавшимся сиплыми голосами на стене замка, открытой всем ветрам. Подумав о том, сколь много молниеносно развивающихся насморков придется лечить завтра мэтру Кварусу, весьма посредственному магу, но довольно хорошему лекарю, я невольно хихикнула. О, я вынашивала изощренный план предложить свои услуги в качестве помощницы при составлении микстур, имея не совсем безобидное намерение незаметно подсыпать слабительное в противопростудные средства, предназначенные для облегчения страданий приболевших вояк.
Ужин протекал скучно. Сотрапезники позевывали и, несмотря на жарко полыхающий камин, все как один испытывали вполне объяснимое желание поскорее очутиться в теплом уюте своих спален. Мать выглядела обеспокоенной, бросая иногда рассеянные и как будто виноватые взгляды в мою сторону. Если взоры наши встречались иногда поверх серебряно-хрустальной сервировки изобильного стола, то слабое подобие улыбки появлялось на бледных губах матери, вновь сменяясь после этого задумчиво-расстроенным выражением. Отец не отвлекался от своей тарелки. Даже мои братья и сестры не затевали давно ставших привычными перепалок, взирая на меня с каким-то новым, затравленно-испуганным выражением серых глаз. Удивительно, но сама я, по словам нянюшки Маризы, обладала глазами насыщенного, изумрудно-зеленого цвета. Все мои братья и сестры родились одинаково белокурыми и невысокими, и в этот вечер, когда они по какой-то непонятной мне причине сели по другую сторону стола, наше различие стало особенно заметным. Честно говоря, меня совсем не огорчила незримая граница, проведенная между нами белым пространством накрахмаленной скатерти. Они не хотели играть со мной, я же в свою очередь - отвечала им полнейшим безразличием.
Тягостный ужин вскоре закончился, в отличие от дождя, который, похоже, зарядил на всю ночь. Сытые участники тоскливого вечера разбрелись по своим апартаментам, и в замке воцарилась тишина, изредка нарушаемая унылой перекличкой часовых. Повертевшись некоторое время под пуховым одеялом, я поняла, что уснуть не удастся. Тогда, неожиданно для самой себя, я решила, прогулявшись в библиотеку, выбрать книжку поинтереснее и провести остаток ночи, погрузившись в какой-нибудь завлекательный эльфийский роман двухсотлетней давности. Уж чего-чего, а писать романы эльфы умели - не в пример всем прочим расам.
Держа в одной руке массивный подсвечник, а в другой - на всякий случай - самый любимый кинжал из своей весьма обширной коллекции оружия, я приоткрыла дверь личных покоев и выскользнула в сумрак коридора, который в неярком свете единственной свечи казался бесконечным и чарующе-опасным. Впрочем, в опасность коридора чистосердечно верила только моя неврастеничная сестрица Луиза, но не я сама. Ну кого, скажите на милость, можно бояться в коридорах третьего этажа? Призраков? Нет, эти предпочитали места поукромнее. Например, давно заброшенные закоулки подземелья, в которых много лет назад один из ныне покойных графов де Брен устроил тайное узилище с жуткими инструментами отнюдь не врачебного назначения. Видимо, тот граф оказался большим выдумщиком. Я провела множество воистину упоительных часов, исследуя заброшенные лабиринты бывших тюремных катакомб. Представляю себе, что случилось бы со слабым нянюшкиным сердцем, если бы она поняла, что не все ее байки, описывающие обитающих в подвалах призраков, являются только байками.
Призраки и впрямь водились там в огромном количестве. Странно только, что, несмотря на многочисленные случаи загадочных исчезновений глупых служанок или пьяных стражников, по отношению ко мне привидения проявляли редкостное уважение и дружелюбие. И думаю, что наш престарелый архивариус умер бы от зависти, если бы узнал, какую увлекательную подборку правдивых историй, не отраженных в хрониках благородного семейства де Брен, поведали мне болтливые фантомы. Хотя, судя по некоторым деталям услышанных мною историй, семейство совершило много чего отнюдь не сочетающегося с кодексом чести и благородства. Несомненно, у каждого семейства свои скелеты в шкафу, как-то скаламбурила я, и призраки, в полном восторге от моих слов, долго хохотали в гулком мраке подземелий. Мрак сделал нас почти что родней. Так же как и привидения, я прекрасно видела в темноте.
Но на этот раз короткий поход в библиотеку не сопровождался какими-либо происшествиями. Дождь полностью заглушал мои и без того тихие шаги, когда я, не замеченная никем, проскользнула по длинному коридору, бесшумно распахнула дубовую дверь, ведущую в библиотеку, и в который раз застыла на ее пороге в безмолвном восхищении. Библиотека была огромна. Несколько сотен крепких полок заполняли все стены от пола до самого потолка. Всевозможные фолианты загромождали полки, радуя взор и обещая долгие часы приятного и полезного времяпрепровождения. В замке Брен знали толк в хороших книгах. Хроники и любовные романы, книги об искусстве разведения гончих и охоте с соколами, труды по алхимии и философии, трактаты о войне и управлении государством, - я с детских лет осознавала, что стоимость всего этого намного превышала ценность содержимого главной сокровищницы замка. Книги всех форм и размеров, переплетенные в простую телячью кожу и золотую парчу, книги в защитных футлярах и книги с золотыми застежками, инкрустированными самоцветами. Книги, стоившие кому-то жизни, и книги, обессмертившие чьи-то имена. Книги на всех языках мира и книги на наречиях, умолкнувших века назад. Книги, написанные людьми, эльфами, сильфами, орками и гномами. Книги, привезенные из великих столиц, и книги, найденные в разрушенных храмах давно забытых богов. Прославленные книга и проклятые книги… Я медленно шла вдоль полок, нежно ведя пальцем по корешкам хрупких переплетов. Словно гладила щеки близких друзей. И книги отвечали мне тонким, едва уловимым шепотом. Приветствовали меня как равную среди равных и были готовы делиться тайными знаниями.
В возрасте пяти лет я впервые вошла в библиотеку, восторженно поздоровалась с книгами и сняла с полки ближайшую из них. Открыла и… начала читать… Может быть, свершилось чудо? Но у меня появилось четкое ощущение, что я всего лишь вспоминаю то, что уже знала когда-то ранее. Языки людей, эльфов и гномов - все они оказались знакомыми и понятными для меня.
В центре библиотеки располагался массивный стол, окруженный креслами, и ярко горел огонь в камине, прикрытом хрустальным экраном. Книги, как и люди, не любят холода и сырости. Я вытянула с полки солидный том по фехтовальному искусству, написанный много лет назад великим эльфийским военачальником, и только собиралась погрузиться в чтение, удобно устроившись в одном из кресел, как вдруг услышала торопливые шаги, эхом звучащие под сводами галереи, ведущей к библиотеке. Шаги приближались. Осознав немалую вероятность получить справедливый нагоняй за это полуночное бдение, я мгновенно сунула книгу на полку и юркнула под стол, притаившись в тени тяжелой скатерти, кисти которой опускались до самого пола. Приходилось только благодарить свою своевременную находчивость, потому что в тот самый момент, когда я выровняла край спасительной скатерти, дверь библиотеки широко распахнулась и вошли двое, ноги которых я великолепно видела сквозь шелковую бахрому своего убежища. Первая пара ног была обута в изящные туфельки из змеиной кожи, при каждом шаге кокетливо выглядывающие из-под подола роскошного платья, расшитого жемчугом. Туфельки красовались на ногах матери - графини Антуанетты. Вторая пара ног в ботфортах с золотыми шпорами принадлежала моему отцу. Граф тут же опустился в одно из кресел, послышалось мелодичное звяканье хрусталя и сочное журчание вина, наливаемого в бокал. Графиня, в отличие от мужа, не заняла другого кресла, а начала беспокойно метаться по комнате, при каждом шаге всё глубже увязая каблучками туфель в густом ворсе ковра. Ее испуганные порывистые движения напоминали отчаяние дикого зверя, запертого в клетке…
- Сядь и расслабься, я налил тебе вина, - прозвучал равнодушный голос отца. - Ульрика давно уже третий сон видит, впрочем, как и остальные дети, а у нас есть возможность все спокойно обсудить…
Услышав свое имя, я вздрогнула и вся обратилась в слух.
- Меня удивляет твое безразличие. - Истеричное, но тем не менее приятное и сейчас сопрано матери взметнулось к потолку библиотеки. У меня аж в ушах зазвенело. - А ведь в последние дни это стало особенно заметно… - Раздался громкий треск разрываемой материи. Очевидно, мать превращала в клочки один из своих батистовых носовых платков. - Даже мы, привычные к ее облику, уже не можем сдержать ужаса. Моя камеристка передавала мне невероятные сплетни, которыми потчуют друг друга наши слуги, коротая вечера у очага на кухне. Если бы все они не были набраны из принадлежащих нам селений, то боюсь, что многие попросту разбежались бы, разнеся эти омерзительные россказни по всему королевству. Ты ведь помнишь, что нам пришлось сделать с той молоденькой горничной, которая собиралась рассказать родственникам об ее светлости…
«Вот это да, - подумалось мне, - это что-то новенькое! Моя мать называет меня „ее светлость“! И от удивления я чуть не высунула голову из-под стола.
- А ведь тебя предупреждали, - сдержанно произнес отец. - Альзира сама говорила тебе о проклятии, наложенном на ребенка, но ты все равно взяла девочку в наш дом…
- Альзира была моей подругой! - оправдывалась мать. - Она умирала и просила меня позаботиться об Ульрике. Спасти ее, укрыть ее от отца. Мы и теперь не знаем, жива ли она. Бедняжка говорила мне о старинном проклятии, но Ульрике тогда было всего двадцать минут от роду, и она выглядела обычным ребенком…
Граф де Брен встал, подошел к жене и успокаивающим жестом положил ладонь ей на плечо:
- Все в руках божиих, дорогая! Ты исполнила священный долг подруги и подданной, спасла невинное создание и, возможно, избавила королевство от неисчислимых бед. Проблему же Ульрики можно решить намного проще, чем это кажется. Вели мэтру Кварусу сделать красивую маску, которая будет закрывать лицо девочки…
- И мы принудим ее ходить в этой маске всю оставшуюся жизнь? - горько зарыдала графиня.
- Все в руках божиих, - вновь смиренно повторил граф, тяжело вздохнул и покинул библиотеку.
Дождавшись, когда Антуанетта вслед за графом удалится из комнаты, я вылезла из-под стола и уселась в кресло, которое совсем недавно занимал тот, кого я привыкла считать родным отцом. Меня буквально ошарашил этот случайно подслушанный разговор. Масса вопросов роилась в голове. Определенно я вовсе не являлась дочерью графа и графини де Брен, а оказалась ребенком некой загадочной Альзиры, подданной которой когда-то называлась моя мать. Моя мать? Принадлежавшая к одному из знатнейших родов королевства… Кем же тогда могла быть эта Альзира? И о каком проклятии, из-за которого мое лицо придется закрыть маской, шла речь? Что с моим лицом?
Лишь много лет спустя я узнала, что на свете существуют предметы, называемые зеркалами. Но во времена моего детства в замке их не было. Возможно, старательно укрываемое от моих взоров зеркало хранилось в покоях матери, но я никогда его не видела и даже не подозревала о существовании чего-то подобного. Стекла в окнах делали цветными, доспехи воинов - матовыми, золотые и серебряные блюда покрывал рисунок из дорогой эмали. Я вспомнила точеные черты графини, которую считали одной из первых красавиц королевства, нежные беленькие личики своих названых сестер, круглую мордашку Маризы, благородные морщины графа, широкие скулы служанок - и с испуганным криком схватилась за свое лицо. В двенадцатилетнем возрасте я с ужасом поняла, что никогда не только не видела саму себя, но вообще не имела ни малейшего представления о том, как я выгляжу.
Растерянность моя оказалась настолько велика, что я совершенно не помню, как выскочила из замка. Пришла в себя только на конюшне, захлебываясь слезами, которые вытирала о длинную черную гриву моего коня Беса. Верный друг встревоженно всхрапывал и деликатно хватал меня за пальцы теплыми, мягкими губами. Дождь за прочными стенами конюшни не умолкал ни на минуту, и по каменному полу разлилась огромная лужа воды, натекшей под дверь. Сняв со стены факел, я осветила им лужу и приблизила к ней лицо. Вопль горя, вырвавшийся из моей груди, заставил лошадей панически забиться в стойлах и покрыл поверхность воды сеткой ряби, скрывшей от меня чудовище, увиденное в импровизированном зеркале. И этим чудовищем была я сама!
Немного успокоившись и дождавшись, когда поверхность лужи выровняется, я снова посмотрела на свое отражение. Роскошная грива рыжих локонов оттенка меди окружала лицо, на котором сияли огромные изумрудные глаза необычной миндалевидно-удлиненной формы. Чуть приподнятые к вискам, они притягивали своим колдовским блеском, напоминая о загадочных глазах капризной кошки. Голова совершенной формы сидела на длинной, ровной шее, плавно переходившей в широкие, гордо развернутые плечи. Порода и врожденное благородство читались в посадке головы. Но вот лицо… Покрытое ужасными рубцами, багровыми пятнами и рытвинами, с бесформенным хрящеватым провалом вместо носа и, словно в насмешку, с нежными алыми губами безупречного рисунка… Оно оказалось страшнее облика любого из призраков, виденных мною в подземелье. Зловещая истина открылась мне во всей своей красе, и я саркастично рассмеялась! Так вот почему призраки не трогали меня, а даже испытывали передо мной что-то похожее на благоговение: они попросту боялись! И я не могла осуждать их за это. Теперь я прекрасно понимала своих приемных родителей, братьев и сестер. Припомнила косые взгляды слуг и их перешептывания у себя за спиной. А тот несчастный поваренок, столкнувшийся со мной на узкой лестнице, ведущей к кухне… Я неожиданно съехала вниз по перилам и чуть не сбила мальчишку с ног. Увидев меня, он истошно завизжал и выронил из рук блюдо с жареным фазаном. А я-то, глупая, потом долго ломала голову над причиной неожиданно появившегося заикания у толстощекого деревенского увальня.
Остаток ночи я провела на сене рядом с Бесом, которому, кажется, не было никакого дела до моего замечательного лица, нимало не волнуясь о том, что произойдет, если Мариза обнаружит мое отсутствие. Во сколько лет детей принято считать повзрослевшими? Мое детство закончилось в эту ненастную ночь.
Через пару дней мэтр Кварус подарил мне удивительную вещь. Золотая маска, сплетенная из тончайших металлических нитей, украшенных массой крохотных изумрудов, поражала филигранной работой и полностью скрывала мое лицо, оставляя открытыми только глаза да узкую полоску губ и подбородка. Маска, в которую мэтр вложил все свое магическое искусство, пластично изменяла форму, когда я ела или разговаривала, развивалась вместе со мной и воспроизводила лик надменной красавицы, которой мне, увы, не довелось стать от рождения. Я была очарована волшебной вещицей, долго благодарила Кваруса, тут же надела маску и впредь старалась снимать ее как можно реже.
Прошло несколько лет. Я выросла и превратилась во взрослую девушку. К этому времени в окрестностях замка прочно укоренилась легенда о загадочной красавице, скрывающей под золотой маской сказочную прелесть, способную ослепить всякого увидевшего ее. В легенду верили. Хотя с тех пор фраза «ужас какая красивая» всегда поражала меня своей двусмысленностью и скрытым цинизмом.
Замок Брен, со всех сторон окруженный лесами, находился на самой границе королевства. Статус пограничной крепости предписывал графу держать в замке большой гарнизон, что казалось вовсе не лишним, так как, выглянув из окна сторожевой башни, я видела темную линию Черных гор, высившихся в туманной дали за безбрежной зеленой массой деревьев. В Черных горах обитали гномы, славившиеся как непревзойденные мастера-оружейники, и загадочные сильфы. О сильфах рассказывали много чего - странного и надуманного, но всегда мрачно-угрожающего. И если, к примеру, легендарные эльфы, действительно отличающиеся утонченной красотой, встречались иногда на ярмарке в ближайшем крупном городе Бранзоне, то таинственных сильфов не знал никто, что, возможно, и порождало огромное количество ходивших о них слухов. Меня же сильфы интересовали весьма сильно, хотя и несколько однобоко. Точно так же меня интересовали сначала гномы, а потом эльфы. Последовательность смены интересов объяснялась моими открытиями. Первым открытием стало то, что лучше гномьей стали может быть только клинок эльфийской работы, а лучше эльфийского - меч работы сильфского мастера. Сильфские мечи, чрезвычайно редкие и баснословно дорогие, являлись совершенным оружием и оплачивались исключительно драгоценными камнями, по весу самого клинка. Но, с другой стороны, именно скромный и непритязательный на вид сильфский клинок и выдавал в его хозяине настоящего бойца. Сложно сказать, одобряла или нет Антуанетта это вовсе не женское увлечение оружием, но черты ее лица не дрогнули, когда она увидела в моих руках единственный сильфский клинок, хранившийся в сокровищнице замка Брен. Лишь только из груди старого Гийома вырвался то ли всхлип, то ли вздох удивления, когда он застукал меня выходившей из сокровищницы и деловито прилаживающей за спину ножны меча. В тот же вечер, устроившись с мечом на коленях у жаркого камелька в комнате нянюшки Маризы, я учинила Гийому строжайший допрос.
- Каким образом такое великолепное оружие оказалось заброшенным в самый дальний угол, где, очевидно, провалялось орк знает сколько лет? - Я любовно погладила узкое лезвие, даже в ярком свете очага отливавшее холодным, голубоватым блеском.
- Как ты вообще умудрилась узнать об этом оружии? - удивился Гийом. - Оно уже много лет как считалось утерянным…
- А, - небрежно отмахнулась я, - призраки в подземелье рассказали, прямо все уши прожужжали о таинственном мече, скрытом в стене сокровищницы.
- Призраки? - поперхнулся элем Гийом. - Стена в сокровищнице? Ничего себе! Да этот клинок, по преданию, добыл первый граф де Брен, основавший наш замок и отличившийся в войне с сильфским королем. Вроде бы именно после этой войны остатки сильфов навечно ушли в Черные горы, но все произошло настолько давно, что в летописях даже не сохранилось упоминания о тех временах. Граф не захотел расстаться с удивительным мечом, но потом какой-то маг объяснил ему, что клинок заколдован и может принадлежать только тому хозяину, которого выберет сам. После этого меч спешно куда-то припрятали, а после смерти графа и вовсе потеряли.
- Призраки тоже ничего не знали точно, - пояснила я. - Сказали только, что меч по-прежнему в замке и зовет своего настоящего хозяина. Тогда я начала обшаривать сокровищницу и возле задней стены услышала подобие тихого, грустного пения. Когда я разобрала старую каменную кладку, то увидела в стене углубление, где, завернутый в кусок полуистлевшего шелка, и лежал меч в ножнах…
Пораженный моим рассказом, Гийом протянул руку к мечу и только хотел прикоснуться к прекрасному оружию, как тонкий лучик голубого пламени, сорвавшегося с клинка, полоснул его по пальцам, оставив на них внушительный ожог. Гийом восхищенно хлопнул себя по бокам:
- Не дается, в руки не дается! И вправду, видать, он сам хозяина выбирает! Ничего себе! - вновь повторил он и уважительно посмотрел на меня.
Я вытянула из ножен узкую, волнистую полосу благородной стали, оканчивающуюся обычной крестовидной гардой и рукоятью, обтянутой черной кожей. Мое сознание наполнилось чуть слышным поющим шепотом. Это клинок, после многих лет молчания и одиночества, говорил со мной. «Нурилон, Нурилон, Черная тень, - все различимее звучало в моей душе. - Я твой друг», - тихонько напевал мне меч.
- Его зовут Нурилон, Черная тень! - произнесла я.
Гийом удивленно покачал головой, но ничего не ответил.
Я положила руку на лезвие только что обретенного друга, закрыла глаза и обратилась к клинку. «Друг мой, я тоже одинока, но, возможно, вместе мы сможем добыть себе лучшую долю», - мысленно проговаривала я. И клинок понял и откликнулся. В его тихом пении зазвучали победные нотки, а на голубоватой стали проступило изображение полумаски и надпись «Солле де Грей».
- Клан Серых! Клан де Грей! - вслух перевела я.
- Вот это да! - вытаращился на меня Гийом. - Вроде как Греем и звали того самого сильфского короля! Да уж, твоя светлость Ульрика, уж если кто и сможет раскрыть всю эту историю до конца, так только ты!
В то время я даже не подозревала, что старый пропойца солдафон может оказаться на редкость прозорливым человеком.
Впрочем, не кто иной, как сам Гийом и был повинен в моем страстном увлечении оружием, совсем не свойственном юной девушке. Игнорируемая всеми прочими детьми в замке, я вечно таскалась за Маризой, изнывая от тоски и одиночества, и именно Гийому пришла в голову оригинальная мысль занять мою бездельную светлость чисткой оружия, вскоре переросшей в серьезные уроки фехтования. Успехи мои стали столь очевидны, что уже к четырнадцати годам мало кто из графских вояк рисковал выходить против меня один на один, имей я при себе даже не боевой, а всего лишь деревянный тренировочный меч. Ибо к тому времени мэтр Кварус уже напрочь отказывался лечить причиненные мной увечья и переломы, мрачно предрекая графу бесславную кончину всей его гвардии от баловства негодницы дочери. Граф сурово и прилюдно ругал меня, тут же за спиной демонстрируя пальцы рук, сложенные в знак восхищения и одобрения. При этом граф давно уже перестал проводить со мной занятия лично, откровенно признавшись, что его самолюбие безмерно страдает от поражений, легко наносимых сопливой девчонкой, и так же безмерно пыжится от великой отцовской гордости.
Не присущее девушке безразличие я выказывала и к тем искусствам, в которых так преуспели мои названые сестры. Вышивание золотыми нитями алтарных покровов для часовни Пресветлых богов, уроки изящных манер и подбор нарядов не привлекали меня ничуть. Глядя, как сестрица Луиза плывет по паркетному полу в облаке белого муслина, я лишь усмехалась и туже затягивала пояс кожаных штанов, отягощенный внушительным набором кинжалов и метательных звездочек. Как говорится - каждой птице свое оперение. Совершенно наплевательски отнеслась я также и к урокам литературы, философии и истории, с помощью которых графиня де Брен пыталась отшлифовать воспитание своих отпрысков. Да и что могли дать мне эти уроки, если к моим услугам была вся библиотека, объемом хранимых в ней знаний намного превышающая скудные изыскания наших учителей. Благодаря своему необъяснимому пониманию языков я тщательно изучала книга, недоступные еще кому-либо, помимо меня, и сначала откровенно зевала на занятиях, а потом и вовсе начала избегать их под любым более-менее благовидным предлогом. Прихватив гитару, перо и свиток пергамента, мы с верным Бесом удирали к маленькому лесному озеру, расположенному в нескольких милях от замка и к которому нам категорически запрещали отправляться в одиночку. Там, завалившись в густую, мягкую траву, я тренькала на гитаре, мурлыкая куплеты, невесть откуда приходившие в мою голову. Обычно из своих лесных походов я привозила длинные свитки со свежими балладами, которые по причине излишней скромности редко когда отваживалась исполнять самостоятельно, но которые с огромным энтузиазмом и успехом распевали жившие в замке менестрели.
Наверно, единственным увлечением, которое я разделяла со своими братьями и сестрами, стали уроки танцев. Легкие, изящные танцевальные па, выглядевшие совершеннее полета хрупких мотыльков, ассоциировались в моем воображении с четким и непринужденным рисунком боя. Все эти поклоны, неуловимо быстрые повороты сложного придворного ригодона, который старательно разучивал с нами маэстро Фриссе, совмещенные со стремительным росчерком моего Нурилона, служили для меня лишь удобной возможностью отточить воинское мастерство. Маэстро Фриссе, подвижный и сухощавый уроженец соседней провинции Форн, славящейся на все королевство своими танцорами и акробатами, нервно вздрагивал, когда я в неизменном кожаном колете и ботфортах выше колен входила в танцевальный зал. Шпоры на ботфортах бряцали при каждом шаге, колет пересекала перевязь меча, и нежное сердце маэстро балетмейстера было едва в силах переносить огромное оскорбление, наносимое моей грубой персоной прекрасной науке танца. Сестрицы Мария и Луиза ехидно прыскали в кружевные платочки всякий раз, когда маэстро скрепя сердце приступал к дежурным увещеваниям.
- Ваша светлость! - с подкупающей любезностью начинал маэстро Фриссе. - Ваша одежда совершенно недопустима в этом помещении. При каждом фуэте из-за отворотов ваших ужасных сапог вываливаются огромные ножи, а из рукавов сыплются какие-то вещи, которым я даже не знаю названия. Вы совершенно не умеете подбирать подол юбки (сомневаюсь, что юбки вообще имеются в вашем гардеробе) и носить туфли. Как же вы будете танцевать на следующем балу?
- А с чего вы взяли, маэстро, что я собираюсь танцевать на этом проклятом балу? - вызывающе парировала я, снимала со спины меч, подходила к Луизе и с поклоном предлагала ей руку. Сестрица грациозно выпархивала из кресла и приседала в глубоком реверансе. На всех уроках танцев я, по настоянию сестер и к огромной радости братьев, исполняла роль кавалера, избавляя братьев от нудной обязанности и спасая маленькие ножки сестер, на которые Бернар и Франк неизменно наступали с неуклюжестью провинциалов. Но лицо маэстро Фриссе быстро смягчалась, а потом и вовсе расплывалось в радостной улыбке, когда он видел, как мы с Луизой уверенно кружимся в причудливом танце. Рукой в перчатке я осторожно обнимала тонкую талию сестры, с высоты своего роста снисходительно взирая на ее хрупкую фигурку, белокурые волосы и огромные счастливые глаза. Все помыслы обеих моих сестер не шли дальше шумного успеха на балу, новых нарядов и удачного замужества. А я же в свою очередь даже представить себе не могла, что кто-то вот так же положит руку мне на бедро и поведет меня в сложном рисунке фаншета или ригодона. Братья молчали, прикусив губу и удерживая рвущиеся с языка насмешки. Под левым глазом Бернара красовался, переливаясь всеми цветами радуги, огромный синяк, а Франк немного неловко держал на отлет вывихнутую и вправленную на место правую руку. Наглядные последствия нашей вчерашней драки. Надо признаться, к чести моих братьев, что их никогда не покидала мечта отобрать у меня титул первого фехтовальщика замка. Спасибо всем Пресветлым богам, что братья так и не догадывались, насколько сильно я щадила в этих поединках их физическое здоровье и душевное равновесие.
Так тихо и мирно, занимаясь уроками, танцами и охотой, мы прожили несколько лет. Удаленность замка от столицы оставляла нас в счастливом неведении относительно почти всех дел, происходящих в королевстве. Королевство Наррона, уже много лет благоденствующее под властью одного и того же короля, прочно сидящего на престоле, не вело внешних войн, занимаясь исключительно торговлей и собственными внутренними проблемами. Супруги де Брен, давно оставившие бурную придворную жизнь, в королевском замке не появлялись и каких-либо связей со столицей не поддерживали. Поэтому все мы располагали весьма и весьма скудными сведениями о чем-либо, что находилось от замка на расстоянии большем, чем соседний город Бранзон. Возможно, такое существование могло бы продолжаться еще очень долго, если бы графине де Брен не пришла в голову замечательная идея - устроить большой бал в честь совершеннолетия своей старшей дочери Луизы, которая была всего лишь на год взрослее меня.

ГЛАВА 2

Вечером в день заключительного бала я стояла перед огромным, во весь рост, зеркалом в своих укромных покоях и придирчиво рассматривала беспристрастное отражение. После того памятного разговора отца и матушки, закончившегося надеванием маски, зеркала, к вящей радости всего женского населения, появились во многих комнатах замка. Чем-то напугать или удивить меня они уже не могли. В обычные дни я попросту игнорировала отражение высокой фигуры в маске, появляющееся в предательски откровенном стекле, стоило мне только по неосторожности приблизиться к одной из злополучных рам. К предмету, перед которым все прочие женщины возрастом от четырех до шестидесяти лет готовы вертеться часами. Зеркала стали врагом, затаившим свое коварство до поры до времени, хотя и поучаствовали в честном двустороннем соглашении не портить друг другу настроения. И соглашение это неукоснительно соблюдалось до сегодняшнего дня. Впрочем, чего мне бояться? Я пожала плечами, подняла лежащую на кровати маску, надела ее одним привычным движением и бестрепетно шагнула к позолоченному прямоугольнику.
Гости проживали в замке пятый день. Гости просто наводнили, заполонили замок, вынудив меня большую часть времени отсиживаться в своей комнате, заперев изнутри двери и не реагируя на частое и оскорбительное подергивание дверной ручки. Многие из гостей желали развлекаться, подкрепив свою настойчивость, дарованную им преимуществом благородного происхождения, выдержанным вином из батюшкиных погребов. А моя золотая маска, свободные манеры и категорическое нежелание принимать участие в каких-либо беседах привлекали, к огорчению графини, куда большее внимание кавалеров, чем глуповато-прелестное личико виновницы торжества. Ибо, несмотря на оправдательные речи Антуанетты о том, что семья слишком долго вела уединенный образ жизни, все в замке прекрасно понимали, что целью шумного мероприятия, затеянного графиней, был поиск подходящего жениха, который сумел бы составить личное счастье Луизы. Личного счастья Луизе я желала искренне и от всей души, поэтому добровольно устранилась от торжественной встречи гостей во дворе замка. Будь на то моя воля, я с огромным удовольствием устранилась бы вообще от любых встреч с приглашенными кавалерами. Но приказ графа об обязательном участии в большой охоте и на заключительном балу был высказан в не терпящей возражений форме. Пришлось подчиниться.
Большая охота, проходившая в ближайшем лесу не далее как вчера, сильно отвратила взгляды молодых дворян от заманчиво колышущихся юбок Луизы. Маска, неразлучный Нурилон за спиной и несколько метких выстрелов из лука сделали меня сенсацией. К тому же меня чрезвычайно огорчило наблюдение, что среди приглашенных дворян слишком многие обладали ростом, дающим им возможность свободно чувствовать себя в моем присутствии. А начиная с сегодняшнего утра Антуанетта уже несколько раз интересовалась у меня крайне недовольным тоном, куда это я умудрилась задевать свою бальную карточку? Мол, молодые гости желают вписать в нее приглашения на танец. «Ага, размечтались! Луизе пусть вписывают», - мрачно думала я, разглядывая великолепный бальный наряд, приготовленный для меня горничной по приказу графини. Кинула я эту карточку еще вчера в камин, где она благополучно превратилась в пепел. Большинство из присутствующих в замке мужчин вызывало у меня стойкое чувство омерзения, и танцевать с ними я категорически отказывалась. Пусть Луиза танцует, в конце концов, это ее вечер. С такими мыслями я недрогнувшей рукой скомкала ворох шелковых юбок, сунула в комод, оделась сообразно своему желанию, подошла к зеркалу и устремила в него настороженно-вопрошающий взгляд, готовый к любому подвоху.
Зеркало отражало высокую, стройную фигуру, которую ладно обтягивали черные кожаные штаны и черный же бархатный колет. Дабы не выглядеть совсем уж мрачно, я решила оттенить черное белой шелковой рубашкой и волной свободно распущенных по плечам рыжих волос. Эффект от ослепительного сочетания цветов превзошел мои самые смелые ожидания, а роскошь изумрудов, сияющих на маске, полностью исчерпывала необходимость в каких-либо прочих украшениях. Неизменно со мной оставался лишь небольшой изумрудный кулон, который я носила на шее с тех пор, как начала осознавать саму себя. Отброшенные за ненадобностью туфли я заменила привычными ботфортами, правда, на этот раз безупречно новыми, и задумалась. Нурилон придется оставить. В конце концов, в качестве компромисса я остановилась на двух любимых кинжалах, удобно поместившихся за отворотами сапог. Завершив парадную экипировку дюжиной метательных звездочек за поясом и оставшись абсолютно удовлетворенной своим внешним видом, я спустилась по лестнице и ступила в бальный зал.
Все здесь блистало светом, исходившим от сотен свеч и нескольких огненных шаров, сотворенных мэтром Кварусом. Но еще ярче сверкали дамы, усыпанные с головы до пят драгоценными каменьями всех вообразимых цветов и форм. В центре зала Луиза - в белом парчовом платье и с алмазной парюрой на голове - любезничала одновременно с полутора десятками кавалеров. Пестрая стайка незамужних дворяночек окружала сестру, являясь достойной свитой для главной героини вечера.
В мои намерения вовсе не входило желание привлечь к себе чье-либо внимание. Поэтому, тихонько приоткрыв дверь зала, я змейкой проскользнула в образовавшуюся щель, устроилась у одного из окон и, почти спрятавшись за широкими шторами, приготовилась наблюдать за происходящим. А понаблюдать было за чем, ибо в это самое время, не иначе как по наущению графини, молодые дворяночки с Луизой во главе образовали некое подобие хоровода и двинулись через зал, громко и разноголосо запевая при этом известную дворянскую песню:
Ой, цветет калина в поле у ручья,
Принца молодого полюбила я,
Он живет, не знает ничего о том,
Что одна маркиза думает о нем..
Зрелище получилось презабавное, потому что комплект девиц на выданье не только голосил кто в лес, кто по дрова, безусловно перещеголяв всеми неоднократно слышанные весенние вопли котов, но и умудрялся вести при этом шквальный обстрел глазками группы потенциальных женихов, затравленно сбившихся кучкой в центре зала около столика с горячительными напитками. Судя по тому, с какой скоростью понижался уровень вина в хрустальных графинах, состояние женихов немногим отличалось от состояния дичи при неминуемом приближении охотников. Остальные гости затаив дыхание следили за брачной охотой. И вот в тот самый кульминационный момент, когда Луиза испустила завершающую писклявую трель: «А любовь маркизы не проходит, нет!» - и в зале наступила гробовая тишина, очевидно предшествующая буре аплодисментов, я и совершила трагическую ошибку, положившую конец моей спокойной жизни. Успешно сдерживая все это время смех, безудержно рвущийся из моей груди, я все-таки не вытерпела и издала тихий смешок, произведший в наступившей тишине эффект громового раската. Головы всех присутствующих как по команде повернулись в мою сторону, и несколько сотен пар любопытных глаз одновременно уставились на меня.
- А-а-а-а… - Антуанетта попыталась вывернуться из создавшейся неловкой ситуации. - Это наша вторая дочь Ульрика! Прошу ее извинить, она всегда отличалась несколько экстравагантными манерами.
Стадо бараноподобных женихов, чрезвычайно обрадованное своим негаданным спасением, радостно забило копытами и ринулось в атаку.
- Мадемуазель! - подскочил ко мне один, длинный и тощий как оглобля, в куцей курточке, обшитой позументами. - Мы имели честь присутствовать на знаменитой охоте, где вы демонстрировали чудеса ловкости при обращении с луком. Но что могло так сильно насмешить вас при звуках этих ангельских голосов?
При упоминании об ангельских голосах добрая половина присутствующих ощутила спонтанное и неконтролируемое желание повторить мой скандальный смешок.
- А мне кажется, что за все время моего пребывания в стенах этого гостеприимного замка я не слышал ни одного слова, произнесенного вами! - атаковал меня второй кавалер, подкручивая при этом свои неимоверно длинные усы. - Может быть, вы немая?
- Зато не глухая! - насмешливо парировала я, сопровождая свои слова элегантным поклоном. Усач стушевался, покраснел и отступил назад. В группе женихов послышались хлопки и возгласы одобрения.
- Мадемуазель Ульрика, - на подходе был следующий кандидат, - так беззастенчиво осмеивать чужое пение может только тот, кому самому медведь наступил на ухо! - Этот дворянин выгодно отличался от предыдущих сдержанностью наряда и смешинками, играющими в глубине серых глаз.
- Ну почему же сразу на ухо… - Я уже вошла во вкус предлагаемой мне игры. - Может быть, я просто не сторонница показухи?!
После этих слов я рискнула покинуть место у окна и, проходя сквозь ряд расступающихся при моем приближении гостей, направилась к столу, где молодые дворяне поднимали бокалы за мое здоровье. Сдержанный дворянин галантно поцеловал мою руку и налил немного белого эльфийского. Уже поднося вино к губам, я встретилась глазами с пылающим ненавистью взглядом Луизы. О, если бы ее глаза умели метать молнии, то я бы давно вспыхнула ярче самого большого из волшебных шаров мэтра Кваруса. Раскаяние охватило мою душу, и я совсем было намеревалась поблагодарить всех за приятный вечер и покинуть залу, как совершенно потерявшая над собой контроль Луиза бросилась ко мне со сжатыми в гневе кулаками.
- Не слушайте ее, - истошно заверещала она. - Ульрику и женщиной-то назвать трудно. Ни петь, ни танцевать она не умеет. Только и делает целыми днями, что машет мечом да скачет по лесам на своем бешеном коне…
Окружавшие меня мужчины замерли, не зная, как реагировать на эту бурную выходку.
- Неправда! - раздался протестующий голос, и старый Гийом, несший почетный караул возле двери, пересек залу и положил руку мне на плечо, словно собираясь защитить от всех обидчиков разом. - Поклеп возводит молодая госпожа! Умеет Ульрика петь, да так, как не многим дано по милости Пресветлых богов!
Дворяне загалдели, наперебой упрашивая меня спеть для них немедленно. Я обратила встревоженный взор к Антуанетте, но графиня отвернулась от меня с таким выражением, словно увидела грязное насекомое. Луиза молчала, всем своим видом выражая насмешливое презрение. Девушки собрались вокруг нее, выказывая ей поддержку и одобрение и противопоставляя свой ярко разряженный кружок моему непритязательному одеянию. Женихи ждали, видели мое растерянное недоумение и, видимо, уже склонялись к тому, чтобы принять на веру мстительные слова Луизы. Но старый Гийом никогда не сдавался без боя. Он выудил из стоящего у стены кресла чью-то гитару, изукрашенную щегольскими бантами, и, принеся, буквально сунул ее мне в руки.
- Я знаю, что это не твоя любимая гитара, но все-таки, девочка, спой для меня, как поешь по вечерам, сидя у огня… - Гийом легко погладил меня по волосам, и такая нежная, искренняя любовь промелькнула в его улыбке, что я невольно улыбнулась в ответ и тронула струны гитары. Все окружающее перестало существовать для меня, и голос мой, грудной и низкий, зазвучал в притихшем зале:
Удобно рукоять лежит в ладони,
Мой верный друг - отточенный клинок,
Его душа по-человечьи стонет,
Сплетая бой с изящной вязью строк.
Каляма друг и старший братец стила,
Поет, танцует и творит стихи,
Тобою, помню, за любовь я мстила,
Тобою отпускала я грехи.
Нет ничего превыше звонкой стали,
Чье имя - честь, чьи клятвы - на крови,
Меня он даже в смерти не оставит
И не предаст ни в жизни, ни в любви.
Тобой крестили и тобой клеймили,
Тобою покоряли племена,
Лишали власти и престол дарили,
Фортуне отсекали стремена.
Купили за табун коней арабских,
По весу отдавали жемчуга,
И, не страшась визгливых жалоб бабских,
Тебя меняли на гарем врага.
С тобой делили счастье и невзгоды,
Паденья, взлеты и забвенья дни,
В тебя впитались чьих-то судеб годы
И чьей-то смерти яркие огни.
По этой стали часто скачут блики,
И, замерев, дыханье затаив,
Я в этих вспышках замечаю лики
Ушедших повелителей твоих.
Их души, отлетевшие когда-то,
Живут в тебе - и не умрут вовек,
В тебе найдя хранилище и брата,
Как будто ты не сталь, а человек.
Ты умирал не раз на поле брани,
И воскресал в других уже руках,
Былых друзей порой до смерти раня,
Своих любимых превращая в прах.
Ты так кричал, что даже звуки боя
Мог перекрыть, победу возвестив,
Враги не раз глумились над тобою,
Тебя во мрак могилы опустив.
Какие мастера тебя ковали,
Вложив в клинок неведомый секрет,
И как тебя тогда творцы назвали -
Утеряно за сотни долгих лет.
Из ножен вновь скользя с притворной ленью,
Ты мне как продолжение руки,
Тебя, мой друг, я называю Тенью,
Нас не поймут глупцы и дураки.
Я знаю, мой черед придет когда-то,
И пусть вам в это верится с трудом,
Я, как и все, усну в объятьях брата,
В душе клинка найдя приют и дом.
И кто-то новый, чище и моложе,
Меч заключив в своей любви кольцо,
Душу клинка пускай не судит строже,
Узрев в ней мельком и мое лицо.
Потом я тихонько положила на стол умолкнувшую гитару и, сопровождаемая глубокими поклонами гостей, пошла к дверям. Приглашенные музыканты побросали свои инструменты и свесились с балкона, посылая мне восхищенные взгляды и воздушные поцелуи. Но уязвленная Луиза не хотела, чтобы вечер закончился таким нежеланным для нее образом. Она приблизила свои губы к уху стоящего рядом с ней юноши и торопливо прошептала несколько слов. Этот дворянин обладал высоким ростом и развитой мускулатурой, но хищное крысиное лицо с хитрыми и злобными чертами начисто лишало его обаяния, и даже более того, придавало ему что-то неописуемо отталкивающее. Юноша выслушал Луизу, и гадкая ухмылка появилась на его тонких губах. Я уже взялась за ручку двери, когда язвительный мужской голос нарушил тишину:
- Отчего же певица не сняла маску? Может быть, она боится, что безобразие ее лица перечеркнет красоту песни? Говорят, что ее лицо носит отпечаток руки самого Бога смерти и отображает все душевные пороки!
Зал ахнул…
Я медленно повернулась на каблуках и звонко рассмеялась. Рассмеялась над своей наивностью, над своими иллюзиями, над предательством людей, которым я привыкла доверять, над глупостью и завистью. Замок Брен перестал быть моим домом. Но даже отверженные не уходят проигравшими.
- Сударь, недалеко отсюда, в лесу, есть красивое озеро, и я думаю, что в замке найдется немало желающих показать вам дорогу к нему. Завтра на рассвете я буду иметь честь скрестить с вами клинок именно на берегу этого озера. В случае победы вам предоставляется полное право снять с меня маску. - Я помолчала и добавила: - С живой или мертвой…

1 Следующая страница


Сумасшедшая принцесса 2

Зал ахнул вновь…
Дворянин подтвердил свое согласие наклоном головы.
После этого я беспрепятственно вышла из зала, тихонько притворив за собой дверь.
Птицы пели слаженно и многоголосо. «Куда лучше нашей капеллы», - подумалось мне. Мириады росинок на траве и листьях деревьев сияли ярче, чем мои изумруды. Восходящее солнце окрашивало кромку неба в нежнейший розовый цвет, но выше макушек деревьев еще царила сочная ночная синева, щедро сдобренная россыпью угасающих звезд. Жизнь была прекрасна. Наверно, наиболее отчетливо это осознается вот в такие моменты, когда возникает реальная угроза потерять эту самую жизнь. Потерять по причине собственной никчемной глупости. Или гордости. Или того и другого вместе… Красота утреннего леса как нельзя лучше располагала к подобным размышлениям. Бес шел бодрой рысью, благо дорога к озеру ему давно и отлично знакома. А меня терзали мысли, весьма подходившие к драматичности момента. Мысли о бренности бытия. Или, может быть, это был страх? Я растерянно потерла лоб. Боялась ли я смерти? Возможно. Хотя гораздо больше меня пугал тот факт, что мне никогда еще не приходилось убивать человека. Пусть даже такого подлого и недостойного. Являлась ли моя гордость, мое чувство собственного достоинства тем мерилом, по противоположную сторону которого стояло право лишить жизни другого человека? Лишить пения птиц, красоты рассвета, вкуса этого дубового листочка, который я только что прикусила зубами? И я торжественно пообещала себе, что если мне суждено выжить в сегодняшнем поединке, то я никогда больше не обнажу оружия из одного лишь пустого тщеславия.
Мне не пришлось спать этой ночью. И отнюдь не боязнь грядущего поединка стала причиной моего ночного бдения. Оставив без ответа увещевания всех домочадцев, безостановочно звучащие за дверью, я увязала в небольшой сверток те вещи, которые были мне дороги или могли бы пригодиться в дороге. Несколько безделушек, деньги и смена белья - что еще может понадобиться неизбалованному путнику? Прощальным взглядом окинула я, возможно, только теперь замеченную и оцененную роскошь белой лакированной мебели, картин в золотых рамах, блеск парчового балдахина - привычно пожала плечами и вылезла в окно. Птичка вырвалась на свободу. И уже на самом краю леса, оглянувшись на быстро удаляющиеся стены замка Брен, я поняла, какую неимоверно гнетущую ношу сбросила со своих плеч, и вздохнула облегченно. Как бы ни сложились дальнейшие события, возвращаться в замок я не собиралась.
Подъехав к озеру, я сразу увидела крысинолицего. Будущий противник задумчиво бродил по берегу, беспощадно приминая желтые головки лютиков, в которых я валялась не далее как на прошлой неделе, утруждая свою фантазию новыми поэтическими опусами. Наверно, он тоже не смог уснуть этой ночью. Ночной туман, еще не полностью растворившийся под натиском утра, окутывал его до колен, придавая долговязой мужской фигуре совершенно фантасмагорический вид. Он поспешил помочь мне спуститься с Беса, но, опередив его, я спрыгнула с седла и отстранилась от протянутой руки.
- Не кажется ли вам, что излишние любезности сейчас неуместны?
- Напротив. - Крысинолицый галантно поклонился. - Вежливость уместна всегда. Разрешите представиться - виконт де Ризо, - он снял шляпу и отбросил ее далеко в траву. Потом вынул из ножен отличную эльфийскую рапиру и стал в стойку: - Я к вашим услугам, мадемуазель!
С выражением безмерного восхищения и уважения он разглядывал Нурилона, отливающего ярким светом у меня в руке. Разминая кисть, я сделала несколько взмахов, и взгляд крысинолицего стал еще более задумчивым.
Виконт оказался неплохим фехтовальщиком. С горьким сожалением я призналась самой себе в том, что получила бы гораздо больше удовольствия от нашего поединка, преследуй он более мирные, учебные цели. Прощупывая его оборону, я нанесла несколько несложных ударов, которые де Ризо парировал вполне успешно. Но ему заметно не хватало скорости. Он начал атаку, не смог выйти из мельницы и открылся так явно, что я досадливо поморщилась. Виконт тоже увидел свой промах, испуганно выдохнул и покраснел. Я отвела клинок. Затем еще и еще раз. Почему-то мне вовсе не хотелось убивать молодого виконта, обрывая едва начавшуюся жизнь. Обманным выпадом я подцепила кончиком своего клинка гарду рапиры де Ризо и, вырвав оружие из его рук, подбросила высоко в воздух. Поймала и снова бросила виконту. Де Ризо подхватил рапиру и отступил в сторону:
- Это напоминает глупый фарс! Вы уже могли убить меня по крайней мере четыре раза. Почему вы не сделали этого? - Обильный пот струился по лицу виконта.
- Я просто не хочу убивать вас, это не доставит мне никакого удовольствия.
Де Ризо вложил рапиру в ножны, ноги его подкосились, и он буквально упал на землю.
- Но я жестоко оскорбил вас, а вы, вместо того чтобы отомстить, великодушно щадите мою жизнь!
- Послушайте, виконт, - я спокойно убрала Нурилон за спину и уселась рядом с противником, - если вы сейчас скажете, что это оскорбление было лишь попыткой добиться расположения Луизы, а не следствием личной неприязни ко мне, я вполне могу считать себя отмщенной…
- Ну да. - Де Ризо говорил так, словно я принуждала его сознаваться в чем-то постыдном. - Я младший сын в семье, не имеющий ничего, кроме хорошего клинка и славного имени, а ваша сестра красива и принесет мужу огромное состояние. Не знаю, что затмило мой разум в тот момент, когда она шепнула мне на ухо эту гадость про вашу маску. Я понял, что мне дается шанс, и не устоял перед искушением. Теперь вы можете убить меня без излишних угрызений совести. - Де Ризо вынул из-за пояса кинжал и вложил его в мою руку. - Я подлец и заслуживаю смерти…
Я улыбнулась, взвесила на ладони отлично сбалансированное оружие, понаблюдала за бледным лицом юноши и с огромной неохотой вернула ему прекрасный клинок:
- Нет, виконт. Вы на самом деле совсем неплохой человек. Я думаю, что вы испытываете к Луизе не только корыстный интерес (тут де Ризо смутился и отвернулся в сторону), раз готовы пойти ради нее на сделку с собственной совестью. Советую вам немедленно вернуться в замок, сказать Луизе, что видели мое лицо, но пощадили меня, и предложить ей руку и сердце…
- Но поверит ли она мне? - с сомнением в голосе спросил де Ризо.
- Поверит, - усмехнулась я и сняла маску.
- Пресветлые боги! - выдохнул виконт, отшатываясь.
- Поезжайте в замок, сударь, думаю, что вас с нетерпением ожидают. - Я надела маску и встала, показывая, что наш разговор закончен.
Де Ризо с потрясенным видом побрел к своей лошади, но потом вдруг вернулся и схватил меня за плечо:
- Ульрика, я никогда не забуду, что вы сохранили мне жизнь! Если я когда-нибудь смогу хоть что-то сделать для вас, то просто дайте знать об этом. Я вижу, что вам понравился этот кинжал. Прошу вас, возьмите его на память обо мне. Он передавался в нашем роду от отца к сыну - и всегда оставался верным другом отважных бойцов…
Я растроганно пожала крепкую руку виконта и еще раз пожелала ему удачи в объяснении с Луизой. Потом долго махала вслед, обрадованно замечая, что он поскакал к замку самой короткой дорогой. На душе моей было светло. Теперь лицо виконта уже не напоминало мне морду крысы. Я поняла, что за не слишком привлекательной внешностью скрывается благородный человек, вполне заслуживший свою скромную долю счастья.
Наступил полдень, солнце пекло немилосердно, а я все сидела на берегу, раздумывая, что мне следует предпринять дальше. Прожить семнадцать лет среди людей, которым привыкла доверять все свои беды и радости, а в итоге осознать, какое незначительное место занимала я на самом деле в их помыслах. Осознать свою полную ненужность, свою непохожесть на этих людей. Что я видела в этой жизни, что умела? Чем могла заработать себе на пропитание? Может, мне следует стать наемником или лучше поступить в бродячий цирк и развлекать зевак своим безобразным лицом? Где искать настоящих родителей? Возможно, мне нужно отправиться в столицу королевства?
- Да-да, дитя мое, именно в столицу, - одобрительно произнес благозвучный голос у меня за спиной.
- Вы, сударь, наверно, великий маг, обладающий способностью угадывать мысли? - Я с некоторой опаской разглядывала невесть откуда появившегося незнакомца. Вне всякого сомнения, он принадлежал к народу эльфов. Высокая, стройная фигура, длинные пепельные волосы, свободно ниспадающие на плечи, вычурное, богатое одеяние и миндалевидные зеленые глаза являлись слишком очевидными признаками.
- Нет, моя дорога девочка, я не маг. Я всего лишь Лионель Шеар-эль-Реанон, брат принцессы Альзиры, младший сын короля эльфов с Поющего острова и твой родной дядя! - Лионель буквально упивался эффектом, произведенным на меня его словами. Определенно сегодняшний день выдался слишком богатым на неожиданности.
- Я дочь эльфийки? Да вы, верно, шутите, сударь! - Ничего более несуразного я и представить себе не могла. - Эльфы прекрасны, и ваша внешность наилучшее тому подтверждение! А я… Да вы даже предположить не можете, на что похоже мое лицо! Скорее уж я поверю, что моей матерью стала какая-нибудь безобразная троллиха…
- Тише, дитя мое! - Эльф нежно обнял меня и увел в прохладу под раскидистым деревом. - Долгое пребывание на солнце помутило твой рассудок. Ты просто еще не знаешь, что иногда самая прекрасная любовь приносит только горе и разочарование. Выслушай меня. - На белоснежное чело Лионеля набежала тень, словно он вспомнил что-то печальное. - Когда-то не так давно, девятнадцать лет назад, у короля эльфов выросла красавица дочь. Девушка достигла брачного возраста, и слава о ее бесподобной красоте разнеслась далеко за пределы Поющего острова. Много благородных принцев и королей добивались руки прелестной Альзиры, но сердце принцессы оставалось холодным, а король не хотел принуждать любимую дочь к пусть выгодному, но несчастливому браку. В то время в королевстве намечался очередной турнир певцов. Огромное количество гостей приехало на остров по этому знаменательному поводу. Был среди них и самый могущественный - молодой правитель Нарроны. Загадочный красавец с мощной фигурой, всегда одетый в черное, с маской, усыпанной алмазами, неизменно закрывающей лицо. Король увидел юную Альзиру, услышал ее волшебный голос и влюбился без памяти.
Эльфийская принцесса тоже не осталась равнодушной к обаянию таинственного гостя. Его высокая, статная фигура, локоны цвета ночи, огромные черные глаза, огнем пылающие в вырезе маски, вдохнули жар страсти в сердце наивной девушки. Влюбленные встретились тайно и обменялись поцелуем, скрепив таким образом клятву вечной любви и верности. Наутро король Нарроны просил у короля эльфов руки его единственной дочери. В ответ властелин Поющего острова потребовал от гостя только одного - снять маску и показать ему свое лицо. Король Нарроны приказал свите удалиться из комнаты и сделал это, оставшись наедине с будущим тестем. Крик ужаса, который испустил старый эльф, слышал весь замок. После этого короля Нарроны с позором выгнали с Поющего острова. Король уехал, не сказав никому ни слова. Но следующей ночью принцесса Альзира сбежала из отцовского замка и отправилась вслед за любимым. Счастливый жених привез прекрасную невесту в свое королевство и отпраздновал пышную свадьбу. Молодожены зажили в счастье и согласии. Народ боготворил умную, добрую Альзиру, король исполнял все прихоти жены - за исключением одной. Он заставил королеву дать ему клятву, что она никогда не попытается увидеть его лицо. Молодая королева посылала отцу письма, в которых сообщала о своей безоблачной жизни.
Сердце старого эльфа смягчилось, и он простил повелителя Нарроны. Через несколько месяцев оба королевства отмечали радостное событие. Королева готовилась подарить стране наследника престола. До дня родин оставалось совсем мало времени, а Альзиру все сильнее мучила мысль: на кого же будет похоже ее будущее дитя? И однажды ночью, когда король крепко спал под действием подсыпанного ему снотворного, она не смогла сдержать своего любопытства и приподняла черную маску, всегда скрывающую лицо ее любимого. От ужаса при виде лица супруга королева потеряла сознание, начались преждевременные роды. Альзира произвела на свет дочь, которую назвала Ульрикой, а через полчаса - ее брата-близнеца. Перворожденную дочь королева отдала своей подруге и придворной даме Антуанетте де Брен с просьбой спрятать малышку и никогда не показывать ее чудовищу, которое было ее отцом. Альзира предчувствовала, что страшное проклятие уродства, поразившее короля, не минет и ее детей. Девочку спешно, в большой тайне, вынесли из замка. Подоспевший к ложу жены король принял второго ребенка, младшего сына. После этого обессиленная, напуганная, умирающая королева призвала на помощь своего отца. Эльфийские маги выполнили приказ старого короля и перенесли Альзиру на Поющий остров, где смогли спасти ее жизнь, но не ее рассудок…
Затаив дыхание, я слушала невероятный рассказ Лионеля.
- Моя мать жива? - с трепетом спросила я, ожидая самого худшего.
- Жива. Она спокойно живет на Поющем острове, но душа ее блуждает во мраке.
- А мой брат?
- Он тоже жив. С первого дня при нем неотлучно находился воспитатель, эльфийский маг и наш близкий родственник. Но вот уже некоторое время от него не приходит никаких вестей, и мы обеспокоены судьбой принца Ульриха. Мы надеемся, что ты сможешь попасть в столицу и встретиться с отцом и братом. Нам кажется, что им очень нужна твоя помощь! - Лионель с надеждой всматривался в мои глаза.
Никогда в жизни мне еще не приходилось принимать решений, от которых зависела бы чья-то участь. Я, совсем недавно считавшая себя брошенной, безродной сиротой, внезапно обрела имя, семью и огромное чувство ответственности.
- Дядя, скажите, неужели проклятие, поразившее моего отца, заставит меня всю оставшуюся жизнь носить маску, скрывая свое уродство от нормальных людей?
- Не знаю, милая племянница, - беспомощно развел руками Лионель. - Но в сокровищнице нашего архимага хранилась волшебная вещь, которую он просил передать тебе. Эта вещь называется Зеркалом истинного облика и отражает красоту души. - Лионель достал из сумки, висевшей у него на поясе, небольшое зеркало в простой железной оправе и протянул его мне.
Дрожащими руками я схватила подарок, сорвала с лица маску и заглянула в стеклянную поверхность.
Лицо, отраженное в зеркале, завораживало чарующей красотой. Высокие, нежные скулы, прекрасные зеленые глаза, тонкий, точеный нос и губы совершенной формы, похожие на лепестки розы, без сомнения принадлежали эльфийке. Однако упрямая линия подбородка, взгляд, острый, как удар стилета, и властный разлет бровей не вязались с обликом хрупкой беззащитной красавицы. Артефакт показал мне лицо грозной, сильной воительницы, готовой на равных потягаться с любым врагом. И это была я! От неожиданности я чуть не уронила волшебное зеркало.
- Наш маг говорит, что, только обретя свою истинную суть, ты сможешь вернуть свое настоящее лицо, - тихонько шепнул мне Лионель. - Только найдя своего брата-близнеца…
«Брат! У меня ведь есть брат, и возможно, он сейчас в беде». Мысль полоснула как удар клинка. Я свистом подозвала Беса, засунула зеркало в карман и вскочила в седло.
- Да гоблин с ним, с лицом! - крикнула я. - Сначала брата найду, а потом и с лицом разберусь…
Бес пустился в галоп, да так, что взметнувшийся порыв ветра покачнул эльфа, до самых глаз обмотав полами широкого плаща.
- Сумасшедшая! - донеслись до меня последние слова Лионеля. - Сумасшедшая принцесса!
«Что ж, - подумала я, - Сумасшедшая принцесса - звучит недурно!»
Бес вихрем мчался через лес.

ГЛАВА 3

Мне очень хотелось бы узнать, какой садист придумал глупую фразу насчет раннего подъема и божьей благодати. Когда тащишься, не выспавшись, по длинной дороге, в голову приходит совсем другая истина, проверенная на собственном опыте. Кто рано встает - тому весь день спать хочется. Вот так-то оно правильнее будет.
Подбадривая себя подобными рассуждениями, поминутно клюя носом и чуть не вываливаясь из седла, я умудрилась доползти до ближайшего населенного пункта. Городок Бранзон хоть и не ахти что, но все же насчитывал несколько тысяч жителей и слыл местом, где покупается и продается все, в том числе и нужная информация. В Бранзоне я запаслась продовольствием и, совмещая карту с информацией, полученной от приветливых жителей, спланировала свое путешествие к столице. Путь до Нарроны, столицы одноименного королевства, предстоял неблизкий. Больше всего меня подгоняло смутное предчувствие опасности, поселившееся в душе после разговора с Лионелем. Опасности, нависшей над никогда не виденными, но уже такими дорогими моему сердцу отцом и братом. Смогу ли я преодолеть эту опасность, столкнувшись с ней лицом к лицу? Мысль об этом меня в то время не волновала. Надо еще приблизиться к этой опасности. А разрешать проблемы я всегда предпочитала по мере их появления.
Немного отъехав от города, я ступила на совершенно незнакомую мне территорию, потому что никогда еще до этого дня не заезжала в подобные гоблинами проклятые дали. Несмотря на подробные инструкции горожан, заключавшиеся в указаниях: «В эту сторону, потом тудысь, а после энтого - до упора налево», - дорога петляла бессистемно. К тому же почему-то совершенно не баловала встречными путниками. Спустя несколько часов мы с Бесом вообще, похоже, остались единственными, кто путешествовал по непонятно от чего обезлюдевшему тракту. Это настораживало. Сначала я, практически не знакомая с жизнью и обычаями сельских жителей, предположила, что день сегодня не торговый, поэтому и людей нам встречается мало. Но чем дальше мы с Бесом в полном одиночестве путешествовали по вымершей дороге, тем больше я убеждалась в нелепости собственных домыслов. Меня, привыкшую доверять собственной интуиции, не раз уже до этого спасавшей от опасных ран, преследовало ощущение неправильности не только необъяснимой безлюдности большого проезжего тракта, но и неестественной тишины леса, окружавшего дорогу. Лес не издавал ни звука. Казалось, все живые существа, обитавшие в нем, затаились в своих укрытиях, с трепетом ожидая чего-то надвигающегося с неумолимостью смерти. Пристально всматриваясь в обступающие дорогу деревья, я с удивлением заметила, что, несмотря на самый разгар лета, листья на них пожелтели и съежились, будто опаленные дыханьем холодного северного ветра. Стволы деревьев, сплошь затянутые то ли плесенью, то ли паутиной, мгновенно усохли, производя неизъяснимо гадостное впечатление. Пожухлая трава, сменившая яркий зеленый цвет на блекло-серый, выглядела так, словно ее присыпал неизвестно откуда взявшийся пепел. Теперь мне стала понятной и давно проявляемая нервозность Беса, на которую я, поглощенная размышлениями, ранее не обращала внимания.
Неожиданно впереди на дороге, окруженное клубами пыли, возникло нечто, движущееся навстречу мне. Оно приближалось с каждой секундой, и вскоре я смогла рассмотреть высокую, худую фигуру неопределенного пола, закутанную в потертый черный плащ. Существо гордо восседало на неимоверно костлявой белой лошади. Несмотря на то что, судя по внешнему виду и степени заморенности, лошадь должна была пасть еще как минимум пару часов назад, животное передвигалось с беспримерной резвостью, быстро переставляя длинные жилистые ноги, сливавшиеся в одну размазанную белую полосу. Резкий порыв ветра со стороны приближающейся фигуры принес с собой промозглый холод и страшное зловоние, миазмами своими отравившее воздух до такой степени, что у меня перехватило дыхание. Бес панически заржал и шарахнулся к обочине. Не обращая на нас ни малейшего внимания, чудовищная лошадь проскакала мимо, даже не замедлив стремительного галопа. Поравнявшись со мной, фигура вдруг резким движением руки откинула капюшон черного плаща, до этого мгновения прикрывавший ее голову, и явила мне свой бледный лик. Демоническое лицо этой твари в своей крайней степени истощения напоминало череп, обтянутый мертвенной кожей. Ужасные глаза, похожие на красные, пылающие угли, глубоко утопали в огромных провалах глазниц. Череп обрамляли длинные, спутанные патлы, местами иссиня-черные, а местами ослепительно белые. Растрескавшиеся, покрытые язвами губы твари растянулись в гротескном подобии приветственной улыбки, а костлявыми фалангами поднятой правой руки, вытянутой в мою сторону, фигура сделала короткий дружелюбный жест. Меня обдало пронзительным запахом гниющей мертвечины. Желудок взбунтовался, и, не в силах сдержать отвращения, я еле успела свеситься с седла, как меня буквально вывернуло наизнанку. Увидев это, существо рассмеялось громким, гулким смехом и умчалось прочь так быстро, что оставалось лишь гадать - на самом деле тварь встретилась мне или была всего лишь плодом моего утомленного разума.
Солнце лениво клонилось к закату. Длинный и весьма бурно проведенный день заканчивался. Поняв, что запросто могу заснуть от усталости, даже не сходя с седла, а гравий под копытами Беса вскоре станет совершенно неразличим, я решила свернуть с опасного тракта и поискать хоть что-то способное дать пристанище на ночь. Оставаться вблизи этого места под покровом ночного мрака мне не хотелось. Мало ли что еще могло встретиться на этой проклятой гоблинами дороге!
Густой, мрачный лес вскоре расступился, явив нашим глазам полоску вспаханных полей и небольшую группу убогих деревянных хижин, крытых дерном. Очевидно, это была скромная лесная деревенька с населением, судя по числу увиденных мною домиков, не превышающим трех-четырех десятков душ. Ни единой струйки дыма не поднималось над плоскими крышами, и ни один звук не нарушал тишины этого уединенного уголка. Возможно, лесные жители, утомленные долгим трудовым днем, улеглись спать еще до захода солнца. С этими мыслями я решительно въехала на единственную улицу и громкими, невежливыми криками, сопровождаемыми стуком по ограде, постаралась привлечь к себе внимание. К моему удивлению, и первые, и вторые ворота распахнулись под малейшим нажимом, обнаружив дворы, захламленные кучами разнообразных, беспорядочно сваленных предметов домашнего обихода. Стало понятно - несомненно, все жители одновременно покинули деревню, причем массовый исход происходил в большой спешке, помешавшей людям захватить с собой свой скарб. Обследуя поочередно все попадающиеся мне дворы, я выехала на главную и также, похоже, единственную площадь деревушки, в центре которой возвышался сруб большого колодца. На площади я вновь приложила ко рту сложенные рупором руки и сделала последнюю попытку докричаться хоть до кого-нибудь живого. Неожиданно я услышала робкие, болезненные всхлипывания, доносившиеся, как мне показалось, из-под земли. Перевесившись через край мощного сруба колодца я заглянула в глубину мрака и сырость этой деревенской достопримечательности. На дне, по щиколотку в воде сидел кто-то, вероятно, замерзший и промокший до мозга костей и издающий жалобные, стонущие звуки.
- Эй, ты кто? - закричала я, пытаясь разглядеть всхлипывающего. - Какого мерзкого гоблина ты тут делаешь, когда в деревне больше никого нет?
Источник звуков поднял голову, и я возмущенно ругнулась, увидев расширенные глаза испуганного, измученного ребенка.
- Меня бросили, добрая госпожа! - ответил жалобный голос. - В деревню пришла Чума, и все убежали второпях, опасаясь за свои жизни. А меня оставили здесь как откупную жертву!
- Почему же тебя? - изумилась я.
- Потому, что я сирота, добрая госпожа, и после смерти никто не прольет над моей могилой ни единой слезинки…
У меня не нашлось ни одного доброго слова в адрес людей, панически бегущих при приближении заразы и пытающихся откупиться от ужасной болезни ценой жизни несчастного, одинокого ребенка, за которого даже вступиться некому. Грязно ругаясь и желая много чего неприятного всем сбежавшим мерзавцам, я спустилась в колодец по веревке, привязанной к вороту, обвязала под мышки и вытащила безвольное, обмякшее тело. Уложив спасенного на траву и скрипя зубами от злости, я обнаружила, что это подросток лет четырнадцати. Высокий, но очень худой, с красивым лицом и добрыми карими глазами.
- Как зовут тебя, малыш? - Я ласково отвела от лица мальчика спутанные пряди густых черных волос.
- Тим, добрая госпожа, - ответил несчастный, оробев при виде сияющей роскоши моей золотой маски. К несчастью, даже такой необременительный для него подъем лишил мальчишку последних сил, и, видя его закатывающиеся глаза, я поняла - он близок к забытью. Плохо было и то, что жестокая Чума все-таки нашла свою жертву. Два огромных, наполненных гноем и дурной кровью бубона располагались на ключице и правой руке мальчика. Понимая, как глупо оставаться на ночевку в зараженной деревне, я вывезла Тима подальше в лес, где, видимо, только при помощи Пресветлых богов обнаружила чистую полянку с зеленой травой и протекавшим по ней маленьким ручейком. Там я споро переодела мальчика в свою сухую запасную одежду, развела костерок и, вскипятив в котелке немного родниковой воды, заварила чай из лечебных трав, припасенных у меня в сумке. Стараниями мэтра Кваруса и благодаря собственному любопытству, побуждавшему меня читать без разбора все книги в библиотеке замка, я понимала в науке врачевания намного больше своих легкомысленных сестер.
Я вскрыла оба чумных нарыва на теле Тима, выпустила их мерзкое содержимое и наложила на раны повязки с дегтярной мазью. Нежно успокоив поминутно благодарившего меня за заботу мальчика, я уверила его в том, что он больше никогда не останется один, и устроила на ночлег со всем доступным нам комфортом. Утомленный ребенок вскоре забылся горячечным сном. Я же решила ни на минуту не смыкать глаз, несмотря на владевшую мной усталость. Жестокая Чума, уже начавшая свое черное дело, не оставит полумертвую жертву. Этой ночью, когда истощенный мальчишка устанет сопротивляться разрушительному действию болезни, она придет, чтобы увести его в царство мертвых. «Ничего, - подумала я, - она еще не пробовала чудесной стали моего Нурилона. Я-то небось окажусь покрепче хилого мальчишки. Пусть-ка ее величество бубонная Чума попробует забрать у меня жизнь Тима. Как бы ей самой потом жалеть не пришлось, что она связалась с Сумасшедшей принцессой!»
С такими мыслями я очертила защитный круг, поручив его границу охране Пресветлых богов, разожгла костер поярче и уселась у огня с обнаженным оружием в руках, приготовившись любой ценой защитить жизнь Тима.
Видимо, я все-таки переоценила свои силы, усталость оказалась сильнее, и я задремала. Разбудило меня деликатное, негромкое покашливание, раздавшееся где-то совсем рядом. Первым делом я обернулась к Тиму, но мальчик крепко спал, завернувшись в мой плащ. Дыхание его выровнялось, жар спал. Кажется, мои лекарства оказались достаточно действенным средством в борьбе с тяжелой болезнью. Между тем негромкое покашливание раздалось вновь, и я рывком вскочила на ноги, с содроганием увидев того, кто стоял на лужайке. У самой границы защитного круга, который я, недолго думая, очертила прямо на траве копотью от обожженной смолистой ветки, возвышалась тощая фигура загадочной твари, накануне встреченной мною на дороге, ведущей к Бранзону. Впрочем, после спасения Тима я уже догадывалась, кем был этот зловещий путник, и с гневом и скорбью в сердце осознавала, что произошло с жителями города, если Чума не миновала их на своем пути. Сейчас же мерзкая тварь спокойно стояла на рубеже защитного круга и, откинув с лица капюшон плаща, заинтересованно разглядывала меня своими пылающими глазницами. Легкая, почти нежная улыбка играла на усыпанных струпьями губах твари, пока я ошарашенно старалась понять, какого гоблина поганая врагиня разбудила меня столь деликатно, вместо того чтобы попытаться напасть, пользуясь моей глупой неосторожностью.
Видя, что молчание затягивается, Чума сделала еще шаг вперед, подойдя вплотную к линии круга, и произнесла неожиданно звучным, обволакивающим голосом:
- Ну здравствуй, Морра, вот мы с тобой и встретились!
- Убирайся! - прошипела я, занося над плечом сверкающее лезвие Нурилона. - Чтобы добраться до Тима, тебе придется сначала убить меня, и обещаю, что это будет нелегко даже для такого опытного пожирателя человеческих жизней!
Чума изумленно вздернула брови, а потом расхохоталась звонким девчоночьим смехом:
- Уверяю тебя, дорогая племянница, у меня нет ни единого намерения причинить тебе хоть малейший вред! Если тебе так приглянулся этот оборванец, то забирай его себе. Думаю, матушка не против.
- Чего-чего? - обалдело переспросила я. - Какая племянница, какая матушка?
Логичнее всего было предположить, что от усталости и сумбура последних дней я просто сошла с ума, оправдывая данное мне прозвище.
Видимо, забывшись, я опять начала думать вслух, потому что окончательно развеселившаяся Чума отрицательно помотала головой и начала убеждать меня в моей абсолютной вменяемости:
- Нет, ты в своем уме! - Тут Чума подмигнула мне своим красным глазом, и я много бы дала, что увидеть со стороны выражение своего лица.
- Может быть, я сплю? - вырвалось у меня. - Никогда не слышала большей несуразицы!
Впрочем, я тут же прикусила язык, вспомнив вчерашний разговор с Лионелем. Есть от чего потерять голову!
- Наверно, мало мне эльфийского дядюшки, красавца Лионеля, так теперь еще заявляется сама бубонная Чума и утверждает, что она моя тетя! Даже не смешно! - обиженно буркнула я. - Ну кто еще может похвастаться, что препирался с самой Чумой?
- Действительно, никто, - усмехнулась Чума. - Видишь ли, милая родственница, почему-то разумные существа любой расы не очень-то любят вести со мной философские беседы.
- Да уж, еще бы! - проворчала я себе под нос.
Чума корректно сделала вид, что не заметила моих последних слов, и пустилась в пространные объяснения:
- Пойми же, дорогая Морра, нам совершенно наплевать на твою эльфийскую кровь, но, с другой стороны - твой батюшка, король Мор, приходится сыном матушке Смерти и моим сводным братом! Вот только не знаю, кому довелось стать его отцом, матушка никогда нам об этом не рассказывала…
- Кому это - нам? - растерянно поинтересовалась я.
- Как это - кому? - патетично всплеснула руками Чума. - Мне и моим родным сестрам - Оспе и Лепре. Хочу тебя заверить, Морра, мы все твои любящие тетки!
- А ее величество Смерть, значит, приходится мне родной бабушкой? - Мне сейчас очень пригодилась бы повязка, которой покойникам подвязывают отваливающиеся челюсти.
- Ну да! - ласково проворковала Чума. - Мы так долго не могли разыскать тебя! Матушка всегда очень неодобрительно относилась к браку своего сына с этой эльфийкой, тем более что брак не принес ему ничего, кроме горя. Но теперь она будет счастлива лично убедиться в том, что ее любезная внучка пошла в наш род и умом, и внешностью. Приди же в мои объятия, дорогая племянница! - И Чума призывно распахнула руки.
Ничего себе родственнички! Что-то я пока совсем не горю желанием встретиться со своей любящей бабушкой. Между тем рассудок подсказывал мне, что Чума не обманула меня ни единым словом.
- Заходи сюда, - любезно пригласила я Чуму.
Тетка, недолго думая, облегченно перешагнула разделяющую нас линию и, распахнув полы черного плаща, грациозно опустилась на траву. Под плащом обнаружился изящный, новенький батистовый саван, рюшки которого Чума кокетливо оправила костлявыми пальцами. Я уже утратила на сегодня способность удивляться. Ну ясно дело, а во что бы еще могла быть одета благородная дама, притом имеющая подобный фамильный статус!
- А что теперь будет с ним? - Я указала в сторону тихонько посапывающего Тима.
- Да, чуть не забыла про мальчишку! - В руках Чумы неизвестно откуда вдруг появились две горящие свечи, одна черного, другая белого цвета. Тетушка деловито задула первую свечу, а второй, ярко вспыхнувшей, махнула в сторону мальчика. - Будет жить! - торжественно объявила она. На этом ее интерес к Тиму оказался исчерпан.
Не желая показаться негостеприимной, я достала сумку с припасами и предложила тетушке ломоть мясного пирога. Чума с благодарностью приняла угощение и, с наслаждением впиваясь зубами в аппетитно благоухающий кусок, устало вздохнула:
- Наработалась я сегодня!
Уловив скрытый смысл этой фразы, я досадливо поморщилась:
- И сколько невинных людей ты сегодня погубила, тетушка?
Чума отвлеклась от пирога и с недоумением воззрилась на меня:
- О чем ты говоришь, Морра? Я никогда не забираю невинные души.
- А как же он? - Я показала на спящего Тима. - В чем провинился он, если ты хотела забрать его?
- Вот так всегда! - Губы Чумы изогнулись в плаксивой гримасе. - Стараешься, трудишься на благо всем, и никакой тебе благодарности! Даже родная племянница и та осуждает! - Чума дернула плечом и обиженно повернулась ко мне спиной.
- Ну-ну, тетушка! - Я добавила виноватых интонаций в голос. - Тогда мне просто не хватает мудрости, чтобы понять смысл твоих поступков.
- А тут и понимать нечего! - Чума как ни в чем не бывало вновь принялась за пирог. - Мы свою работу делаем, а думать, что да как, не наша забота.
- А чья? - изумилась я.
- Э, деточка… - Чума отхлебнула вина из поданной фляжки и одобрительно прищелкнула языком. - На все воля Пресветлых богов! Они то и решают, кому когда родиться, кому когда умереть. А уж потом матушка Смерть все взвесит и оценит, кому от болезни - за грехи его, кому с почетом на поле брани - за подвиги…
- Тетушка, - взволнованно перебила я, - я так понимаю, что и ты, и бабушка всего лишь исполнители воли богов?
- Правильно понимаешь! - расцвела в улыбке опьяневшая Чума. - Ты у нас умной девочкой уродилась! Ты, племянница, на бабушку не серчай, она добрая - так и норовит всем участь облегчить - побыстрее да побезболезненнее жизнь унести. А боги - они злые да жестокие! Очень уж они не любят, когда кто-то против их воли идет…
- Значит, Тим… - Столь дикая мысль просто не укладывалась у меня в голове.
- Ну да. - Чума испуганно огляделась, словно кто-то мог услышать нас в ночном лесу, и, приблизив губы к моему уху, зашептала: - Боги сами велели: мол, мальчишку за всю деревню, а благодарные селяне им за это потом целую жизнь молитвы возносить будут! Торговцы также сделки совершают, только там счет на баранов идет!
- Ах они кровопийцы! - возмутилась я. - Да за что же их тогда Пресветлыми называют?
- Тс-с-с-с… - Костлявая рука Чумы зажала мне рот. - Осторожнее, девочка! Гнев богов ужасен! Они и тебе отомстить могут, тем более родилась ты против их воли…
- Как же так?
- А вот так! - Чума довольно хмыкнула. - Наш-то род давно хочет с богами поквитаться. Уж больно жадными они стали. Живут за счет человеческих душ - и сильнее и сильнее от этого становятся. Жиреют. А сами-то, как ты, - тут тощий палец Чумы указал на мою маску, - вот так же лицо закрывают, и никто никогда без масок их не видел!
«Да уж, - тут же подумала я, - скрывают, значит, есть что скрывать!»
- Ох, чую я, девочка, - между тем продолжала изливать душу Чума, - придется еще тебе столкнуться с Пресветлыми богами на узенькой дорожке! - «Пресветлыми» она произнесла словно выплюнула. То ли от избытка вина, то ли от избытка родственных чувств тетка привлекла мою голову к себе на плечо и принялась любовно поглаживать спутанные рыжие волосы. Я не сопротивлялась. Наоборот, удивительное тепло наполнило мою душу. И пахло теперь от Чумы совсем не противно, а как-то по-женски, даже по-девичьи - нежными лесными фиалками.
В таком приятном расслаблении мы провели несколько минут, но потом Чума взяла себя в руки и шумно высморкалась в оборку нарядного белоснежного савана. И хотя она тщательно скрывала от меня свое лицо, я была готова дать на отсечение правую руку, что видела: в ужасных глазницах Чумы сверкнули капли чистых материнских слез.
- Прости, девочка, отвлеклась. А ведь я к тебе по делу! - Чума вновь говорила властно и холодно. - Матушка Смерть твоей помощи просит, а мне велела пособить тебе всем, чем только смогу!
Определенно слишком многие за последнюю пару дней ощутили потребность в моей помощи!
- Неладное творится в твоей семье, ой неладное! - рассказывала Чума. - После исчезновения Альзиры король долго горевал, но потом одумался, объявил принца Ульриха наследником престола и серьезно взялся воспитывать будущего властелина. Принц радовал всем - и умом, и душевными качествами, и настоящим талантом к воинскому искусству (тут мой рот сам собой расплылся от уха до уха). Вот только лицом юный принц пошел в короля-папеньку и поэтому с младых лет тоже вынужден был носить черную маску. О тебе в то время король Мор и слыхом не слыхивал. Когда принцу исполнилось два годика, король рассудил, что негоже двум мужчинам жить без женского присмотра, и женился вторично. Жену на этот раз он выбрал под стать себе - могущественную черную фею. Молодая жена вскоре тоже порадовала короля детьми, как и первая супруга подарив ему близнецов, брата и сестру. Великие силы предопределили рождение этих детей, сами Пресветлые боги нарекли им имена - Страх и Ужас. Король Мор был недоволен, но подлые боги, преследуя одним им ведомые цели, сумели усыпить его бдительность, предрекая детям славное будущее. Вскоре после рождения детей умерла королева-фея, и король, рассудив, что, видно, не суждено ему стать счастливым в личной жизни, остался один, с тремя детишками на руках. Вот только брат с сестрой, достигнув тринадцати лет, решили самостоятельно править государством. Заточили наследника престола, вместе с его воспитателем-эльфом, в подземелье, а батюшку-короля, - я громко ахнула, - то ли околдовали, то ли тоже куда-то спрятали. И такие злодейства они творить начали, что сама Смерть ужаснулась и решила призвать неразумных внуков к ответу. Только не послушались они бабушку: им-де сами Пресветлые боги покровительствуют. Вот и велела матушка Смерть тебе кланяться, - Чума в самом деле склонила передо мной голову, - и помощи твоей просить - вызволить брата твоего единокровного из заточения и отца своего спасти, если это еще возможно.
Рассказ Чумы поразил меня намного больше, чем даже слова Лионеля. Оказывается, не напрасно мучило меня предчувствие страшной беды, грозящей отцу и брату. Безусловно, мне просто необходимо прибыть в столицу королевства как можно скорее.
- А ты, тетушка, чем помочь мне можешь?
- А вот этим, - произнесла Чума, извлекая из рукава савана огарок белой свечи. - Этой свечкой много кого от самого порога царства мертвых вернуть можно. Бери, авось пригодится. И еще… - При этих словах Чума ловко выдернула у меня из-за пояса кинжал маркиза де Ризо, положила на колено кисть правой руки и одним ударом (я и помешать ей не успела) отсекла себе указательный палец. Он мгновенно высох, превратившись в белую косточку. Вырвав прядь двуцветных волос, Чума свила тонкий шнурок, на который и повесила мне на шею свой отрубленный палец. - Это, милая племянница, даст тебе власть над всеми черными колдунами, колдуньями и некромантами, которые только встретятся на пути.
- Тетушка, тетушка, - выйдя из ступора, закричала я, - подожди чуть-чуть! Там в сумке у меня бинты и мази…
Чума засмеялась и нежно ущипнула меня за щеку:
- Ай спасибо за заботу, племянница! Только чего же сделается мертвой плоти-то? А палец вырастет новый - через пару дней!
Я взволнованно смотрела на Чуму. Как-то не совмещались в моей голове эти нежные заботы страшной твари и рассказы о злодеяниях Пресветлых богов. Осененная внезапной догадкой, я вытащила из кармана Зеркало истинного облика, подала его Чуме и сама заглянула ей через плечо.
Чума смотрелась в зеркало, поправляя пряди длинных волос. В стеклянной поверхности отражалось усталое лицо молодой, симпатичной женщины, с нежной перламутровой кожей и огромными васильковыми глазами. Глаза излучали доброту и всеобъемлющее сострадание ко всему живому. Лицо обрамляли шелковистые локоны цвета воронова крыла.
- Хороша! - довольно резюмировала Чума, продолжая любоваться своим отражением. - И впрямь хороша! Недаром, видать, ко мне сам архидемон Азур сватался. Вот подумаю, подумаю еще, да и дам согласие! - И тетушка счастливо зарделась, как невеста под венцом.
Я, не веря своим глазам, потерла их пальцами, но сказочное видение в железной рамке зеркала от этого не исчезло.
- Эх, Морра, Морра, - покачала головой Чума, возвращая мне волшебную вещицу, - молода ты еще, не понимаешь, что душу - ее и без зеркала видно…
Чума поднялась, потом вновь наклонилась и нежно поцеловала меня в лоб. Заглянув в черные провалы ее глазниц, я и без помощи зеркала явственно увидела в их глубине яркий васильковый отблеск.
- Засиделась я, а тебе отдохнуть нужно. Спи, племянница, под моей защитой вас никто тронуть не посмеет. - Чума тихонько отступила в сумрак ночи.
Уже засыпая, я все еще продолжала ощущать витающий в лесном воздухе удивительный аромат цветущих фиалок.

ГЛАВА 4

Наутро Тим проснулся совсем слабым, испарина выступила на его бледном лбу. Но это оказалось прощальным знаком бесследно ушедшего жара, и я с облегчением констатировала, что мальчик находится на пути к выздоровлению. Еще пару дней мы провели в лесу, на этой же гостеприимной полянке, дожидаясь, когда мой спутник наберется сил и сможет тронуться в дальнейший путь. Непосредственная болтовня этого совсем не глупого мальчишки помогла мне немного разобраться в странных фактах, совершенно перемешавшихся в голове после разговора с тетушкой Чумой. Впрочем, я не сочла нужным посвящать Тима в подробности того ночного свидания. Меньше знаешь - крепче спишь, так звучит проверенная народная мудрость. А мне вовсе не хотелось лишать мальчишку возможности спать крепко, пугая его рассказами о своих родственных связях. Весьма умилило меня откровенное желание Тима добровольно принять на себя обязанности моего оруженосца, высказанное им с прямотой и щепетильностью, делавшими честь его храбрости и отнюдь не дурным манерам. Оставалось только поздравить себя с тем, что в такой глухой местности нашелся молодой человек, своей внешностью и незаурядными умственными данными способный удовлетворить и более взыскательного хозяина, чем тот, которым когда-либо могла стать я. Будучи не слишком далекими друг от друга по возрасту, мы вскоре по-настоящему сдружились и легко перешли на «ты». Хотя Тим, выздоравливая, начал относиться ко мне немного покровительственно, как, впрочем, наверно, и должен относиться к молодой девушке заботливый юноша, к тому же рослый и широкоплечий не по годам. Вот только обращаться ко мне по имени без добавления приставки «моя госпожа» Тим отказался раз и навсегда, мотивируя это безоговорочной верой в мое благородное происхождение. Я не стала разубеждать своего свежеиспеченного оруженосца, подозревая, что самомнению Тима безмерно льстят его прозорливые мысли.
Через два дня, когда Тим уже окреп и свободно передвигался по лужайке, чья-то заботливая рука привела к нашему скромному пристанищу резвую каурую кобылку, благосклонно принятую как Тимом, так и Бесом. Тим только удивленно покосился на меня, когда я немного претенциозно, громко нарекла кобылку Чумкой и велела мальчику собираться в дорогу. Еще накануне я наведалась в опустевшую деревню и воспользовалась рассеянностью местных жителей. Выбрала в одном из домов (судя по всему, это оказались хоромы старосты) комплект добротной мужской одежды. Наряд понравился Тиму и пришелся впору. Я злорадствовала, мысленно обращаясь к селянам, которые намеревались убить, а вместо этого одели и вооружили моего оруженосца. Одобрительно проследила я за тем, как мальчик умело привесил к поясу неплохие нож и меч, обнаруженные в мастерской местного кузнеца. Судя по тому, как решительно и привычно он сдвинул на бок пряжку ремня, дабы ножны меча приходились точно под левую руку, обращаться с оружием он умел, и довольно недурно. «Что ж, - поняла я, - кажется, я приобрела даже больше, чем предполагала». В лице Тима тетушка Чума преподнесла мне весьма ценный подарок.
Еще через пару дней пути, которые мы провели, развлекая друг друга беспрестанной болтовней и легкомысленно не соблюдая ни малейших мер предосторожности от возможных опасностей (к счастью, нам не встретившихся), мы прибыли в город Меласс, гораздо более крупный и густонаселенный, чем известный мне Бранзон. К моему величайшему облегчению, никаких признаков посещения Чумы в Мелассе не наблюдалось, и я решила, что страшная дама миновала этот город. Поэтому вступление нашей маленькой группы на широкие меласские улицы прошло очень скромно, не вызвав у горожан ни малейшего внимания. Оставив Тима на маленьком постоялом дворе, я решила пополнить свои географические познания, всласть побродив по извилистым переплетениям вымощенных камнем мостовых. Да, в этом городе было на что полюбоваться. Искушения подстерегали меня на каждом шагу. Первое искушение явилось в виде роскошного колье из розовых жемчужин, встреченного в лавке богатого ювелира. Второе - в мастерской модного портного: бархатный белый колет, сплошь расшитый золотыми нитями, оказался вещью невероятно красивой, но совершенно никчемной в моем путешествии в столицу. Наверно, в данной ситуации мне больше подошла бы прочная кольчуга, поэтому после недолгих, но здравых самоувещеваний я благополучно выстояла в борьбе с двумя искушениями. Вернее, выстояла бы, потому что третьим искушением стала лавка оружейника, которую я никоим образом не смогла обойти стороной.
Лавка находилась на узкой боковой улочке, почти полускрытая выступами двух соседних домов. Это могло бы навести на правдоподобные мысли о том, будто лавка не хранит в себе чего-либо ценного. Но ранее я уже имела возможность убедиться в том, что хорошее в рекламе не нуждается и слухи о подобных заведениях распространяются среди истинных знатоков и ценителей оружия отнюдь не благодаря пустопорожним россказням и шумихе. Опыт посещения в Бранзоне лавок мастеров-оружейников не подвел меня и на этот раз, когда я осторожно перешагнула скромный порог небольшой комнаты, окутанной полумраком. Действительно, лишний свет, как и лишние посетители, здесь совершенно ни к чему. Хозяин, низкорослый гном с окладистой седой бородой, стоящий за конторкой в глубине лавки, окинул меня настороженным, цепким взглядом, и в тот же момент выражение неприязни на его угрюмом лице сменилось широкой угодливой улыбкой. Моя осанка и мягкая стелющаяся походка бойца, рукоять Нурилона над правым плечом были для этого мастера лучшей рекомендацией. Гном многозначительно улыбнулся и приглашающе взмахнул рукой, предлагая мне оценить богатство выставленного товара.
Как я и предполагала, внутреннее содержимое лавки ни в коей мере не сочеталось с ее скромным внешним обликом. На одной из стен красовалась впечатляющая коллекция мечей гномьей работы, очевидно изготовленная самим владельцем лавки. Качество оружия, его оформление и балансировка вызвали у меня восхищение, которое я не сумела скрыть от обрадованного хозяина. Другая стена была отведена под оружие эльфийских мастеров. Стоимость одного клинка здесь приравнивалась к стоимости процветающей деревни с населением душ этак пятьсот. Но не эти великолепные клинки стали объектом моего пристального внимания. У затертого прилавка стоял человек, разглядывающий нечто лежащее прямо перед ним. Мой неожиданный визит прервал беседу владельца лавки и этого посетителя, потому что удивительное оружие, являвшееся предметом их диспута, и стало тем, от чего я уже не смогла отвести завороженного взора.
Узкая, тонкая дага, длиной от локтя до кончика моих пальцев, с изящной серебряной рукоятью и ажурной гардой могла показаться всего лишь детской игрушкой, если бы не ощущение скрытой угрозы, исходившее от удивительного оружия. Это было совершенное орудие для нанесения смертельных уколов, способное разить точнее и неотвратимее укуса змеи. Я покачала на ладони легкий, почти невесомый клинок, понимая, что уже не в силах с ним расстаться. Ах, какой прекрасной парой стала бы эта дага для моего верного Нурилона и какой надежной защитой для левой руки! Находящийся в лавке посетитель заинтересованно следил за моими манипуляциями:
- Извините, сударыня, но я первым выбрал этот клинок!
Я порывисто обернулась к незнакомцу и взглянула на стоящую рядом со мной фигуру. Моему любопытному взору предстал высокий мужчина, одетый во все черное. Кожаный плащ небрежно свисал с широких плеч, не скрывая, а, наоборот, подчеркивая мощь его атлетического, великолепно сложенного тела. Несмотря на кажущуюся тяжеловесность, в облике мужчины проступало ненавязчивое изящество прирожденного дворянина-аристократа. Под моим пристальным взглядом незнакомец снял шляпу, обнажив коротко стриженную черноволосую голову, и учтиво поклонился.
- Сударыня, - продолжил черноволосый, - право, меня самого очень огорчает тот факт, что я вынужден расстроить ваши планы, но я слишком долго искал именно это оружие, чтобы так легко отказаться от него даже ради такой красивой дамы!
Незнакомец опять отвесил мне вежливый поклон, подметая пол богатым плюмажем, украшавшим поля его шляпы. Несмотря на изысканную речь, меня весьма насторожило насмешливое выражение глаз мужчины. Глаза этого человека, пожалуй, стали единственными, что удавалось беспрепятственно разглядеть на его смуглом лице, подобно моему собственному, полускрытому маской. Только не золотой, а изготовленной из тончайшей черной кожи. Маска оставляла открытыми тяжелый подбородок с пикантной ямочкой и темные тонкие усики, кокетливо змеившиеся над весьма аппетитными губами. В прорези маски виднелись карие глаза, внимательно следившие за моими пальцами, ласково поглаживающими волшебную дагу. Ну уж нет, я вовсе не собиралась выпускать это божественное оружие из своих загребущих ручек. Кроме того, в моем мозгу прочно засела уверенность, что смазливый пижон просто-напросто смеется надо мной. И я решила не церемониться.
- Сударь, - лениво процедила я, облокотившись на прилавок, - я выбрала это оружие второй, но, совершенно не учитывая этого обстоятельства и даже вопреки ему, собираюсь стать его единственным обладателем, невзирая на ваши галантные расшаркивания!
Брови незнакомца изумленно поползли вверх. Видимо, этот человек привык получать все, на что пал его благосклонный выбор, и не ожидал встретить отпора, тем более высказанного в такой неприкрыто наглой форме. Тем не менее он продолжил разговор безупречно вежливо:
- От меня не укрылась ваша молодость, которая может служить оправданием вашей дерзости, - любезно извинил меня черноволосый дворянин. - Именно это, вкупе с вашей принадлежностью к прекрасному полу, послужит вам наилучшей защитой от каких-либо моих выпадов, высказанных устно или же, - тут незнакомец красноречиво притронулся к рапире, висящей у него на боку, - как-то иначе!
Я расхохоталась, постаравшись сделать свой смех максимально обидным:
- Сударь, уж не запугиваете ли вы меня? Могу вас заверить, что я тоже ношу оружие не только с целью украсить свой внешний вид. И делаю это далеко не так демонстративно, как некоторые мужчины!
Незнакомец поморщился и прикусил нижнюю губу. Очевидно, я задела его за живое, прямо намекнув на его фатоватость.

Предыдущая страница 2 Следующая страница


3 Татьяна Устименко

- Вы вздорная, невоспитанная девчонка! - уже далеко не так любезно констатировал он.
Я довольно улыбнулась. Ссора набирала обороты.
Черноволосый шагнул ко мне и, сделав жест, словно собирается объяснить что-то не замеченное ранее, осторожно взял дагу из моих рук.
- И все-таки, сударыня, вы упорно не желаете понять меня! Еще раз поясняю вам, что именно это оружие я искал давно и долго! Соблаговолите посмотреть сюда. - С этими словами незнакомец извлек дагу из ножен и повернул к свету лампы одну из сторон узкого трехгранного лезвия.
Я не сдержала возгласа удивления. Тонкий клинок оказался выполнен из незнакомого мне зеленоватого металла. Это явно была не эльфийская и даже не сильфская работа. К тому же на одной из граней красовался странный знак, изображавший расколотое пополам солнце, и надпись, выполненная на давно не употребляемом староэльфийском языке.
- «Рануэль Алатора» - «Разящая Игла», - вслух перевела я.
Теперь удивился черноволосый дворянин:
- Вы знаете староэльфийский?
- А почему бы и нет? - дерзко ухмыльнулась я. - Как видите, преподносить неожиданные сюрпризы умеют и невоспитанные девчонки!
Незнакомец растерянно потер подбородок:
- Сударыня, не будет ли излишней наглостью с моей стороны, если я поинтересуюсь вашим именем?
Я только хотела открыть рот, как он приблизил к моему лицу затянутую в перчатку руку и шепнул:
- Хозяин лавки слишком заинтересованно прислушивается к нашему разговору. Я уверен, что нам следует продолжить его в более уединенном месте. - Тут я согласно кивнула. - Давайте вскладчину приобретем злополучную дагу и после этого, я надеюсь, сумеем обсудить все интересующие нас детали.
Сумма, запрошенная за клинок, оказалась неимоверной. Но мы не стали торговаться. Благородное оружие стоило любых денег, вернее, было даже смешно измерять качества этого клинка в каких-либо денежных суммах. Я извлекла кошелек и вынула несколько самоцветов, прихваченных мной из дома. И можно понять, какими ошарашенными взглядами обменялись я и незнакомец, когда он в свою очередь выложил на прилавок несколько камней, не отличающихся от моих ни формой, ни размером. Хозяин радостно потер короткие ручки, и сделка состоялась. Незнакомец совершил любезный жест доверия, позволив мне повесить дагу себе на пояс, и вышел из лавки, движением глаз предложив мне следовать за собой.
Несмотря на вечернее время, заходящее солнце являло слепящий контраст с полумраком оружейной лавки. Яркий свет позволил нам различить мелочи, оставшиеся не замеченными до этого момента. Черноволосый незнакомец неприкрыто любовался моей гибкой фигурой и буйной россыпью рыжих локонов, а я поняла, что он сам гораздо моложе, чем мне казалось ранее. Гладкая смуглая кожа рук и мощная, будто колонная шея красноречиво подчеркивали его молодость. Черноволосый выглядел лет на двадцать пять. Сдержанные манеры, осанка и приятный тембр голоса не только говорили о его действительно благородном происхождении, но и вызывали невольное чувство симпатии. Все это смягчило неприязнь, первоначально возникшую между нами, и мы обменялись виновато-любезными улыбками. Я отвязала заскучавшего в одиночестве Беса. Дворянин одобрительно присвистнул и только протянул руку, чтобы погладить морду моего жеребца, как Бес, совершенно не воспринимавший фамильярности со стороны незнакомых людей, так громко и хищно щелкнул зубами, что нахал невольно отскочил в сторону и сконфуженно рассмеялся задорным мальчишеским смехом. После этого он громко свистнул, и тут же, звонко стуча подковами, из-за угла вылетела поджарая рыжая кобыла, которая, радостно всхрапнув, сунула бархатный нос к плечу хозяина.
- Ой, какая красавица! - восхитилась я. - Прямо песня, а не лошадь!
Услышав такой комплимент, кобыла мелодично заржала.
- Все это говорят. - Незнакомец придержал стремя и помог мне вскочить на Беса. - Поэтому ее так и зовут - Песня!
Мы мирно поехали бок о бок вдоль тихой улочки.
- Послушайте, сударыня, - предложил он, - я знаю одно милое местечко за городом. До него совсем недалеко. Там можно поговорить, не опасаясь любопытных ушей и глаз…
Я немного отвлеклась, наблюдая, как рыжая Песня заигрывает с повеселевшим Бесом, поэтому не сразу уловила нить разговора.
- Сударь, - перебила его я, - почему вы не предпочли жеребца?
- Да вот неравнодушен я к рыжим кобылам! - двусмысленно ухмыльнулся черноволосый.
Невольная краска смущения залила мое лицо. Хотя меня почему-то совсем не обидел фривольный намек незнакомца.
Все так же бок о бок мы выехали на окраину города, где на опушке ближайшего леса виднелась небольшая прогалина с живописно расположенным на ней ошкуренным бревном. Наверно, это было излюбленное место сбора всей романтически настроенной городской молодежи. Но сейчас время свиданий еще не подошло, бревно пустовало, поэтому я заняла его единолично, с удовольствием вытянув натруженные ноги. Незнакомец отказался занять место рядом и остался стоять напротив, опять пытливо рассматривая меня сквозь прорези черной маски. Он тщательно пытался скрыть непонятное мне беспокойство, но нервное подергивание уголков ярких губ свело на нет все усилия, прилагаемые для того, чтобы казаться невозмутимым. Я замечала, лишь одна навязчивая мысль владела в данный момент его помыслами. Поэтому, выждав пару минут и вежливо наблюдая за тем, как я вожусь, устраиваясь поудобнее, он вновь приступил к отложенным расспросам:
- Простите мою назойливость, сударыня, но у меня имеются веские причины интересоваться вашим именем.
Я устало вздохнула. Было ясно, что, лишь удовлетворив свое любопытство, незнакомец оставит меня в покое.
- Сударь, меня зовут Ульрика де Мор, и я являюсь старшей дочерью короля Нарроны!
Незнакомец презрительно скривился и раздосадованно топнул ногой:
- Какая недостойная вас ложь, сударыня! Я отлично знаком с генеалогией царствующего дома и, более того, имел честь лично лицезреть портреты наследного принца и его сводных брата и сестры. У короля Мора нет других детей. Следовательно, вы беззастенчиво приписываете себе не заслуженный вами титул! Никак не ожидал такой низкой лжи от такой привлекательной молодой леди…
Недослушав гневную речь незнакомца, я взбешенно вскочила и, выхватив из ножен Нурилон, буквально прорычала:
- Послушайте, вы, гоблин вас раздери, я никогда еще никому не давала повода усомниться в правдивости моих слов и готова отстаивать ее с помощью оружия… - но тут же осеклась, увидев побелевшее лицо незнакомца.
Дрожащей рукой он рванул завязки плаща, словно они, перетянув горло, лишали его воздуха, и неуверенно блуждающим пальцем ткнул в сторону блестящего лезвия моего Нурилона:
- Во имя всего святого, откуда у вас этот меч?
- Я нашла его в тайнике замка Брен, принадлежащего моему приемному отцу!
- Ох! - только смог вымолвить незнакомец и с размаху сел на бревно.
Испугавшись, что он упадет, я кинулась поддержать его. Черноволосый благодарно вцепился в мою руку и поднял на меня мокрые ресницы. Его широко раскрытые карие глаза сияли такой радостью, что вся моя ярость улетучилась в тот же миг.
- Вы понимаете, что это означает? - спросил он, указывая на клеймо «Солле де Грей», украшающее мой клинок.
- Знак сильфского рода де Грей, чего же тут непонятного! - ответила я.
Все еще подрагивающей рукой незнакомец извлек из ножен свою великолепную рапиру и показал лезвие, где красовался точно такой же знак.
- Разрешите представиться, барон Генрих де Грей, последний из рода де Грей! - церемонно произнес черноволосый.
- Живой сильф! - растерянно прошептала я.
Генрих сидел на бревне и сиял улыбкой ярче новенькой золотой монеты. Видно было, что мой изумленный вид доставляет ему огромное удовольствие. А мне прямо так и хотелось заставить его подняться на ноги и обойти вокруг этого живого чуда. Настоящий сильф! Вот это да, гоблин меня раздери!
- Генрих, - не удержалась я, - да последнего сильфа видели гоблин знает сколько сотен лет назад!
- Совершенно верно! - ухмыльнулся сильф. - С тех пор мы прочно обосновались в Черных горах, а горы самое надежное хранилище для секретов!
- Ни в одной книге я не смогла найти хоть какого-нибудь намека на то, как выглядят сильфы.
- Мы нарочно запутали хронистов, - охотно пояснил барон, - но нас еще называют фавнами и сатирами…
- Фавнами, - задумчиво протянула я, - но ведь у фавнов есть копыта!
- Сударыня, - смех так и распирал сильфа, - я, конечно, согласен с вами, что все мужчины козлы! Но… но не до такой же степени! - И Генрих продемонстрировал мне стройную, длинную ногу, обутую в элегантный сапог.
- Я также слышала, что у фавнов есть рога! - Я игриво подмигнула Генриху.
Барон сделал постное лицо:
- Как вы можете шутить такими вещами, Ульрика, ведь я еще не женат…
Не удержавшись, мы расхохотались на два голоса. У барона оказалось великолепное чувство юмора.
- Но, кажется, в одном летописи не ошибаются, - отсмеявшись, уже серьезно заявила я, - в них говорится об уродстве фавнов.
- Судите сами! - Генрих протянул руку и сдернул черную маску, закрывавшую его лицо.
Я жадно взглянула.
Может быть, хронисты вкладывали какой-то другой смысл в слово «уродство» или я не слишком разбираюсь в мужской красоте, но лицо Генриха не произвело на меня отталкивающего впечатления. Когда-то нянюшка Мариза говорила, что мужчину можно считать красивым, если он чуть-чуть симпатичнее гоблина. Гравюр, изображающих гоблинов, в библиотеке замка Брен хранилось предостаточно, но мне бы и в голову не пришло сравнить лицо барона с их отталкивающими, угрюмыми мордами. Генрих обладал высоким лбом мыслителя и прекрасными бархатистыми карими глазами, окруженными густыми черными ресницами, которые не посрамили бы любую придворную красавицу. Безупречной формы алые губы под тонкой полоской ухоженных усов и тяжелый мужественный подбородок. Лишь средняя часть его лица, именно та, которую он закрывал черной маской, не соответствовала классическим канонам красоты, так часто воспеваемым в эльфийских балладах. Узкий, длинный, крючком загнутый нос и окружающие его глубокие, извилистые борозды - что-то среднее между морщинами и шрамами привносили в лицо Генриха ауру хищности и чуждости, непривычную человеческому взору. Да, без маски барон привлекал бы слишком много испуганных взглядов. Но я, увидевшая открытое лицо Генриха, всем сердцем ощутила то особое родство - родство прячущихся под масками изгоев, которое наполнило мою душу огромной симпатией к благородному сильфу, и, повинуясь безотчетному импульсу, я протянула руку и нежно, самыми кончиками пальцев, погладила грубые рубцы. Генрих вздрогнул всем телом и, схватив мою ладонь, приник к ней горячим поцелуем.
Впервые в жизни почувствовав мужские губы на своей не защищенной перчаткой кисти, я сконфузилась и попыталась выдернуть пальцы из смуглой руки Генриха.
- Простите, я испугал вас, - печально сказал Генрих, выпуская мою руку и поспешно надевая маску:
- Нет! - горячо воскликнула я. Как могла я признаться ему, мужчине, с которым познакомилась всего лишь пару часов назад, что прикосновение его губ вызвало во мне ураган чувств, доселе неведомых. - Просто ваше лицо напомнило мне о том, что я сама вынуждена скрывать под маской… - И наверно, такая горечь прозвучала в этих словах, что Генрих неожиданно протянул руку и в свою очередь погладил мое закрытое маской лицо.
Тем временем совсем стемнело. Мы оседлали пасшихся невдалеке лошадей и вернулись в город. Генрих предложил продолжить беседу за ужином на том самом постоялом дворе, где я сняла комнату и оставила Тима. Хозяин приветствовал нас на пороге чистенького зала, носящего название «Жареный карась» и наполненного аппетитными запахами жареной рыбы. Нам было предоставлено впечатляющее меню, а также подробный доклад о том, что мой оруженосец вполне уверенно спустился вниз, с завидным усердием выздоравливающего уничтожил ужин из четырех блюд и вернулся к себе в комнату. Генрих одобрил инициативу хозяина, велев выставить на стол все самое вкусное, что найдется на кухне, присовокупив к этому кувшин хорошего вина. И когда хозяин со всех ног помчался выполнять пожелание благородных господ, подгоняемый несколькими серебряными монетами, выданными ему сильфом, Генрих усадил меня за неприметный угловой столик и принялся рассказывать такие удивительные вещи, что я на время позабыла свои мечты о тарелке с поджаристой рыбой.
- Я слишком много времени потратил на поиски Иглы и поэтому безмерно рад, что случилось событие, на которое так трепетно надеялся в глубине души. Я нашел не только заветное оружие, но и женщину из проклятого рода, о которой говорится в нашем пророчестве!
- В каком это пророчестве? - подозрительно спросила я. Сумбурные события сегодняшнего дня пробудили у меня зверский аппетит, поэтому я плюнула на хорошие манеры и с энтузиазмом взялась за рыбу, распространяющую умопомрачительные запахи. - Генрих, - неразборчиво прочавкала я, - только не говорите, что вам нужна моя помощь…
- Очень нужна! - тут же подтвердил барон.
Я незамедлительно подавилась рыбьей костью. А впрочем, философски отметила я, меня скорее удивил бы тот факт, если бы кому-то из встреченных в пути вдруг не понадобилась моя помощь. Возможно, любому обывателю чрезвычайно понравилось бы чувствовать себя пупом земли по пять раз на дню, возможно, если бы это не надоедало так быстро. Поэтому я вытерла жирные руки и приступила к допросу:
- Генрих, - я посмотрела прямо в бархатистые глаза сильфа, и он не отвел взгляда, - в последнее время моя прежде спокойная жизнь совершила такой непредсказуемый поворот, что я ощущаю себя слабой пешкой в чужой игре! Все смешалось в нелепую головоломку - мечи и пророчества, чудовища и боги… Вернее, - тут я совершенно беспомощно развела руками, - у меня появилось ощущение, что боги и чудовища каким-то непостижимым образом поменялись местами…
Внимательно наблюдающий за мной Генрих усмехнулся уголком алых губ. Именно в тот момент стало заметно, что напряжение, до этого держащее сильфа в своих цепких лапах, неожиданно покинуло его. Он взял кувшин с вином, понюхал узкое горлышко, приподнял черную бровь и, секунду посомневавшись, разлил вино по оловянным бокалам, услужливо предложенным нам взамен обычных глиняных кружек.
- Не знаю, насколько плохим окажется вкус этой кислятины, выдаваемой хозяином за эльфийское, но, наверно, это сейчас и неважно. Потому что, - тут он перегнулся через стол и понизил голос, - потому что твои последние слова заслуживают того, чтобы за них можно было выпить любую бурду, хоть незначительно более крепкую, чем обычная вода, - и Генрих впихнул в мою судорожно сжатую руку наполненный до краев бокал.
Еще не осознав до конца смысла его слов, я поднесла вино к губам. Но тут страшная, крамольная суть фразы дошла до моего воспаленного сознания, и я, благополучно расплескав так и не распробованное мной эльфийское, вскочила с места.
- Ты чего? - сдавленно прохрипела я. - Ты сам-то понимаешь, что говоришь?
- Сядь, прошу тебя! - Генрих досадливо поморщился и потянул меня обратно за стол. - На нас обращают внимание!
Уже после того как я все-таки выпила вино, на самом деле оказавшееся совсем не таким гадким, как предположил Генрих, я вспомнила загадочные вещи, высказанные совсем недавно полупьяной тетушкой Чумой, и, может быть, излишне эмоционально, но точно и коротко изложила барону свою необычную историю. Сильф внимал затаив дыхание, не перебив меня ни разу и, кажется, даже особо не удивляясь. Лишь нервный жест, которым он непрерывно подкручивал тонкие усики, выдавал его волнение. После того как я умолкла, он некоторое время сидел молча, задумчиво барабаня пальцами по деревянной столешнице. К тому уже весьма позднему времени большая часть посетителей покинула обеденный зал «Жареного карася». Хозяин притушил свет ламп, и мы могли больше не опасаться, что наш странный разговор будет кем-то услышан. Как я заметила, Генрих не случайно выбрал самый дальний столик, поэтому теперь, когда мы остались почти одни, он снял маску, закрывавшую его лицо, и снова явил мне удивительное сочетание красоты и безобразия.
- Посмотри на меня, - неожиданно сказал он, и я невольно вздрогнула от интонаций, появившихся в его проникновенном голосе, - а ведь когда-то сильфы были так прекрасны, что даже эльфы испытывали жгучую зависть к нашей красоте…
- Так что же с вами случилось? Неужели ты тоскуешь по утраченной красоте? - удивилась я.
- Нет! - Генрих гордо вздернул подбородок. - Я скорблю лишь о страшной доле тех, на чью сторону мы встали в войне, проигранной много столетий назад. И о жестокости победителей, навечно наказавших нас клеймом уродства за наш выбор и наше нежелание покориться недостойным господам.
- За кого вы воевали, Генрих? - спросила я, уже не сомневаясь в ответе, который мне предстояло услышать.
- За Пресветлых богов, - ответ сильфа был полон горечи, - проигравших демонам-ученикам, посмевшим поднять руку на своих учителей. Демоны победили подлостью, отобрали у богов истинный облик и заточили их в Озере Безвременья. А теперь жестокостью и обманом лжебоги правят этим миром.
- А Игла?
- Только Игла может сокрушить власть лжебогов!
- В руках женщины из проклятого рода? - полуутвердительно-полувопросительно предположила я.
- Да! - подтвердил Генрих. - Именно об этом гласит пророчество на стенах Пещеры Безвременья, ставшей последним убежищем моего народа.
Тяжело вздохнув, я откинулась на стену за спиной и язвительно рассмеялась. Отправившись на выручку к брату, я вовсе не предполагала, что попутно мне придется совершить сущие мелочи - всего-то лишь победить зарвавшихся демонов и спасти мир…

ГЛАВА 5

Огонек свечи в руке Генриха выписывал замысловатые фигуры, пока мы поднимались по лестнице, ведущей на второй этаж. Ужин завершился замечательно. Наш тучный, краснолицый хозяин охотно присоединился к засидевшимся щедрым гостям. А после того как эльфийское закончилось, предложил нам продегустировать настойку, изготовленную по рецепту, передающемуся в их семье от отца к сыну уже в нескольких поколениях. Отдающая чабрецом и мятой, настойка оказалась неожиданно коварной и на редкость забористой штукой. Почти не затрагивая мыслительных процессов, она поразительным образом, намного более эффективным, чем подрезание сухожилий, снижала способность к самостоятельному передвижению. Проще говоря - валила с ног. Наиболее беспомощным в этом плане оказался барон, стойко не поддавшийся парам эльфийского, но бесславно капитулировавший перед гениальным творением нашего хозяина. Трактирщик, тоже порядком захмелевший, любезно предложил Генриху последнюю пустовавшую комнату для гостей на втором этаже своего славного заведения и даже распростер любезность настолько, что вызвался лично помочь мне транспортировать пунктирно передвигающегося барона в отведенные ему апартаменты. Мы уже поднялись на лестничную площадку, когда сильф громогласно заявил о своем желании познакомиться с Тимом. Даже не беря в расчет наши слабые протесты, он попросту завернул меня и гостеприимного хозяина (повиснув на наших плечах всей своей немалой массой) в сторону снимаемой мной комнаты и, распахнув дверь пинком ноги, картинно нарисовался в дверном проеме.
Экспозиция, представшая нашим глазам, впечатляла лирической пасторальностью. Освещаемый отблесками камина, Тим возлежал на кровати, эффектно вытянув поверх покрывала длиннющие ноги, и, перебирая струны моей гитары, что-то напевал негромким, но приятным голосом. За дни, прошедшие с момента извлечения со дна вонючего колодца, Тим заметно поздоровел и похорошел. Щеки его приятно округлились, и на них появился симпатичный румянец. Я похихикала в кулак, замечая, какие томные улыбки адресовали моему красавчику оруженосцу две юные служанки, принимавшие нас по приезде в «Жареного карася». Увидев огромную фигуру Генриха, бесцеремонно ввалившегося в комнату, юноша отбросил жалобно тренькнувшую гитару и неуловимым движением выхватил из-за пояса острый кинжал. Трудно судить, какое впечатление производило на стороннего наблюдателя наше сильно подвыпившее трио, но Тим явно решил, что мы с трактирщиком стали жертвой свирепого громилы. Еще бы, ведь макушкой барон почти задевал за дверную притолоку. Одним прыжком оруженосец преодолел разделявшее нас расстояние и, приставив лезвие кинжала к горлу Генриха, храбро потребовал:
- Мерзкий разбойник, немедленно отпусти мою прекрасную госпожу и этого уважаемого человека!
Барон весело расхохотался и небрежным щелчком выбил кинжал из рук мальчишки:
- Клянусь честью моих предков, никогда еще не встречал такого смелого щенка… - Сильф на заплетающихся ногах доковылял до кровати и рухнул на жалобно заскрипевшую конструкцию. - Уверен, мальчишка далеко пойдет! - И Генрих дружелюбно подмигнул растерянному Тиму.
- Тим, - устало произнесла я, падая на вторую кровать, - это барон де Грей, благородный дворянин, а вовсе не мерзкий разбойник! А теперь помоги мне снять эти проклятые сапоги, - и я протянула ногу, рассчитывая на помощь юноши.
Генрих насмешливо прищурился и тоже протянул ногу в сторону Тима.
Мой оруженосец продолжал стоять у дверей комнаты, настороженно не выпуская из рук подобранного кинжала.
- Может быть, он "и благородный дворянин, но, - тут Тим показал пальцем на черный плащ барона, небрежно сброшенный им на пол, - он носит знак безбожника!
Я заинтересованно протянула руку и, подняв плащ Генриха, действительно увидела на нем серебряный знак маски, не замеченный мной ранее. Точно такой же знак красовался на клинках рода де Грей.
- Ну и что это может означать? - полюбопытствовала я.
- Знак безбожника, воевавшего против Пресветлых богов! - Тим обличающе ткнул кинжалом в сторону барона. - Сомневаюсь, чтобы такой человек заслуживал доверия!
- Какого доказательства происков лжебогов тебе еще нужно, Ульрика? - Генрих приподнялся на локте и саркастически рассмеялся. - Видишь, как жестоко наказан мой род и как глубоко укоренилась неправда в сознании людей! Мальчик, - он переключил свое внимание на Тима, - откуда ты знаешь о великой войне богов?
Оруженосец задумчиво почесал в затылке, вложил кинжал в ножны и уселся у меня в ногах. Я, конечно, была чрезвычайно признательна Тиму за ту заботу, что он проявил, печась о моем благополучии, но любопытство превыше всего, поэтому я довольно невежливо пихнула юношу, предлагая выложить все, что ему известно. Причем выложить как можно быстрее, потому что глаза насторожившегося Генриха выдавали охватившее его нетерпение.
Тим нерешительно помялся, но потом все же заговорил:
- Госпожа моя, я безмерно благодарен за спасение моей жалкой жизни, поэтому считаю своим долгом помогать вам во всех делах. Я никогда еще не рассказывал кому-либо о том, что хочу поведать сейчас, но думаю, что именно вы сумеете распорядиться этими знаниями лучше, чем кто-то другой. Два года назад, охотясь в лесу на кроликов, я нашел странное существо. Это оказался, конечно, человек, но человек удивительной наружности, высоченного роста, с черной кожей и красными вертикальными зрачками…
- Черный ингв! - Казалось, что выпученные глаза Генриха сейчас вылезут из орбит. Весь его хмель как рукой сняло. - Давай, мальчик, рассказывай, что произошло дальше!
Я совершенно не понимала, о чем идет речь, но Тима, похоже, очень обрадовала реакция барона, и он с энтузиазмом продолжил свое повествование:
- Я обнаружил, что этот человек весь изранен и истекает кровью. Он находился в бессознательном состоянии, но при этом крепко сжимал пальцами полуотрубленной правой руки какой-то непонятный предмет. Я перевязал страдальца и, когда он пришел в себя, напоил водой из своей фляги. Но видно было, что уже никто и ничто не в силах помочь умирающему. Слабеющим голосом он поблагодарил меня, отдал мне вещь, которую до этого так крепко сжимал в руке, и попросил передать ее Оружейнице. А затем он умер, - Тим жалостно всхлипнул, - и я похоронил его в лесу. Вот эта штука. - С этими словами мальчик извлек из-за пазухи и показал нам необычную вещь. На раскрытой ладони Тима лежал округлый кулон с изображением перекрещенного меча и молнии. Судя по тонкой цепочке, прикрепленной к украшению, оно предназначалось для ношения на шее.
То, что произошло дальше, заставило меня сильно усомниться в умственном здравии Генриха. Он выхватил кулон из рук Тима, мгновение внимательно рассматривал, а потом исполнил перед нами несколько па из неизвестного мне танца, сопроводив их радостными воплями.
- Генрих, что с тобой? - только и смогла изумленно вымолвить я.
- Ха, - Генрих наконец-то успокоился и вернулся на свое место, - видно, мальчишка родился под счастливой звездой! Ему невероятно повезло, он встретил в лесу последнего ингва - Хранителя равновесия, и тот передал ему Ключ Оружейницы. Ингв понимал, что умирает, иначе он никогда не отдал бы такую бесценную вещь в руки обычного смертного.
И барон уставился на меня с таким видом, будто только что донес до меня откровение богов.
Я недоуменно хмыкнула:
- Генрих, я не могу разделить твоих восторгов, потому что совершенно не понимаю, о чем идет речь.
- И я, - поддакнул Тим.
Генрих закатил глаза, возмущаясь нашей неосведомленностью, но потом успокоился и пустился в подробнейшие объяснения:
- Когда-то давно властвовали миром Пресветлые боги. Они правили мудро и справедливо, и везде царили процветание и благоденствие. Богов было четверо - Великая богиня и три ее младших брата. Но по прошествии некоторого времени боги поняли, что даже им не под силу справиться с такой массой дел, и они решили взять учеников. Они выбрали для этой цели молодую демоницу Ринецею и троих ее младших братьев. Ринецея оказалась способной ученицей. Слишком способной. А Великая богиня ошибочно предполагала, что служение Свету изменит сущность демонов-учеников. И вот однажды Ринецея возмечтала занять место своей учительницы. У коварной демоницы не хватило сил убить Пресветлых богов, она лишь смогла погрузить их в глубокий сон, отобрать истинный облик и, заточив их в хрустальные саркофаги, навечно опустить на дно колдовского Озера Безвременья. Армия защитников Пресветлых богов, среди которых были и сильфы, проиграла решающую битву, не сумев выстоять против полчищ демонов. Но в мире существовало равновесие добра и зла, превозмочь которое не могла даже Ринецея. Новые лже-боги приняли облик погубленных ими Пресветлых богов и, поселившись в Обители затерянных душ, питаясь силой регулярно убиваемых людей, начали править миром. Двенадцать ингвов - Хранителей равновесия - стояли у врат Обители, оберегая мир от губительного колдовства демоницы. Шесть из них - дети смертных людей и великих демонов - были Черными ингвами, а шестеро других - дети людей и духов света - Белыми. И пока эта стража не давала злу выйти за пределы Обители, в мире царило равновесие. Но коварная Ринецея нашла способ стравить своих тюремщиков, и все ингвы погибли в междоусобной схватке. Последний смертельно раненный ингв сумел сбежать, унеся с собой священную реликвию - Ключ Оружейницы. Про Оружейницу в наших легендах сказано очень мало. Мы почти не знаем, что это за существо. Знаем только, что он, она или оно является воплощением сущности мирового противостояния между силами добра и зла и именно Оружейница может исправить все зло, нанесенное миру чарами Ринецеи. Возьми это. - Генрих повесил Ключ мне на шею. - Уж если, согласно предсказанию, ты должна помочь Пресветлым богам, то думаю, что и с Оружейницей тебе доведется встретиться.
Тим, обалдело приоткрыв рот, с восхищением таращился на Генриха. Барон обвел взглядом скромную комнату, словно возвращаясь в реальность из мира снов и миражей. Непритязательная обстановка гостиничного номера никак не вязалась с волшебной историей, только что рассказанной сильфом, и, пожалуй, если бы не очевидные факты, с которыми мне довелось столкнуться лицом к лицу, я никогда бы не поверила во все эти байки о богах и демонах. Но очарование легенды не хотело покидать нас. Генрих чувствовал это. Со слабой улыбкой, которая подобно последнему лучу солнца трепетала на его губах, он поднял мою верную гитару, так неосторожно отброшенную Тимом.
- Я слышал, что эльфы с Поющего острова славятся своими песнями! Так ли это, дочь эльфийки? - В голосе барона ясно прозвучал вызов.
Я взяла протянутую гитару, вспомнила губы Генриха на своей руке и, повинуясь тихому зову души, запела, словно кто-то неведомый нашептывал мне слова новой баллады:
Всегда со мною рядом он,
Мой самый злейший враг,
Хоть светит день со всех сторон,
Хоть ночь сгущает мрак.
Я спать спокойно не могу,
Чтоб не попасть в полон
К тому заклятому врагу,
Что бдит со всех сторон.
Мы на тончайшем рубеже
Стоим, подняв щиты,
Я, как и ты, настороже,
Как я на взводе - ты.
И оба мы поверх клинков
Скрестили уж не раз
Угрозу крепких кулаков
И блеск зеленых глаз.
Не раз твердила я врагу:
«Покинь мои края!»
Он отвечал: «Не убегу!
Ты навсегда моя!»
Похожи мы как близнецы,
Хоть вслух о том кричи,
И, видно, братья-кузнецы
Ковали нам мечи.
Но если делаю я шаг
И принимаю бой,
Зеркально мой заклятый враг
Встает передо мной.
Так повторяет жест и взор,
Что, если нас сличить,
И мать не сможет, на позор,
Нас как-то различить.
А если мышцу я врагу
В бою разрежу вдоль,
То крик сдержать я не смогу -
Я испытаю боль.

Предыдущая страница 3 Следующая страница


Сумасшедшая принцесса 4

Не раз с ухмылкой на устах
В огне зеркальных брызг
Врага я повергала в прах
И разбивала вдрызг.
Воскреснув из небытия
И в раз очередной,
Бессильно замечала я,
Что враг - передо мной.
И твердо знаю я теперь -
Из многих наших драк, -
Что мой противник - он не зверь,
Моя любовь - мой враг.
Сто раз готова я пустить
Врагу из сердца кровь,
Но боги не допустят
Убить мою любовь.
И так стоять нам много лет,
Клинки скрестивши вновь,
Но я хочу найти ответ -
Как мне убить любовь!
В неожиданно наступившей тишине Генрих рывком сдернул маску, закрывавшую мое ужасное лицо. Его взор нежно погрузился в пучину моих зеленых глаз.
- Ты прекрасна! - еле слышно шепнул он, затем сбросил свою черную маску и очень медленно потянулся губами к моим губам…
Громкий звук упавшего тела заставил нас сконфуженно отпрянуть друг от друга. Это грохнулся в обморок Тим, увидевший наши лица.

ГЛАВА 6

Я проснулась посреди ночи вся в поту, пытаясь унять бешено колотившееся сердце. Возможно, я была бы склонна приписать свое состояние действию убойной настойки, которой потчевал нас с бароном наш гостеприимный хозяин, если бы не странные сны, четкое воспоминание о которых не исчезло даже при моем внезапном пробуждении. Голова гудела неимоверно. Придерживая ее рукой и страдальчески покряхтывая, я с трудом перевела себя в сидячее положение. Ох, не зря внушала мне нянюшка Мариза, что жрать, а тем более свински напиваться на ночь - является весьма вредная для здоровья привычка. Правда, сентенции о здоровом образе жизни предназначались в основном моим названым братцам, которые к четырнадцати годам научились виртуозно подбирать отмычки к внушительному замку, охранявшему двери винного погреба графа де Брен. Одна только ловкость рук - и никакого мошенничества, хвастливо поговаривали братцы и злорадно ухмылялись, видя, как при очередном докладе мажордом недоуменно разводит руками, пытаясь объяснить батюшке графу загадочную пропажу нескольких бутылок выдержанного эльфийского. И справедливо, что пристрастие к дорогим винам вскоре обернулось против несовершеннолетних дегустаторов, потому что через пару лет пагубная привычка окрасила носы братьев в предательски красный цвет, явив всем обитателям замка очевидную разгадку непонятных винных исчезновений. Разгневанный граф принял самые крутые меры. «Ибо, - как выразился он, соизволив произнести речь, непривычно длинную для его обычного немногословия, - ничто так не ослабляет бойца, как пристрастие к вину, азартным играм и женщинам». Я тоже приняла к сведению мудрое замечание опытного вояки, мысленно вычеркнув из него последний пункт.
Но все-таки не обильные вечерние возлияния стали причиной жуткой боли, терзавшей мою многострадальную голову. Я окинула взглядом полумрак комнаты, скудно освещенной единственной свечой, которую я забыла затушить, перед тем как погрузилась в свой невероятный сон. Судя по изрядному огарку, остававшемуся в подсвечнике, спать мне пришлось не более двух часов. У противоположной стены виднелись очертания Тима, который, укрывшись с головой, почивал тихим сном здорового, умиротворенного человека. Мои робкие шебуршания его не тревожили. Я привалилась спиной к изголовью хлипкой гостиничной кровати и устремила задумчивый взгляд к звездам, обильно обсыпавшим ночное небо, подобно богатым залежам перхоти, постоянно украшавшим черный бархат мантии мэтра Кваруса. Воспоминания о покинутом мною замке, который на протяжении многих лет был для меня отчим домом, не вызвали ничего даже приблизительно похожего на умиление. Слишком уж далекой и беззаботной казалась мне теперь та оставленная за его стенами жизнь на фоне всех нынешних событий. Скорее всего, мне еще придется пожалеть о том, что я так поспешно приняла решение и отбросила прочь прошлую, спокойную жизнь. Но можно ли назвать необдуманным и скоропалительным мой выбор, если речь идет о спасении близких людей? А может быть, я просто начиталась эльфийских книг, в которых на каждой странице говорилось о великих подвигах и вечной любви. Вот меня и потянуло на подвиги - возомнила себя спасительницей королевства. А кто я есть на самом деле? Обычная семнадцатилетняя девчонка, может и умеющая махать мечом чуть-чуть лучше некоторых, но не имеющая никакой поддержки, кроме барона-изгоя да мальчишки-подростка. Смогу ли я что-то сделать, чего-то добиться? Да и имею ли право позволить себе втягивать Тима и Генриха в задуманную мною авантюру? В жизни всегда есть место подвигу - любил изрекать старый Гийом, вручая мне полтора десятка ржавых кольчуг, которые требовалось немедленно почистить. Интересно, каким словом охарактеризовал бы он уже совершенные мной сумасбродства? И те, которые мне еще предстояло совершить…
А совершить придется многое. Да и выбора особого у меня уже не оставалось. Сон, из цепких объятий которого я вырвалась всего лишь несколько мгновений назад, наглядно показал, что времени на раздумья у меня нет. Теперь просто нужно немедленно вскочить на Беса и скакать, подгоняя себя мыслью, бьющейся в голове грозным призывом колокольного набата, - только бы не опоздать, только бы успеть! Не знаю, кто - желающий мне добра или зла - наслал на меня сегодняшние сновидения, но, вне всякого сомнения, сновидения эти оказались неслучайными. Я видела словно воочию темное и грязное подземелье с охапками гнилой соломы вместо мебели, а на них - юношу с зелеными миндалевидными глазами и рыжими локонами ниже плеч. Юношу с уродливым лицом - моим лицом, искаженным гримасой боли. Юношу, мечущегося в лихорадке и твердящего в бреду мое имя. Я видела своего несчастного брата, больного и измученного, жестокой рукой брошенного умирать в подземелье того самого замка, где по праву рождения он должен был сидеть на королевском троне. А рядом с ним худое, почти прозрачное от истощения лицо старого, мудрого эльфа, в глазах которого все же светились несгибаемая воля и надежда на спасение. И с мучительной жалостью и ужасом я поняла, что старик уже долгое время отказывается от своей порции и без того скудного тюремного пайка, чтобы хоть как-то поддержать угасающие силы юного принца. Возможно, что последние капли своей жизненной энергии эльф тратит на волшебство, творимое на благо своего воспитанника, лишая себя возможности выжить. Но в одной руке старый маг сжимает безвольную кисть Ульриха, вливая в него остатки своей жизни, а в другой - крупный удлиненный изумруд, точную копию того камня, который я с самого рождения ношу на шее. И пересохшие губы кудесника безостановочно твердят превратившийся в молитву призыв: приди, приди, Ульрика!
Я видела обмелевшие реки, мертвый скот, лежащий на засохших пастбищах, сожженные дома и людей, падающих подобно снопам, скошенным серпом беспощадного жнеца. Убитых воинов, еще сжимающих в бессильных руках бесполезное оружие, замученных матерей, в последнем порыве прижимающих к опустевшей груди иссохшие трупики младенцев. Саму Смерть, рыдающую от безбожности того, что ее заставили содеять. А выше всего этого, в небе цвета свернувшейся крови, два реющих над землей лица, плоских и белых, словно блин, не имеющих ни глаз, ни рта, но утробно хохочущих, пресытившихся творимыми злодействами.
И потом - целый сонм обрывочных и неясных видений. Мальчика, в котором можно было опознать нынешнего Генриха, сражающегося с тысячами ужасных крылатых тварей, четыре хрустальных гроба, скрытых в толще озерной воды, поразительной чистоты и прозрачности женскую фигуру в белых одеждах в одном из гробов. Золотой венец не челе женщины и окровавленные мышцы лица, лишенные кожного покрова. Невероятно древнего, но удивительно величественного обликом мужчину, по пояс вросшего в камень и при этом все равно живущего и разговаривающего. Огромного, прекрасного дракона, парящего под облаками и забавно переругивающегося с белокурой пухленькой девушкой, безбоязненно восседающей на спине гиганта. Тетушку Чуму в компании двух женщин еще более кошмарной наружности и здоровенного черного демона, распевающих похабные песенки за столом, заставленным пустыми пивными кружками. Мраморную статую полуженщины-полузмеи, держащую меч в каждой из шести рук…
Лишь мучительным усилием воли мне удалось вырвать себя из калейдоскопа видений. Таких четких, таких реальных и поэтому напугавших меня до дрожи. С детства меня приучали возносить молитвы Пресветлым богам, испрашивая у них помощи и одобрения. Теперь же я слишком хорошо знала, кому мы молились на самом деле. И каждая новая молитва становилась невольным злом, очередным кирпичиком в безобразной башне лжи и порока, с высоты которой взирали на нас коварные демоны. Жгучее возмущение волной поднялось в моей душе, принуждая меня приложить все силы к тому, чтобы, вытащив маленький кирпичик из оснований чудовищного сооружения, хоть немного нарушить преступную устойчивость всей конструкции. Но пока я даже представить себе не могла, что необходимо сделать для того, чтобы изменить порядок, установленный богами-узурпаторами.
На столе нашлись бумага, перо и чернила. Я написала короткую записку, адресованную барону и Тиму, содержащую просьбу простить мне мой поспешный отъезд, честно говоря более напоминающий бегство. Но поступить по-другому я не могла. Я должна была отправиться туда, куда так властно призывали меня душа и разум. Оставляя почти все свои наличные средства Тиму, я умоляла его двигаться в сторону Нарроны так быстро, как только позволят обстоятельства и здоровье. Генриху же я обещала, что обязательно возьмусь за выполнение приписываемой мне миссии, но только после спасения умирающего брата. Все это я торопливо корябала, сжимая в ладони свой изумрудный кулон, словно живое существо пульсирующий на моей шее и посылающий, послушно подчиняясь воле направляющего его эльфийского мага, повелительный призыв - приди же, Ульрика! Придавив записку мешочком с золотыми монетами, я собрала нехитрые вещички и, по своей, видимо, уже ставшей привычной, манере вылезла в окно. Тихонько прокралась на конюшню, отвязала сонного, недовольно всхрапывающего Беса, оседлала его и вскочила в седло.
Да простят меня мои недавно обретенные, единственные друзья, но время и собственные предчувствия подгоняли сильнее ударов кнута. Подковы Беса выбивали гулкую дробь по добротным каменным плитам, которыми была вымощена дорога, ведущая в сторону столицы. Никто, кроме нас, не нарушал ночной тишины, благоразумно придерживаясь неписаного закона: война войной, а сон - по расписанию.
Резкий порыв ветра взъерошил гриву Беса. Где-то совсем рядом оглушительно громыхнуло, и небо над кромкой леса прорезала внушительная фиолетовая молния. Собиралась гроза. Но я лишь упрямо сжала губы и надвинула на глаза свою видавшую лучшие времена шляпу. «Сто голодных гоблинов мне навстречу, - пронеслась в голове насмешливая мысль, - похоже, даже силы природы решили выступить против меня!» Холодные струи дождя упали на землю наподобие острых копий, неотвратимо пронзающих неосторожную жертву. Только от этих копий не спрятаться, не уклониться. Бес негодующе ржал, от всей своей лошадиной души призывая проклятия на мою неразумную голову, но я снова дала ему шенкелей, посылая вперед, в непроглядную пелену дождя. Сложив пальцы в незамысловатую, но обидную фигуру, я презрительно показала ее враждебной стихии, словно соревнуясь в оскорблениях с непрерывными, хлесткими ударами молний. И тут же радостно расхохоталась, увидев вдалеке огромную яркую арку радуги, символизирующей окончание грозы, сквозь которую нам вскоре предстояло проехать.

ЧАСТЬ ВТОРАЯ

ГЛАВА 1

С потолка пещеры капало. Генрих уже несколько раз переносил легкий столик с пергаментом и чернильницей, но все равно, как он ни старался, один из сталактитов, во множестве украшавших потолок пещеры, оказывался именно над его прописью. Буквально секунду назад огромная капля воды угодила точно на руну «ар», которую Генрих старательно выводил несколько минут, высунув от усердия кончик языка. Мальчик расстроенно посмотрел на лист, пестро усеянный чернильными разводами. Упражнение по староэльфийскому, заданное ему учителем, оказалось испорченным напрочь. Мерзкая, непонятная грамматика никак не желала откладываться в голове. Тем более в таких условиях, когда каждая тетрадь рано или поздно превращалась в собрание бесформенных мокрых пятен. Собрав в кулак всю свою волю и отбросив мечты об увлекательном поединке на рапирах, обещанном ему Боргом, самым опытным фехтовальщиком пещерного гарнизона, Генрих битый час трудился над сложной прописью. Он старался угодить строгому и придирчивому учителю, постоянно внушавшему мальчику, что последний отпрыск царствующего рода непременно должен вырасти не только искусным воином, но и всесторонне развитым сильфом. Но почему-то юный Генрих совсем не ощущал важности титула последнего из рода де Грей, когда с гиканьем носился по извилистым переходам пещеры в компании своих менее родовитых сверстников. И всегда рядом с ним был Гург, сын одного из батюшкиных пехотинцев, что, однако, вовсе не помешало ему стать закадычным другом малолетнего барона. Мальчик уже несколько раз заглядывал в закуток, где мучился Генрих, и делал ему беззвучные, но выразительные жесты, предлагая послать проклятую эльфийскую грамоту в самое грязное место самого последнего гоблина. В ответ на это Генрих только вздыхал, отрицательно качал головой и продолжал утруждать свои изрядно испачканные чернилами пальцы. Несмотря на всю занудливость учителя, что-то подсказывало мальчику, что старик прав. Да и желание оказаться достойным великой славы покойного отца подстегивало намного сильнее, чем самые строгие внушения. Эх, если бы только письменные занятия можно было перенести в какое-нибудь другое место, находящееся за пределами пещеры… Долгая жизнь под прохладными, влажными сводами уже приучила Генриха не обращать внимания на постоянную сырость одежды и постели, но не смогла научить его приемлемому способу заполнения прописей. Солнечный свет постепенно превращался во что-то сказочное и забытое, потому как любые вылазки из пещеры теперь старались проводить только в ночное, относительно безопасное время суток. Конечно, проклятые твари, лучше надсмотрщиков сторожившие вход в пещеру, прекрасно видели и в темноте, но сумрак все же давал какой-то шанс ускользнуть от их бдительного ока. Днем же горгульи Ринецеи тучами кружили над входом, ведущим в последнее убежище сильфов.
Жестокая демоница дала обещание не успокаиваться до тех пор, пока окончательно не истребит остатки непокорного народа. Жалкой горстке некогда многочисленного и могущественного племени сильфов, осмелившегося поддержать свергнутых богов и выступившего в Великой войне против семьи Ринецеи, пришлось искать приют в горной долине, скрывая от всех свое поражение и последовавшее за ним наказание. Проклятие лжебогини, захватившей власть, превратило в уродливые морды лица ближайших родственников эльфов. А ведь раньше они были настолько прекрасными, что самые прославленные прелестницы с Поющего острова теряли все свое очарование в присутствии какой-нибудь простушки-сильфиды из забытой богами деревни. Хитрые эльфы замкнулись на недоступном острове, окружив его непроходимым барьером магии, и отказались принять чью-либо сторону, в то время как весь остальной мир оказался охвачен огнем жестокой борьбы за власть. А ныне колдунья-демоница лишь бессильно кусала губы, направляя на Поющий остров всю мощь черного волшебства, пока успешно отражаемого эльфийскими магами. Сильфы же с тех пор стали носить маски, скрывающие от любопытных глаз их изуродованные лица. Но гордый и смелый народ упорно не желал подчиниться тирании Ринецеи. В самом центре долины сильфов находилась Гора Смерти, в недрах которой, заточенные в хрустальные саркофаги и погруженные в воды волшебного Озера Безвременья, спали поверженные Пресветлые боги, убить которых не хватало умения даже у самой великой демоницы. Ринецея копила силы, собирая по всей стране древние книги, способные увеличить ее магические способности. Она вынашивала планы окончательного уничтожения богов, подозревая, что рано или поздно они неизбежно восстанут из своей подводной усыпальницы. В противовес замыслам демоницы выжившие сильфы поклялись не щадя жизней защищать Пресветлую богиню Аолу и ее братьев, укрытых на дне Озера.
Боги-узурпаторы ужесточили преследование, насылая на долину сильфов тысячи кровожадных демонов, оживших мертвецов, питающихся человеческим мясом, и гигантских крылатых горгулий, совершающих опустошительные налеты на дома и пастбища. Чудовищные красноглазые твари, по размерам мало уступающие легендарным драконам, с чешуйчатой шкурой, легко противостоящей ударам копий и стрел, изрыгали струи всепоглощающего огня и наносили невосполнимый урон малочисленным гарнизонам сильфов. Десант из оживших мертвецов и мелких демонов довершал начатое горгульями, пожирая раненых. А страшнее всего оказалось то, что магия Ринецеи частично оживляла павших защитников долины, заставляя их поворачивать оружие в сторону бывших друзей и родственников. С ужасом увидели сильфы лучших воинов своего народа, шатающихся, в лохмотьях гниющей плоти, с глазами, горящими холодным синим пламенем, поднятых из мрака могил. Всего лишь накануне их опустили в землю под рыдания и стенания жен и детей, а сегодня они выступили против всего, за что так героически отдали души и жизни. Сильфы дрогнули и отступили к Горе Смерти. Забаррикадировавшись в Пещере Безвременья, ставшей их последним оплотом и убежищем, они денно и нощно несли дежурство у входа, отражая непрекращающиеся атаки врага. Мужественный народ осознавал всю безнадежность своей борьбы, потому что полчища противника казались неистощимыми, а количество защитников пещеры таяло с каждым боем. Но все же сильфы не собирались сдаваться. Генриху было всего два года, когда в последней, большой битве, вынудившей сильфов уйти под землю, погибли его отец и мать. Так мальчик унаследовал титул барона де Грей, последнего властителя славного рода, произошедшего от легендарного короля Грея, возглавлявшего сильфские войска в период Великой войны.
Мысли обо всем этом вихрем промелькнули в голове сгорбленного седобородого сильфа, перешагнувшего порог маленькой пещерки в тот самый момент, когда Генрих немного смущенно рассматривал испорченную пропись. Несмотря на преклонные годы, старик сохранил юношескую легкость походки, поэтому он смог незаметно подойти к мальчику и заглянуть под руку нерадивого ученика.
- Вижу, мой мальчик, - насмешливо произнес старик, опуская на вихрастую макушку Генриха свою морщинистую, заскорузлую ладонь, - что староэльфийский по-прежнему остается для тебя тайной за семью печатями.
- Это все капли, - буркнул малолетний барон, старательно отводя взгляд.
- Я нахожу ошибки здесь, и здесь, и вот здесь… - Палец учителя скользил по уцелевшим фрагментам прописи, беспощадно отмечая все промахи Генриха. - Кажется, вода пошла скорее на пользу, чем во вред твоему заданию, позволив скрыть еще некоторые из них. - В голосе учителя ясно прозвучали лукавые нотки, и Генрих удивленно поднял глаза. Обычно учитель не любил шутить. Наверно, сегодняшний день был каким-то особенным, заставившим радостно улыбаться даже такого закоренелого ворчуна.
- У нас сегодня праздник или еще что-то столь же значительное? - высказал свое предположение мальчик.
- Да, да. - Учитель кивнул, довольно поглаживая седую бороду. - Тебе, воспитанник, не откажешь в проницательности. Сегодня воистину замечательный, даже великий день. Горгульи сняли наблюдение и покинули окрестности пещеры. Ушли…
- Как, ушли все до единой? - изумленно перебил Генрих.
- Все!
Никогда еще до этого дня мальчик не видел улыбки на лице своего учителя.
- Похоже, что Ринецее надоело тратить силы попусту, контролируя всю прорву нечисти, сторожащей пещеру. Впервые за восемь лет мы можем вздохнуть облегченно и выйти на поверхность, полюбоваться светом солнца, глотнуть свежего воздуха. Я очень рад, что ошибался в своих предположениях, доказывая оптимистам из Совета готовность демоницы держать осаду пещеры до последнего живого сильфа. Некоторые маги в Совете утверждали, что Ринецее все это вскоре надоест и она оставит нас в покое. Так оно и случилось. Очень рад, что ошибся в своих мрачных прогнозах. Большая часть наших уже вышла из пещеры. Дети так просто ошалели от счастья. Пойдем и мы…
Генрих с некоторым удивлением отложил многострадальную пропись и привычно прицепил к поясу маленький меч, приготовившись следовать за учителем. В пещере все, даже малые дети, всегда имели при себе оружие и умели неплохо с ним обращаться. В коридоре их встретил приплясывавший от нетерпения Гург.
- Ты слышал? - возбужденно затараторил он, хватая друга за руку.
- Слышал! - Генрих почему-то не торопился разделить радость приятеля. На душе у него кошки скребли от предчувствия какой-то опасности.
Проходя через лабиринт пещерных коридоров, Генрих отмечал почти полное отсутствие сильфов, до этого сновавших по ним в любое время суток. Кто-то второпях уронил стойку для алебард, и оружие в беспорядке валялось на каменном полу. И более того, вихрем промчавшаяся по коридорам толпа умудрилась затушить большую часть факелов, еще утром безупречно освещавших высокие своды пещеры. Лицо мальчика помрачнело. Кажется, сегодня даже самые опытные и закаленные в боях воины забыли об осторожности. Выход из пещеры приближался. Гург все прибавлял и прибавлял шагу и еще более нетерпеливо тянул за руку своего задумчивого друга. Пару раз за это время Генрих подмечал недовольные морщины, перерезавшие нахмуренный лоб учителя, и прекрасно осознавал, что тот разделяет его опасения. А увидев брошенный пост и снятую магическую защиту при входе в пещеру, оба они не сдержали непроизвольно вырвавшегося возгласа возмущения. Мальчик остановился у каменной арки и прислушался. С поверхности доносились громкие крики радости, беззаботный смех, перемежавшийся отрывками песен и звуками музыки. Генрих видел караульных, которые побросали оружие и с самым довольным видом растянулись на зеленой траве. Невдалеке кружился хоровод женщин и детей, уже успевших украситься венками из свежесорванных цветов. Но больше всего его напугала большая группа сильфов, которые с корзинами в руках бежали вниз по склону горы, направляясь к ближайшему лесу и все больше удаляясь от спасительной пещеры. Генрих недоумевал, размышляя над тем, каким образом народ, столько времени отражавший ежедневные атаки жестоких врагов, мог так беспечно и так быстро забыть о многолетней угрозе, нависавшей над ним подобно неотвратимому удару падающего лезвия.
Внезапно внимание мальчика привлекло огромное темное облако, появившееся на небе. «Ураган?» - растерянно подумал Генрих. Но облако приближалось с невероятной скоростью, мгновенно от края до края затянув непроглядной черной полосой всю видимую линию горизонта. Сначала Генрих напрягал зрение, пытаясь разглядеть природу этого странного явления, но через пару секунд стало заметно, что облако состоит из множества черных точек, несущихся к пещере со скученностью и организованностью пчелиного роя. Только рой этот по количеству пчел превосходил все мыслимые и немыслимые размеры, и мальчик, к своему величайшему ужасу, понял, что каждой пчелой этого гигантского роя была огромная черная горгулья, на спине которой восседали зубастые демоны или ожившие мертвецы, вооруженные острыми мечами. И сонм этих воинов не поддавался исчислению. Гург, до сих пор находившийся рядом с другом, пискнул испуганным зайцем и вцепился в руку Генриха. Учитель разом сник и тяжело навалился на свой магический посох.
- Это конец! - обреченно прошептал он.
Генрих наконец-то обрел дар речи.
- Назад! - изо всех сил закричал он, срывая голос. - Все назад, бегите обратно в пещеру! Это ловушка!
Впоследствии, несмотря на мучительные усилия памяти, Генрих так и не смог восстановить целостной картины событий, произошедших в то злополучное утро. Возникший провал в памяти оберегал сознание мальчика от страшного мрака помешательства. Так срабатывает предохранитель, надежно разделяя жизнь на два непересекающихся этапа - до и после. Или, может быть, детский мозг барона просто не смог понять масштабности произошедшего кошмара, погубившего его несчастный народ. А ведь именно такие драмы, случившиеся в раннем детстве, и формируют дальнейшую судьбу человека. Участь каждого из нас предопределена свыше. Трус рождается трусом, предатель рождается предателем, герой рождается героем. Процессы, управляющие развитием души, не поняты до сих пор. Разум любого человека состоит из частиц, в равной степени принадлежащих добру и злу. Какие-то странные силы извне влияют на эти частицы, заставляя их взаимодействовать между собой. Это взаимодействие называют путем, по которому мы следуем в течение всей жизни. И важно не ошибиться, правильно определив событие, послужившее отправной точкой нашего жизненного пути, пути судьбы.
В момент приближающейся опасности все многочисленные поколения Генриха неожиданно ожили, воплотившись в хрупком теле ребенка. Воскрес бессмертный дух великих рыцарей и героев, поклявшихся служить своему народу. Воскресли преданность свергнутым богам, честь и благородство, намного превосходящие страх смерти. Воскресли - вдохнув непостижимую силу в мышцы мальчика и одарив его мудростью, не свойственной столь юному возрасту. Вероятно, сам легендарный прародитель, древний король Грей, правивший сильфами в такие давние годы, что даже маги Великого круга и те затруднялись в описании того самими сильфами забытого периода их истории, возродился в это ужасное утро, придя на помощь остаткам своего племени. И наверное, именно это слияние душ стало тем путем судьбы, что так властно призывал Генриха к исполнению своего долга. Долга последнего правителя в многовековой череде Повелителей из рода де Грей.
Время замедлилось, обволакивая Генриха прозрачным коконом, делающим все движения окружающих его существ медленными и размыто-тягучими, подобно каплям воды в клепсидре, а его собственные мысли и жесты - резкими и точными. Одним движением руки Генрих смахнул повисшего на нем, пронзительно визжащего от ужаса Гурга и, глядя прямо в застывшие глаза остолбеневшего в шоке мальчишки, приказал, громко и четко выговаривая слова:
- Беги вниз, в пещеру Совета, поднимай всех бездельничающих там магов и тащи сюда. Пусть срочно восстановят магическую защиту!
Но Гург продолжал обморочно пялиться на него все с тем же бессмысленным выражением. Тогда Повелитель коротко злобно размахнулся и ударил друга по лицу, до крови рассекая кожу щеки ребром тяжелой перчатки. Гург мотнул головой, слизнул соленые капли, стекающие на губы, и, словно пробудившись от странного забытья, отсалютовал своему барону уважительным кивком. Затем он развернулся и скорой рысью помчался исполнять полученный приказ. После этого Генрих, не мешкая, повернулся к учителю. Старик монотонно покачивался, бормоча себе под нос какие-то слова, не в силах отвести взгляда от того, что происходило на поляне перед пещерой.
- Учитель, - в данном случае мальчик все же не решился поступить так, как он обошелся с испуганным Гургом, - у вас ваш магический посох, сделайте же хоть что-нибудь, пока на помощь нам не подоспеет весь Совет!
Старый маг вперил безумный взор в руководившего им ребенка. Но видимо, так велика была сила, завладевшая в этот миг Генрихом, так ярок неистовый огонь, пылающий в его глазах, что учитель вздрогнул всем телом, впитывая волны энергии, исходящие от Повелителя, и вскинул руки с посохом, призывая подвластные ему чары. Налетевший порыв ветра взметнул вверх седые пряди длинных волос, из магического посоха вырвался столб ослепительного зеленого пламени, превративший в пепел первые ряды врагов, успевших подлететь почти к самому входу пещеры.
Стая горгулий ответила криками ярости. Генрих ни на минуту не закрывал глаз, в отличие от учителя, который понял, что его сил не хватит, чтобы остановить неумолимо надвигающуюся вражескую лавину, - и поэтому мальчик видел все последовавшее за первым ударом старого мага. Став свидетелями гибели своих товарок, горгульи не испугались. Или, может быть, незримая власть, управлявшая ограниченным разумом этих тварей, не предусматривала для этих исполнителей своей воли хоть какого-то чувства, даже отдаленно похожего на страх. Слаженность действий горгулий не уступала по эффективности атаке вымуштрованных королевских войск. Два десятка чудовищ, первыми достигших поляны перед входом в пещеру, одновременно выпустили струи огня, накрывшие испуганных сильфов, пытавшихся найти укрытие в ближайшем лесу. Мальчик застонал и сжал кулаки, бессильно наблюдая за тем, как его соплеменники бестолково мечутся в кольце охватившего их пламени. На поляне, еще совсем недавно слышавшей радостные песни, звучали вопли людей, умирающих мучительной смертью.
Демонический рой опустился на выжженную, засыпанную пеплом поляну, закрыв ее полностью. Всадники горгулий спешивались и выстраивались в колонны, готовясь к последнему штурму, должному навсегда покончить с несговорчивым народом. Нерадивые стражники пещеры, так беспечно забывшие о вмененных им обязанностях, собрались вокруг Генриха, готовясь дорого продать свои жизни. В этот миг барон услышал за спиной россыпь торопливых шагов, эхом отдающихся под каменными сводами. Гург, запыхавшийся от быстрого бега, с трудом перевел тяжелое дыхание:
- Они идут, сейчас уже будут здесь!
Но Генрих и сам уже различал приближающееся ритуальное пение. Не теряя времени даром, подоспевшие на помощь маги на ходу творили заклинания. Даже в таких неравных условия последняя битва обещала стать жестокой и кровавой. Одиннадцать магов, противостоящих демонам и живым мертвецам, представляли значительную угрозу силам лжебогини. Волшебники сдвинули хрустальные набалдашники магических жезлов - и волны холодного зеленого пламени залили все вокруг, заставив Генриха прищуриться от навернувшихся на глаза слез. Несколько минут ничего не было слышно, кроме рева магического огня, бушующего на поляне, и визга погибающих тварей. Затем все стихло. Генрих поторопился открыть глаза, чему сильно мешал толстый слой сажи, облепившей его лицо. Знакомый, многократно виденный пейзаж долины и леса, окружавшего пещеру, изменился разительно. Вдалеке сиротливо торчало несколько кривых, почерневших стволов - все, что осталось от густого ельника, а сама земля вокруг входа в пещеру выглядела так, словно неведомые силы перепахали ее огромным плугом. Войско Ринецеи исчезло. Лишь густой слой жирного, черного пепла, состоящего из останков тех, кого еще совсем недавно невозможно было пересчитать, не сбившись, покрывал землю.
Крон, маг-хранитель, опустил руки, подрагивающие от усталости:
- Все. - Вместо слов с его посеревших губ сорвался лишь тихий шепот. - Их больше нет! Надеюсь, теперь Ринецея не раз хорошенько подумает, прежде чем снова связываться с нами.
- Надеюсь, - поддержал его учитель, - она не скоро скопит силы, достаточные для создания подобной армии…
- Не стоит повторять ошибки и снова полагаться на ваши предположения. - Генрих непочтительно прервал рассуждения старших. - И так уже ваша доверчивость обошлась нам слишком дорого!
Крон возмущенно повернулся к дерзкому, собираясь поставить на место зарвавшегося мальчишку, но что-то совсем не детское, плескавшееся в глубине карих глаз малолетнего барона, смутило его, и волшебник замолчал, осекшись на полуслове. Глазами Генриха на старого мага смотрел отнюдь не ребенок, но истинный Повелитель, озабоченный судьбой своего народа. Недовольная гримаса исказила суровые черты мага-хранителя. Нелегко расставаться с властью, отдавать ее в другие, более молодые руки. Но Генрих не опускал взгляда, ожидая ответа.
- Да, Повелитель, - сипло выдавил хранитель, - нужно восстановить караул при входе в пещеру. Пусть несколько воинов по очереди несут дозор, потому как для создания магической защиты у нас сейчас совершенно нет сил.
- Да будет так, - кивнул Генрих. - Все остальные, включая магов, женщин и детей, спустятся на последний, нижний уровень, к пещере Совета и Озеру. Думаю, что это самое безопасное место.
Подсчеты выживших привели к неутешительным результатам. Уцелело чуть меньше половины сильфов, до этого населявших узкие, извилистые коридоры горы-убежища. И большая часть из них оказалась слабыми женщинами и малолетними детьми. Генрих поторопился отправить их вниз, прекрасно понимая, что вблизи поверхности они представляют собой не только лишнюю обузу, но и смертельную опасность для всего племени. Многие из воинов, сумевших спастись при налете горгулий, получили раны и ожоги разной степени тяжести. Мальчик распорядился, чтобы маги оказали посильную помощь всем пострадавшим, и оставил при себе пару десятков самых крепких воинов, которым предстояло заступить в дозор, оберегая покой своих соплеменников.
В противовес жарким, солнечным дням, ночи в Черных горах всегда оставались холодными и мрачными. Громадные каменные валуны, ограждавшие долину от любопытных взглядов, вовсе не собирались отдавать накопленное за день тепло, скупо освещая окрестности своими слабо фосфоресцирующими боками. Зрелище мертвенной, засыпанной пеплом поляны, от холода подернувшейся серебристым инеем, вызывало содрогание. Уставшие за день караульные клевали носами. Генрих зябко повел плечами, покосился на сопящего прямо на холодном каменном полу Гурга, снял теплый шерстяной плащ и укрыл спящего друга. Потом вышел на поляну и поднял голову к темному ночному небу. Небо выглядело нехорошо. Да и что могло быть хорошо после всего случившегося нынешним днем? Рваные облака грязного, серого цвета закрывали звезды. Генрих прошелся по поляне, пачкая сапоги и противно похрустывая при каждом шаге. Там и сям из-под слоя пепла виднелись обуглившиеся кости и оплавившиеся металлические части оружия. Уродливый череп горгульи со свисающими лохмотьями чешуйчатой кожи вперил в небо пустые глазницы, угрожающе выставив вперед пеньки выбитых зубов. Генриха передернуло - на этот раз уже не от холода, а от чувства гадливости. Мерзкие останки цеплялись за его сапоги тощими фалангами смердящих пальцев, словно не желая отпустить ускользающую жертву. Барон брезгливо сплюнул и резким взмахом попытался стряхнуть чью-то костлявую конечность, крепко-накрепко прицепившуюся к пряжке высокого сапога. Пальцы не отцеплялись. Не желая прикасаться руками к подобной дряни, Генрих поднял вторую ногу и тяжело наступил на смачно треснувшие кости. И чуть не упал, потеряв равновесие. Мертвая до этого кисть лапы демона внезапно ожила, крепко ухватив его за щиколотку правой ноги.
Генрих удивленно дернул ногу, но еще мгновение назад казавшиеся мертвыми кости тянулись следом за ним, на глазах обрастая мышцами и кожей. Холмики жирного пепла превращались в ручейки черной крови, быстро обволакивающей останки мертвых тварей. Воинство Ринецеи вновь обретало плоть. Изумленный Генрих наблюдал, как совсем рядом с ним костяк огромной горгульи сначала привстал, а потом уверенно выпрямился во весь свой огромный рост. В пустых глазницах твари загорелись угли кровавых глаз, горгулья жадно втянула воздух и, раскрыв пасть, усаженную лезвиями новых, еще более острых зубов, грозно взревела. Ее клич подхватили демоны, восстававшие из пепла по всей поляне. Генрих судорожно схватился за меч и испуганно попятился. Привлеченные движением, твари дружно повернули морды в сторону мальчика. Лязгнул выхваченный из ножен клинок, и Генрих, одним ударом снеся голову ближайшему ожившему мертвецу, бегом бросился к входу в пещеру, криком поднимая уснувших товарищей.

ГЛАВА 2

Магу-хранителю не спалось. Голова болела так нудно и тягуче, словно в ней звенела сиротливая пустота, оставшаяся от полностью исчерпанной магической силы. Силы восстановятся не скоро, дней через пять, не раньше. Но старый маг совсем не удивлялся своему нынешнему абсолютно немощному состоянию. На шестой сотне лет он был еще, пожалуй, покрепче многих своих товарищей. Вот, к примеру, Улод, маг-учитель нынешнего молодого Повелителя. Крон недовольно покосился в сторону соратника, клубком свернувшегося на соседней лежанке: совсем расклеился старик. Учитель спал неспокойно, жалобно постанывая в полудреме. Видимо, испытания сегодняшнего дня совсем вымотали Улода, за считаные часы превратив его из еще крепкого пожилого мужчины в дряхлую развалину. И это тоже не удивляло Крона. Тяжело оставаться в здравом уме и твердой памяти, бессильно наблюдая за тем, как на твоих глазах гибнут жестокой и бессмысленной смертью многие из тех, кого ты вынянчил своими руками. Крон еще немного повозился на тощей подстилке и, поняв, что освежающий сон не собирается осенить его своим спасительным крылом, поднялся и осторожно прошел по пещере, неслышно обходя спящих сильфов. Он вглядывался в бледные, осунувшиеся лица соплеменников, горько сожалея, что не обладает в настоящий момент даже элементарной магией. Если бы он мог погрузить в не приносящий тяжелые сновидения покой хотя бы измученных женщин и детей…
Большинство из них потеряли сегодня родных и друзей. Весь вечер в пещере царила паника, перемежавшаяся громким плачем напуганных детей и болезненными стенаниями раненых. Крону пришлось приложить немало усилий, чтобы успокоить всех бьющихся в истерике, перевязать всех страждущих и организовать горячий ужин для нескольких сотен человек. И что-то похожее на зависть промелькнуло в его душе в тот миг, когда он увидел, как спустившийся на короткое время в пещеру Генрих несколькими теплыми, рассудительными словами умудряется нейтрализовать витавшую в пещере растерянность. Маг возмущался и в то же время искренне восхищался огромной силой, проснувшейся в этот день в теле маленького мальчика, превратившей его в истинного Властелина. Десятилетний барон, не по возрасту высокий и широкоплечий, казался зрелым и мудрым Повелителем, вселяющим одним своим уверенным и сдержанным молчанием спокойствие в сердца испуганных подданных. Для измученных сильфов Генрих стал чем-то вроде единственного подарка судьбы, благим провидением, несущим надежду на то, что остатки их народа не сгинут бесследно. Достойная подражания и восхищения выдержка молодого Повелителя казалась им теперь единственным, последним барьером, отделяющим их от разрушительной ненависти жестокой лжебогини.
Крон миновал большую пещеру, заполненную легкими, переносными лежанками, на которых спали неспокойно несчастные сильфы. Печальным взглядом отмечал он, как мало оставалось среди них боеспособных, не израненных в непрерывных боях воинов. И как много малолетних детей, которые, будь на то благословение судьбы, могли бы стать основой нового процветания племени. Ни у кого сегодня не хватило сил и смелости разойтись по своим личным подземным жилищам, пустые места в которых живо напоминали бы о погибших. Сильфы, объединенные всеобщим чувством растерянности и страха, сгрудились подобно стаду овец вокруг двенадцати Великих магов, превратившихся в обычных немощных старцев, способных только благодаря огромной силе воли оказывать сейчас хоть какую-то помощь своим соплеменникам. Да и помощь эта, откровенно говоря, заключалась в основном в благословениях и словах утешения.
Старый волшебник сокрушенно покачал всклокоченной головой, словно признаваясь в собственном бессилии. От всегдашней подтянутости и элегантности Крона не осталось и следа. Покрытая копотью, а местами и порванная одежда мало соответствовала важному титулу мага-хранителя. Но стоило ли обращать внимание на такие мелочи. Постукивая концом посоха по каменным плитам, выстилавшим пол пещеры, сильф тяжело спускался по узким ступеням, ведущим из пещеры Совета вниз, к Озеру Безвременья. Каждый шаг давался старику с неимоверным трудом, он подволакивал правую ногу и одышливо хрипел, но все же продолжал свой нелегкий путь, насчитывавший ровно сотню шагов. Воды Озера звали и властно манили, обещая открыть такую-то страшную тайну. Крон поминутно оскальзывался на влажной, узкой лестнице. Словно на обычную дубовую палку, наваливался на магический посох и молил богиню Аолу не допустить падения своего нерасторопного слуги. Спуск показался Крону бесконечным. Но в конце концов миновал последнюю ступень и в очередной раз замер в немом восхищении на берегу Озера.
Озеро завораживало. Искрящийся свет, испускаемый водой, отражался от свода хрустального грота, куполом прикрывавшего Озеро и уходившего ввысь, на недосягаемую глазу высоту. Изящные ступени, высеченные из белого мрамора, вели под воду, образуя сияющую дорогу, по которой когда-то давно сам легендарный король Грей унес на дно Озера саркофаги со спящими Пресветлыми богами. Причудливые надписи, состоявшие из переплетения странных рисунков и букв неизвестного языка, покрывали стены грота. Крон знал, что надписи содержали древнее пророчество, повествующее не только о будущем его народа, но и о будущем всего внешнего мира. Но, к сожалению, никто из сильфских магов не понимал странного языка, на котором были сделаны надписи на стенах. Поговаривали, что это был язык самих богов. Озеро пело. Нежный, мелодичный шорох легких волн, непрерывно набегавших на нижнюю ступеньку лестницы, ведущей в воды Озера, напоминал печальный голос, повествующий о чем-то прекрасном, но утерянном безвозвратно. Никто не мог оставаться долго вблизи волшебного Озера. Эхо голоса Озера вытягивало душу и забирало разум, превращая неосторожного в существо, до скончания своих дней пребывающее в состоянии, похожем на летаргический сон. Озеро почитали. Озера боялись. Озеро надежно охраняло богов, покоящихся в его глубинах.
Крон наклонился над водой и пристально вгляделся, стараясь различить что-нибудь сквозь толщу воды. Но молочно-белая, практически непрозрачная жидкость оставалась непроницаемой даже для взора мага. Лишь один сильф смог когда-то побывать на дне и вернуться назад - король Грей. Но старинные предания умалчивали о дальнейшей судьбе великого короля. Маг-хранитель провел немало времени, разбирая старые архивы и вчитываясь в строчки полуистлевших рукописей, но так и не узнал, что случилось с Греем, после того как саркофаги с богами оказались надежно укрыты в волшебных водах. Не вызывало сомнения только одно - король сумел вернуться оттуда, куда впоследствии не смог спуститься уже ни один сильф. В хрониках говорилось, что через пятьдесят лет после исчезновения короля один из Великих магов попробовал повторить путь Грея - и сгинул безвозвратно. С тех пор никто не осмеливался даже омочить ноги в Озере Безвременья.
Но сейчас какая-то неодолимая сила звала старого мага. Он ступил на последнюю ступень и отстраненно наблюдал, как искрящаяся вода ласково набегает на его пыльные башмаки. В глубине души Крон был безмерно напуган собственной безрассудной смелостью, но не находил в себе сил сопротивляться зову Озера. Более того, повинуясь все тому же странному велению, сильф нагнулся и погрузил в воду пальцы правой руки. И как только пальцы его прикоснулись к теплой, светящейся поверхности, Крон испытал легкое головокружение от какофонии множества голосов, ворвавшихся в его сознание. Голоса кричали. Но, перебивая их все, в мозгу мага четко слышался печальный, глубокий женский голос, требующий: иди, помоги, спаси. Крон чувствовал, как к нему возвращается утраченная магическая сила, вливаясь в него через обволакивающее прикосновение волшебного Озера. А женский голос становился все понятнее и четче, раздельно произнося: Генрих в беде, помоги Генриху… И, с ужасом ощутив, что где-то очень близко творится страшное и темное волшебство, Крон испуганно отшатнулся, вырвав руку из цепких объятий колдовской воды.
Генрих вихрем влетел в пещеру, буквально ощущая за спиной смрадное дыхание настигавших его врагов. В какой-то миг мальчик обернулся - и не смог объять взглядом всей массы шипящих и рычащих тварей, жаждущих его смерти. Товарищи, разбуженные его криками, вскочили, хватаясь за оружие. Генрих поймал щит, брошенный ему Гургом, и все вокруг закрутилось, слилось в сплошную полосу колющих и рубящих рук, пение стрел и потоков нечистой, дурно пахнущей крови. Иногда, улучив мгновение, мальчик успевал краем глаза отследить движения друзей, дравшихся так, как дерутся только обреченные, не имеющие права отступить. Гург, отбежав на несколько шагов назад и взобравшись на небольшой уступ, почти в упор бил тяжелыми арбалетными стрелами, которые, проходя навылет, выводили из строя сразу по нескольку чудовищ. И все же тварей было много, слишком много. До некоторых пор сильфов выручало только то, что толкающиеся в огромных количествах умертвил практически закупорили вход в пещеру, скорее мешая, чем помогая друг другу. Тварей было так много, что даже оружие в их лапах зачастую наносило удары не защитникам пещеры, а чудовищам из числа их же воинства. Огромные валы из поверженных туш образовались вокруг мужественных сильфов. Но на место каждого убитого чудовища тут же вставали два, а силы сильфов оказались небезграничными. И наконец настало время, когда один из них вскрикнул и, выронив меч, обеими руками схватился за огромную рану в животе, оставленную клинком уродливого демона. Но друзья не успели прикрыть раненого, и волна визжащих тварей захлестнула его, поглотив без остатка. Движения усталых рук замедлялись, пот и кровь заливали глаза. Даже клинки из знаменитой сильфской стали и те затупились от постоянного соприкосновения с костями и плотью множества врагов. Генрих двигался словно сомнамбула, давно уже перестав анализировать происходящее, чисто автоматически продолжая наносить удары. Кровавый туман застилал взор. Слух притупился, и он слышал лишь собственное тяжелое дыхание да частые бухающие удары усталого сердца. Вот он покачнулся и с горьким стоном отчаяния сделал первый шаг назад, затем еще один и еще один. Внезапно, словно вырываясь из забытья, мальчик ощутил чью-то мощную руку, грубо схватившую его за плечо.
- Барон, - прохрипел Борг, низко наклоняя голову с высоты своего гигантского роста к самому уху Генриха, иначе слов было просто не разобрать на фоне диких воплей, испускаемых издыхающими тварями, - забирай воинов и уходи вниз…
- А ты? - Генрих недоуменно уставился на знаменитого фехтовальщика.
- Десять гнусных гоблинов тебе в селезенку, сосунок! - зарычал Борг, продолжая ловко орудовать клинком. - Я их задержу!
- А дальше-то что? - Генрих недоуменно тряс головой, словно выплывая из обморочного водоворота, захватившего его сознание.
- А дальше думать будешь. - Борг одним ударом развалил почти до пояса тело какого-то резвого зомби и захохотал, оскалив зубы, выглядевшие неправдоподобно белыми на залитом кровью лице. - На то ты и Повелитель, чтобы думать. Я их здесь надолго задержу. Проход-то узкий, больше чем по двое они нападать не смогут. Вот это по-моему… - И, смачно хакнув, он снова по самую рукоять вонзил меч в чью-то бурую тушу. Потом положил измазанную кровью руку на затылок Генриха и, ласково потянув за волосы, заставил его поднять голову, взглянув прямо в глаза мальчика. - Я ради сегодняшнего дня всю жизнь жил. Да и отцу твоему много чего должен, - добавил он уже тише. - А твой долг не в том, чтобы здесь погибнуть, а в том, чтобы народ спасти!
После этого, видимо решив, что все нужное уже сказано, Борг оттолкнул мальчика себе за спину и снова безумно расхохотался, загораживая своей массивной фигурой весь проход, ведущий в глубь пещеры.
Теряя драгоценные мгновения, Генрих нерешительно медлил, вглядываясь в спину героя, а затем отсалютовал ему клинком и вложил его в ножны. Повернулся к товарищам, собираясь скомандовать отступление, и горестно вздохнул. Кроме них с Гургом в живых осталось всего пять воинов - все с легкими, но многочисленными ранами. Да и сам Гург болезненно морщился, осторожно наступая на рассеченную вдоль голени ногу.
- Нужно уходить. - Генрих подставил плечо, бережно подхватывая раненого друга. - Борг их задержит. Ты сможешь прыгать на одной ноге?
Гург прикусил губу, чтобы не закричать от боли, но решительно кивнул.
- Они ворвутся вниз на наших спинах! Ты об этом не думаешь? - хмуро процедил один из воинов, сероглазый, с седыми висками. - А у меня там жена и три дочери.
Генрих выпрямился, продолжая поддерживать Гурга, но не смутился под пристальным взглядом сероглазого.
- Не ворвутся!
Важная мысль билась где-то на грани сознания.
- Я должен что-то вспомнить, я должен знать, как их можно остановить. - В голове роились неясные образы каких-то синих стен, испещренных непонятными надписями. - Но для этого нам нужно спуститься на несколько уровней ниже…
- Тогда пошли! - Сероглазый решительно повернулся и двинулся по проходу, ведущему в глубь пещеры. - Сегодня уже много чего случилось, - вполголоса рассуждал он сам с собой, - возможно, молодой барон и знает, что делать, да помогут ему в этом Истинные боги!
Генрих еще раз оглянулся на Борга, понимая, что уже никогда не увидит товарища. Но Борг лишь снова раздраженно мотнул головой, приказывая остальным уходить как можно быстрее. Тогда мальчик крепче обхватил рукой Гурга за пояс и последовал за своими воинами, уже скрывшимися за ближайшим поворотом каменной стены.
Пройдя несколько извилистых тоннелей, слабо освещенных догорающими факелами, они услышали страшный грохот. Свод пещеры покачнулся, с потолка посыпались мелкие камни. Воздух наполнился густой пылью, при каждом вдохе обжигающей легкие. Генрих и Гург приотстали от всех прочих, вынужденные щадить раненую ногу, и поэтому они заторопились из всех сил, услышав раздававшиеся впереди крики. Когда они догнали ушедших вперед сильфов, то увидели, как двое из них пытаются оказать помощь троим лежащим на полу в куче щебня.
- Живы? - коротко спросил Генрих.
Один из уцелевших вытер кровь, обильно струившуюся из рассеченной брови:
- Двоих наповал осколками, а Ромар еще жив.
Барон наклонился к тому самому сероглазому воину, который так не хотел отступать. Многочисленные переломы, вызванные рухнувшими с потолка пещеры камнями, не оставляли никакой надежды.
- Ромар! - мягко позвал мальчик, очищая от пыли лицо страдальца.
Воин с усилием поднял веки. Взгляд его стекленеющих глаз остановился на лице барона.
- Помни, - еле слышно прохрипел он, - ты обещал спасти моих девочек. Поклянись!
- Клянусь! - Генрих опустился на одно колено перед умирающим. - Я спасу их, а также всех тех, кто находится внизу, даже если это будет стоить мне жизни. Клянусь честью рода де Грей!
- Хорошо. - Потрескавшиеся губы умирающего сильфа растянулись в довольной улыбке. - Я верю тебе, Повелитель…
- Нужно уходить, - испуганно прошептал Гург, - я слышу какой-то шум сзади…
Генрих оглянулся и прислушался. Действительно, из пройденного ими тоннеля раздавались какие-то приглушенные расстоянием звуки. Юный Повелитель вновь наклонился к раненому, но увидел, что тот уже испустил дух все с той же улыбкой надежды и облегчения, застывшей на губах. Наверно, только лучшие умирают с таким умиротворенным лицом», - скорбно подумал мальчик.
- Уходим немедленно. - Генрих поднялся с колен. - Им мы все равно уже не сможем помочь. Хотел бы я знать, чем вызваны такие сильные сотрясения пещеры?
Барон не мог и догадываться, что несколько минут назад две огромные горгульи, словно таранами действуя своими бронированными головами, расширили вход в пещеру, вызвав обвалы и сотрясения, и схватили изрыгающего проклятия Борга. И после этого уже никем не сдерживаемая лавина уродливых тварей хлынула вниз, в коридоры подземного лабиринта.

ГЛАВА 3

- У тебя еще есть вода? - Дрожащий голос Гурга выдавал, как мало сил оставалось у мальчика.
Барон потряс флягу и услышал слабое бульканье на дне. Там, наверно, набралось бы несколько глотков.
- Есть. - Он осторожно помог другу сесть, прислонив его к стене. - На, пей.
Гург торопливо проглотил жалкие остатки воды и только после этого понял, что Повелитель отдал ему все.
- Ой, а тебе? - плаксиво протянул мальчик.
Генрих облизал пересохшие губы:
- Ничего, - он улыбнулся, зная, что в полумраке друг почти не видит его лица, - если нам станет совсем невмоготу, мы можем слизывать влагу с каменных стен. В любом случае от жажды мы не умрем. - Он успокаивающе похлопал по плечу обессиленного Гурга. - Давай я лучше поменяю тебе повязку на ноге.
- Ты так хорошо видишь в темноте? - удивился Гург.
- Кажется, мои глаза начинают привыкать к сумраку. - Генрих ловко снял повязку и, оторвав чистую полосу ткани от подола своей рубашки, снова перебинтовал раненую ногу. - Думаю, что вскоре я смогу опознать какой-нибудь ориентир и догадаюсь, в какой коридор нас занесло.
- Да уж, - донеслось ворчливое хмыканье, - угораздило нас заблудиться в своей же пещере.
- Это все из-за того, что факелы догорели и погасли, - добавил сбоку второй, более молодой голос.
- Ничего, мы блуждаем не более двух часов, а значит, не могли уйти очень далеко от знакомых коридоров. - Барон постарался, чтобы его голос звучал уверенно.
- А я и не знал, что пещера такая большая! - пожаловался Гург.
«Я тоже», - подумал Генрих, но, разумеется, не произнес этого вслух.
- А-а-а-а, - вдруг испуганно завопил Гург, - что это за страшные звуки?
- Да это мы воду со стены слизываем, - немного смущенно сознался обладатель молодого голоса. - Действительно, так можно утолить жажду.
Генрих хмыкнул. Он отчетливо видел, чем занимаются в темноте два его товарища, но, естественно, предпочитал не комментировать их действия.
- И нечего тебе ржать, Гург, - обиженно добавил молодой воин, - вода чистая и вкусная.
- Нет ничего удивительного в том, что Повелитель лучше нас видит в темноте, - сказал тот, чей голос выдавал его зрелый возраст. - Говорят, что все бароны из рода де Грей обладают особенными способностями, унаследованными от великого короля Грея. И еще поговаривают, что сам король до сих пор живет где-то в глубинах этой пещеры…
- Мне кажется, это просто сказка, которую придумали, чтобы развлекать детей, - не поверил Генрих, чувствуя, как взволнованно заколотилось сердце.
- Сказки не возникают на пустом месте, - авторитетно пробасил старый рубака. - Вот пророчества на стенах Озера Безвременья, скрытые под водой, точно не сказки!
- Дорого бы я дал, чтобы их увидеть! - пылко воскликнул Гург.
«Я тоже», - снова подумал Генрих.
- Однако нужно двигаться дальше. - Басовитый сильф с кряхтением поднялся. - И как можно быстрее выйти к своим…
В кромешной тьме он протянул руку, видимо рассчитывая, что Повелитель ответит на его пожатие. И действительно, Генрих тут же крепко сжал ладонь товарища.
- Я Морг, - представился воин, - а это, - он мотнул головой в сторону своего более юного товарища, - Ларг. Мы оба служили под командованием Борга. Но, видимо, сейчас… - Он на минуту замолчал и закончил еще более угрюмо: - О Борге уже нет смысла говорить…
- Ничего. - Генрих еще крепче сжал руку Морга. - Думается мне, что его жертва не напрасна!
- Пошли уж. - Гург осторожно приступал на раненую ногу, держась за стену. - Только ты первым иди, - попросил он Генриха, - если уж ты единственный, кто хоть что-то видит в этой темнотище. А то темно как… - он задумался, подбирая сравнение, - как у Ринецеи в заднице!
Оба воина отреагировали одобрительными смешками. Барон хотел было ответить, что вряд ли Гург так достоверно осведомлен об интимных подробностях строения демоницы, но только улыбнулся и молча покачал головой. Не стоило портить друзьям и без того плохое настроение.
Коридоры петляли самым невероятным образом. Удушливая жара верхнего яруса постепенно сменилась сначала легкой свежестью, а затем и весьма ощутимым холодком. Прохладный ветерок высушил потную кожу сильфов, превратив покрывавшую их кровь и копоть недавнего боя в какую-то неприятную маслянистую пленку. Хорошо еще, что обилие влаги на стенах коридоров позволяло произвести что-то похожее на умывание, ставшее не очень-то приятным при такой низкой температуре. Генрих легко различал белесые облачка пара, срывавшиеся с губ его спутников, разгоряченных длительной ходьбой. Влажность воздуха говорила ему о близости Озера. Но он подозревал, что, наугад блуждая незнакомыми тоннелями, они вышли к Озеру совсем с другой стороны. Этот факт тоже удивлял мальчика, потому как серебристый туман, постоянно клубившийся под сводами грота, прикрывающего Озеро, не позволял видеть, насколько далеко простираются волшебные воды. И есть ли там другие берега, отличные от берега, на который вел путь из пещеры Совета.
Друзья брели за ним, иногда осторожно касаясь друг друга подрагивающими от усталости пальцами вытянутых рук или перекликаясь вполголоса. Генрих чувствовал себя поводырем каравана слепцов, который он вел прямиком в царство снов. И он не знал, радоваться ему или печалиться тому факту, что друзья оказались лишены возможности видеть удивительные картины, изображенные на стенах коридоров. Особенно поразила его одна из них, на которой неведомое существо, представлявшее собой торс женщины с шестью руками, оканчивающийся мощным змеиным хвостом, простирало все свои руки к коленопреклоненной фигуре, благоговейно замершей перед ней. В пяти руках женщина-змея держала тонкие, изящные даги. И Генрих долго и безрезультатно ломал голову над вопросом: почему рук у твари было шесть, а одинаковых даг только пять? Лицо коленопреклоненной фигуры скрывала маска, подобно тому как закрывали свои лица проклятые лжебогами сильфы. К своему глубокому сожалению, юный Повелитель так и не смог различить пол загадочной фигуры. Но он снова увидел фигуру в маске на другой картине. Теперь уже он определенно рассмотрел, что это женщина, высокая и широкоплечая, силой, очевидно, не уступавшая многим бойцам-мужчинам. От героизма этой картины у юного барона захватило дух. Потому как рядом с женщиной в маске автор изобразил орка с гигантской, мощной фигурой и зверским лицом. Орк оказался вооружен огромной обоюдоострой секирой, а женщина - необычным мечом с волнистым лезвием. Неизвестному художнику удалось передать неправдоподобную силу двух бойцов, решительно прорубавших широкую просеку в толпе окружающих их безобразных тварей. И еще много других потрясающих по эмоциональности содержания эпизодов несли на себе каменные стены пещерного лабиринта. И, вероятнее всего, в этом Генрих не сомневался, мало кому, кроме него, довелось увидеть эти чудеса. Но смысл изображений ускользал от разума мальчика. Только что-то волнующее, похожее на острое предчувствие того, что все это показали ему неслучайно, заставляло его пристально всматриваться в фигуры, казавшиеся такими живыми и призрачными одновременно.
Через некоторое время Генриха начал преследовать неясный отзвук каких-то движений, явно совершаемых кем-то за его спиной. На пока еще значительно отдаленном расстоянии. Но неясные шорохи приближались. И как ни пытался барон ускорить движение своего маленького отряда, шум за их спиной становился все различимее. Их догоняли.

Предыдущая страница 4 Следующая страница


5 Татьяна Устименко

- Тсс! - Многоопытный Морг остановился и прижал палец к губам, призывая друзей к молчанию. Затем он лег на пол и приложил ухо к каменным плитам. - Проклятые твари! Приперлись-таки по наши души… - Воин хищно усмехнулся прямо в лицо Генриху и с угрожающим шорохом вытащил из ножен свой великолепный клинок. - Я остаюсь здесь и намереваюсь еще разок хорошенько насыпать перцу на хвост Ринецее…
- А что, у нее правда есть хвост? - с неподдельным интересом спросил Ларг, занимая место рядом со старшим товарищем.
- Да он у всех баб есть, а уж у демоницы и подавно! - Морг презрительно сплюнул, наглядно демонстрируя свое отношение к дорвавшемуся до власти женскому полу. - Богини, демоницы - вот до чего в итоге они нашу жизнь довели. Нет чтоб сидеть тихо да знай себе полотно ткать… Ты со мной? - непоследовательно и словно невзначай спросил он Ларга.
- Конечно! - Молодой воин притопнул ногами, прощупывая площадку для ожидаемой схватки. - По мне, так здесь очень хорошее место для смерти. В компании этак двадцати-тридцати демонов… - И он чуть не упал, когда восхищенный Морг дружески двинул его кулаком в грудь. - Уходите, ваша милость. - Молодой сильф даже подтолкнул Повелителя. - Нечего нам всем здесь погибать попусту, кому-то ведь и о детях позаботиться нужно.
- Но я не могу бросить… - замялся Генрих.
И тут же две пары рук настойчиво направили его дальше в коридор.
- Идите уж, - неожиданно мягко пробурчал Морг, - помните, что вы Ромару обещали!
Барону пришлось подчиниться скрепя сердце. Он вновь осторожно подпер плечом ковыляющего Гурга и углубился в полумрак тоннеля.
Немного позднее до его слуха донеслись множественные вопли и визги, сопровождаемые звоном благородной стали. Но вскоре стихли и они, возможно заглушенные увеличившимся расстоянием, а возможно, и по другой, более печальной причине.
- Давай передохнем, - взмолился совершенно измученный Гург. - Мне кажется, что мы уже целую вечность бродим по этим коридорам. И, наверно, никогда из них не выйдем…
- Выйдем! - уверенно ответил Генрих. - Я чувствую. Озеро всё ближе. Да и посветлело в тоннеле.
- А ведь правда! - удивился Гург. - И как я раньше не обратил на это внимания?
- Ты слишком устал, вот и не заметил, - улыбнулся Генрих.
- Ой, - радовался Гург, - я теперь уже и тебя вижу! Ну и грязен же ты, барон, могу я тебе доложить…
- Да уж не грязнее тебя, - передразнил друга юный Повелитель.
Гург осторожно опустился на холодный каменный пол:
- Сейчас передохну немного, и мы доберемся до Озера. А то что-то слишком душно и в голове звенит…
Генрих осторожно ощупал раненую ногу товарища. Рана чудовищно распухла, от нее так и несло жаром. Да и запах, исходивший от повязок, заставил барона встревоженно нахмурить брови. Даже ему, далекому от искусства врачевания, стало понятно, что началось заражение и Гурга нужно как можно быстрее доставить к магам.
- Сейчас, сейчас. Еще немного - и пойдем, - попросил Гург.
Генрих согласился и только собрался и сам на минутку присесть, как различил вдалеке, в полумраке коридора, высокую тощую фигуру, которая, пригнувшись к полу, словно вынюхивая запах, как гончая шла по их следам.
- Ты видишь это? - испуганным свистящим шепотом спросил Гург.
- Вижу, - сквозь зубы ответил Генрих. - Это что еще за тварь?
И, словно в ответ на высказанный вопрос, тварь несколькими скользящими прыжками преодолела оставшееся расстояние и предстала перед мальчиками. С ужасом рассматривали друзья полусгнивший остов, хранивший отметины чудовищных ран, полускрытых кусками бледной плоти. Огромные черви во множестве обвивали тело твари, заменяя ей мышцы и сухожилия, тем самым придавая мертвецу гибкость и подвижность, доселе не свойственную всем прочим умертвиям. А ужаснее всего было то, что торс твари венчала почти не тронутая тлением голова благородного Борга с раскаленными угольями, вместо глаз горевшими в глазницах.
- Ну что, котятки, - утробно просипела тварь, гнусно ухмыляясь раздробленными челюстями, - вот вы и отбегались. Много же неприятностей умудрились доставить мне два безмозглых сильфских детеныша. Да и весь ваш упрямый род у меня давно в зубах навяз. Ну да ничего. - Тварь, словно примеряясь, покачала в костлявых лапах огромный меч, ранее принадлежавший Боргу. - Это мы сейчас исправим…
Только сейчас до Генриха дошло, что это сама Ринецея, завладевшая останками погибшего героя, разговаривает с ними. Превозмогая навалившуюся усталость, он поднялся на ноги, вытягивая из ножен легкий клинок. Меч шел с трудом. «Наверно, сильно иззубрился», - отстраненно подумал мальчик. Страха не осталось. Чувствовалась лишь безграничная усталость, полностью притуплявшая все прочие эмоции, в том числе и страх. Да еще легкая жалость о жизни, которой сейчас предстояло закончиться, так толком и не начавшись. И тут мальчик вспомнил о клятве, данной на крови павших друзей, и о той ответственности, которую она на него налагала. И еще о раненом Гурге, робко притаившемся у него за спиной. Значит, умирать нельзя. Значит, нужно бороться. И тогда юный Повелитель подчеркнуто карикатурно раскланялся, приветствуя нежеланную гостью:
- Здравствуйте, мадам старая ведьма. - Пренебрежение к демонице так и сквозило в каждом слове, произносимом бароном. - Как известно, незваный гость смердит хуже немытого гоблина. А тут еще мне по секрету рассказали, что у вас имеется такая пикантная штучка, как хвост, и притом под этим самым хвостом, извините, - в этот момент Генрих скривился так, словно нюхнул чего-то весьма зловонного, - не очень-то чисто…
- Что? - взревела тварь. - Мальчишка, да как ты смеешь! Да я тебя за это на кусочки порежу!
- Гы-ы-ы! - звонко и радостно заржал Генрих. - Кишка тонка. - И он насмешливо показал концом клинка на сизые внутренности, вываливавшиеся из распоротого живота умертвия.
Тварь взбешенно завизжала и бросилась на мальчика, бестолково размахивая мечом. Этого и добивался Генрих - вывести проклятую демоницу из душевного равновесия. Оказалось, что на насмешки она велась ничуть не меньше обычных девчонок. Или даже больше. Или, может быть, издевка на тему хвоста оказалась не такой уж и надуманной?
Но после первых же выпадов Генрих понял, что демонице досталось не только тело Борга, но и все его умения и навыки вкупе с изощренным мышлением опытного бойца. С каждой секундой ранее неловкие движения твари становились все более четкими, удары более опасными, и мальчик уже узнавал в смертоносных росчерках клинка приемы своего бывшего учителя. Лишь ценой огромных усилий ему удавалось отражать атаки умертвия. Вскоре силы оказались неравными, как почти всегда и наблюдалось при их поединках в те славные времена, когда благородный Борг был еще жив.
- Ну что, сосунок, - издевалась тварь, - вскоре мы проверим качество твоих кишок.
Мальчик молчал, стараясь сохранить дыхание. Он еле успевал проследить глазами за движениями мертвых рук, совершавших такие стремительные выпады, что сами контуры клинка сливались в одну свистящую, сверкающую линию. А линия эта несла неумолимую смерть. Генрих знал, что он и так уже продержался неправдоподобно долго в этом неравном поединке. Но рано или поздно силы и везение должны закончиться вместе с поединком. И не в пользу сильфа.
Внезапно тварь крутнулась на месте, резко вынеся клинок вбок. Мальчик понял, что мертвец, управляемый волей Ринецеи, собирается применить свой коронный удар. Именно тот, который Генрих так и не научился отражать. Время замедлилось. Словно барахтаясь в чем-то вязком, сковывающем все движения, барон видел несущееся на него лезвие. И с каким-то неживым уже равнодушием он понимал, что ему не хватает скорости и размаха и он уже не успевает отразить приближающуюся к нему смерть.
- И-и-и-и, - раздался отчаянный крик, и всеми позабытый Гург выскочил из-за спины Генриха, буквально нанизавшись на падающий клинок, тем самым остановив его движение к груди своего Повелителя.
Тварь замерла в безмерном удивлении, разглядывая умирающего мальчишку, подобно букашке слабо трепыхающемуся на острие ее меча. Такой же удивленный, Генрих не смог удержать падения своего клинка, который, ничем не остановленный, достиг твари, начисто снеся с плеч мертвую голову. С громким стуком голова покатилась куда-то в глубь коридора, а барон, выронив меч, бросился к тому месту, где упали его друг и вторично убитое тело, сплетенные в один чудовищный комок. Дрожащими руками он обхватил лицо Гурга, обагренное потоками крови, хлынувшими изо рта мальчика. Гург слабо, но радостно улыбнулся стремительно бледнеющими губами.
- Я погиб как герой… - тихонько шепнул мальчик. - Тепло, тепло… Я вижу впереди яркий свет и женщину, раскрывшую мне свои объятия… О, это моя умершая мама, я иду домой…
Веки его закрылись, и последний вдох легко слетел с улыбающихся уст, коснувшись мокрых от слез щек Генриха.
- Ты действительно великий герой, - промолвил Повелитель, опуская на пол тело своего последнего друга.
- Генрих, Генрих, - вдруг раздался слабый зов.
Ошеломленный барон насторожился, вслушиваясь в тишину.
- Кто это зовет меня? - только и смог спросить он звенящим от ужаса голосом.
- Это я, Борг, - донесся ответ.
- Борг? - На сразу ослабевших от страха ногах Генрих сделал несколько шагов в сторону темного коридора, откуда раздавался подзывающий голос, ясно ощущая, как трясутся его колени.
- Ближе, - вновь позвал голос.
Сильф прошел еще немного и увидел отрубленную голову Борга, шевелившую мертвыми губами. Мальчик опустился на колени и приблизил лицо к жутким останкам. Голова неожиданно распахнула во всю ширь мертвые глаза, и Генрих, отпрянув, чуть не свалился на пол от переполнявшего его испуга. Но глаза, которыми мертвая голова пристально смотрела на растерянного барона, уже не походили на горящие уголья, так пугавшие барона мгновения назад. Это были пусть и затуманенные, с налитыми кровью белками, но умные карие глаза его погибшего учителя. Голова горестно, но ласково улыбнулась искалеченными губами:
- Мой юный Повелитель, мальчик мой… - Генрих узнал голос прежнего Борга и отер трепещущими ладонями холодный лоб страдальца. - Хорошо, - прошептала голова, - теперь я вижу тебя еще отчетливее. Не грусти, мой мальчик. - Борг заметил слезы на лице Генриха. - Тебе еще так много предстоит сделать. Немедленно иди по этому коридору, потому что армия демонов приближается. Пятьсот шагов. Второй поворот налево, синие стены. Выступ справа скрывает рычаг, опускающий заслоны по всем коридорам пещеры, ведущим к Озеру. Нажми рычаг - и сильфы будут спасены. Торопись… - Голова сипела, закатывая глаза.
- Но кто помогает мне? - изумился барон.
- Не один ты борешься с Ринецеей, - неожиданно произнесла голова незнакомым Генриху сильным, властным голосом. И в этом голосе прозвучало что-то такое, что заставило содрогнуться самые потаенные глубины души мальчика. - Иди, - еще раз приказала голова, вслед за этим навсегда смыкая губы.
Генрих послушно поднялся на ноги…
А в этот самый миг далеко отсюда в своих покоях королева Смерть насмешливо хлопнула в ладоши, радуясь предоставившейся возможности насолить ненавистной Ринецее.

ГЛАВА 4

Пятьсот шагов тянулись бесконечно. Да и по чьим меркам они измерялись? А может, Генрих давно уже сбился со счета? Все полученные за день небольшие раны и порезы, подсохшие и переставшие кровоточить, неожиданно вскрылись, доставляя мальчику ужасные мучения. Через некоторое время он перестал считать шаги и перешел на бег, потому что нужный поворот так и не попадался, а за спиной все громче и отчетливее раздавался шаркающий топот мертвых ног. Это отставшие умертвия настигали барона с неумолимостью смерти. Лишь на одном усилии воли Генрих продолжал изматывающую гонку. Чья-то память, по неизвестной причине поселившаяся в голове полумертвого от усталости и ужаса мальчишки, услужливо подсказывала ему, как должны выглядеть спасительные стены. Огромные плиты серого базальта, покрытые переплетающимися рунами и светящиеся туманным синим светом. Кто, когда и с какой целью построил эти магические заслоны - об этом Генрих не знал, но он отчетливо понимал, что поворот рычага надежно отсечет Озеро от внешнего мира и преградит дорогу полчищам Ринецеи. И ничто иное, а только эта уверенность оставалась силой, удерживающей мальчика от желания остановиться и сдаться.
Неожиданно правая нога Генриха неловко подвернулась, наступив на гладкий, шаткий камушек. Беглец тяжело ударился виском о выступ скалы и мгновенно погрузился в темное небытие.
- Генрих, Генрих! - Зов, подобный колокольному набату, гулко звучал в голове мальчика. - Вставай, сын мой, еще не время сдаваться.
Усталый Повелитель с усилием разлепил мокрые ресницы:
- Кто? - Вопрос походил на стон. - Кто на этот раз тревожит меня? У меня совсем не осталось сил, позвольте мне разделить участь моих погибших друзей.
В полумраке тоннеля Генрих с трудом различал некий неясный образ, казалось сотканный из дымки или марева и колышущийся невысоко над полом. Субстанция, увиденная бароном, выглядела настолько бледной и расплывчатой, что мальчик потер веки, отказываясь верить собственным глазам.
- Я слышал, что перед смертью многим являются призраки, призванные сопровождать наш переход в царство мертвых.
- Я не призрак, - громогласно возвестило видение. Потом помолчало и добавило задумчиво: - Хотя чем гоблин не шутит…
- Вот те на! - Генрих даже ущипнул себя за ухо, но призрак не исчезал. - Ты сам не знаешь, жив ты или мертв?
- Я не уверен. - Видение печально вздохнуло.
- М-да, однако… - подвел итог барон.
Странный разговор подействовал на Генриха отрезвляюще. Он поднялся, осторожно наступая на правую ступню. Нога отозвалась резкой болью. Туманный призрак заинтересованно взирал на действия мальчика.
- Силен! - довольно изрек трубный голос. - Сразу видно, в меня пошел.
- То есть как это - в тебя? - опешил барон. - Насколько я помню генеалогию, в нашем роду привидений не было.
- Зато появился дурак, - насмешливо поддел голос. - Собраться умирать в двух шагах от спасения может только дурак…
- Э? - ошарашенно вопросил Генрих.
- Не «э», а два шага назад и поворот в коридор, мимо которого ты пропахал носом из-за мелкого камушка, - добродушно усмехнулся голос. - А ведь я старался, подсказывал, показывал тебе…
У Генриха не нашлось сил и желания задумываться над тем, кем может оказаться его загадочный собеседник. Он сделал два судорожных прыжка и буквально ввалился в незаметный боковой коридор. Синие светящиеся стены возвышались прямо перед ним. И рычаг… Мальчик сразу же заметил внушительный, покрытый ржавчиной стержень, торчавший из стены. Вцепившись в древний металл, барон повис на нем всем своим весом. Проклятый рычаг даже не двинулся с места.
- Помоги, - просипел Генрих, обращаясь к видению, все так же настырно маячившему поблизости.
- Увы, - откликнулся голос, - здесь я бессилен…
- Помогите, - отчаянно закричал мальчик, - хоть кто-нибудь!
Ответом ему стал дикий вой, волной прокатившийся по тоннелю.
- Поторопись, - посоветовал голос, - они приближаются.
- Сам слышу, - сквозь зубы выдохнул Генрих и снова повис на рычаге. Рычаг заскрипел, но остался неподвижен. - Именем Истинных богов, помогите же кто-нибудь!
Крик сильфа породил гулкое эхо.
- Я помогу тебе, мой Повелитель! - раздался нежданный ответ.
Мальчик узнал голос Крона, мага-хранителя.
- Великие боги осенили меня своей благодатью. - Голос мага выдавал переполняющую его силу, сотрясая своды пещеры. - Боги подсказали мне, что ты нуждаешься в их помощи…
Генрих почувствовал невидимую горячую ладонь, легшую на рычаг поверх его слабой детской руки. Металл негодующе заскрипел, и рычаг с громким лязганьем рухнул вниз. Синие плиты вздрогнули раз, другой - и начали медленно, бесшумно сближаться, перекрывая путь нескольким шустрым демонам, выскочившим из-за поворота. Один из них успел-таки достигнуть каменных створок, и юный Повелитель имел возможность с огромным удовольствием понаблюдать, как плиты сомкнулись, раздавив проклятую тварь словно гнилой орех. И после этого даже малейшего зазора не осталось между мгновенно потухшими плитами. Позади них бесновалась свора Ринецеи. Негромкий, бессильный шум доносился до слуха Генриха. И больше ничего. На этот раз демоница проиграла.
- Здесь моя магия бессильна, - раздался затихающий голос призрака-видения, - но мы еще увидимся…
Генрих равнодушно пожал плечами и опустился на пол прямо там, где стоял, съехав по холодной стене. «Увидимся, если суждено», - подумал он. Впрочем, в судьбу Генрих не верил. Он, словно реликвию, хранил книгу, на одном из листов которой рука его далекого предка сделала приписку, что сила воли позволяет управлять и судьбой, и предназначением. И что порой даже сами Великие боги вынуждены отступать перед давлением разума обычного человека. То, что нас не убивает сразу, делает нас сильнее. Генрих не помнил, то ли это он тоже вычитал в какой-то умной книге, то ли фраза стала начальной в той книге жизни, которую он сам невольно начал писать сегодня.
Еще несколько полупрыжков-полушагов вывели его, как он и предвидел уже давно, на берег Озера. Это место разительно отличалось от того, на котором оканчивался путь из пещеры Совета. Здесь не имелось широких каменных ступеней, лестницей спускающихся под воду, а раскинулся уютный, пологий бережок, усыпанный толстым слоем мелкого песка, напоминающий берег обычной реки. Но здесь, так же как и на привычном берегу, не было видно края молочно-белой воды, теряющегося вдали. Высокие колонны из дорогого мрамора вырастали прямо из светящихся вод, подпирая выгнутые арки хрустального свода. Все дышало тишиной и покоем. Генрих доковылял до кромки Озера и, не задумываясь о последствиях, зачерпнул несколько пригоршней волшебной влаги. Легкие волны, словно ластясь, тихо обвивали его пропитанные кровью сапоги. Мальчик умылся, а потом и напился прохладной озерной воды. Может быть, воздействие колдовской воды, а может, просто череда событий сегодняшнего дня вызвали в нем чувство необоримой сонливости. Он еще немного посидел не теплом песочке, предоставляя отдых израненному телу и бездумно любуясь сиянием хрустальных сводов, но затем веки его сомкнулись и он тихонько улегся на бок, погрузившись в целительный сон.
- Хи-хи-хи! - Нежный голосок, ворвавшийся в сон Генриха, несомненно, принадлежал женщине. - Лучше ты подойди к нему, сестрица.
Легкие, почти невесомые шажки опасливо проскрипели вокруг головы мальчика. Очевидно, кто-то осторожно приблизился к нему и почти в тот же миг вновь отбежал на безопасное расстояние.
- Ой, сестрица… - Генрих подумал, что такой голосок, безусловно, должен принадлежать не просто женщине, а женщине молодой и очень красивой. - Это и правда воин, только совсем молоденький.
- Как вы думаете, сестрицы, - прожурчал уже третий взволнованный девичий голосок, - может он являться тем самым принцем, которого и ждет наша Повелительница?
- Не принцем, а бароном! - поправила первая.
- А на вид он настоящий принц! - слегка разочарованно промурлыкала самая щедрая на титулы девушка.
- Прошу, посмотри, посмотри на него еще раз, сестрица, - уже хором начали упрашивать два голоска.
«Кажется, их три!» - подумал Генрих, старательно зажмуриваясь и притворяясь спящим.
Тихие шажки снова зашуршали рядом с его головой. Наверно, смелая разведчица наклонилась к нему слишком близко, потому что носа барона коснулось что-то легкое, напоминающее кисею, и, не сдержавшись, мальчик громко чихнул. Ему ответил звонкий девичий визг. Понимая, что в дальнейшем притворстве уже нет никакого смысла, Генрих открыл глаза и вскочил на ноги. В нескольких шагах от него робко сбились в кучку три самые красивые юные девицы, которых он когда-либо видел в своей недолгой жизни. Вернее, молодой барон даже не мог представить себе, что на свете существует подобная красота. Все три девушки оказались невысокими и очень стройными, белокурыми и белокожими, облаченными в серебристые, полупрозрачные одежды. Вот только неестественная бледность красавиц и их огромные, льдисто-голубые глаза сразу наводили на мысль о колдовской природе прекрасных существ. Прижавшись друг к другу, девушки самозабвенно визжали на самой высокой ноте, не сводя испуганных глаз с фигуры мальчика. Правда, с такими красивыми голосами их визг скорее напоминал волшебную песню.
Генрих склонился в глубоком церемонном поклоне:
- Барон Генрих де Грей к вашим услугам, прекрасные леди!
Визг смолк.
- Это он, это он! - радостно захлопала в ладоши первая.
- И как он учтив! - кокетливо прикрылась вуалью вторая. - Все-таки я настаиваю, что он и есть самый настоящий принц!
- А кто же вы, прекрасные незнакомки? - вежливо поинтересовался Генрих.
- Разве ты не знаешь? - удивилась одна из девушек. - Мы девы Озера!
- Мы дочери короля Грея! - уточнила другая.
- О, - изумился Повелитель сильфов, - тогда вы могли бы быть моими прапрапрабабушками!
- «Бабушками», ну ты и придумал! - притворно возмутились три красавицы. - Какие же мы бабушки, если мы вечно молодые и прекрасные девы!
- Самые прекрасные! - галантно поддакнул Генрих, и ему показалось, что бледные щеки дев чуть порозовели от удовольствия.
«Будь неизменно вежлив с женщинами - и добьешься успеха», - частенько говаривал его учитель. Жаль, что сейчас он не мог порадоваться успехам своего воспитанника.
Все это изрядно смахивало на одну из тех красивых эльфийских историй, которые во множестве хранились в пещерном архиве магов. Израненный и смелый герой встречает прекрасных девушек, которые врачуют его раны, но при этом похищают влюбленное сердце. Или усыпляют его бдительность своими чарами и губят доверчивого героя… Подобные мысли вполне к месту появились в голове Генриха, потому что волшебные девы отбросили напускную скромность и, подхватив его под руки, начали усиленно подталкивать к воде, тараторя наперебой:
- Как возрадуется наша бесценная Повелительница, когда узнает, что ожидание окончилось и ее рыцарь наконец-то появился!
- Мы помним обещание нашего батюшки - прислать к нам одного из своих потомков…
- Повелительница ждет тебя на дне Озера…
- Где? - В ужасе сильф уперся каблуками сапог в мягкий песок, но настырные девицы упрямо волокли его к кромке воды с отнюдь не девичьей силой, пропахивая на рыхлом песке глубокие борозды. - Простите, прекрасные дамы, но вы, кажется, только что сказали - на дне?
- Ну да! - спокойно ответила одна из девушек. - А что в этом такого?
Генриху все-таки удалось вырваться из цепких женских ручек. Он с сомнением посмотрел на пологий песчаный берег, контуры которого терялись под белесой водой уже в паре шагов от его ног, и отрицательно покачал головой:
- Жаль, прекрасные дамы, но я не волшебник и даже не рыба. Поэтому перспектива длительной прогулки под водой, даже в таком приятном обществе, как ваше, меня не прельщает.
Девицы сбились в кружок и взволнованно зашушукались. После недолгого совещания самая смелая из дев и, как подозревал Генрих, самая старшая, хотя выглядели девушки абсолютно одинаково, подошла к мальчику и вперила в него пристальный взгляд своих странных глаз. Барон почувствовал, как тончайшие холодные иглы впиваются в его тело, а душу наполняют безразличие и спокойствие. В тот же миг девушка отвела в сторону неподвижные мертвенные зрачки, и Повелитель удивленно помотал головой, стряхивая необъяснимое наваждение.
- Вот видишь, - довольно улыбнулась дева, - мы могли бы заставить тебя следовать за нами, даже не спрашивая твоего согласия. Но только одна жестокая Ринецея способна убивать душу в живом теле, превращая мертвую оболочку в бездумного исполнителя своей воли. Наша Повелительница - Светлая богиня Аола - понимает, какой силой обладает живая душа, стремящаяся к выполнению великой цели. Поэтому прошу тебя, - дева приглашающе взмахнула рукой, ступая в искрящуюся воду, - следуй за нами с чистыми помыслами и верой в собственные силы.
Генрих постоял немного, вглядываясь в мерцающую воду. Его величество случай подкинул ему очередную загадку, отгадать которую можно было, лишь последовав за девушками. Уже не в первый раз за последние несколько дней мальчик находился на волосок от гибели. И все-таки он выживал. Для чего-то, во имя чего-то или же с помощью чего-то.
Все мы приходим в этот мир, неся в себе частицу высшего предназначения. Жизнь порой сурово испытывает нас на прочность, воздвигая на нашем пути преграды и вынуждая нас выбирать тихую, беззаботную долю и спокойную, полную благочестия кончину в собственной кровати в окружении выводка детей и внуков. Или предпочти совсем другой путь - полный опасности и приключений. Путь, пройдя по которому человек получает право называться не только героем, но и вершителем судьбы человечества в целом. Очень многие, испытав приступ осторожности или здравомыслия, которые нередко являются всего лишь респектабельной формой трусости, сознательно отказываются от своего предназначения, одним поступком убивая каплю божественной силы, отмеренную им при рождении. Другие же, наоборот, изо дня в день, от подвига к подвигу раздувают эту хрупкую искру, в итоге превращая ее в бушующее пламя, дарующее своему носителю ореол полубога, о котором слагают легенды и баллады. Возможно, для этого нужно совершить так немного, но одновременно и так много - всего лишь поверить в себя…
«Двум смертям не бывать, а от одной - не убежать», - с усмешкой подумал мальчик и шагнул в воду. Девушки сильно опередили его, отойдя от берега на значительное расстояние. Барон наблюдал, как маленькими шажками озерные девы уходили все дальше и дальше, без малейшего испуга погружаясь в глубины зачарованного Озера. Сначала мерцающая вода окутала их до колен. Потом поднялась до талии, скрыв пышные юбки и серебряные пояса. Затем девушки погрузились до плеч и их прекрасные локоны распластались по воде. А вот волны уже доходят до нежных губ, на которых играют призывные улыбки. И вскоре волшебные воды мягко сомкнулись над головами дев, оставив Генриха наедине со своими сомнениями.
На что может быть похоже медленное преодоление страха смерти? Когда рассудок громко кричит о невообразимой противоестественности совершаемого поступка? Каждый шаг, сделанный юным Повелителем, напоминал медленное отмирание не только чувств, но и всех частей его тела. Сначала ноги. Они погрузились по щиколотку, потом до колен и дальше, до бедер. И словно перестали существовать. После этого - тело до пояса. Вода поднималась все выше и выше. Шаги по мягкому, проваливающемуся песку поневоле стали принужденно медленными, заставляющими в полной мере прочувствовать весь мучительный процесс погружения. Теплая вода поднялась до уровня сердца, сжав его неожиданно ледяными объятиями, и оно словно остановилось, заставив Генриха еще тверже сжать губы и еще упрямее идти вперед. Затем вода поднялась до уровня ноздрей, и мальчик задержал дыхание. Потом глаза барона оказались ниже кромки воды, почти ничего не различая в окружающем его мерцании. И вот вода мягко сомкнулась над макушкой мальчика.
Еще несколько шагов - и запасенный в легких воздух неизбежно закончился. Тысячи колючих иголок впились в грудь Генриха, в голове загудело, красная пелена застила взор. Ты сейчас умрешь от удушья, обреченно кричал разум. Это смерть, неизбежная мучительная смерть, содрогалась от ужаса душа мальчика. Но это то, что ты должен совершить, диктовала воля. Руки барона, словно выйдя из-под контроля, уже готовились совершить движения, помогающие всплыть на поверхность. Но титаническим усилием воли он вновь подчинил их себе, прижав к бокам. Задыхаясь, теряя сознание от недостатка кислорода, юный Повелитель осознавал, что он умирает. Но вдруг губы его удивленно приоткрылись, испуская тихий возглас. Сквозь кровавую пелену он увидел величественное, полное сострадания лицо прекрасной женщины в черной одежде. Женщина ласково улыбнулась и по-матерински прикоснулась устами ко лбу Генриха. Мальчик ощутил мимолетный ледяной поцелуй и открыл глаза. Он стоял на дне Озера. Он не дышал, но был жив.

ГЛАВА 5

Вода мягко светилась. Легкое сияние очерчивало изящную фигуру женщины, находившейся перед Генрихом. Незнакомка прищурила огромные черные глаза, представляющие разительный контраст с беломраморной кожей и нежными, бледно-розовыми губами. Барон заметил маленькую серебряную корону, полускрытую в черных густых локонах женщины, и преклонил колено:
- Ваше величество!
Женщина благосклонно улыбнулась:
- И как это я посмела сомневаться в выборе моей сестры? Но теперь я вижу - ты не только могучий воин, но и весьма учтивый мужчина.
- Мужчина? - удивился Генрих. - Может быть, вас ввел в заблуждение мой рост?
Королева вновь улыбнулась и игриво шлепнула его по губам полураспустившейся черной розой, которую до этого вертела в пальцах.
- Я вовсе не наивная девушка вроде моей внучки, которая пока еще ничего не понимает в людях. Но мы обе не можем устоять перед обаянием сильфских мужчин. Видимо, такова наша семейная слабость…
Мальчику показалось, что эти слова разбудили какие-то печальные воспоминания в душе удивительной незнакомки, потому что голос ее предательски дрогнул, а уголки прекрасных губ страдальчески опустились. Генрих ощутил неожиданный прилив нежности и, протянув руку, сочувственно пожал точеные пальцы собеседницы. Пальцы оказались холодны как лед. Барон вздрогнул и отдернул руку.
- Испугался? - насмешливо поинтересовалась женщина. - А ведь я только что спасла тебе жизнь…
Генрих виновато потупился.
- Ну-ну. - Тонкие пальцы ухватили его за подбородок, заставляя поднять лицо. - В твоем поступке нет ничего неучтивого. Мало у кого из известных мне людей хватит смелости, чтобы разгуливать по дну Озера Безвременья под ручку с самой Смертью!
При последнем слове женщина запрокинула голову и ехидно расхохоталась.
- Вы и есть Смерть? - В голосе мальчика послышались недоверчивые нотки. - Я думал, что вы совсем не такая…
- А какая? - перебила Смерть. - Такая?
Неуловимым движением она подняла руку с зажатой в ней черной розой и провела цветком перед собой. Генрих удивленно вскрикнул. Черты Смерти дернулись и словно потекли. Прекрасное лицо уподобилось оплывающей свече. Плоть сползала с костей, обнажая жуткий череп, шикарные локоны поседели и поредели, роскошное платье из черной парчи превратилось в балахон с капюшоном, а роза - в серп с длинной рукоятью. Мальчик содрогнулся от ужаса. Но в следующий же миг Смерть снова взмахнула рукой и вернула себе прежний облик.
- Неужели ты хотел видеть меня такой?
- Никакое из ваших обличий не является желанным для меня. - Мальчик смотрел прямо в глаза своей страшной спасительницы, храбро не отводя взгляда. - Но если вы явились к моим умирающим друзьям именно в облике прекрасной дамы, то моя благодарность не имеет границ!
- Ах! - пораженно вскрикнула Смерть. - Пусть все проклятия мира падут на голову коварной Ринецеи, смеющей губить молодых и столь благородных! Ну ничего, - тут в ее голосе явственно прозвучало злорадство, - когда-нибудь она сполна ответит за все свои злодеяния! - Знай, мальчик мой, - проникновенно продолжила Смерть, дружески обнимая Генриха за плечи, - я прихожу к каждому в том обличье, которого он заслуживает. Ведь именно момент смерти и становится чаще всего отображением сути краткого земного существования ваших физических оболочек. Крайне редко человек способен принять смерть достойно, если жизнь его была подобна прозябанию жалкой, пресмыкающейся твари. А яркий миг смерти, по сути, лишь способ высвобождения бессмертной души и является началом нового витка нашего развития. Запомни, - тут Смерть перешла на едва слышный шепот, - величайшая тайна жизни состоит в том, что даже истинные боги жили когда-то в облике простых смертных. А значит, в каждом из вас дремлет потенциальный бог…
Генрих недоуменно внимал этим откровениям, едва понимая их смысл. Но в следующий миг Смерть опомнилась и, пытаясь скрыть неловкость, вызванную собственной болтливостью, шутливо потрепала мальчика по голове, взъерошив его и без того спутанные волосы:
- Ты действительно почти не уступаешь ростом взрослому мужчине. Впрочем, им ты станешь намного раньше, чем тебе этого хочется.
И опять Генрих не смог постичь потаенного смысла услышанных им слов.
Зачастую пластичный детский разум, как губка впитывающий все новое и необычное, не в силах успеть за форсированным развитием своего физического тела. Но возможно, именно эта способность разума и является той защитной реакцией, которая спасает от губительного перегрева хрупкую субстанцию, называемую человеческой душой. Будь Генрих взрослым человеком, он, скорее всего, не сумел бы устоять перед натиском суровых испытаний, обрушившихся на его неокрепший детский рассудок. Детям свойственно значительно проще воспринимать многое из того, от чего сходят с ума взрослые люди. Но, несмотря на преждевременную физическую зрелость и огромную ответственность перед своим народом, которую налагали на него унаследованные имя и титул, барон оставался всего лишь наивным десятилетним ребенком. Поэтому произнесенный им вопрос прозвучал вполне естественно.
- Так, значит, я умер? - доверчиво спросил Генрих.
- Хм, с чего это ты решил? - в свою очередь удивилась Смерть.
- Но вы же не приходите к живым.
- Логично! - усмехнулась Смерть. - Однако для тебя я решила сделать исключение. Ты должен помочь моей сестре…
- А кто она, ваша сестра?
- Я думала, что такой умный мальчик мог бы и сам догадаться. - Смерть не скрывала своего разочарования. - Конечно, богиня Аола…
- Дарующая жизнь? - Юный Повелитель сильфов не. верил собственным ушам.
- А что в этом такого? - Смерть пожала плечами. - Это вполне очевидно. Ночь и день, свет и тьма, добро и зло, красота и уродство, жизнь и смерть - всего лишь две ипостаси одного и того же явления. Силы, неразрывно связанные между собой и не имеющие возможности существовать друг без друга. Пойдем же. - Смерть показала в сторону светящегося тоннеля, слабо угадывающегося сквозь толщу воды. - Ты должен все увидеть сам.

Предыдущая страница 5 Следующая страница


Сумасшедшая принцесса 6

Генрих повиновался.
Смерть легко шла по белому песку, покрывающему дно озера. Казалось, никакие законы природы не распространялись на ее поступки и движения. Да разве не являлась сама Смерть тем высшим законом, который властвует не только над живой, но и над неживой материей. Следовавший за ней Генрих оказался вовсе не таким ловким, и его сапоги утопали в вязком песке по самую лодыжку. Первое время мальчику было вовсе не до окружающих чудес, все его силы сосредоточились на усилии не отставать от удивительной проводницы. Но вскоре он приноровился к неторопливой поступи Смерти и начал с любопытством оглядываться по сторонам. Он обратил внимание, что путь их лежал в сторону светящегося тоннеля, уже замеченного им ранее. Свет немного оживлял запустение мрачных глубин. Ни рыбы, ни даже простейшие водоросли не скрашивали унылого ландшафта озерного дна.
Смерть заметила интерес мальчика:
- Озеро не имеет ничего общего со скоплением обычной воды. Точнее, оно состоит не из воды даже, а из чистейшей магии в своем первозданном виде. Лишь в такой среде тела моей сестры и братьев могли пребывать долгое время без ущерба для себя, практически лишенные жизненных и колдовских сил. Но ничто не может противостоять разрушительной силе времени, поэтому даже летаргический сон не должен продолжаться бесконечно. Если не разбудить их в ближайшее время, то физическая оболочка начнет подвергаться необратимым изменениям и даже я не могу предсказать, что произойдет после этого с их бессмертными душами.
Широко распахнув глаза, Генрих внимал тайным знаниям, не ведомым не только простым смертным, но даже величайшим сильфским и эльфийским магам.
Увлекшаяся собственными мыслями, Смерть продолжала излагать неумолимые факты:
- Все произошедшее с моей семьей предсказано в древней легенде, начертанной на стенах этой пещеры. К сожалению, даже мы не совсем понимаем язык тех ушедших мудрецов, написавших это пророчество.
- Кем же они были? - Генрих старался не упустить ни слова из услышанного сегодня. - Неужели есть кто-то, чья власть и сила превышают возможности не только богов, но и самой Смерти?
- Есть! - раздосадован но развела руками Смерть. - Они оказались не только создателями великих пророчеств, но и демиургами, сотворившими этот мир.
- Они ваши родители? - восхищенно предположил мальчик.
- Этого мы не знаем, - вздохнула Смерть. - Слишком много древних знаний утеряно, и память наша стерлась за тысячи прошедших лет. Точно я помню только одно - из всех демиургов ныне в нашем мире сохранилось лишь одно существо, называемое Оружейницей. Но мы даже приблизительно не догадываемся, как выглядит он, она или оно и где его искать. Впрочем, мы уже пришли, сейчас ты все узнаешь.
Путь, скрашенный беседой, закончился. Барон поднял глаза и увидел, что они стоят у одной из стен пещеры, вернее, у ее подводного основания. Мальчик затруднился бы сказать, какие силы - природные или искусственные - и из какого материала сотворили эту твердыню. Генрих осторожно прикоснулся к тому, что внешне напоминало гранит с золотистыми прожилками, а на деле оказалось удивительным веществом, мягко спружинившим и оттолкнувшим руку сильфа.
- В древних книгах написано, что это называется силовым полем, - пояснила Смерть, - и его функционирование поддерживает какая-то Машина демиургов, находящаяся под Озером.
- А кто-нибудь пытался спуститься ниже уровня Озера?
- Мы не знаем, под силу ли это кому-то, кроме самих демиургов. - Смерть выглядела растерянной. Видно, такая мысль раньше не приходила ей в голову.
На уровне плеч мальчика в стене виднелся небольшой округлый проход, служивший входом в тоннель, откуда струился неяркий свет. Сам вход окружала ажурная арка, которую украшали несколько слов на неизвестном Генриху языке.
- Обитель света и тьмы, - медленно, с трудом перевела Смерть и первая шагнула в тоннель.
У следовавшего за ней Генриха возникло ощущение, что вход затянут тонкой, невидимой пленкой, которая неохотно поддалась нажиму его тела и вновь сомкнулась у него за спиной. И в следующий миг легкие мальчика пронзила острая боль от неожиданной струи свежего воздуха, наполнившего их, и он снова обрел способность дышать. Мучительная судорога беспощадно скрутила его конечности, заставив упасть на гладкий белый пол. Генрих до крови прикусил губу, сдерживая стон. Смерть помогла ему подняться на ноги и сочувственно погладила по щеке:
- Нелегко рождаться на свет. Рождаться повторно - тяжелее вдвойне.
- Что вы сделали со мной тогда, когда я задыхался под водой? - спросил мальчик, с трудом переводя дух.
- Провела через Портал смерти. - Смерть говорила об этом как о чем-то простом и обыденном. - Но ш-ш-ш, сейчас нас ждет что-то более интересное.
Они шли по длинному прямому коридору, видимо ведущему куда-то в глубь горы. Генрих с удивлением рассматривал высокие ровные стены, освещенные странными светильниками, имеющими форму полусферы и закрепленными на стене через равные промежутки. Светильники излучали яркий холодный свет. «Какая магия позволяет им не гаснуть уже тысячи лет?» - думал сильф, вслушиваясь, как перестук высоких каблучков Смерти рождает эхо под сводами коридора. Тоннель закончился огромным залом. Смерть повелительно взмахнула рукой, пропуская мальчика вперед. Генрих перешагнул невысокий порог и очутился в помещении, казавшемся бесконечным. В центре располагался помост, утопающий в бесценных мехах. На пушистых белых шкурах стояло четыре хрустальных саркофага.
Генрих испуганно замер, а потом даже попятился назад, но твердая рука Смерти толкнула его в спину, заставив буквально влететь в погребальный зал. На дрожащих ногах барон благоговейно подошел к помосту, чувствуя, как оживают легенды, которые маг-учитель рассказывал ему долгими, скучными вечерами. Три гроба, большего размера, расставленные в форме треугольника, образовали контур, в центре которого находился четвертый саркофаг, опутанный золотыми цепями. Три могучих воина с благородными и суровыми лицами лежали в тех гробах. Голову каждого венчала золотая диадема. Все трое были неотличимы - как близнецы, вышедшие из одной утробы.
- Вот этот, - Смерть указала на первого воина, ладони которого крепко сжимали толстую книгу, - мой брат Мудрость. Второй, с мечом, - Справедливость. А третий, в руках у которого зеркальный щит, - Благородство. Когда трое божественных братьев правили земным миром - они оценивали и взвешивали поступки каждого разумного существа, дозволяя ему получить причитающиеся почести при жизни и уготавливая смерть, достойную его деяний. С тех пор как по воле проклятой Ринецеи они погрузились в колдовской сон, на земле царят подлость и беззаконие… А теперь подойди сюда. - Смерть направила Генриха к четвертому, центральному саркофагу.
В нем покоилась юная, удивительно хрупкая и изящная девушка, облаченная в белоснежные одежды, обшитые золотой каймой. Нежные ладони трогательно перекрещивались на груди, оберегая пурпурный розовый бутон, уютно притаившийся в ложбинке между маленьких, округлых грудей. Крупные завитки медно-рыжих волос рассыпались по плечам юной богини, а высокое чело венчала царская корона из золота и алмазов. И с полным правом можно было бы сказать, что в мире больше не существует подобной красоты, если бы на лице спящей богини не было видно следов преступной руки, дерзнувшей кощунственно изуродовать его совершенство. Кожа на лице отсутствовала, только мышцы. Сердце Генриха содрогнулась от горя и гнева. Гроб девушки опутывали толстые золотые цепи, словно кто-то неведомый опасался, что богиня может вырваться из своего волшебного сна и покарать злобных врагов, сумевших одолеть ее не силой, а коварством.
Смерть склонилась к саркофагу и через слой хрусталя любовно погладила изуродованное лицо спящей:
- Моя младшая сестра. Дарующая жизнь. Мать всего сущего - Пресветлая богиня Аола. Подлая Ринецея сумела обманом втереться в доверие к своей наставнице и погрузила ее и братьев в сон, вызванный черными чарами. Она лишила сестру лица и приняла ее облик. А троих божественных братьев подменила своими демонами, и теперь эта шайка правит миром, вводя в заблуждение многих и принуждая их служить себе.
- Каким образом демоны смогли победить и самих богов, и армию, в рядах которой сражались мои соплеменники? - изумился Генрих.
- Все случившееся предопределено задолго до нас. Смотри. - Смерть подвела мальчика к стене, густо испещренной надписями все на том же, не ведомом сильфу языке. - Здесь описано все содеянное. Но, - она указала в самый низ стены, заканчивающийся кривым сколом, оборвавшим летопись, - мы не можем знать, что произойдет дальше.
Ведя пальцем вдоль строк, Смерть нараспев читала:
Так суждено от среза лет,
Он мир от злобы охранит,
Он примет воина обет,
Как рода долг ему велит.
Сумеет выход он найти,
Сокрытый от враждебных глаз,
Сквозь время должен он пройти,
Избегнув гибели не раз.
Он покорит и мрак, и мглу,
Он не опустит гордых плеч,
Найдет Разящую Иглу -
Мир возродит волшебный меч.
Он деву должен повстречать, -
Лишь в ней победа и успех.
На ней - проклятия печать,
А на лице - златой доспех.
Они родятся и…………………….
Они смешают жизнь и кровь,
Они величье обретут,
Они найдут свою………………….
- Местами текст стерт, а дальше, - Смерть показала на скол, - и совсем оборван. Но ясно, что речь идет именно о тебе. Ты должен как-то выйти из пещеры, отыскать меч, называемый Разящей Иглой, и передать его деве из проклятого рода, которая носит на лице золотую маску.
- Но я еще слишком молод, - запротестовал Генрих, - как я могу совершить все эти подвиги?
- Здесь сказано, что ты пройдешь сквозь время, а значит, что-то в тебе изменится по не зависящим от нас причинам. - Смерть, очевидно, была абсолютно убеждена в собственной правоте. - Жизнь моей сестры, да и вообще всего живого в этом мире, в твоих руках. Подумай о своем народе. Неужели ты хочешь, чтобы последние представители племени сильфов бесславно сгинули в лабиринтах Пещеры Безвременья, а твой благородный род угас навсегда? После того как Ринецее удалось усыпить мою сестру и завладеть ее лицом, она заставила отважного короля Грея, твоего предка, опустить хрустальные саркофаги на дно Озера. А весь твой народ наказала, наложив заклятие уродства на ваши лица, испытывая ко всем вам смертельную ненависть за храбрость и преданность Истинным богам. Великий король исполнил волю демоницы, да так и остался навечно где-то в глубине пещеры. Но Ринецея перестаралась, обманув саму себя. Так же как богиня Аола не может подняться из вод озера, пробудившись от страшного сна, так и сама демоница не может войти в Озеро, являющееся сгустком магии великих демиургов. А теперь еще и ты замкнул защитные плиты, проникнуть через которые неспособно ни одно волшебство и ни одна сила.
- Так, значит, король Грей до сих пор жив? - Генрих вспомнил, что подобное он вроде бы слышал совсем недавно.
- Я не знаю. - Смерть покачала головой. - Он не проходил через Портал смерти, поэтому в мире мертвых его нет. Но и среди живых его не видели уже очень давно. Он не принадлежит ни одному из миров.
- А может ли кто-нибудь из умерших пройти Портал смерти в обратном направлении и вернуться к жизни? - Мальчик не понимал, почему он сам не умер на дне Озера.
- Может, - улыбнулась Смерть. - Если при этом я держу его за руку. Или если к этому человеку каким-то образом попал один из артефактов демиургов. А теперь хватит пустых разговоров, время дорого. - Смерть повелительно хлопнула в ладоши, и на ее зов незамедлительно явились уже знакомые Генриху девы Озера, до тех пор тихонько сидевшие в уголке зала. - Девочки, вы исполнили свой долг и привели к вашей Повелительнице того, кто должен свершить уготованное судьбой. Выведите его обратно на берег, все остальное будет зависеть только от его отваги и везения.
- Милый мальчик, - теперь Смерть обращалась к барону, - все ли ты понял? Готов ли ты послужить моей семье и своему народу?
Генрих поклонился, стараясь скрыть охватившее его волнение:
- Ваше величество, я готов исполнить волю богов. Я попробую отыскать выход из пещеры, а если мне это удастся, то и меч, названый Разящей Иглой, и девушку из проклятого рода.
- Да будет так. - Смерть смахнула слезы радости и вновь поцеловала Генриха в лоб. - Я же в свою очередь как смогу постараюсь оберегать тебя от происков Ринецеи.
На обратном пути мальчику еще два раза пришлось пережить болезненные ощущения, вызванные процессом перехода через Портал смерти. В ответ на вопрос - остается ли он после всех пройденных трансформаций обычным сильфом - Смерть лукаво усмехнулась, но ничего не ответила. Три прекрасные девы Озера взирали на Генриха с молчаливым благоговением как на существо, приближенное к тайнам мироздания намного больше их самих. Уже у самого берега волшебные создания послали барону прощальные воздушные поцелуи и тихо скрылись в водах Озера, - наверно, для того, подумал сильф, чтобы продолжить охранять покой своей спящей Повелительницы. Смерть проводила мальчика до ступеней лестницы, поднимающейся к пещере Совета, где нашли приют последние сильфы, выжившие после нападения горгулий.
- Помни, - она прижала палец к губам Генриха, призывая соблюдать обет молчания, - никто не должен узнать о том, что тебе довелось увидеть сегодня. Все мы окружены тайными соглядатаями Ринецеи. Самый близкий друг может оказаться шпионом и доносчиком. И слишком многое поставлено на кон в той игре богов, в которую ты оказался втянутым против своей воли, и вступил отнюдь не простой пешкой, а одной из важнейших фигур. Будь осторожен. Повинуйся не скоропалительным эмоциям, но всегда лишь трезвому расчету и незамутненному рассудку. Старайся просчитывать последствия своих поступков. Прислушивайся к интуиции. Не принижай достоинства врагов, которых тебе придется встретить на пути, и не преувеличивай возможности друзей, которых ты еще приобретешь. Верь в себя, но оценивай свои силы объективно. Помни, правда и ложь не всегда так просты и однозначны, как нам этого хотелось бы. И не всегда добро побеждает… - Смерть вздохнула. - Понятия добра и зла так условны…
- Ладно, иди, - она подтолкнула мальчика к ступеням лестницы, ведущим вверх, - вряд ли ты сейчас способен прочувствовать все, о чем я тебе говорю. Ибо никакие рассуждения не заменят опыта собственных побед и ошибок. Мы еще встретимся… - Попрощавшись с ним легким кивком, Смерть бесшумно исчезла, словно растворившись в воздухе.
Генрих недоуменно пожал плечами, действительно совершенно не осознав смысла ее последних речей. Он медленно брел по лестнице, мечтая только об одном - немного перекусить и свернуться клубком возле теплого огня. И вполне вероятно, что одна его мечта близилась к осуществлению: ведь он увидел яркий костер, пылающий в центре пещеры Совета. Но вот об отдыхе можно было позабыть. Потому что все маги Совета собрались вокруг огня и громко переругивались. Кажется, они занялись обсуждением важных вопросов, по поводу которых резко разошлись во мнениях. Эмоциональный спор велся на повышенных тонах и, того и гляди, грозил перейти в драку. Престарелые маги оказались так увлечены выяснением отношений, что ни один из них не обратил ни малейшего внимания на своего юного Повелителя, который незаметно вошел в пещеру. Генрих выбрал наименее освещенное место, куда не проникали отблески костра, прислонился к стене и, сложив руки на груди, внимательно наблюдал за разыгрывающимся перед ним спектаклем, собираясь неожиданно появиться из-за кулис в самый кульминационный момент.

ГЛАВА 6

Весь отчаянный, томительно долгий день Крон, маг-хранитель, прожил со смутным ожиданием чуда. Каждую минуту, занимаясь многочисленными делами, он подсознательно прислушивался ко всему окружающему - людям, стенам пещеры, спокойной глади Озера - и говорил себе: «Ну вот еще чуть-чуть, еще немного терпения - и чудо произойдет!» Или даже не чудо, а что-нибудь попроще. Но обязательно то, что хоть немного прояснит сложившуюся запутанную ситуацию. Он молился Истинным богам, ходил на берег Озера и долго стоял, вглядываясь в мерцающую поверхность воды. Но боги не снисходили к его мольбам. А безмятежность волшебного Озера совершенно не подходила к смятению, царившему в душе старого мага. В первое мгновение, после того как он смог обратить свою восстановленную силу на оказание помощи юному Повелителю и опустить защитные заслоны, преградив тем самым путь чудовищам, маг испытал бурную радость. Народ сильфов был спасен. Теперь уже ничто не угрожало беззащитным детям и израненным воинам. Крон поспешил донести благую весть до своих измученных соплеменников. Народ ликовал. Может, они сделают длительную передышку в этой ужасной, изматывающей войне и займутся восстановлением основательно растраченных сил. Великие маги давно уже научились с помощью искусных заклинаний производить необходимые продукты, а обилие пещерных источников с пресной водой надежно оберегало сильфов от жажды. И лишь позднее до мага дошло, что они оказались в роли жертв, навсегда заживо погребенных в недрах огромной горы.
Народ сильфов никогда больше не сможет выйти на поверхность. Дети их детей никогда не увидят солнечного света, не услышат пения птиц, не почувствуют дуновения ветра, не насладятся ароматом цветов. Их будущий удел - участь жалких пещерных червей, медленно ползающих в холодных, темных лабиринтах. Отныне Гора Смерти в полной мере станет достойной своего мрачного названия. Осознав все это, Крон взвыл в ужасе и, вцепившись обеими руками в остатки поредевших волос, вырвал полные пригоршни длинных седых прядей. Он собственноручно погубил свой народ. Возможно, быстрая смерть в лапах проклятой демоницы стала бы не такой страшной, как долгое, мучительное угасание и вырождение. И еще одно происшествие напугало старого мага почти до потери сознания: юный Повелитель пропал. Крон знал, что барон выжил после гибели своих спутников и даже сумел с его помощью, вернее, с помощью богов, вовремя вернувших магическую силу и направивших руку мага-хранителя, разрушить замыслы Ринецеи. Во всем случившемся Крон стал всего лишь слепым орудием, послушным воле богов. Маг также помнил, что после поворота потайного рычага Генрих оказался внутри защитного периметра.
Размышления Хранителя о том, откуда мальчик мог знать о существовании рычага и опускающихся плит, - так и не привели его к какому-либо результату. Но после этого Генрих пропал. Уже миновали целые сутки, а Повелитель так и не появился, и Крон даже не представлял, где он мог находиться в настоящее время. Народ волновался. Многие начали задавать Крону вопросы, на которые не находилось ответа. Старый маг откровенно рассказал обо всем случившемся своим преданным друзьям, входившим в Совет магов, не утаив ни одной, самой малой подробности. Но и объединенными усилиями маги так и не смогли выдвинуть хоть какой-то правдоподобной версии, объяснявшей исчезновение их Повелителя.
Наступил поздний вечер. Двенадцать убеленных сединами магов собрались в пещере Совета, вокруг ярко пылавшего огня. У сильфов давно вошло в привычку совместно проводить подобные вечера, когда дело касалось важных вопросов, имеющих отношение ко всему народу. И всегда их Повелитель, пусть даже совсем юный, совсем еще ребенок, сидел на почетном месте, возглавляя собрание мудрецов. В роду Повелителей текла древняя кровь, сквозь многие поколения связывавшая очередного барона с великим прародителем - могучим королем, дерзнувшим первым встать на защиту истинных богов, которым испокон веков поклонялись и сильфы, и их ближайшие родственники - эльфы. Но если хитроумные эльфы предпочли нейтралитет, абсолютно отказавшись от какого-либо участия в войне богов, то для сильфов именно титул последнего из рода де Грей оставался немеркнущим символом неминуемого торжества добрых сил. А кроме того, древние летописи, трепетно хранимые великими магами, несли в себе смутные намеки на то, что именно воину из рода де Грей предстоит сыграть решающую роль в последней схватке, в которой и будет определена участь не только простых смертных, но даже самих бессмертных богов.
А теперь, впервые за многие сотни лет, Повелителя не стало. Род де Грей прервался. Надежда на избавление угасла. Великие маги беспомощно смотрели друг на друга покрасневшими от бессонницы глазами. Ни у одного из них в настоящее время не осталось и малой толики прежней магической мощи, которая позволяла бы приподнять пелену неведомого.
- Братья, - маг-хранитель с кряхтением поднялся на ноги, морщась от боли в ноющих коленях, - настали тяжелые времена! Наш Повелитель пропал. Не исключено, что великий род прервался. Наш народ замурован в этой пещере. Помощи ждать неоткуда. Что будем делать?
Улод, маг-учитель последнего, юного Повелителя, ничего не слышал. Сгорбившись, обхватив себя руками, он раскачивался из стороны в сторону:
- Не уберегли, не уберегли мальчика! - Скорбные слова срывались с губ старого мага, крупные слезы непрерывно текли на длинную бороду.
Крон наклонился к магу-учителю, заглянул в мутные, белесые глаза и разочарованно поморщился. Кажется, на Улода больше не приходилось рассчитывать.
Тяжело опираясь на магический посох, вперед вышел Ирн, великий летописец и архивариус:
- Я думаю, нам нужно выждать некоторое время. Магические силы вернутся. Возможно, их окажется достаточно для того, чтобы совместно попытаться поднять защитные плиты.
- И что дальше? - резонно возразили ему с другой стороны круга. - Там нас ждут не дождутся тысячи демонов. Кого мы можем противопоставить им - горстку израненных воинов? Лучшие наши бойцы уже погибли.
- Если бы Повелитель был с нами, он нашел бы решение! - запальчиво выкрикнул Шеас, самый молодой из магов.
- Повелитель всего лишь мальчик! - скептично усмехнулся Крон.
- Да, - не сдавался Шеас, - но мальчик, несущий в себе великую силу, благословленный Истинными богами!
При упоминании Генриха маг-учитель застонал еще громче.
- Нужно просить помощи у богини Аолы! - предложил Адус, маг-врачеватель.
- Богиня сама нуждается в помощи, - хором ответили несколько голосов.
- Лучше попросим прощения у Ринецеи и сдадимся на ее милость! - отчаянно выкрикнул Рен, боевой маг.
- Предатель! Да как ты смеешь предлагать нам такое! - гневно взревел Крон, замахиваясь посохом.
Рен угрожающе выставил вперед руку, на ладони которой вместо боевого пульсара сейчас плясал всего лишь слабенький язычок пламени:
- Умерь свой пыл, Крон. Я не позволю тебе угробить народ сильфов ради удовлетворения глупых амбиций и жажды власти. Мы все видели, как ты не хотел делиться ею даже с самим Повелителем. Если мы сумеем договориться с Ринецеей, то у нас появится хотя бы слабый шанс на спасение…
- Правильно! - поддержал чей-то голос.
Все маги вскочили, размахивая руками, изо всех сил стараясь перекричать друг друга.
- Вы сегодня больше всего похожи на испуганных куриц, а не на могущественных магов! - громко, с явным сарказмом произнес молодой голос, и Генрих неожиданно вступил в круг света, излучаемого пламенем костра. - Готовы передраться при первой же возможности. Да Ринецея только и ждет, когда вы ослабеете, поссоритесь и начнете совершать промашки. Я это понимаю, несмотря на свой юный возраст. Почему же вы не в силах осознать то, что так очевидно?
Пораженные маги сначала замерли на месте, а потом все одновременно бросились обнимать воскресшего Повелителя. Худой, бледный, израненный и исцарапанный, в мокрой, порванной одежде, с синяками под ввалившимися глазами, это все же был Генрих, по какой-то неведомой милости судьбы возвращенный к ним. Маг-учитель радостно рыдал в голос, повиснув на плече у своего рослого ученика, а барон поглаживал Улода по плечу с таким видом, словно не он сам, а престарелый маг стал в этот миг несмышленым ребенком.
Одним отрицательным движением головы отметя прочь все ненужные вопросы, мальчик решительно заявил:
- Из пещеры есть другой выход, я в этом уверен. Я найду его, выйду на поверхность и приведу помощь. А вы до тех пор будете ждать меня здесь и оберегать наш народ. За время своего отсутствия я узнал много необычного, чего, к сожалению, не могу открыть вам, ибо связан клятвой молчания. Но вы должны запастись терпением и ждать моего возвращения. Обещаю вам, - он обвел взглядом притихших магов, - я вернусь и выведу мой народ из этой пещеры к яркому дневному свету, где ему уже ничто не будет угрожать.
- Можно мне пойти с тобой? - страстно воскликнул Шеас.
- Нет. - Генрих постарался вложить побольше разочарования в свои интонации, дабы не обидеть отважного мага. - Каждому из нас уготована собственная участь. Ты должен остаться в пещере и помочь остальным выжить. Как и все вы! - Барон властно вздернул подбородок, и такая сила светилась в глазах десятилетнего мальчика, что все маги послушно кивнули, готовые исполнить волю своего Повелителя.
Генрих спал. Вернее, пробовал уснуть, чтобы хоть немного отдохнуть после случившегося. Но стоило ему только закрыть глаза и начать проваливаться в таинственную страну спасительных сновидений, как в его усталый мозг немедленно врывались какие-то бесформенные обрывки мыслей, явно ему не принадлежащие. Сначала мальчику казалось, что это странные картины, увиденные им на дне волшебного Озера, пытаются выстроиться во что-то логичное и более реальное. Но потом понял - это кто-то чужой и незваный упрямо пытается проникнуть в его разум. И Генрих не понимал, радоваться или остерегаться постороннего воздействия.
Крон заметил, что юный Повелитель полуобморочно мечется на скромном ложе, то всплывая из кошмарного сна, то вновь окунаясь в его пучину. Он осторожно прикоснулся ко лбу мальчика. Генрих пылал огнем. Тогда старый маг заварил пучок сухих трав и, приготовив освежающее питье, осторожно поднес чашу к губам Повелителя.
- Что это? - спросил барон, приоткрывая один глаз.
- Пейте. Напиток поможет вам расслабиться и прогонит прочь видения, терзающие вашу душу.
Генрих, не раздумывая долго, выпил все до последней капли и, откинувшись назад, незамедлительно погрузился в глубокий сон. Ему снилось, что он спустился на берег Озера и бродит по белому песку, глядя себе под ноги, словно надеясь отыскать что-то потерянное. Из воды выглядывают три девы Озера, внимательно следящие за его поисками. Генрих разочарованно пожимает плечами, сетуя на тщетность своего занятия, но девы жестами подбадривают его, призывая не бросать начатое. Внезапно под сводами белого купола, прикрывающего Озеро, появляется прекрасное женское лицо с глазами, пылающими пронзительным, алым пламенем. Женщина широко раскрывает яркие губы, к ужасу мальчика обнажая при этом огромные острые клыки, и глумливо хохочет, не издавая ни звука. Звуки отсутствуют в этом непонятном сне. От безудержного смеха лицо женщины сначала покрывается глубокими трещинами, из которых начинает сочиться черная кровь, а потом и вовсе принимается разваливаться на куски. С проклятиями женщина хватается за свои щеки и исчезает из поля зрения Генриха…
Барон проснулся внезапно и рывком вскочил со своего убогого ложа. От резкого пробуждения сон не забылся, а, наоборот, стал еще четче и символичнее. Что он искал на берегу Озера? Кто эта зловещая женщина, чье лицо сползало с нее, словно не подходя ей по размеру? Выдернув факел из кольца, прикрепленного к стене пещеры, Генрих осветил тела старых магов, вповалку храпевших вокруг его кровати. «Бедолаги, - подумал мальчик, - боятся, что их неразумный Повелитель опять куда-нибудь запропастится». Он осторожно перешагнул через две фигуры, но третья вдруг схватила его за край плаща. От неожиданности Генрих чуть не закричал, с трудом превозмогая нервное напряжение.
- Куда это ты собрался? - недовольным шепотом спросил Рен. - Хочешь влезть в очередные неприятности? Или опять что-то утаиваешь?
Скрытая неприязнь, проскользнувшая в голосе мага, насторожила мальчика, заставив его прикусить язык и сдержать чуть не вырвавшиеся объяснения.
- Да я быстро, - как можно более виновато постарался пробубнить он, смущенно отводя взгляд и старательно краснея, - мне надо отойти, кажется, я немного простыл. И он прижал руку к низу живота, мелко и многозначительно переступая ногами.
Рен негромко хихикнул:
- Иди уж, а то еще уронишь звание Повелителя, обмочив штаны…
Генрих пробормотал что-то неразборчиво-благодарное и в два прыжка вылетел из пещеры. Схватил кинжал, сунул за пазуху ломоть хлеба, привесил на пояс флягу с водой и поспешил на берег Озера. Сияние, испускаемое водой, давало достаточно света, для того чтобы без труда различать окружающие предметы. Мальчик немного побродил, стараясь найти именно то место, которое привиделось ему во сне. Кажется, это вроде бы здесь - вот приметный камень непривычной конической формы. Генрих плюхнулся на песок, разглядывая странный предмет. Нет, для естественного он имел слишком правильную, симметричную конфигурацию. Мальчик старательно разгребал песок, стараясь освободить необычный выступ, ошибочно принятый им за камень. Выкопав неглубокую ямку, сильф смог рассмотреть что-то имевшее очертания ровного округлого столбика с какими-то знаками, нанесенными у самого основания. К великому ликованию Генриха, эти знаки сильно напомнили ему надписи на стенах подводной пещеры богов. Вдохновленный успехом, барон продолжал раскопки и вскоре сумел очистить от песка небольшой люк с массивным кольцом в центре. Напрягая все свои силы, Генрих потянул за кольцо, пытаясь сдвинуть с места, но крышка люка даже не шелохнулась.
- Тебе, наверно, нужна помощь?
Генрих испуганно обернулся и облегченно улыбнулся, увидев Шеаса, который наклонился к находке и с любопытством рассматривал знаки, идущие вдоль края люка.
- Ты можешь перевести, что тут написано? - попросил юный Повелитель.
- Нет, к сожалению, я никогда не видел ничего подобного. Во имя всего святого, как ты вообще смог его найти?
- Долго объяснять. Лучше скажи, ты тоже думаешь, это именно то, что нам нужно? - Только дрожь в голосе выдавала огромное волнение, охватившее Генриха.
Маг лукаво приподнял правую бровь, но широкая улыбка предательски расплывалась на его губах.
- Ну-у-у-у, может, это всего лишь какое-то вентиляционное или, еще того неприятнее, канализационное отверстие, а там внутри… фу-у-у-у… - нарочито медленно протянул он, и Генрих, не сдержавшись, сердито пихнул пожилого мага в грудь, опрокинув его на песок. Шеас растянулся в полный рост и довольно расхохотался: - Не дерись, я же пошутил. Думаю, это именно то, о чем ты думаешь.
- Вот только открыть его я не могу, - прокряхтел барон, снова упрямо уцепившись за кольцо.
- Подожди. Кажется, мне удалось накопить немного магической силы. Давай попробуем вместе…
В четыре руки они взялись за железное кольцо - и не устоявшая перед физической силой, помноженной на магические заклинания, крышка люка поддалась и медленно поползла вверх.
- Фух! - Шеас удовлетворенно отер вспотевший лоб. - Это не ход, а какая-то шахта. Слишком узко, не шире крысиной норы, там даже ты застрянешь.
- Не застряну, - уверенно отозвался Генрих, свешиваясь в отверстие колодца. - Там есть скобы в стене, ведущие вниз. И они крепкие, - надавил он на первую скобу. - Короче, я полез…
- Не так быстро… - Волшебник крепко взял мальчика за плечи и заглянул в упрямые карие глаза. Какой внутренний огонь, какая несгибаемая сила воли светились в этих глазах, давно утративших беззаботное выражение, свойственное детству! Маг продолжал рассматривать высокий лоб, твердую, сильную линию подбородка и упрямо сжатые губы, обращавшие на себя внимание красотой рисунка. О да, он смотрел в лицо прирожденного Повелителя!
- Ты понимаешь, какие опасности могут поджидать тебя внизу? - Шеасу казалось, что он обязательно должен отговорить мальчика от задуманного им опасного путешествия.
- Понимаю! - Генрих усмехнулся уголками губ и мягко отвел удерживающие его руки. - Но это мой выбор, мой долг. Да и нет у нас другого выхода…
- Тогда иди. - Сделав несколько пассов руками, маг сотворил маленький огонек, повисший в воздухе перед лицом мальчика: - Этого светлячка хватит надолго. Я горжусь тобой, мой Повелитель!
- Дай мне фору. - Генрих ужом ввинтился в узкий лаз. - Не рассказывай сразу, куда я ушел.
- Ты кому-то не доверяешь? - Шеас следил за огоньком, медленно уплывающим в темноту колодца.
- Да-а-а-а, - эхом донесся до него далекий голос. - И было бы хорошо, если бы мои подозрения не подтвердились…
Затем голос затих.
Шеас еще постоял, прислушиваясь, но из узкого хода более не долетало ни звука.
- Пусть хранят тебя Истинные боги! - искренне пожелал маг и медленно побрел обратно, в пещеру Совета.
Спуск казался бесконечным. Узкие скобы, представлявшие собой примитивные, изогнутые куски металлического провода, больно впивались в ступни и ладони. К тому же они оказались совсем не такими крепкими, как хотелось бы. Многие из них шатались или крошились, изъеденные влагой и временем. Каждый раз, перед тем как перенести на очередную скобу всю тяжесть своего тела, Генриху приходилось тщательно ощупывать ее ногой. Все это неимоверно изматывало и так толком не отдохнувшего мальчика. Напряженные мышцы ног мелко подрагивали, барона качало от слабости, и он то и дело больно ударялся плечами и локтями о шершавые стены колодца. В горле у него давно пересохло, но когда он попытался дотянуться до висевшей на ремешке фляги, одной рукой уцепившись за очередную скобу, то пальцы его разжались и он чуть не сорвался. Генрих испуганно прижался к каменной плите, судорожно переводя дыхание. Маленький огонек, кружившийся вокруг лица мальчика, ничем не мог помочь сильфу. Барон смотрел вверх, смотрел вниз, но ничего не менялось - все те же мрачные стены и ржавые скобы. Генрих полностью утратил ощущение времени и совершенно не представлял, сколько длился его мучительный спуск - час, день, год или вечность. Сначала он пытался считать ступени, но сбился, когда пройденное количество перевалило за пять сотен. Мальчик уже готовился расписаться в собственном бессилии и разжать руки, когда его нога, не нащупав очередной скобы, больно ударилась о какую-то твердую поверхность. Генрих осторожно миновал последнюю ступеньку и очутился на площадке, служившей чем-то вроде развилки, от которой расходились в разные стороны три совершенно одинаковых коридора. К своему немалому удивлению, мальчик обнаружил на этой же площадке небольшую нишу, застланную мягкой на ощупь тканью. Убедив себя, что потерянное время стоит восстановленных сил, юный Повелитель подкрепился водой с хлебом, захваченными из пещеры, и, завернувшись в теплое покрывало, погрузился в глубокий сон, охраняемый только верным светлячком.
На этот раз никакие сны не помешали Генриху, и он великолепно отдохнул. Проснувшись, барон некоторое время задумчиво лежал на гостеприимном ложе и, опершись подбородком на сложенные руки, задумчиво разглядывал три коридора, веером расходившиеся от лестничной площадки. Скудный свет магического светлячка не позволял рассмотреть что-то находящееся более чем в паре метров, но мальчик вздрогнул всем телом, представив себя оказавшимся в полной темноте, и мысленно горячо поблагодарил предусмотрительного Шеаса. «Что же мне предпринять, - неторопливо размышлял Генрих, продолжая разглядывать уходящие в темноту коридоры. - Внешне они выглядят совершенно одинаково, но вряд ли все они ведут на поверхность. А если я выберу не тот ход и, вместо того чтобы продвигаться к поверхности, наоборот, спущусь в еще более глубокие ярусы пещерного лабиринта? Проплутав там несколько дней, я, безусловно, погибну от голода и жажды. Не имеет смысла ожидать чьей-либо помощи. А если вернуться?.. После того как я ушел, сильфы, замурованные в Пещере Безвременья, будут жить надеждой на мое победное возвращение. Нет никаких сомнений, что вера в успешную миссию своего Повелителя придаст им свежие силы на долгое время. Но если я вернусь, то смысл жизни утратится навсегда. Кроме того, я подведу королеву Смерть и уже ничем не смогу помочь Великой богине Аоле. Я стану трусом, честь моего рода окажется запятнанной, а меня самого сочтут недостойным высокого звания последнего Повелителя из клана де Грей. Уж лучше я погибну в этих проклятых подземельях…»
Придя к такому выводу и утвердившись в правильности принятого решения, Генрих поднялся с ложа и направился к коридорам. Но поскольку он так и не смог определиться, какой из них предпочесть, то полагал, что в подобной ситуации самое разумное - предоставить право выбора капризному случаю. Мальчик вытащил из-за пояса кинжал и крутанул его на каменном полу. Острие клинка описало несколько полных оборотов и, замерев, указало точно на центральный коридор.
- Ну что же, дружок, - промолвил Генрих, обращаясь к порхающему вокруг него огоньку, - можно больше не ломать себе голову, а слепо положиться на удачу. Но может быть, ты хотел бы выбрать другой ход?
Маленький светлячок ничего не ответил, продолжая кружить около барона.
- Я так и знал, что ты одобришь мои действия, - подмигнул ему Генрих. - Тогда идем!
Он собрал свои немногочисленные пожитки, мгновение подумал и, набросив на плечи легкую ткань, послужившую ему одеялом во время сна, шагнул в выбранный коридор. Преданный огонек, словно верная собачонка, бросился вперед и медленно поплыл по коридору, опережая Генриха на пару шагов и освещая путь.
Дорога навевала скуку. Просто изматывающее упражнение для усталого путника, и больше ничего. Однообразные каменные стены, убегающие в бесконечность. Монотонно переставляя ноги, мальчик пытался отвлечь себя изощренными измышлениями на тему - кто, когда и с какой целью мог построить эти умопомрачительно длинные коридоры. Правда, ничего особо интересного в голову так и не приходило. За время обучения у Улода будущему Повелителю не довелось услышать ни одного предания, хоть как-то связанного с подземным лабиринтом. Любознательный мальчик неоднократно спрашивал магов Совета, откуда произошло само название - Пещера Безвременья? Но учителя, перерывшие в поисках ответа все пещерные архивы, лишь недоуменно пожимали плечами. Упоминания о прежних временах, обнаруженные в ветхих летописях, оказались настолько противоречивыми и разрозненными, что впору было подозревать, будто кто-то специально постарался ввести в заблуждение слишком любопытных потомков. Все произошедшее до Великой войны богов оказалось скрыто плотной пеленой забвения и недомолвок.
Через некоторое время выяснилось, что Генрих излишне торопливо и даже во вред себе увлекся сетованиями на однообразие окружающего ландшафта. Коридор начал раздваиваться, растраиваться и петлять самым невообразимым образом. Поскольку на серых каменных стенах совершенно отсутствовали какие-либо ориентиры, мальчику приходилось идти наугад, на каждой новой развилке сворачивая в любой по неведомой ему причине приглянувшийся коридор. Единственным удачным открытием на протяжении всего пути стал маленький ручеек чистейшей воды, бьющий из трещины в стене. Вода оказалась вкусной и такой холодной, что у барона заломило зубы. Обрадованный, Генрих воспользовался возможностью наполнить свою изрядно опустевшую фляжку и, поужинав остатками хлеба, снова устроился на ночлег. Могильная тишина, окружавшая мальчика, действовала на нервы, рождая дикий страх, переходящий в неконтролируемую панику. И пожалуй, всего по одной причине Генриху удалось превозмочь сильнейшее желание вскочить и с громкими криками бежать дальше, до тех пор пока не упадет. Юный Повелитель понимал, что он окончательно заблудился и уже не помнит, в какой стороне остался люк, служивший входом в эти дьявольские катакомбы.
Наутро, или, возможно, пробуждение ото сна совпадало с этим периодом суток только в воображении мальчика, Генрих обнаружил, что выбранный им проход оканчивается довольно крутыми ступенями, уходящими намного ниже уровня коридора. Рассудив, что возвращаться назад и идти в другом направлении уже поздно, барон начал спуск. Каменная лестница, ведущая в темноту, находилась в ужасающе запущенном состоянии. Малый размер ступенек исключал возможность нормального продвижения, поэтому мальчику пришлось чуть ли не ползти, судорожно хватаясь за камни в кровь ободранными пальцами. Утомительный спуск закончился огромной кучей щебенки, на которую юный Повелитель довольно-таки болезненно и приземлился.
- Вот гадость-то. - Барон громко чихнул от набившейся в нос пыли. - Путешествовать по дну Озера гораздо приятнее. Там я вымок, зато отмылся до блеска, - мальчик снова оглушительно чихнул, - а сейчас я грязнее самого замызганного гнома-углекопа.
Неожиданно Генрих обнаружил, что подземная тьма стала не такой непроницаемо-черной, как ранее. Теперь его окружал сумрачный полумрак, явственно выдававший близкое расположение какого-то необычного источника света. Оглядываясь по сторонам, сильф осторожно пробирался вперед. Он находился в глубокой и, судя по всему, весьма обширной котловине, все дно которой завалено каменными обломками разной величины. А свет, привлекавший внимание юного Повелителя, исходил от огромной, стелообразной колонны, возвышавшейся над грудами щебня. Мальчик не знал, из камня или же из какого-то неизвестного ему металла это странное сооружение. Колонна имела четыре грани. Каждая из них была шириной в размах рук Генриха и светилась неярким голубоватым светом. Кроме того, от колонны исходил ровный, мелодичный гул, сильно озадачивший сильфа. Барон обошел вокруг непонятной конструкции, но так и не понял ее назначения. Помимо скупых надписей, состоящих из уже знакомых ему нечитаемых знаков, каждая из четырех сторон стелы обладала скульптурным барельефом, изображавшим неведомое мальчику существо. Нет, в одной из фигур Генрих быстро опознал шестирукую женщину-змею, которую он видел на картинах пещерного лабиринта. Три остальные фигуры мало походили на каких-либо из встречавшихся сильфу существ и вообще вызывали сомнения в здравости рассудка создававшего их архитектора. Бесформенные, многоглазые, спрутоподобные туши, закутанные в неряшливые одеяния, эти твари никак не ассоциировались с разумными существами, а их изображения - с произведениями искусства. Продвигаясь в глубь котловины и будучи в нескольких шагах от колонны, Генрих вдруг услышал резкий, звенящий звук и испытал кратковременное чувство, словно он разбил тонкое, невидимое глазу стекло, находившееся на его пути. Далее взору барона предстало то, что он сначала принял за исполинскую гору камней, но, подойдя поближе, убедился в искусственном происхождении гигантского сооружения. Такое высокое, что лишь задрав голову Генрих смог рассмотреть его вершину, оно имело форму правильной пирамиды и вызывало ощущение титанической мощи. Как ни старался, мальчик не смог рассмотреть на передней грани пирамиды хоть что-нибудь отдаленно напоминавшее входное отверстие. Ничто не нарушало глади монолитной поверхности. Генрих похлопал ладонью по серой стене, громко рассуждая вслух:
- Сдается мне, что это и есть та самая машина демиургов, о которой рассказывала королева Смерть. Дорого бы я дал за то, чтобы узнать, что же стало с ее хозяевами…
- Такие тайны вовсе не предназначены для сопливых гаденышей, привыкших совать любопытный нос, куда не следует. - Злой голос, произнесший эти слова где-то за спиной мальчика, звучал особенно пугающе в тишине пещеры.
Генрих стремительно обернулся. Привалившись плечом к колонне с барельефами, на него с ненавистью смотрел Рен, одетый в походную одежду.
- Долго же мне пришлось гоняться за тобой, Повелитель, - неторопливо продолжил маг, вложив в титул «Повелитель» все мыслимое отвращение, какое только возможно выразить. - Моя милостивая госпожа Ринецея приказала мне последовать за тобой и любой ценой не допустить того, чтобы ты смог выйти из пещеры…
- Так ты на самом деле стал предателем! - возмущенно прервал его Генрих. - Ты подло бросил свой народ, обрекая его на мучительную смерть, а сам тем временем переметнулся к врагам, погубившим многих из твоих друзей.
- Вы все дураки, - громко расхохотался Рен, - ваша борьба обречена на провал. Вы не умеете ценить жизнь и ничего не смыслите в понятии «выгода». Я великий маг и не собираюсь до конца своих дней подчиняться малолетнему идиоту и горстке выживших из ума стариков. Я стал на сторону сильнейшего, и Повелительница обещала подарить мне власть и богатство… Иди же сюда. - Маг издевательски поманил барона пальцем. - Закончим этот бессмысленный разговор…
«А у меня, кажется, есть план!» - подумал Генрих и, постаравшись как можно более правдоподобно состроить опечаленное лицо, медленно побрел навстречу предателю.
Не спуская настороженных глаз с рук мага, мальчик сделал несколько шагов, приближаясь к стеле. Еще бы он не смотрел на руки Рена! Ехидно ухмыляясь, перебежчик небрежно перебрасывал с ладони в ладонь здоровенный огненный пульсар. Кажется, демоница не поскупилась, восстанавливая магическую силу своего приспешника.

Предыдущая страница 6 Следующая страница


7 Татьяна Устименко

«Плохо, - прикидывал Генрих, передвигаясь как можно неспешнее, стараясь тянуть время, - очень плохо. Мой план всего лишь догадка, основанная на интуиции и каком-то непонятном шестом чувстве. И у меня нет возможности его проверить, придется рискнуть…»
Когда до Рена оставалась всего пара шагов, Генрих вдруг неожиданно сорвал с плеч свернутое в рулон одеяло и запустил его прямо в лицо оторопевшему магу. Полыхнуло, бабахнуло, запахло паленым… Лицо барона обдало потоком жара. Все-таки пульсар и правда оказался большим. Ошарашенный маг, чисто рефлекторно бросивший сгусток огня навстречу чему-то непонятному, летевшему на него, грязно и витиевато выругался.
«Ага, - Генрих показал ошеломленному Рену язык и, как заяц прыгая из стороны в сторону, бросился обратно к огромной машине демиургов. - Судя по твоим выражениям, не очень-то ты ее любишь, свою „милостивую госпожу Ринецею“. Лишь бы он не сумел так же быстро создать новый пульсар». Мальчик оглянулся через плечо и увидел, как взбешенный маг, нелестно помянувший демонов и гоблинов, торопливо совершает пассы руками. И в тот же миг между ладонями отступника вновь заклубился сгусток пламени, но на этот раз, к великому облегчению барона, значительно уступающий прежнему и яркостью, и размерами. Маг размахнулся… Генрих резко остановился и пригнулся… Полыхнуло, громыхнуло… Юного повелителя обдало тучей каменной крошки и еще более разочарованной бранью. Рен снова промазал. Мальчик подпрыгнул на бегу и, приложив к ягодицам ладонь правой руки, весьма правдоподобно сымитировал насмешливое шевеление заячьего хвостика. Все это выглядело донельзя издевательски. Генрих ранее имел все основания подозревать, что «милостивая госпожа Ринецея» являлась чрезвычайно обидчивой особой. Поэтому ничуть не удивился, расслышав, как взбешенный Рен издал громкий рев и, судя по сбивчивому топоту сапог по камням, бросился в погоню, оставив все свои магические штучки.
«А вот это ты, дружок, зря, - победно усмехнулся Повелитель. - Забываешь основное правило любого боя, которое я, в отличие от староэльфийского, зазубрил еще в пять лет. А правило это называется Правилом ведущего оружия. И звучит оно так: никогда не отступай от того оружия, которым владеешь лучше всего. Коли ты лучник - то займи выигрышную позицию на высоте и бей врагов из лука. Коли мечник - не выпускай из рук меча… А ты маг…»
Не останавливаясь, Генрих вновь преодолел незримое стекло и, пробежав еще чуть-чуть, притормозил, будучи не в силах отказать себе в удовлетворении острого любопытства. По недоуменному выражению, промелькнувшему на лице его преследователя, мальчик понял, что Рен тоже испытал удивительное чувство прорыва сквозь что-то невидимое. Неожиданно маг покачнулся и сбился с шага, а потом и вовсе остановился, словно прислушиваясь к себе.
- Генрих, помоги, - сорвалось с побледневших губ предателя.
Барон не верил собственным глазам, но наблюдал не отрываясь, как в теле мага, неожиданно ставшем прозрачным, как хрусталь, разгорается неудержимое синее пламя.
- Помогите мне, Повелитель, - хрипло молил упавший на колени Рен.
Но Генрих понимал, что никакие силы в этом мире не способны затушить огонь, изнутри пожиравший тело мага. Огонь, вызванный защитным полем машины демиургов, настигшим непосвященного, осмелившегося вторгнуться на охраняемую территорию.
Рен застонал и повалился навзничь. А спустя несколько секунд только маленькая кучка пепла осталась на месте того, кто мог бы при желании сотворить еще множество неправедных дел.
- Справедливая кара для предателя, - удовлетворенно кивнул барон. Ноги его подкосились, и он опустился на каменную крошку. - Не хочется даже думать о том, что произошло бы, в случае если бы я ошибся в своих догадках…
Забытый на время всего случившегося, верный огонек взволнованно метался около лица мальчика. Генрих протянул указательный палец, и волшебный светлячок, будто ощутив смесь одиночества и испуга, владевших юным Повелителем, тут же послушно угнездился на предлагаемом месте. Барон хмыкнул раз, другой - и безудержно расхохотался неловким смехом, перешедшим в бурные рыдания. Это нашло выход отступившее напряжение. Огонек тихими, успокаивающими движениями коснулся щек мальчика, даря ему чуть ощутимое тепло. Как будто говоря: я с тобой, не бойся, все будет хорошо… Генрих в последний раз шмыгнул носом и вытер глаза пыльной ладонью.
- Понимаешь, мы с тобой одни на всем белом свете…
Но при этих несправедливых словах огонек быстро замигал, явно выражая недовольство и несогласие.
- А знаешь, ты у меня молодчинка! - Мальчик попытался одобрительно погладить огонек, но тот шаловливо отскочил в сторону и остановился, трепеща переливами света, словно мотылек крылышками. - Ты не даешь мне забыть о том, что где-то далеко у меня остались друзья и что они ждут моего возвращения. А значит, я совершаю деяния, недостойные Повелителя, - раскисаю и жалуюсь на одиночество. Вперед! - При этих словах Генрих бодро вскочил на ноги. - Нас ждут потрясающие приключения!
Огонек ярко вспыхнул и, описав радостный круг почета вокруг головы барона, быстро полетел вперед.
Они миновали машину демиургов, вершина которой терялась где-то под сводами пещеры на такой невероятной высоте, что, даже запрокинув голову, Генрих не мог охватить взглядом все ее величие. С некоторым сожалением барон оставил позади эту загадку, дав себе обещание непременно вернуться к ней позднее.
Котловина демиургов оказалась очень большой, но все же не бесконечной. Она закончилась новым коридором, в который сильф и ступил, издав вздох разочарования. Ну не думал же он в самом деле, что пещера выведет его на поверхность!..
И снова долгая утомительная дорога между однообразных каменных стен. Генриху казалось, что он ходит по кругу. У него не нашлось ничего, чем можно было бы оставлять какие-нибудь метки. Он пробовал царапать стены острием кинжала, но твердый камень упорно сопротивлялся прикосновениям стального клинка. Узкий коридор петлял, но не разветвлялся. Хотя иногда мальчику казалось, что очередной резкий поворот приведет его назад, в огромную котловину, ставшую могилой мага-предателя.
По подсчетам Генриха, прошло уже не менее половины суток, с тех пор как он покинул пещеру демиургов. Мальчик брел как сомнамбула, преодолевая острую потребность в пище и сне. Хлеб давно закончился, а мысль об еще одной ночевке под надоевшими каменными сводами вызывала уныние. При этом юный Повелитель безнадежно запамятовал, сколько времени, хотя бы примерно, прошло с тех пор, как он спустился в подземные катакомбы.
Очередной резкий поворот коридора так неожиданно закончился прочной деревянной дверью, обитой железными полосами, что задумавшийся Генрих чуть не впечатался лбом в хорошо обструганные доски. Сердце мальчика гулко бухнуло. Ошеломленный подобным итогом долгого пути, сильф вытаращенными глазами рассматривал массивную двустворчатую дверь, выглядевшую совершенно новой. На плотно подогнанных створках, выполненных из какого-то, несомненно, ценного дерева, красовались два металлических кольца красивой чеканной работы. Умелому мастеру удалось тонко подметить и достоверно воплотить в серебре злорадную усмешку демонических морд, державших в пасти массивные кольца. Генрих трепетно взялся за одно из колец и несколько раз приподнял и опустил, стукнув в дверь. Глухое эхо волной прокатилось по коридору и замерло вдали. А в ответ на стук из-за двери незамедлительно прозвучал громкий, повелительный голос:
- Входи, сынок! Хвала великим богам, что я сумел дожить то этого дня…
Уже будучи не в силах удивляться чему-либо еще, мальчик толкнул створки, которые беззвучно распахнулись под его руками, и ступил в волшебный чертог, весь залитый ослепительным светом.
Сначала барону пришлось прищуриться, приучая глаза к резкому переходу от полумрака, царившего по ту сторону двери, к яркому сиянию шаров, освещавших это странное место. Шары, как тут же приметил Генрих, оказались один к одному похожи на волшебные светильники в подводной усыпальнице богов. Изумленному взору юного Повелителя предстала огромная пещера, заполненная несметным количеством открытых сундуков, в которых беспорядочными грудами хранились сокровища, подобных которым Генрих никогда не видел в своей короткой жизни. Бесконечные нити бесценного розового и черного жемчуга, золотые перстни и диадемы, короны, инкрустированные алмазами величиной с кулак, кубки, мечи и кольчуги. Все это сияло и переливалось в свете магических светильников. Но не сундуки с сокровищами привлекли внимание мальчика. Генрих не мог не заметить огромного каменного трона, возвышавшегося в центре пещеры. На троне свободно раскинулся пожилой мужчина в королевском венце и кольчуге филигранной работы. Фигура сидящего сильфа, грубоватая и мускулистая, но вместе с тем исполненная истинного величия, вызывала чувство глубокого благоговения. А мощный торс, ниже пояса так глубоко вросший в камень, что он составлял одно целое с громадой трона, - всеобъемлющий ужас. Человек-статуя, при этом живущий и мыслящий. Ничего страшнее и представить невозможно. Король был стар, очень стар. Длинные пряди седой бороды лежали на груди царственного богатыря, стекали на подлокотники трона и там плавно переходили в прожилки белого мрамора, служившего материалом, из которого выполнен зловещий трон. Лицо Повелителя периодически искажали гримасы боли, свидетельствующие о мучениях, испытываемых полуживым королем. Мальчик шагнул к трону, не в силах отвести глаз от пронзительного взгляда прикованного властителя. Осознание пришло мгновенно.
- Король Грей! - одними губами выдохнул барон, но владыка услышал и распростер руки навстречу своему потомку.
- Да, мой мальчик, это я! - Король улыбался ласково и печально. - Я же обещал тебе, что мы с тобой еще увидимся…
- Когда обещали? - растерянно спросил Генрих.
- В тех коридорах около Озера, где я могу присутствовать только в качестве бесплотного духа. Там я помог тебе найти защитные плиты, преградившие путь полчищам Ринецеи.
- Так это были вы! - только и смог пробормотать потрясенный мальчик.
Генрих сидел на ступенях трона и удивленно внимал рассказу свого далекого предка. Король периодически страдальчески морщился и, закинув руку за спину, с кряхтением потирал каменную поясницу. «Болит, наверно, - подумал мальчик. - Посиди-ка столько лет на одном месте…» Хотя как может болеть камень, - этого Генрих не понимал.
- Ты же сам видишь, что я пока еще не целиком каменный, - словно угадав мысли юного сильфа, пояснил король. - Но с каждым годом смерть поднимается все выше, отнимая у меня силы…
- Кто наказал вас столь жестоко? - Генрих и сам почти догадывался об ответе, который ему предстояло услышать.
- Она… - многозначительно бросил король. И это короткое слово не нуждалось в дальнейших пояснениях.
- Когда война была проиграна, - продолжил Грей, - и Ринецея со своими братьями захватили власть и Око времени, находящееся в самом сердце средоточия силы - в Обители затерянных душ, демоница поняла, что даже ее могущества недостаточно для перелома равновесия добра и зла, являющегося основой мироздания. Ей удалось немного сместить преимущество в свою сторону, но она прекрасно осознает, что, чем сильнее воздействие, оказываемое на ось равновесия, тем сильнее будет неизбежная сила ожидаемого противодействия. Тем более что Око времени, полностью управлять которым она не в состоянии, наверняка все же показывает ей какие-то смутные картины ближайшего будущего.
- А кто способен управлять Оком времени и что такое Обитель затерянных душ? - заинтересованно спросил Генрих.
- О, - обрадовался прикованный король, - ты все схватываешь на лету, проникая в самую суть задачи. Согласно легендам, Око времени - одна из чудесных машин, оставшихся нам от демиургов. Именно по их замыслу богиня Аола и ее братья являются хранителями магического Ока, и только им оно подвластно полностью. Кроме этого, считается, что в мире существует какое-то конечное число разумных существ, способных родиться и обрести жизнь. И рождение каждого из нас предопределено свыше. Как и тот набор личных качеств, который нам будет дарован и который мы можем развить в сторону добра или зла. Представь себе огромную чашу кипящего супа… - мальчик невольно улыбнулся наглядности выбранного примера, - в котором плавают кусочки мяса. Чаша и будет Обителью, а кусочки - душами людей, ожидающими своего рождения. Кроме этого, в суп добавлена всякая всячина - овощи и специи, которые в хаотичном порядке прилипают к нашим кусочкам мяса. Овощи и специи и есть те качества, которые достанутся какой-либо особи, а их комбинация придаст человеку особенный индивидуальный, уже неповторимый в ком-то другом вкус. А Око способно показывать вероятностные комбинации изменения будущего всего нашего мира - в зависимости от того, в каком направлении человек начинает развивать доставшийся ему набор качеств…
- Например, что произошло бы, если бы вы сражались за Ринецею, а не против нее? - осмелился предположить Генрих.
Король радостно хлопнул ладонями по подлокотникам трона и коротко кивнул головой:
- В самую точку!
- Что же произошло после окончания войны? - Мальчику не терпелось продолжить свои расспросы.
- К сожалению, демоница оказалась слишком умной бестией. Не выходя за рамки закона равновесия, она умудрилась вынудить меня поместить спящих богов туда, где они остаются одинаково недоступны как для сил зла, так и для сил добра. Меня же она обрекла на медленную смерть, которая произойдет вроде бы без ее участия, а просто по причине постепенного упадка сил. И поскольку Ринецея не может править открыто, она приняла облик богини Аолы, сумев утаить почти все случившееся от большинства разумных рас. Хитроумные эльфы соблюдают нейтралитет и, затаившись, просто выжидают, чем закончится противостояние сил. А люди даже не догадываются обо всем происходящем. Если, конечно, не считать того, что Ринецея постепенно сумеет прибрать к своим рукам все человеческие королевства, как это сейчас происходит с Нарроной.
- А что происходит с Нарроной?
- Смотри. - Король взял в руки шкатулку, стоявшую на подлокотнике его трона. - Именно в королевство людей тебе и предстоит отправиться, ибо именно там скрыто оружие, способное сразить Ринецею. А это, - он извлек из шкатулки несколько необычных гравюр и показал Генриху, - портреты членов царствующего дома Нарроны. Сам король Mop, который исчез при загадочных обстоятельствах, и его дети от двух браков - наследный принц Ульрих, принц Ужас и принцесса Страх.
Юный Повелитель изумленно рассматривал четыре портрета. На двух из них - черноволосый мужчина и юноша с миндалевидными, ярко-изумрудными глазами, потрясающе сочетающимися с бронзово-рыжими локонами до плеч, носили, подобно сильфам, черные полумаски, прикрывающие их лица. А существа, изображенные на последних двух портретах, вообще не имели лиц.
- Король Нарроны - сильф? - Генрих показал на маску, скрывающую лицо короля.
- Нет! - Грей выглядел удивленным. - Там вообще все запутано! Повелитель Мор не сильф, не эльф и не человек. Он приходится родным сыном самой Смерти…
- Ого! - Мальчик вспомнил подводное путешествие. - А почему младшие принц и принцесса не имеют лиц?
- Считается, что они могут заглянуть в душу любого человека и принять то обличье, которое позволит им управлять чужим разумом. Эту способность они получили от своей матери, великой черной колдуньи. Они узурпировали власть в королевстве после исчезновения отца, конечно не без помощи Ринецеи, и заточили в узилище своего старшего сводного брата. Теперь людей ждет незавидная участь… - Плененный король горестно прикрыл глаза. - Кроме этого, от богини Аолы я знаю только одно - свергнуть демоницу способна лишь девушка из проклятого рода, которую ты и должен найти. Как и волшебное оружие, носящее имя Игла.
Все сказанное Греем как нельзя лучше накладывалось на пророчество, зачитанное Генриху со стены в пещере спящих богов. Оставалась одна маленькая неясность.
- Уже второй раз я слышу про деву из проклятого рода. Кто же она?
- Не знаю! - Видно было, что, несмотря на огромное желание помочь, прибавить к уже сказанному больше нечего. - Существуют только два известных мне рода, носящих проклятие. Наш род и род самой королевы Смерти…
Генрих с трудом сумел подавить восклицание, готовое сорваться с его губ. Найти девушку из рода Смерти? Это, наверно, окажется потруднее поиска Разящей Иглы…
- Там, - король Грей с трудом обернулся и показал куда-то в полумрак, сгущающийся за высокой спинкой трона, - находится коридор, который выведет тебя в долину по ту сторону Черных гор. Оттуда ты начнешь свои поиски. Иди же. - Великий Повелитель привлек к себе мальчика и наградил нежным отеческим поцелуем. - От тебя зависит слишком многое.
- А вы? - Генрих старался не расплакаться. - Я увижу вас снова?
Король отстранил мальчика на расстояние вытянутых рук и, удерживая за плечи, жадно вглядывался в черты его лица, словно пытаясь навечно сохранить их в своей памяти.
- Вряд ли это произойдет снова. Силы мои тают слишком быстро. Боюсь, мне не суждено дожить до того счастливого момента, когда ты освободишь мир от ига Ринецеи…
- Неужели я ничем не могу помочь вам? - пылко воскликнул Генрих.
Король Грей задумался.
- Это слишком дорогая плата! Я не могу просить тебя об этом. Ни мои подданные, ни один самый близкий друг не рискнул бы заплатить такую высокую цену за поддержание моей жизни…
- Но ее сможет заплатить ваш сын! - прервал его юный Повелитель. Он прижал руку к сердцу и поднял на короля глаза, пылающие таким ярким пламенем, что Грей невольно ответил таким же жестом доверия и уважения, поклонившись молодому храбрецу.
- Истинный Повелитель! - восхищенно промолвил король.
Затем он крепко обхватил своими холодными ладонями горячее запястье Генриха:
- Ты подтверждаешь, что добровольно, по собственному желанию даришь мне часть жизненной энергии?
- Да! - Ни нотки сомнения не прозвучало в ответе мальчика.
Король поднял лицо к потолку пещеры:
- Великая богиня, Дарующая жизнь! Услышь своего рыцаря через пелену сна, окутывающего тебя. Забери у одного и подари другому…
Громкий грохот оборвал слова Грея. Потолок пещеры закачался, магические светильники замигали. Король громко закричал, испытывая непереносимую боль. В тот же миг Генриха охватило чувство, будто все его тело стремительно увеличивается в размерах, мысли становятся четкими и ясными, а кровь буквально закипает в венах. Ему показалась, что огромные клещи обхватили его конечности и медленно вытягивают их, ломая и перекручивая. Страдания мальчика все увеличивались и увеличивались. Он не выдержал и застонал, а потом упал на пол и потерял сознание.

ГЛАВА 7

Генрих открыл глаза и прислушался к своим ощущениям. Ничего не болело. Более того, его переполняла сила, Доселе ему не ведомая. Сила пела и бурлила, вызывая огромное желание вскочить и бежать куда-нибудь, чтобы хоть немного убавить мощь, переполнявшую его мышцы и грозившую разорвать их. Сильф перевел взгляд на свое плечо, но вместо привычного очертания пусть сильных, но еще детских контуров увидел мускулистую руку взрослого мужчины, смуглую, покрытую черными волосками. Генрих удивленно согнул чуждую ему конечность. Рука подчинилась непривычно легко, заворожив сильфа бугристыми, вздувшимися бицепсами. Все еще лежа, барон продолжал разглядывать широкую грудь, покрытую жесткими курчавыми завитками, рельефный пресс с четкими квадратиками мышц, длинные упругие ноги. С неменьшим удивлением и восхищением он ощупал свое лицо, сразу же натолкнувшись пальцами на непривычные тонкие усики, украшавшие его верхнюю губу.
- Нравится? - раздался насмешливый голос.
Генрих взглянул на короля Грея. Властелин значительно помолодел. Румянец окрасил его ранее бледные щеки, борода укоротилась до груди и приобрела цвет воронова крыла. Камень, до этого охватывавший короля до самого пояса, спустился ниже колен, удерживая лишь ступни прикованного.
- Ты отдал мне четырнадцать лет своей жизни! Теперь я смогу ждать полного освобождения очень долго. Спасибо тебе, сынок! - Голос короля дрожал. - Подойди, посмотри на себя. - Грей указал на огромный, до зеркального блеска отполированный щит, прислоненный к одному из сундуков.
Генрих упруго вскочил и, наслаждаясь хищной грацией своих движений, шагнул к зеркалу. Поверхность щита отразила высокую, сильную фигуру воина, на которой нелепо болтались обрывки детской одежды. Барону понравилось твердое выражение красивых карих глаз и чуть тяжеловатая нижняя челюсть с капризной ямочкой, упрямо выступающая вперед. Это, безусловно, было лицо, принадлежавшее незаурядному человеку.
- Подбери себе что-нибудь, там полно одежды. - Король махнул в сторону сундуков и, не сдержавшись, хихикнул. - Теперь, будучи молодым мужчиной, ты слишком пикантно смотришься в этих коротких, разорванных по швам штанишках…
Барон выбрал черный кожаный костюм, дополненный тонкой незаметной кольчугой, широкополой шляпой и плащом с фамильным гербом. Король всецело одобрил выбор Генриха. Одежда еще больше подчеркнула семейное сходство двух Повелителей.
- Отец! - Генрих почтительно склонился к руке Повелителя, уже не расслабленно, а решительно и властно лежавшей на подлокотнике трона. Одна пара карих глаз встретилась со второй, такой же гордой и уверенной в себе.
- Ты мой наследник по духу и крови! - Голос короля звучал торжественно, словно их окружал весь народ сильфов. - Тебе предстоит править на нашей земле! Я хочу сделать тебе подарок. - Король нагнулся и откуда-то, прямо из основания трона, вытянул узкий длинный футляр, обитый черным бархатом. - Когда-то Повелители сильфов владели двумя клинками, выкованными демиургами. Клинки эти создавались неразлучными - как побратимы, как возлюбленные. Других, схожих с ними, не существует в целом мире. Но в последней войне один из клинков оказался похищен знаменитым воином людей - графом де Брен. Подобно многим, граф оказался обманут коварной Ринецеей и воевал на ее стороне. С тех пор я ничего не слышал об этом мече. А второй клинок… открой футляр…
Генрих повиновался. На темной ткани лежала изящная рапира, изготовленная из необычной голубоватой стали. На тонком лезвии красовался знак рода де Грей. Несмотря на изумительное изящество, рапира не выглядела хрупкой. Барон восхищенно потянулся к удивительному оружию…
- Подожди, - остановил его король. - Оба эти клинка обладают разумом и сами выбирают хозяев. Если ты ей не понравишься, она никогда не станет твоим другом!
«Она, - подумал Генрих. - Конечно, она! Узкая, грациозная, женственно прекрасная и опасная… Миледи! - Он мысленно обратился к рапире. - Моя самая желанная подруга. Я никогда не брошу тебя и не отдам никому, даже под угрозой смерти…»
По лезвию клинка пробежала вспышка света, и сильф ощутил живое тепло, исходящее от волшебной стали. Словно рапира пробудилась от долгого забытья и вновь задышала. Генрих осторожно взялся за чеканную рукоять. Изогнутая гарда, как живая, сама окружила его кулак, идеально подходя по размеру. «Я Гиарда, Белая тень! - прозвучал в его сознании мелодичный женский голос. - Я долго ждала тебя, хозяин».
- Надо же, - удовлетворенно хмыкнул король Грей. - Она узнала и приняла тебя. Только Повелители могут владеть этими клинками! Если тебе удастся найти второй меч и воссоединить Гиарду с ее супругом, то мало что в нашем мире сможет противостоять силе этого оружия… Иди же, - король снова указал в сторону прохода, ведущего к поверхности, - а своего дружка, - он протянул палец и пощекотал огонек, усевшийся на его плечо, - оставь мне. Это забавное магическое создание скрасит мое ожидание.
Маленький светлячок, сотворенный Шеасом и уже неоднократно доказавший редкостную сметливость, шаловливо подпрыгнул и, проскочив между ладоней властелина, нырнул в густую бороду, затаившись там и забавно помаргивая. Король усмехнулся и игриво подмигнул Генриху, наблюдавшему за этой мирной картиной. Барону оставалось бессильно развести руками и признать, что не одним только рапирам дозволено выбирать хозяев по собственному усмотрению.
Молодой Повелитель уже уходил, когда его догнали последние слова прикованного короля:
- Ты отдал мне волшебный огонек, но не бойся оказаться в темноте. Теперь твое зрение стало намного более острым и совершенным. Впрочем, это касается и всех остальных способностей. Но в этом ты еще сможешь убедиться… Да хранят тебя Истинные боги, сын мой!
Генрих быстро шагал по коридору, выложенному белым мрамором. Кроме одежды и оружия король Грей заставил его взять дорожную сумку, наполненную множеством разнообразных полезных вещей. В том числе там присутствовали - увесистый кошелек с золотыми монетами и великолепными драгоценными камнями, отличная карта и странный золотой жезл, назначения которого Генрих не понимал, но который, уповая на мудрость великого короля, бережно спрятал на самом дне сумки. Барон с восторгом присматривался, прислушивался и привыкал к своему новому телу, а также к необычной ясности разнообразных мыслей и знаний. К своему огромному изумлению, сильф обнаружил, что нежданно-негаданно приобрел огромную осведомленность не только в староэльфийском, до этих пор являвшемся настоящим мучением для того, маленького Генриха, но и во многих других науках, о наличии которых он ранее не подозревал. Он начал разбираться в географии и политике, медицине и литературе. На ходу барон громко декламировал стихи известных поэтов с Поющего острова и находил их восхитительными. Острое зрение позволило ему даже в полумраке пещерного коридора внимательно изучить полученную от Грея карту. Покопавшись в тайниках усовершенствованной памяти, Повелитель обнаружил, что нанесенные на нее города, леса, долины и реки - никогда им не виданные - между тем о многом говорят его воображению. Так, не посетив лично Долину кленов, начинающуюся сразу за Черными горами, он все же подробно знал о бурной реке Лиаре, протекавшей в тех местах и славящейся опасными водопадами и перекатами. Погрузившись в ценные воспоминания и не отрываясь от карты, Генрих продолжал путь, периодически задевая за стены коридора своими плечами, ставшими непривычно широкими. Возможно, именно эти неприятные шаркающие звуки и помешали ему вовремя расслышать злобное шипение, раздавшееся за спиной. Только интуитивная реакция натренированного воина позволила избежать нападения и вовремя отпрыгнуть в сторону. Неуловимо быстрым движением барон выхватил рапиру и повернулся к неожиданному противнику.
Гигантская белая кобра, стоя на хвосте и поднявшись на высоту, превышавшую немалый рост Генриха, раскачивалась под потолком пещеры, опасно раздувая кожаный капюшон. Длинный раздвоенный язык, высунувшийся между огромных клыков, с которых капал яд, и стал источником мерзкого шипения, так неосторожно проигнорированного бароном. Но даже не чудовищные размеры змеи заставили сильфа сильнее стиснуть рукоять клинка. Кобра, во всем прочем не отличавшаяся от обычных змей, имела женское лицо, искаженное гримасой ярости. Ярко-алые глаза твари с узкими вертикальными зрачками неотступно следили за молодым Повелителем.
- Упус-с-с-с-стила я тебя, мальчишка! Недооценила, не посчитала по-настоящему опасным! - При каждом слове с клыков чудовища срывались капли яда, одним своим скользящим прикосновением выжигавшие широкие борозды в мраморе стен. - Ну да ничего, это пока еще поправимо, ты не выйдешь из пещеры!
Генрих узнал пылающие глаза, когда-то увиденные им во сне. Но теперь лицо этой женщины не выглядело прекрасным. Его портила ненависть, делая пугающе уродливым, отображающим всю демоническую сущность мстительной твари.
- Ты спохватилась слишком поздно, Ринецея! - Сильф угрожающе пошевелил острием рапиры. - Птенец превратился в ястреба и сам стал охотником. Теперь я слишком силен для твоих старых, кривых зубов.
Змея-демоница разгневанно зашипела и выплюнула целый сгусток мертвенно-желтого яда. Молодой Повелитель подставил лезвие Гиарды и увидел, как, соприкоснувшись с волшебной сталью, мерзкая субстанция ослепительно вспыхнула и испарилась бесследно. Не давая противнику опомниться, кобра качнулась всем телом и нанесла молниеносный удар головой, целясь прямо в грудь барона. Генрих совершил ловкий поворот на одной ноге и эффектно ушел вбок. Не сумев остановить начатого движения, Ринецея всей изрядной массой грузно врезалась в стену коридора. Раздался оглушительный грохот, по мраморной плите пошли крупные трещины. Оценив мощность удара, сильф негодующе вскрикнул и, здраво прикинув неравное соотношение сил, развернулся и со всех ног бросился по тоннелю. Контролируя дыхание, Генрих буквально летел по коридору, радостно замечая свет, брезживший в конце. С каждой минутой свет становился все ярче и все ближе, но кобра не отставала. Молодой Повелитель слышал неумолимо приближающиеся звуки, издаваемые чешуей, соприкасающейся с каменным полом. И, судя по всему, демоница передвигалась со скоростью, превышающей его возможности. Генрих обернулся. Змея надвигалась, торжествующе прищурив кровавые глаза и высунув омерзительный язык.
Сильф понимал, что даже при самом удачном стечении обстоятельств он сможет нанести только один удар, который вряд ли окажется смертельным для такой огромной твари. Кроме того, Генрих еще полностью не изучил возможностей клинка демиургов, но решил поверить в удачу, всегда сопутствующую храбрецам. Он остановился и, вместо того чтобы направить оружие в сторону нагонявшей его твари, подпрыгнул. Во время прыжка барон, собрав все доступные силы, ударил лезвием рапиры в потолок пещеры. Все случившееся дальше превзошло самые смелые ожидания отважного воина. Гиарда вошла в скальную породу как нож в масло, выломив огромный кусок из свода коридора. Вслед за этим весь каменный потолок пришел в движение, начав осыпаться прямо на голову подоспевшей твари. Ринецея закричала от боли и разочарования. Остановившийся барон, не веря глазам, наблюдал, как каменные глыбы погребают под собой огромную кобру, замуровывая ее в коридоре. Но в последний момент, прежде чем обрушившаяся лавина поглотила ее полностью, Ринецея сумела высвободить огромный хвост и наотмашь хлестнула Генриха, угодив прямо в грудь. Змеиный хвост оканчивался острым шипом, который легко, словно гигантское лезвие, прошелся по торсу сильфа, рассекая плоть и ломая кости. И сразу же после этого кобра исчезла, полностью заваленная каменным крошевом. Повелитель упал на пол, почти не ощущая боли, чувствуя лишь привкус крови на прикушенных губах. Выход из пещеры, зиявший как большое окно, излучавшее ослепительный солнечный свет, казался таким близким. Генрих попытался подняться на ноги, но не смог. Тогда, влекомый притягательным дневным светом, он пополз к выходу, уже одним только усилием воли приподнимая непослушное тело.
И он дополз. Высунул голову, увидел сочную зеленую траву и голубое небо, услышал громкое щебетание птиц и плеск речной воды. Зацепившись руками, путник подтянулся, перевалился через край лаза и покатился вниз по склону холма, щедро смешивая кровь глубоких ран с пыльцой приминаемых цветов.

ГЛАВА 8

Генриха разбудил тонкий лучик света, проникавший сквозь плотно сжатые веки. Несколько мгновений барон не открывал глаз, стараясь понять, жив он или уже пользуется любезным гостеприимством королевы Смерти. Но настырный источник света не исчезал, продолжая надоедать. Тогда сильф осторожно приоткрыл правый глаз. Над своей головой он увидел легкий навес, сплетенный из высушенных трав. Под спиной Генрих обнаружил удобный травяной матрас. Непритязательный лазарет располагался на крохотной полянке, со всех сторон окруженной высокими кустами, усеянными пышными пунцовыми цветами. А в том, что он находится именно в лазарете, Генрих не сомневался, заметив широкую белоснежную повязку, туго охватывающую раненую грудь. Молодой Повелитель недоуменно огляделся, стараясь отыскать источник яркого лучика света, вырвавшего его из состояния сна. Источник не находился. Генрих недоуменно нахмурился и снова принялся разглядывать цветущие кусты, пытаясь проникнуть взглядом в самую их кущу.
Из кустов донеслось приглушенное хихиканье. Отчаявшись с помощью одного лишь зрения раскрыть заинтриговавшую его тайну, барон решил провернуть маленькую военную хитрость. Он мучительно застонал, схватился за перебинтованную грудь и сделал вид, что потерял сознание. В тот же самый момент из кустов появилось девичье личико, донельзя хорошенькое и настолько же встревоженное. Хитрый сильф получил прекрасную возможность вволю налюбоваться своей обворожительной спасительницей. Не поднимая ресниц, он разглядывал острые ушки девушки, пикантно проступавшие под роскошными каштановыми кудрями, перехваченными надо лбом серебряным обручем. Восхищался ее высокими скулами, яркими голубыми глазами и нежными губками совершенной формы. Так как коварный барон продолжал симулировать продолжительный обморок, девушка, еще более обеспокоенная, появилась из куста по пояс, явив хитрецу два острых холмика грудей, закрытых шелковой повязкой с красивой вышивкой, нежные покатые плечи и тонкие, лилейно-белые руки, украшенные затейливой татуировкой. Очарованный Генрих не сдержался и, обхватив незнакомку за плечи, привлек к себе на грудь, припадая долгим поцелуем к ее манящим устам. Но стоило дерзкому рту барона встретиться с нежными губами девушки, как обманщик тут же получил невероятно сильный удар в раненую грудь, вырвавший у него стон боли, на этот раз непритворный. Незнакомка, руками сильфа полностью выдернутая из цветущих кустов, ударила его, вернее, лягнула аккуратным копытом, являющимся эффектным завершением одной из передних ног. А всего ног у девушки было четыре. Лошадиных. Длинных и стройных, покрытых шелковистой каштановой шерстью. К ногам прилагалось изящное кобылье тело, заканчивающееся ухоженным хвостом с вплетенными в него разноцветными лентами.
Осознав все это, Генрих выдал что-то нечленораздельное и действительно погрузился в обморок, вызванный то ли шоком от увиденного, то ли болью от удара, а вероятнее всего - и тем и другим одновременно.
Он пришел в себя повторно - вновь от того же настойчивого лучика света, сияющего прямо перед глазами. На этот раз источник света обнаружился в непосредственной близости от носа Генриха. Свет отражался от кулона, покачивающегося на шее девушки, заботливо пытавшейся влить немного воды между плотно стиснутых губ страдальца. Барон безропотно проглотил жидкость, оказавшуюся отваром каких-то трав, к счастью достаточно приятных на вкус.
- Где я? - поинтересовался раненый, когда девушка отставила опустевшую кружку.
- В Долине кленов, конечно! - Незнакомка изумленно распахнула и без того огромные глаза. На ее лице так и читалось: как это кто-то может не знать про знаменитую долину. - Мы нашли тебя, всего израненного, под той страшной горой, на которую мы не осмеливаемся ходить…
- Почему? - Генрих невежливо перебил прекрасную врачевательницу.
- Эта гора проклята! Наши старейшины говорят, что там живут чудовища и запрещают подходить близко даже к подножию горы.
«Ничего себе чудовища! - возмущенно подумал сильф. - Там заточен мой несчастный народ».
- Тебе повезло, наши старейшины хорошо разбираются в травах. Если бы не мой отец, ты бы, наверно, не выжил, - продолжала щебетать девушка, ловко меняя повязку на груди Генриха.
Барон получил незамедлительную возможность убедиться в правоте ее слов. От страшной раны остался широкий струп, покрытый уже засохшей корочкой. Ткани вокруг выглядели чистыми и здоровыми. Ни воспаления, ни раздражения.
- А что сделал твой отец? - рассеянно поинтересовался сильф, будучи не в силах отвести глаз от ног девушки, которая, отступив от раненого, придирчиво оглядывала свежую повязку.
- Мой отец очень мудр! Он увидел священные знаки на твоем плаще и священное оружие на поясе. Он приказал принести тебя в нашу деревню и исцелить эту жуткую рану…
- А кто твой отец?
- Мой отец Гиэс, Повелитель кентавров! А я Гийона, наследная жрица Великих братьев-богов!
- Кентавры! Вот так неожиданность! - восхитился Генрих. - В наших летописях сказано, что ваш род давно стал просто легендой.
- Врут ваши летописи! - возмутилась Гийона, выразительно подкрепив сердитые слова резким взмахом хвоста. Но потом ее хорошенькое личико внезапно омрачилось. - Но кажется, очень скоро все летописи можно будет называть правдивыми…
- Почему? - Сильфа огорчила реакция девушки.
- Потому, что мы вымираем! - ответил громкий мужской голос, и на полянку, раздвигая руками цветущие ветви, ступил огромный кентавр.
Это оказался мужчина в расцвете лет. Высокий, сильный, с загорелым обнаженным мускулистым торсом и широким черным крупом. На груди кентавра лежала массивная золотая цепь, а выпуклое, благородное чело венчал обруч, усеянный крупными рубинами. Умные, спокойные глаза доброжелательно смотрели на Генриха.
- Рад видеть тебя в добром здравии, чужеземец! - Мужчина слегка кивнул, приветствуя барона.
- Спасибо за помощь, Повелитель Гиэс. - Сильф протянул руку, и кентавр ответил ему крепким пожатием.
Барон мгновенно оценил силу дружелюбной ладони:
- Не хотел бы я иметь тебя своим врагом, Повелитель!
Кентавр усмехнулся:
- Ты тоже не можешь пожаловаться на слабость. Еще пара дней под присмотром наших лекарей - и от твоих ран останется только шрам.
- Я вижу, ваши лекари искусны, а ваши девушки прекрасны. - Слова Генриха прозвучали очень искренно. - Вы великий и добрый народ!
- Мы были им когда-то… - печально вздохнул кентавр. - Теперь нас осталось всего лишь несколько сотен, а наши дети все чаще рождаются обычными лошадьми…
- Почему? - удивился сильф.
- Видишь это? - Гиэс снял ромбовидный кулон, висевший на шее его прелестной дочери. - Моя дочь, как и ее мать, наследная жрица Великих братьев-богов, сила которых дарила жизнь и процветание нашему народу. Но однажды в Долину кленов пришло зло, имевшее облик женщины с красными глазами. - При этих словах Генрих содрогнулся всем телом. - Своей волей она запечатала двери храма богов и прокляла древний народ, предсказав ему мучительную смерть. В храме находился волшебный источник, воды которого и делали кентавров такими сильными. С тех пор, лишившись источника, мы вымираем.
Гиэс вернул кулон на шею девушки и погладил всхлипывающую Гийону по волосам:
- От наших старейшин я узнал, что твое оружие и герб свидетельствуют о том, что ты пострадал от того же зла, что и мы. Поэтому мы нарушили запрет ради спасения героя и вынесли твое тело со склона проклятой горы…
- Повелитель, позволь мне еще раз внимательно взглянуть на волшебную реликвию? - Генриха мучило чувство, словно ему уже доводилось где-то мельком видеть эти необычные ромбовидные очертания.
Недоумевающий Гиэс вновь протянул ему кулон. Барон долго вертел в руках странное украшение.
- Как долго я провалялся без сознания?
- Десять дней. - Гийона со вздохом облегчения приняла обратно драгоценный жреческий знак.
- Я барон Генрих де Грей, наследник короля Грея, Повелитель сильфов! - официально представился сильф.
Гиэс не сдержал возгласа удивления:
- Я слышал это имя. В легендах говорится о рыцаре богини, который будет носить титул Последнего из рода де Грей и придет в наши земли для того, чтобы восстановить справедливость!
При этих словах кентавра словно завеса спала с памяти Генриха. Он вспомнил, где уже видел запоминающиеся ромбовидные очертания, идеально воспроизводящие форму кулона Гийоны. Барон громко ругнулся, поминая поганых гоблинов, и даже стукнул кулаком себя в лоб, напугав девушку.
- Не бойся, я не выжил из ума. - Он улыбнулся, видя испуг Гийоны. - Скажи только, когда вы подобрали меня, были ли при мне какие-либо вещи.
- Конечно! - подтвердил Гиэс. - Мы сохранили оружие, одежду и сумку, даже не открывая ее. Сейчас моя дочь принесет все твое имущество.
Генрих поднял глаза к небу и мысленно возблагодарил богиню Аолу.
- Повелитель, я хочу немедленно увидеть ваш храм.
- Но зачем? - изумился кентавр.
- Не спрашивай меня пока ни о чем, я должен удостовериться в своих догадках!
Гиэс пожал могучими плечами:
- Если тебе кажется, что сил у тебя достаточно, то мы можем отправиться туда прямо сейчас. - И он приглашающее похлопал по своей широкой спине.
Гийона принесла сумку Генриха, и сильф с радостью убедился, что все ремешки сумки так и остались крепко завязанными именно теми узлами, которые он сам придумал еще в пещерном коридоре.
Грудь немного саднило, но широкая спина кентавра оказалась очень удобной. Генрих едва успел ухватиться за кожаный пояс, украшавший талию Повелителя, как оба кентавра сорвались с места и пошли резвым галопом. Ветер свистел в ушах. Разлетались каштановые кудри Гийоны и яркие ленты в ее хвосте. Девушка громко смеялась, раскинув руки в стороны и наслаждаясь быстрой скачкой.
Кентавр вынес барона на берег бурной реки. «Лиара», - понял Генрих. Столетние клены, распространявшие упоительно-сладкий аромат, росли на берегу реки. Сильф видел десятки кентавров, гуляющих по зеленому лугу. Все они заметили необычное трио и присоединялись к нему, вливаясь в поток, скачущий в одном направлении. А потом прямо над грохочущим водопадом барон заметил колонны беломраморного храма и залюбовался радугой над его крышей, образованной мириадами водяных брызг.
Кентавры примчались к храму и остановились у запертых дверей. Высокие бронзовые створки охраняли фигуры трех воинов, показавшиеся Генриху удивительно знакомыми. Вперед выступила Гийона:
- Вот это Великие боги-братья, - она указала на статуи, - защитники и хранители моего народа! Удр, Ав и Гор!
«Мудрость, Справедливость и Благородство, - понял сильф. - Кентавры поклоняются братьям богини Аолы».
Он спешился и подошел к воротам храма. Поднялся по ступеням и протянул руку к черной печати, намертво скрепившей бронзовые створки. От печати повеяло холодом.
- Будь ты проклята, погубительница! - Не задумываясь о последствиях того, что он делает, Генрих выхватил волшебную рапиру и ударил по черной кляксе, наложенной на створки. Печать зашипела и задымилась. Кентавры ахнули все как один. А печать начала плавиться и таять, стекая каплями черной, дурно пахнущей жидкости. И так продолжалось до тех пор, пока след, оставленный Ринецеей, полностью не исчез с ворот и ступеней храма. Кентавры примолкли и сбились в кучу, выжидающе глядя на барона.

Предыдущая страница 7 Следующая страница


Сумасшедшая принцесса 8

- Гийона, дай мне мою сумку, - попросил Генрих и, когда девушка исполнила его просьбу, медленно достал с ее дна странный золотой жезл, заботливо обернутый в кусок шелка. Увидев этот предмет, кентавры подались вперед.
- Ключ от врат! - ликующе выкрикнул старый седой кентавр, стоявший в первом ряду. Сильф обернулся к обитателям Долины кленов и встретился глазами с восторженным взглядом Гиэса и улыбкой Гийоны, сиявшей ярче сотни солнечных лучей. Потом он шагнул к воротам, вложил ключ в идеально подошедшую скважину и с заметным усилием провернул его. Ворота откликнулись тонкой, нежной трелью колокольчиков и широко распахнулись, явив кентаврам струи пузырящегося источника, бившего из серебряной чаши в центре храма. За спиной Генриха громко и счастливо рыдала Гийона.

ГЛАВА 9

Кентавры цепочкой поднимались по ступеням храма. Каждый из них преклонял колени перед хрустальными статуями богов-братьев, а затем зачерпывал несколько пригоршней воды из священного источника. Девушки-жрицы под руководством Гийоны и какой-то более зрелой женщины, видимо ее матери, торопливо украшали алтарь богов живыми цветами. Генрих привалился к одной из колонн в портике храма, любуясь радостными, одухотворенными лицами кентавров. Подошедший Гиэс обнял его за плечи:
- Я не буду спрашивать, как ты сумел добыть Ключ от врат храма, когда-то отобранный у нас женщиной-демоном. Ты вершитель предначертания судьбы, и тебе ведомы многие тайны. Но наш народ также владеет одной из тайн, и в благодарность за спасение я хочу приоткрыть тебе ее суть. Иди за мной. - Повелитель кентавров привел сильфа к серебряной плите, скрытой за алтарем богов. - Посмотри, - он указал на выемки в металле, имевшие форму длинного кинжала и еще какого-то округлого предмета меньше ладони в диаметре. В древние времена здесь покоились две величайшие святыни, отданные на хранение нашим жрецам самими Великими богами-братьями. Вот тут, - он провел пальцами по первой выемке, - лежала дага Рануэль Алатора - Разящая Игла, оружие богов. А там, - он коснулся второй выемки, - Ключ самой Оружейницы, несущий изображение расколотого солнца. К нашей скорби, мы не смогли сберечь дара богов…
Затаив дыхание, молодой Повелитель внимал властелину кентавров.
- Где же теперь находятся заветные святыни?
- Не знаю. - Гиэс виновато склонил голову. - Их забрали ингвы, сопровождавшие женщину-демона.
- Ингвы? - Никогда ранее барон не слышал этого слова.
- Да, ингвы, - повторил кентавр. - Именно шесть черных и шесть белых ингвов охраняют Обитель затерянных душ и оберегают равновесие добра и зла в нашем мире. Обо всем этом сказано в древней легенде, высеченной на серебряной плите. К сожалению, мы не ведаем забытого языка.
Генрих склонился к плите с текстом. «Хвала Великим демиургам и моему настойчивому учителю, - возрадовался сильф, пробегая глазами скупые строчки предания, - легенда написана на староэльфийском».
Дочитав надпись, барон задумался.
- Что с тобой, друг мой? - обеспокоенно спросил мудрый Гиэс.
Генрих прошелся взад и вперед, рассуждая вслух:
- Демоница жила в Обители затерянных душ и могла выходить в мир только в сопровождении свиты из ингвов, следящих за соблюдением равновесия сил зла и добра в нашем мире. А теперь получается, если демоница вытворяет такое, что мне довелось наблюдать, это значит - ингвов больше не существует. - Сильф остановился и скрипнул зубами. - Похоже, Ринецея нашла способ склонить весы справедливости в сторону зла. Будем надеяться, что ей не удалось завладеть магическими артефактами.
- Именно их ты и ищешь? - догадался Гиэс.
Сильф кивнул:
- Это единственный шанс спасти мой народ. И не только мой. Если Ринецею не остановить сейчас, когда она еще не вошла в полную силу, потом может стать уже слишком поздно.
Кентавр отвернулся, наблюдая праздничную суету, царящую в обновленном храме:
- Ты ставишь перед собой цели, достойные деяний, описанных в древних легендах. Способен ли ты на такие подвиги?
Генрих, вновь склонившийся к плите и внимательно разглядывающий очертания исчезнувших артефактов, выпрямился и указал на звенящий источник, окруженный детишками кентавров, восторженно барахтающихся в тонких струйках воды:
- Еще пару часов назад ты бы и сам не поверил тому, кто предсказал бы тебе чудо, свершившееся сегодня на твоих глазах! Но если бы я сумел узнать, где найти деву из проклятого рода, для меня это стало бы величайшим из чудес.
Повелитель кентавров задумчиво теребил себя за подбородок:
- До меня доходили слухи, что хитроумные гномы сумели выкрасть Разящую Иглу у ингвов и увезли в Наррону. Ищи клинок там. Но боюсь, друг мой, нам ничего не известно о деве, которую ты разыскиваешь. Хотя мы можем подарить тебе другую девушку…
Гиэс направился к выходу из храма, жестом предложив заинтересованному Генриху последовать за ним. Выйдя на зеленый луг, расстилающийся перед мраморными ступенями, кентавр громко свистнул и что-то прокричал на необычном, гортанном наречии. И вскоре после этого барон услышал мелодичное ржание и ритмичный перестук, производимый лошадиными копытами. Топот приближался. Гиэс ласково улыбнулся, вскидывая руку и указывая прямо на то место около водопада, где брызги падающей воды сплетались с многоцветным столбом радуги. Молодой Повелитель восхищенно вскрикнул. Из-за воды и тумана возникло стройное тело рыжей лошади, идущей упругой иноходью и потряхивающей густой щеткой коротко подстриженной золотистой гривы. Красавица кобыла остановилась около Генриха, покосилась на него кокетливым карим глазом и вопросительно заржала, повернувшись к кентавру.
- Великолепное животное! - Сильф ласково погладил изящную морду доверчивого существа.
Кобыла всхрапнула, словно рассмеялась.
- Ну просто песня, а не лошадь!
- Ты прав! Поэтому ее так и зовут - Песня. - Гиэс обнял гибкую лошадиную шею, и кобыла доверчиво прижалась к могучему кентавру, взирая на него с немым обожанием. - Помнишь, я говорил тебе, что в отсутствие воды из источника богов многие из наших детей начали рождаться простыми лошадьми? Эта красавица - моя дочь и родная сестра Гийоны. Правда, она намного умнее, быстрее и выносливее обычной лошади. Я хотел бы подарить ее тебе, если, конечно, она не будет против…
Песня, внимательно слушавшая рассказ отца, снова покосилась на Генриха. Барон, совершенно не понимавший, как нужно вести себя с этой полудевушкой-полулошадью, важно надул щеки и сделал серьезное лицо. Кобыла приподняла верхнюю губу и совсем по-человечески показала барону длинный розовый язык. Сильф подмигнул, стараясь сохранить солидный вид. Песня подумала минутку, а затем стукнула копытом и махнула хвостом.
- Ты ей понравился, она согласна. - Довольный Гиэс потер руки. - Я очень рад! Участь спутницы героя - это именно та судьба, которую я желаю своей дочери.
«Ладно хоть он не видел, как я целовал другую его дочь», - опасливо подумал Генрих, разглядывая здоровенные, лопатообразные ладони кентавра.
Провожать сильфа пришли все родственники Песни. Кобыла гордо красовалась под новым седлом, явно довольная происходящим. Опечаленная расставанием, Гийона нежно расцеловала сестру в бархатистый нос и вплела в ее хвост ленты, ранее принадлежавшие ей самой. Генрих неодобрительно наблюдал за этими девичьими глупостями, но предпочел промолчать. Жрица Великих богов-братьев стояла на холме и махала вслед всаднику, покидавшему Долину кленов. И еще долго до Повелителя сильфов доносился ее звонкий голос, славший пожелание:
- Удачи тебе, рыцарь светлой богини!

ЧАСТЬ ТРЕТЬЯ

ГЛАВА 1

«Хорошо быть лошадью, - лениво размышляла я, развалившись на пахучем стоге свежескошенного сена, - никаких проблем с едой, во всяком случае летом. Травки пощипал, водичкой запил - и красота. А если хозяин еще и краюшку хлеба с солью поднесет, так жизнь вообще сказкой покажется». Словно в ответ на мои завистливые мысли, Бес всхрапнул - и продолжил методично уничтожать результаты труда каких-то неизвестных нам селян. И хорошо, что неизвестных: прожорливость моего коня не привела бы в восторг местных косарей. И хлеба-соли они бы уж точно нам не предложили. Хлеба с солью… Я прислушалась к урчанию в пустом животе. На этот раз оно прозвучало как-то уж совсем удручающе. Если дела и дальше пойдут таким же нерадостным образом, то через пару дней я, пожалуй, уже не стану остерегаться встретить на своем пути кого-нибудь опасного. Ибо кто может быть опаснее, чем здоровая семнадцатилетняя и ужасно голодная девушка?
Стоп. Я торопливо выплюнула стебелек щавеля, которым безуспешно пыталась обмануть взбунтовавшийся желудок. Похоже, голод угнетающе подействовал не только на мое настроение, чрезвычайно паршивое в настоящий момент, но и на скудные от рождения умственные способности. Сено. Селяне. Селяне, накосившие это самое сено, от которого, впрочем, вскоре, наверно, совсем ничего не останется. Но не ездили же они в дальние дали сено косить? Значит, живут труженики косы и мотыги не очень далеко. Значит, надо сматываться. Во-первых, чтобы не пришлось платить за потраву сена, а во-вторых, чтобы самой это сено не начать есть. Ведь если деревня где-то поблизости, то там наверняка можно купить что-нибудь повкуснее травы. Поэтому я быстро пристроила седло обратно на спину категорически несогласного с таким решением Беса и, потратив некоторую толику времени на задабривание упрямого жеребца, вновь выехала на дорогу. Бес капризно прижимал уши и скалил зубы, доказывая, что скоропалительно покинутый милый лужок намного приятнее пыльного, пустынного тракта. Но я аргументированно доказала ему преимущества выбранной мною дороги, которая наверняка приведет нас в обжитое место, тем самым приблизив к покупке вожделенного хлеба с солью.
Три дня, миновавшие с момента поспешного бегства из Меласса, оказались на редкость нудными и однообразными. Куска хлеба, захваченного из «Жареного карася», нам с Бесом хватило только на один день, а затем, за неимением других запасов, мне пришлось перейти на орехи и ягоды. И то и другое оказалось незрелым и совершенно несъедобным. Для грибов тоже еще слишком рано. Лука у меня не имелось, поэтому нечего было и мечтать о том, чтобы углубиться в придорожный лес и попытаться подстрелить какую-нибудь зазевавшуюся дичь. Конечно, можно попробовать пришибить кого-нибудь гитарой, но гитару мне было жалко. Поэтому через три дня, имея перед глазами пример всегда сытого и вполне довольного жизнью Беса, я приуныла.
Помнится, в прежние времена, проживая в замке Брен, я очень любила почитывать один душещипательный эльфийский роман, повествующий о благородном красавце, отправившемся на поиски похищенной пассии. Влюбленному идиоту предстояло совершить длительное, опасное путешествие, большую часть пути питаясь лишь «томными вздохами об утраченной любви и воспоминаниями, разрывавшими трепетное сердце». Уж не знаю, как там насчет разорванного сердца, но желудок у этого доходяги должен был разорваться намного быстрее. Больше никогда не стану читать куртуазных эльфийских слезовыжимающих опусов. Похоже, все описанное в подобных книгах банальная брехня и липа. Через несколько дней такой диеты голодающий рыцарь явно бы мечтал не о прелестях своей дамы, если, конечно, он не собирался попробовать их на вкус, а о большой миске тушеного мяса, щедро сдобренного кинзой и базиликом. А еще ко всему этому должна непременно прилагаться румяная горбушка теплого ржаного хлеба и внушительный кувшин ядреного, сваренного на меду эля… Я печально вздохнула, не в силах справиться с разыгравшимся воображением. Потом повела носом… Великие боги! Упоительные запахи, так живо сейчас представленные, оказались вовсе не иллюзией, вызванной голодом, а вполне очевидной реальностью, дразнившей обоняние. Где-то совсем рядом готовили свежую, обильную пишу! Я пришпорила Беса, потому что конь, пользуясь моей рассеянностью, едва плелся, и приподнялась в стременах, стараясь окинуть взглядом бесконечную линию дороги, уходящую за горизонт. И, о радость, за изгибом поворота я заметила струйку дыма, поднимавшуюся, очевидно, над кухонным очагом. Чуткий нос оказался острее зрения. Мы приближались к человеческому жилью.
Шустро прогалопировав пару миль, мы достигли небольшой, но чрезвычайно милой деревушки. Моя симпатия к непритязательному образцу сельской архитектуры усилилась стократно при виде некоего заведения с многозначительным названием «У тетушки Гремульды», являвшегося источником пресловутых прельстительных ароматов Даже Бес насторожил свою хитрющую морду, явно намекая на обещанный хлеб с солью, подкрепленный ведром отборного овса.
- Ладно уж, обжора, я всегда выполняю обещания. - Моя душа исполнилась умиротворения под воздействием щедро выделявшегося желудочного сока.
Две голодные особи эффектно подъехали к самому крыльцу, стараясь производить как можно больше шума. Судя по размерам дома; щедро изукрашенного резьбой и увенчанного веселеньким флюгером, у тетушки Гремульды не было отбоя от посетителей. Конечно, в том случае, если вкус ее стряпни хотя бы вполовину не уступал фимиамам, буквально витавшим над крышей харчевни. Не успела я ступить на добротные ступеньки, предварявшие вход в сию обитель отбивных и эля, как дверь радушно распахнулась и в проходе нарисовался конопатый деревенский мальчишка; Минуту он, выкатив глаза и отвалив челюсть, рассматривал изумруды на моей маске, но потом профессиональное чутье дало о себе знать и селянин радостно осклабился. Улыбка получилась кривоватой, но широкой. Еще бы, мальчишка сообразил, что запахло неплохими деньгами.
- Проходите, благородная госпожа. - Слова сопровождались корявым поклоном. Здесь явно не изучали придворного политеса.
Я поторопилась перешагнуть через порог, чуть не схлопотав по затылку возвратным движением тяжеленной двери. Моему голодному взору предстал обширный зал, заставленный аккуратными столиками и лавками.
- Позаботьтесь, пожалуйста, о моем коне. - Я подбросила серебряную монетку, и веснушчатая, не очень чистая ладошка ловко поймала ее в воздухе. - Хлеба, овса и ключевой воды.
- Все будет сделано! - Мальчишка так быстро помчался исполнять указание, что я даже не успела попросить дополнительно выкупать запылившегося Беса. Оставалось надеяться, что разбитной малый и без меня неплохо знает свои обязанности.
Полупустой зал предоставлял возможность выбрать любой приглянувшийся столик. Я предпочла в углу и с любопытством вертела головой, выглядывая подавальщицу вкупе с прочими местными достопримечательностями. Через пару столиков от меня расположилась разгульная компания, тесно сдвинувшая лавки и предававшаяся неумеренному употреблению горячительных напитков. «Шестеро», - быстро посчитала я. Все при оружии, все профессиональные бойцы. Немного обтрепанные, но явно при деньгах. Очевидно, наемники. К числу самых заметных и опасных я бы отнесла полуэльфа, который также выказывал повышенный интерес к моей живописной персоне. Еще бы - слой пыли на колете, золотая маска и бесценный сильфский клинок не каждый день встречаются в таком захудалом местечке. Судя по тому, как услужливо прочие члены застолья наполняли кружку смазливого ублюдка, он являлся признанным главарем подозрительной шайки. Нет, я, конечно, терпимо отношусь к любой расе, но полукровки - потомки смешанных браков - обычно наследовали самые отрицательные качества народов, их породивших. Хм, а если учесть, что и меня тоже можно отнести к категории полукровок, становились объяснимы мое упрямство, несговорчивость по некоторым вопросам, касающимся принципов, и весьма своеобразное чувство юмора. Получалась довольно-таки гремучая смесь.
Вот и теперь одного взгляда на смуглое, породистое лицо красавчика полуэльфа оказалось достаточно для составления психологического портрета его владельца. Хищный прищур ярких зеленых глаз под тонкими, словно нарисованными, дугами черных бровей. Слишком гибкий, но при этом рослый и мускулистый, слишком слащавый, но одновременно с высокомерным изгибом алых губ. Законченный мерзавец, за пару золотых готовый вырезать всех своих родичей до третьего колена, - таково мое мнение о моральном облике прекрасного головореза. На поясе полукровка носил отличную рапиру. Наверно, не только в качестве украшения. М-да, не хотела бы я повстречаться с этим бойцом в каком-нибудь укромном месте. Думаю, с ним пришлось бы повозиться.
Я уже хотела требовательно постучать по дубовой столешнице, как из задней двери выплыла пухлощекая девица в засаленном фартуке и бухнула передо мной внушительный перечень предлагаемых блюд. Азартно пролистав пять страниц, исписанных мелким, убористым почерком, я мысленно вознесла хвалу щедрому кулинарному гению тетушки Гремульды и заказала грандиозный обед. Маринованную спаржу, жареные баклажаны, тушеную свинину с грибами и молодым картофелем, свежий хлеб, а на верхосытку - кусок вишневого пирога с большущим кувшином медового эля. Все это материализовалось на столе так быстро, что я добавила к счету хорошие чаевые и схватилась за вилку. Так вкусно я не едала со времен церемонных обедов в доме моих приемных родителей. Когда первый голод был утолен и пришло время переключиться на восхитительный ароматный эль, за моей спиной прозвучало неторопливое постукивание точеных каблуков.
- Деточка, ты же сейчас лопнешь. - Голос - медоточивый, как эль в пузатом кувшине, - таил скрытую насмешку.
- А ты налей и отойди, - буркнула я, к месту припомнив фразу, вычитанную в какой-то из книг замковой библиотеки.
- Остра на язык… - одобрительно протянул невидимый собеседник и, перекинув ногу через скамью, нахально уселся рядом со мной.
Я повернула голову, не переставая жевать. Как и следовало ожидать, это оказался тот самый смазливый полуэльф, в упор разглядывающий меня вызывающе поблескивающими, прищуренными глазами. Затем дерзкий взгляд скользнул в вырез моей рубашки, прикинул стоимость изумрудного кулона, который я никогда особенно и не прятала, и стал еще наглее. «Не на ту напал, дружочек». Я ответила ублюдку не менее нахальным взглядом. Пару минут мы играли в гляделки, проверяя выдержку друг друга. Победа осталась за мной. Полукровка отвел глаза, переместив их на рукоять Нурилона, возвышавшуюся над моим правым плечом. Только сейчас до мерзавца дошло, что стоимость изумрудного кулона оказалась смехотворно мала по сравнению со стоимостью благородного клинка. Мне захотелось громко расхохотаться при виде жадной и завистливой гримасы, исказившей симпатичную физиономию.
- Девочка, - начал полуэльф, специально повышая голос, - что-то слишком большой ножичек ты носишь при себе. Тебя за мальчика никогда не принимают?
В зале воцарилась тишина. Все обедающие, включая шайку наемников, повернулись к нам, ожидая моей реакции. Я специально потянула время, выдерживая паузу в лучших традициях сценического искусства и мило улыбаясь нахалу, искавшему ссоры.
- Нет! - Я насмешливо сплюнула под ноги полукровке. - А тебя?
Зал грохнул. Заматерелые мужики с обликом и повадками дровосеков, сидевшие возле двери, ведущей на кухню, ржали жеребцами, вытирая выступившие слезы рукавами шерстяных рубах. Смеялись и спутники наглого полуэльфа. Даже пухлощекая подавальщица визгливо хихикала, прикрываясь уголком несвежего фартука.
Полуэльф злобно выругался. Я продолжала разглядывать красавца, не отводя глаз и прекрасно понимая, что нажила смертельного врага. Наконец ублюдок успокоился, и в его взгляде промелькнуло что-то похожее на уважение.
- Я Лансанариэль, можно просто Ланс. А как зовут отважную госпожу?
- Мое имя ничего тебе не скажет. Называй меня Рыжая.
- Ого, - Ланс ухмыльнулся, - прекрасная госпожа путешествует инкогнито. И без охраны. - Тонкий палец вытянул цепочку моего кулона: - Да еще с такими побрякушками!..
- Не все побрякушки одинаково полезны для любителей легкой наживы. - Я выразительно притронулась к рукояти Нурилона. - И поверь, я не хуже тебя умею пользоваться подобными игрушками.
- А ты докажи! - Полуэльф не смог сдержать охватившей его радости.
«Думает, что я наивная провинциальная девочка и легко попадусь ему на крючок». Я бы не хотела ввязываться в неприятную историю, но уж слишком велико было желание преподать урок вежливости этому самоуверенному нахалу.
- Легко! - хлопнула я по протянутой ладони. - Как?
- Посоревнуемся в умении владеть оружием. Проиграешь - отдашь мне свой клинок. - Ланс наклонил голову и гадко ухмыльнулся, словно ожидая, что я струшу и откажусь. Ну конечно, он просто примитивно брал меня «на слабо», прекрасно понимая, как нелегко сдавать ведущую позицию.
- Хорошо! - При моем ответе народ в зале оживленно загалдел, предвкушая увлекательное зрелище. - Твоя ставка?
- Пойдем. - Ланс поднялся из-за стола и направился к двери, ведущей на задний двор. - Я покажу.
Заинтригованные посетители ломанулись за нами. Я шагнула в дверь и ахнула. Полуэльф гордо подбоченился, наслаждаясь произведенным эффектом. За задней дверью харчевни простирался огромный пустырь, в центре которого возвышалось одинокое сухое дерево. От порога до сухостоины насчитывалось шагов пятьдесят. И вот к этому дереву оказался привязан высоченный орк, настолько сильно обвитый веревками, что его смуглое, мускулистое тело напоминало кокон гигантской бабочки. Длинные волосы пленника, заплетенные в десяток тонких косичек и намотанные на ветки, удерживали голову орка в одном положении. Несчастный не мог даже пошевелиться, но громко и весьма смачно ругался на своем родном языке. Я постояла минутку, задумчиво разглядывая охальника и наслаждаясь эпитетами, которыми он награждал своих мучителей. Хорошо, что никто из присутствующих, очевидно, не понимал орочьего, иначе пленник давно бы уже был мертв или по крайней мере точно лишился своего нескромного языка.
- Ну и чего ты хочешь от меня? - Я не понимала задумки Ланса.
- Вот. - Полукровка протянул мне легкий, маленький, неплохо сбалансированный топорик. - Сможешь метнуть такие с порога и перерубить все косички поганой зверюги - орк достанется тебе. Проиграешь - отдашь мне свой меч.
Я оглянулась на мужчин, столпившихся вокруг. Многие скептически качали головами и увлеченно делали ставки. В основном против меня. Я повернулась к орку и заметила многочисленные порезы на его лице и щеках. Кажется, я оказалась далеко не первой в этой оригинальной забаве. Сколько времени измученный орк стоит у дерева - несколько часов, день? Увидев топорик в моей руке, мишень разразилась новым потоком ругательств, на этот раз адресованных «отвратительной рыжей человечьей самке».
- А ну помолчи, ты мешаешь мне сосредоточиться, - громко приказала я на орочьем языке.
Ошеломленный орк заткнулся. Ланс смешно выпучил глаза. Замолчали и зрители, удивленные не меньше пленника. Я поплевала на ладони:
- Ну что, приступим?
«Интересно, Ланс дурак или просто прикидывается?» - размышляла я, неторопливо покачивая топорик в руке и привыкая к его весу. Прищурив правый глаз, присмотрелась к прическе орка. Хитрый полукровка не мог даже предположить, что с моим-то глазомером я запросто перерубила бы эти косички и с гораздо большего расстояния. Он специально спровоцировал меня на браваду, не оставив пути для отступления. В данной ситуации предоставлялась возможность почетно проиграть, но никак нельзя отказаться от участия в соревновании на меткость. Это могло стать настоящим позором для самоуверенной рыжей девчонки. В любом случае я лишилась бы меча. Либо проигрываю и отдаю сама, либо выставляю себя трусихой, и клинок у меня запросто отбирают силой - как у недостойного владельца. Так рассуждал полуэльф. Неплохая тактика. Он не учел одного - даже не участвуя в жестокой забаве, я могла бы покрошить в капусту всю его шайку. А скорее всего - и его самого. Сработала другая приманка. Мне стало жаль несчастную жертву. Насколько я разбиралась в татуировках, украшавших руки пленного орка, он считался храбрым воином и принадлежал к знатному роду. Ума не приложу, как он позволил этим мерзавцам захватить себя живьем. Узнать все это можно лишь одним способом - освободив привязанного. Я отступила на шаг, собираясь метнуть первый топорик, и наступила на ногу человеку, стоявшему прямо за мной. Окорокообразная рука поднялась, ухватившись за оружие и останавливая меня. Я обернулась, изумленная.
Позади меня возвышалась монументальная женщина. Высотой она не уступала мне, но имела ширину, изрядно превосходящую даже ее отнюдь не миниатюрный рост. На широком, расплывшемся лице светились маленькие, проницательные глазки. Пара кухонных ножей за поясом необъятного кружевного фартука и дорогое золотое ожерелье на том месте, где у всех прочих людей находится шея, дополняли портрет хозяйки сего славного заведения. Тетушка Гремульда собственной персоной. Я немедленно прониклась уважением. Габариты стряпухи воистину не уступали ее кулинарному мастерству. Колоссальная женщина легко вынула топорик из моих пальцев.
- Девочка, - голос у Гремульды оказался нежным и мелодичным, совершенно не подходившим к объемистым телесам, - не связывайся с этими прохвостами. Ты совсем не обязана участвовать в их дурацких спорах. В моем доме, - тут хозяйка обвела властным взглядом враз притихшую кучку мужчин, - в моем доме еще не разучились оказывать уважение и гостеприимство. А ты, пройдоха, - толстые пальцы крепко сцапали ухо Ланса, - забирай своих беспутных дружков и выметайся подобру-поздорову, пока я не взялась за скалку.
Полукровка пискнул, но не осмелился выдать ни слова протеста. Очевидно, хозяйка обладала немалым авторитетом и прославилась буйным нравом. Но мне вовсе не хотелось оставлять несчастного пленника на милость живодера Лансанариэля.
- Уважаемая госпожа Гремульда, - право же, мне весьма импонировала манера поведения этой женщины, - окажите милость, станьте судьей нашего маленького соревнования. С этими словами я достала Нурилон из-за спины и вложила его в руки любезной хозяйки: - Прошу вас, не лишайте меня возможности утереть нос нескольким самоуверенным мальчишкам!
Монументальная женщина усмехнулась, крепко сжимая призовой меч. Взглядом знатока она окинула нарочито скромные ножны и рукоятку, мысленно прикидывая стоимость оружия. Глаза ее удивленно округлились. Я подмигнула хозяйке. Усмешка Гремульды стала еще шире:
- Клянусь богами, ты славная девочка! Начинай состязание. И обещаю, я прослежу за тем, чтобы все проходило без подвоха.
Толпа мужчин опять одобрительно загудела, во всем соглашаясь с хозяйкой, а конопатый мальчишка-конюх вновь поднес мне первый топорик.
Я размахнулась, лезвие оружия сверкнуло в воздухе, перерубив косичку поблизости от правого уха орка. Дровосеки радостно заорали. Пленник молчал замерев, не смея даже дышать. Я видела крупную каплю пота, повисшую на кончике носа жертвы. Но орк терпел, не шмыгая, боясь хоть как-то помешать мне. Я щелкнула пальцами, протянула руку, и в ладонь мне немедленно вложили второй топорик. Краем глаза заметила бледное, сосредоточенное лицо Ланса. Бедняга не мог поверить, что лишается не только вожделенного меча, но и доходного пленника.
Следующие восемь бросков не принесли ничего нового. Если не считать того, что зрители, ставившие против меня, все более мрачнели - на радость другой половине, которой вскоре предстояло обогатиться за счет моей победы.
Теперь голову орка удерживала всего лишь одна косичка. Последняя. Мне подали десятый топорик, и я сразу ощутила что-то неладное. Это оружие имело криво оструганную рукоять, нарушавшую баланс и мешавшую полету по прямой траектории. И сделано это было специально. Полукровка решил сжульничать. Я повернулась к Лансу. Обильная испарина, выступившая на его лице, говорила о том, что обманщик осознавал всю опасность своего поступка. Скажи я хоть слово - и его ожидает позор, да еще скалка тетушки Гремульды в придачу. Мне стало смешно. Прикусив губу, я выразительно покачала головой. Полуэльф побледнел до трупного состояния. Из-за плеча не глядя я метнула топорик. Зрители взревели. Последняя косичка привязанного орка повисла отрубленной.
- Давай-ка прогуляемся на пару, отвяжем мой приз. - Я потянула Ланса за собой, уводя от толпы, азартно делившей выигранные и проигранные деньги.
- Почему ты ничего не сказала? - буркнул полуэльф.
- А зачем?
- Я обманул тебя. - Ланс отводил глаза.
Мы подошли к дереву, и я вынула кинжал виконта де Ризо, собираясь перерезать узы, удерживающие пленника. Полукровка не уходил, ожидая ответа.
- Я специально увела тебя прочь, не желая опорочить перед друзьями. Я думаю, что человека, способного на обман, и самого не раз обманывали. Но тебе сейчас стыдно… - У полуэльфа даже уши покраснели от моих слов. - Значит, ты не так плох, как хочешь казаться. Поэтому я даю тебе шанс… - Кинжал прошелся по веревке, и орк стал свободным.
Я протянула руку:
- Ульрика де Мор приветствует сына Белых Волков!
Орк удивленно поднял брови:
- Храбрая госпожа так хорошо разбирается в наших кланах?
- И в военных татуировках тоже, тысячник. - Мой кинжал указал на волнистую линию, украшавшую предплечье воина. - Такими отметками удостаивают настоящих храбрецов!
Орк поклонился, приложив ладонь к сердцу:
- Огвур Белый Волк приветствует тебя, благородная спасительница. Теперь за мной долг - в свою очередь спасти твою жизнь.
- Пойдем, я спасу твою жизнь еще раз. - С каждой минутой мой приз нравился мне все больше. - Подозреваю, что ты умираешь от голода. Я угощу тебя отличным элем и жареным мясом.
- Тогда мой долг возрастет стократно! - Орк и не собирался отказываться.
Мы направились к дверям харчевни.
- Спасибо. - Слово прозвучало запоздало и хрипло, но все же прозвучало.
Я хотела сделать вид, будто не расслышала, но что-то теплое, проснувшееся в глубине души, заставило меня обернуться. Ланс стоял подняв голову. На красивых губах играла победная улыбка. Улыбка победы над самим собой. Мне показалось, что даже выражение его лица изменилось в лучшую сторону, став более честным и открытым.
- Я думаю, что втроем мы выпьем намного больше эля, порадовав тетушку Гремульду хорошей прибылью. Клянусь гоблинами, она этого заслуживает. Ты любишь эль?
Казалось, полукровка не верит собственным ушам:
- Ты будешь пить со мной?
- Нет, ты будешь пить с ним, - я ткнула пальцем в сторону Огвура. - Хочу устроить состязание, кто из вас двоих способен выпить больше.
Орк смотрел на меня недоуменно вытаращенными глазами. Но вот в их черной глубине промелькнуло понимание, сдобренное изрядной дозой иронии.
- Ему меня не перепить! - насмешливо пробасил сын Белого Волка.
- Докажи! - привычно брякнул Ланс.
Но он тут же стушевался и сконфуженно потупился. Я радостно рассмеялась. Орк хотел остаться невозмутимым, но не выдержал и хмыкнул. Полуэльф покосился на нас. Сначала недоверчиво, потом скептично. А потом расхохотался - звонко и весело.
Огвур отлично говорил на всеобщем. Почти так же отлично, как ругался на своем родном языке. При этом он непринужденно демонстрировал изящные манеры, легко обращаясь с ножом и вилкой. Орк неторопливо расправлялся с отлично прожаренным бифштексом, который тетушка Гремульда собственноручно принесла с кухни. Ни малейшим жестом он не выдал, как велик оказался его голод. Ланс, по своей излюбленной привычке снова оседлавший скамью, рассматривал Огвура со все возрастающим удивлением. А когда насытившийся орк элегантно промокнул жирные губы льняной салфеткой, брови полуэльфа вообще поползли вверх. Еще бы, а он называл орка «поганой зверюгой». Хозяйка одобрительно посмотрела на бывшего пленника и укорила полукровку:
- Уж он будет поблагороднее тебя и твоих дружков-пьянчуг!
Ланс окрысился:
- Ну конечно, ваш с Рыжей любимчик небось вырос среди заботливых родственников. Ему досталось безоблачное, сытое детство, и его не избивали до полусмерти за украденное яблоко…
- А почему ты крал яблоки? - Меня заинтересовала биография Ланса.
- Обычная история. - Полуэльф скривился, - видимо, воспоминания не доставляли ему ни малейшего удовольствия. - Я не знал своего отца. Им стал какой-то благородный эльфийский выродок, любивший в свободное время поразвлечься с пленными человеческими девушками. Когда мне исполнилось пять лет, мать, происходившая из дворян, умерла с голоду. Ведь сразу после моего рождения ее выгнали из дому, и нам пришлось жить подаянием. Я примкнул к шайке бродячих мальчишек, а позднее сколотил собственную команду из отчаянных парней. Сейчас мы грабим торговые обозы эльфов или становимся наемниками, когда местные землевладельцы желают поиграть в войну.
- Твоя мать пострадала во времена Войны Роз, когда кланы Белой и Синей розы боролись за власть? - Меня опечалила судьба Ланса.
- Откуда ты знаешь про эти события? - Орк внимательно слушал рассказ полукровки. - В то время тебя еще и на свете не было.
- Читала… - Я не была уверена, что Огвур мне поверит.
- Читала «Хроники Розы»? - В голосе орка и правда прозвучали нотки недоверия.
- Да, именно их, причем в оригинале.
- Хм… - Тысячник откинулся на скамье, размышляя о чем-то своем. - А они и могут существовать только в оригинале. Ничего не известно о создании каких-то более поздних, сокращенных пересказов или переводов…
- Храм Розы, не так ли? - как можно более небрежно обронила я.
Огвур подпрыгнул на скамье, пролив кувшин с элем:
- Так ты действительно читала «Хроники Бальдура»? Ты Посвященная?
- Не знаю, кто такие Посвященные, но я легко понимаю и староэльфийский, и тайную орочью скоропись.
Ланс сидел молча, обалдело хлопая ресницами. Орк подергал себя за небольшой хвостик, оставшийся от прежде длинных волос.
- Ты должна предстать перед нашими старейшинами. Возможно, будущее орков и эльфов в твоих руках, Мелеана…
- Мелеана? - Полуэльф решился влезть с вопросом. - Но ведь госпожа говорила, что ее зовут Ульрика?
- Мелеана - Повелительница! - пояснила подошедшая к нам с новым кувшином эля хозяйка, услышавшая последние слова орка. - А еще это слово имеет другое значение - наследная принцесса крови.
- Принцесса? - Полукровка повернулся ко мне.
Я никак не отреагировала, события начинали стремительно выходить из-под моего контроля.
- Не думайте, госпожа, что в этой глуши мы не следим за происходящим в королевстве, - продолжала Гремульда. - Поэтому многие из нас способны вычислить, кто может принадлежать к роду де Мор…
- Дочь великого короля… - чуть слышно, благоговейно выдохнул Огвур. Но Ланс услышал его слова.
Я вздохнула:
- Теперь ты понимаешь, Белый Волк, что я не могу поехать с тобой немедленно. Мне нужно торопиться в Наррону. Но потом… - Я прикусила язык. Слишком много обещаний, которые могут оказаться невыполнимыми. Но орк прекрасно понял меня и без слов.
- Хорошо, Мелеана, мой народ подождет. Но я отправлюсь с тобой. Мой величайший долг - охранять тебя.
- И я! - Ланс опустился на одно колено, словно принося клятву вассальной верности. - Ваше высочество, позвольте мне служить вам. Возможно, я не самый подходящий телохранитель, но я буду защищать вас до последнего вдоха!
Я беспомощно развела руками:
- Друзья, подвергать вас такой огромной опасности я не имею права…
Но два упрямца настаивали на необходимости сопровождать меня. Пришлось уступить.

ГЛАВА 2

Я похлопала Беса по холке. Конь недовольно всхрапнул, протестуя против раннего отъезда. Светало. Над деревушкой звучала разноголосая перекличка петухов. Вот, перебивая всех, на дворе тетушки Гремульды звонко прокукарекал ее желто-зеленый баловень. И сразу же все стихло. Солнце лениво выползло из-за кромки леса. Наступило утро. Стукнула дверь кухни. Это хозяйка в сопровождении конопатого мальчишки-прислужника, нагруженного сумками с провизией, вышла проводить нас. Женщина заботливо оглядела трех лошадей, проверяя, не забыли ли мы чего. Я погладила нежный храп белоснежного тонконогого жеребца, принадлежавшего Лансу. Отличный конь. Может быть, излишне шикарный и заметный для безродного разбойника-полукровки, но тем не менее великолепный по всем статьям. И имя у него подходящее - Снег. Бес сердито топнул копытом и попытался укусить соседа. Ревнует. Третья лошадь, мощный першерон, предназначалась для Огвура. Подарок любезной хозяйки. На таком гиганте только камни возить, но более хрупкий скакун просто не вынесет долговязого, тяжелого орка. Гремульда подергала ремни подпруги, проверяя, достаточно ли крепко держится седло на спине Беса. Я улыбнулась. Боится, как бы ее принцесса не свалилась, уберегите от этого Истинные боги. Хитрый жеребец надул живот, но хозяйка разгадала его маневр и шлепнула Беса по ребрам. Рука у нее тяжелая. Конь вздрогнул от неожиданности и выдохнул. Подпруга затянулась до нужного размера. Бес обиженно отвернулся.
- Они еще спят? - спросила я, стараясь не рассмеяться над комичной сценкой.
- Спят. - В голосе женщины проскользнули ворчливые нотки. - После десяти-то кувшинов эля…
Вчерашнее соревнование закончилось почетной ничьей. Вдрызг пьяных собутыльников с трудом транспортировали на второй этаж и уложили в одну кровать, в которой они и уснули в обнимку, не желая нарушать теплой дружбы, завязавшейся за кувшинами с элем. Ничего, пусть обнимаются. Как любит говорить братец Бернар: потом сюрприз будет. Пока Огвур еще оставался в состоянии связать пару слов, я подробно расспросила его, как это шайке Ланса удалось захватить такого здоровяка. Да ведь он мог положить их всех на одну ладонь, а второй прихлопнуть.
- А он и не сопротивлялся, - икнул полуэльф.

Предыдущая страница 8 Следующая страница


9 Татьяна Устименко

- Почему? - изумилась я.
- А ты представь. - Ланс налил себе очередную кружку и покачнулся, чуть не свалившись на пол. - Значит, едем мы себе спокойно, никого не трогаем, торопимся на обед к тетушке Гремульде. А он, ик, сидит тихохонько на пригорочке у дороги и гадко так ухмыляется. И оружия при нем нет…
- Э? - обратилась я к Огвуру.
Орк улыбнулся пьяно и счастливо:
- А на меня видение снизошло. - Он попытался заговорщицки подмигнуть окосевшим глазом. Вид у него при этом был уморительный. - Мне приснилась странная прекрасная женщина с серебряной короной на голове и с черной розой в руках. Она приказала сделать то, что я и сделал, и больше ни о чем не задумываться. Так я встретил тебя, Мелеана…
- А если бы они тебя попросту убили? - Меня шокировал фатализм Огвура.
- Да ты что, Рыжая, - возмутился Ланс. - Я друзей не убиваю.
После этого новоявленные друзья горячо обнялись, облобызались и дружно задремали. Что с пьяных взять? Пришлось махнуть на них рукой. Опять кругом сплошные загадки.
Я заботливо стащила со спящих сапоги и прикрыла парочку одним большим двуспальным одеялом. Никто не проснулся, только захрапели еще громче. Красавец Ланс причмокнул губами, и орк нежно обвил его шею своей рукой с мое бедро толщиной. Как бы не придушил беднягу во сне. Я еще полюбовалась мирной идиллией и спустилась вниз. Тетушка Гремульда убирала со стола. Увидев мое лицо, посеревшее от усталости, с глубокими синими тенями под глазами, хозяйка всплеснула руками:
- Ох и умаялась же ты, девочка!
Я подошла к доброй женщине и прижалась к пышному плечу. Хозяйка обняла меня совсем по-матерински и бережно усадила на мягкую подушку:
- Эх, девочка, много лет назад, будучи молодой и тоненькой как тростинка, я имела честь служить твоей матушке - прекрасной королеве Альзире. Король Мор привез юную невесту и набирал дополнительный штат для работ во дворце. Мои слоеные пирожки с яблоками понравились эльфийской принцессе, и с тех пор она доверяла приготовление завтраков для царской четы только мне одной. Королева была добра ко всем и сказочно красива. Тогда я и услышала это слово - Мелеана. Так король называл свою любимую супругу. Ты очень похожа на мать. - Гремульда отстранилась немного, внимательно рассматривая мои лицо и фигуру. - У тебя ее глаза, ее длинные пальцы, ее грудной голос, хоть ты и носишь маску, как это делал король-отец. Ни один мужчина в мире не мог устоять против голоса и очарования Альзиры. Все с волнением и радостью ждали появления наследника, но потом случилось непоправимое… Мы, слуги, мало понимали во всем происходящем, но видели лицо эльфийского архимага, парившее в грозовом небе над дворцом.
До сих пор не могу забыть ужасов той ночи. Молнии били не переставая. Кричала королева, одетая в развевающиеся окровавленные одежды. Казалось, что разум покинул ее. В небе открылось окно, и Альзира шагнула прямо туда. Король, с вашим новорожденным братом на руках, пытался удержать супругу, но королева даже не замечала его. Мы все напугались до полусмерти. Многие из нас в ту ночь сбежали и никогда уже не вернулись во дворец. А сейчас, - женщина наклонилась ко мне совсем близко и перешла на испуганный шепот, - во дворце, да и во всем королевстве, творится что-то уж совсем нехорошее. В десятке миль отсюда находится замок Кардиньяк. Господин барон Пампур де Кардиньяк долгое время служил начальником дворцовой охраны, а потом внезапно покинул двор и поселился в нашей глуши. Именно он помог мне стать хозяйкой таверны. Поезжайте к нему, он всегда оставался верным слугой вашего батюшки короля.
- Немногим удается выпить столько за один вечер. - Голос Гремульды вырвал меня из размышлений и вернул обратно, в раннее утро, на двор харчевни. - Если эти безобразники и в бою выступят так же слаженно, то, думаю, с ними ты будешь в безопасности. Ты им доверяешь?
- Почему-то доверяю, - кажется, они сдружи… - Меня прервал дикий вопль, раздавшийся из окна спаленки второго этажа. Именно там мы уложили «сладкую парочку».
- Убери свои лапы, поганый извращенец! - Пронзительный голос Ланса резал слух.
- Да кому ты нужен? - вторил бас Огвура. - Тощий, и воняет от тебя тухлятиной…
- Ага, а то, что я мужчина, тебя не волнует?
- А вот это еще проверить надо… - Орк в любой ситуации не терял спокойствия и чувства юмора.
В ответ полуэльф заверещал так возмущенно и пискляво, что, если бы я не была уверена в его полноправной принадлежности к мужскому полу, то имела бы все основания в этом усомниться.
- Рыжая! - Ланс высунулся в окно. - Твой любимчик назвал меня девчонкой!
- Жаловаться - женская привычка! - Орк отпихнул полукровку и махнул мне рукой. - Доброе утро, Мелеана.
Вредный полуэльф гибкой кошкой прыгнул на плечи Огвура и вцепился ему в волосы. Орк повел могучими плечами - Ланса как ветром сдуло, а в глубине комнаты послышался грохот, сопровождавшийся нецензурными выражениями.
- Эй, вы оба, - громко крикнула я, в оконном проеме незамедлительно возникли две помятые физиономии, - прекращайте разборки и спускайтесь завтракать, мы уезжаем.
- Идем, - дружным хором ответили два голоса.
- Я не сомневаюсь, что они подружились. - Мои слова звучали уверенно. - Просто еще сами этого не понимают.
- Пойду жарить яичницу, - направилась к дверям хозяйка. На крылечке она остановилась: - Ты права, через пару дней их будет водой не разлить.
Дорога вела через лес. Я ехала впереди, стараясь не сбиться с маршрута и придерживаться ориентиров, подсказанных тетушкой Гремульдой. На моей карте, найденной в библиотеке замка Брен, владения барона де Кардиньяка не значились. Чуть позади Ланс и Огвур, сблизившие лошадей и ехавшие плечо к плечу, увлеченно беседовали, не обращая на меня ни малейшего внимания. Защитнички называется. Я оглянулась и кашлянула. Ноль внимания, вон как увлеклись. Пусть их. Меня безмерно радовала искренняя дружба, правда сопровождаемая постоянными взаимными подколами, завязавшаяся между вчерашними врагами. Они прекрасно дополняли друг друга. Стройный, беспокойный, порывистый Ланс. Загорелый и зеленоглазый. Пепельные волосы распущены по плечам, а надо лбом перехвачены кожаным ремешком. Издалека полуэльфа и впрямь можно принять за молодую девушку. А рядом с ним Огвур - еще более высокий, но, в отличие от своего изящного друга, кряжистый и мускулистый. На руках татуировки, черные волосы собраны в хвост. И хотя он продолжает неустанно вновь и вновь сыпать шутками, над которыми громко хохочет Ланс, черные, внимательные глаза нет-нет да и бросят острый взгляд в сторону лесной чащи. Опытный воин никогда не теряет бдительности - отличное правило, спасшее не одну жизнь.
Мне бросилась в глаза великолепная экипировка Ланса - на боку рапира, за плечами маленький арбалет. Оружие изготовлено из отличной стали, приклад красного дерева инкрустирован перламутром и серебряными накладками. Арбалет выглядел игрушкой. Выглядел - для тех, кто не знал, что с пятидесяти шагов болт, выпущенный из этакой игрушки, способен пробить доспехи тяжеловооруженного конника. А вот у Белого Волка, тут я недоуменно нахмурилась, совсем не было оружия.
- Огвур! - Орк поднял голову в ответ на мой призыв. - В жизни не поверю, что ты прибыл сюда безоружным.
- За следующим поворотом, - лаконично бросил тысячник и вновь вернулся к прерванному разговору.
Но я не отставала:
- Что - за следующим поворотом? Там скрыт секретный арсенал твоего народа?
- Лучше, намного лучше. Смотри. - Огвур направил коня к толстому дубу, росшему немного в стороне от прочих деревьев. Он запустил руку в дупло и бережно вытащил какой-то массивный предмет, тщательно завернутый в кусок тонкой замши. Затем орк снял защитный покров, и нашим глазам предстала огромная обоюдоострая секира, оба лезвия которой ярко блестели в лучах солнца.
- Симхелла, - гордо сказал Огвур, показывая нам грозное оружие.
- «Отсекательница голов», - дословно перевела я. - Да уж, такой точно одним махом!
Ланс уважительно присвистнул и протянул руку. Но тут же чуть не выронил тяжеленную секиру.
- Да мне ею даже не взмахнуть. - Он смотрел на орка почти с обожанием. - Ну и крут же ты, дружище!
- Я мог рисковать своей жизнью, но не родовым оружием. - Огвур любовно погладил длинную рукоять секиры, для прочности усиленную металлическими кольцами. - Поэтому спрятал ее в укромном месте. Но теперь, - он приладил Симхеллу за спиной, потому что носить такую махину на поясе невозможно, - я готов встретить любого врага лицом к лицу.
- Может, вы все-таки посвятите меня в свои секреты? - попросил Ланс, после того как наш маленький отряд вновь тронулся в путь. - А то мало того что я ничего не понял из ваших сумбурных рассказов про Белую и Синюю розу, так еще, похоже, умудрился вырубиться на самом интересном месте.
- Самое интересное произошло потом, - хихикнула я, - когда мы с тетушкой Гремульдой затаскивали ваши отнюдь не легкие туши вверх по лестнице и укладывали «сладкую парочку» в кровать.
- О-о, - ехидно прокомментировал мои слова Огвур.
- Так это была твоя идея уложить меня спать в нежных объятиях орка? - сердито спросил полукровка.
- Нет, - фыркнула я, - тут я ни при чем. Объятия - личная инициатива Огвура.
- Прощай моя репутация, - притворно всхлипнул Ланс.
- С каких это пор тебя вдруг стала беспокоить репутация? - Орк бесцеремонно пихнул друга в бок. - Сам ведь говорил, что разбойнички-компаньоны оказались рады-радешеньки избавиться от твоей эльфийской морды?
- Ну да, - подтвердил полуэльф, - мне всегда трудно найти общий язык с людьми. Боб с радостью принял командование на себя.
- Это такой белобрысый верзила? - зачем-то уточнила я.
- Он самый, - подтвердил Ланс. - Взамен он обещал охранять харчевню тетушки Гремульды как свою собственную.
«Ну что ж, нет худа без добра», - порадовалась я.
- Ну и как, - снова заныл полукровка, - расскажете мне про эльфов?
Мы с Огвуром переглянулись.
- Давай ты, - милостиво разрешил орк, - немногим довелось лично читать «Хроники Бальдура».
- Значит, так, - начала я, пытаясь поточнее вспомнить текст древнего, разваливавшегося от ветхости манускрипта. - Бальдур, великий орочий летописец, написал много книг о жизни эльфов и. орков. Одна из них, самая известная, носит название «Хроники Бальдура», но чаще ее называют хрониками Смутных времен. Слушай-ка, - я тут же повернулась к Огвуру, который слушал меня так же внимательно, как и Ланс, - если эта книга самая известная, то почему она такая редкая?
- Потому, что в мире существует всего три копии этих хроник, да и то две из них считаются утерянными, - пояснил орк.
- Кто-то их спер, - констатировал полукровка.
- Думаю, здесь ты прав, - согласился тысячник.
- Но зачем надо воровать книги? - Ланс дивился собственной проницательности. - Что они, в футлярах из золота?
- А ты слушай дальше, - посоветовала я.
- Тогда рассказывай быстрее!
- Так вот, - продолжила я, - орки и эльфы всегда дружили между собой.
Огвур кивнул, подтверждая правдивость моих слов:
- А Бальдура гостеприимно принимали даже в Хрустальной долине, - добавил он.
- Ох ты, а что это еще за долина такая? - Любознательность переполняла полукровку.
Меня уже начинала изрядно раздражать торопливость Ланса, но Огвур лишь посмеивался над непоседливым полуэльфом.
- Еще раз меня перебьешь - и я больше ничего не рассказываю.
- Молчу, молчу… - Ланс зажал свой болтливый рот ладонью, поверх нее таращась на меня горящими от любопытства зелеными глазищами.
- Очень далеко отсюда расположены две горы, похожие как близнецы. Только одна из них чуть выше другой. Поэтому горы и назвали - Старшая Сестра и Младшая Сестра. На Старшей - живет эльфийский клан Синей розы, а на Младшей - клан Белой розы. Обе горы - самое удивительное место на свете. Там круглый год цветут розы, поют непуганые птицы, звенят чистые ручьи. Мало кто из людей может похвастаться тем, что видел подобные чудеса. Но самым величайшим чудом является долина, лежащая между этих гор. Склоны Сестер, образующие долину, усыпаны огромными кристаллами горного хрусталя, отливающими в лучах солнца всеми цветами радуги. Подступы к Хрустальной долине защищают орочьи города, потому что орки всегда были выносливее и воинственнее эльфов. В глубине долины построен храм, в котором собраны святыни эльфийского и орочьего народов. Это храм Розы. Оба клана жили мирно на протяжении многих столетий, но потом кто-то умудрился посеять вражду между ними, внушив Синим, что они знатнее и главнее, а потому проживают именно на Старшей Сестре. Началась кровопролитная война, сильно сократившая численность обоих кланов. Дошло до того, что эльфы умудрились втянуть в свои распри не только орков, но даже людей, поселившихся в приграничных районах. Но в самый разгар военных событий храм внезапно исчез - со всеми своими сокровищами…
- Да ну! - вырвалось у Ланса. - А что хроники?
- А в хрониках говорится, что храм перенесся в тайное место по воле самого могущественного эльфийского архимага, которому помогала Пресветлая богиня. И еще в хрониках содержится зашифрованная карта, с помощью которой исчезнувший храм можно найти…
- Стойте, - внезапно прервал меня Огвур, - слушайте!
Мгновение мы старательно прислушивались.
- Да что случилось-то? - удивился полукровка. - Тихо все, ничего не слышу.
- В том-то и дело, что тихо. - Огвур потянулся к секире. - Птицы замолчали. Мне кажется, мы здесь не одни.
- Бросайте оружие, вы окружены! - внезапно прозвучало над нашими головами.
На невысоком пригорке справа от дороги появилась фигура всадника, одетого в кольчугу. Ланс выругался и схватился за арбалет. Незнакомец поднял руку, и из кустов выбежало человек сорок. На высоте рядом с ним показалось несколько лучников со стрелами, наложенными на тетиву и нацеленными в нашу сторону.
- Сопротивление бесполезно! - снова прокричал всадник. - У нас есть приказ взять вас живыми или мертвыми. Так что лучше слезайте с лошадей и бросайте оружие.

ГЛАВА 3

Оставшуюся часть пути мы проделали со связанными руками. Утешало одно - отряд двигался в нужном направлении, к замку Кардиньяк. Никто не потрудился завязать нам глаза и рты, поэтому я с увлечением оглядывалась по сторонам. Мои спутники предпочли воспользоваться свободой ртов - Ланс ругался не умолкая, а Огвур призывал гнев небес на свою легкомысленную голову - за то, что ослабил бдительность и позволил поймать себя как сопливого мальчишку. Кажется, слова про мальчишку полуэльф принял на свой счет, и эмоциональность его выражений усилилась. Я предпочла помолчать до поры до времени. Начальник отряда поглядывал на нас с некоторой настороженностью, но тоже держал рот на запоре. Ладно хоть, он в корне пресек попытки желающих вытащить из ножен мой Нурилон и боязливо повесил его себе на седло. Прочие вояки, судя по всему набранные в основном из местных селян, вполголоса вели увлекательную беседу о видах на урожай брюквы в этом году. Короче, путешествовали мы комфортно и познавательно.
Тем временем дорога вывела нас из леса. Начались поля, засаженные какими-то съедобными культурами. Агрономией я никогда особенно не увлекалась и была неспособна отличить рожь от пшеницы, поэтому про поля сделала всего два существенных вывода. Первый - на них росла вроде бы не брюква, а второй - если начались поля, то, значит, вскоре появится и сам замок. Еще через пару миль я получила законное право гордиться своими способностями к логическим умозаключениям. Замок стоял на открытом месте, всем своим видом наглядно показывая, что барон Пампур неплохо разбирается в фортификации. За такими толстыми, высокими стенами, сложенными из гладких каменных плит, можно было пережить не одну длительную осаду. Замок окружала устрашающе мощная крепостная стена, по верхнему настилу которой прогуливалась вооруженная стража. Создавалось впечатление, что жители замка абсолютно готовы к началу немедленных военных действий. Над золоченым шпилем одной из башен гордо реял штандарт с изображением упитанного кабанчика в окружении каких-то веточек и листиков. Флаг поднят, - значит, хозяин в замке. Вот и отлично, у меня к нему накопилась масса вопросов, включая наш совершенно непонятный способ транспортировки. Может, я и выросла вдалеке от столицы, но придерживалась несколько иного мнения о церемониале приема дочери своего сюзерена, чем тот, который так неожиданно продемонстрировал барон.
При нашем приближении створки ворот распахнулись, являя обширный, чисто выметенный двор с привязями для лошадей, караульными и казарменными помещениями. Становилось заметно, что дом барона де Кардиньяка поставлен на широкую ногу. Нас невежливо стащили с коней и построили в шеренгу перед лестницей, ведущей куда-то выше первого этажа, на котором располагались только служебные комнаты. Мои друзья начали топтаться на месте, разминая затекшие ноги, под бдительными взглядами охраны, не отходившей от нас ни на шаг.
- Так вот это и есть ведьма! - раздался громкий, торжествующий голос.
Я подняла голову. На лестнице нарисовался маленький, сухонький человечек в черной мантии. Потирая тощие ручки, он разглядывал меня с таким счастливым видом, словно я являлась долгожданным подарком, полученным им на день рождения. Подбородок старика украшала жиденькая козлиная бородка, а на лысой голове криво сидела выцветшая бархатная шапочка. Что-то я совсем по-другому представляла себе бывшего командующего личной охраны моего отца.
- И меч при ней? - спросил старичок, обращаясь к начальнику нашей стражи.
- Все как в письме, ваша милость, - поклонился незнакомец, протягивая ему Нурилон.
Но старичок испуганно замахал ручками:
- Да ты что, Винфрид! В мече ведьмы скрыта черная сила, способная убить нас всех. Неси его немедленно в лабораторию…
Я изумленно открыла рот, собираясь спросить: что за ерунда здесь творится? Но старичок еще эмоциональнее замахал своими немощными конечностями:
- Молчи, проклятая ведьма, не смей вершить свое богопротивное колдовство, иначе я прикажу зашить тебе рот!
Вот тебе на! Я так резко захлопнула рот, что чуть не прикусила язык. Огвур и Ланс, казалось, совсем онемели от удивления и только переводили выпученные глаза с меня на старика.
- В подземелье их, - повелительно приказал козлобородый, - и не спускать с них глаз. Господин барон сам решит, что делать с ведьмой.
Нас немедленно подхватили под связанные руки и потащили вниз через маленькую неприметную дверь у самого основания башни. Узкая винтовая лесенка уводила в полумрак, откуда веяло сыростью и плесенью. Да, похоже, мы вляпались в большие неприятности. Радовала только одна последняя фраза, брошенная стариком. Кажется, я еще буду иметь возможность увидеть самого владельца замка.
К нашему величайшему облегчению, нас не разделили а запихнули в одну крохотную камеру, на полу которой даже обнаружилось небольшое количество свежей соломы. После этого наши сторожа заперли железную решетку, заменявшую в камере дверь, и ушли, оставив нам вонючий, сильно чадящий факел. Как только мы остались одни, Ланс тут же бросился на колени и вцепился острыми зубами в узел веревки, стягивающей мои руки за спиной. Веревки хватило ненадолго. Потом мы общими усилиями освободили Огвура, который с гневным рычанием буквально содрал путы с нежных рук самого полуэльфа. Могучие ладони орка ухватились за прутья решетки. Тысячник поднатужился, но преграда даже не шелохнулась.
- Нам отсюда не выбраться. - Огвур печально покачал головой. - Решетка слишком прочная.
- Может, устроим пожар? - предложил Ланс, показывая на факел.
- Потушат, - буркнул орк, - да еще и морду тебе набьют для острастки.
- Рыжая, - полукровка повернулся ко мне, - ты понимаешь, что здесь происходит?
Я спокойно уселась на пук соломы и начала массировать саднящие запястья:
- Я понимаю во всей запутанной ситуации ничуть не больше вашего. Да и фактов у нас пока слишком мало, для того чтобы строить теории и делать выводы. Больше всего меня интересуют три вопроса: что за письмо было упомянуто в разговоре, почему меня называют ведьмой и что это за лысый старый хрен тут командует?
- Умница! - выдал уважительное резюме Огвур.
- Рыжая, откуда ты все это знаешь? - восхитился полукровка.
- Училась, - коротко ответила я.
- Да уж, ученье, как говорится, - свет, - насмешливо процитировал Ланс.
- А не ученье - чуть свет, и на охоту, - отрубил орк.
Ланс заржал.
- Так что давайте подождем беседы с бароном, - подвела я итог. - А пока всем отдыхать.
Мы разделили солому по справедливости и завалились спать.
Но наши тюремщики не придерживались общепринятого мнения, что утро вечера мудренее. За нами пришли чуть позднее полуночи. Мои спутники дрыхли без задних ног, а я так и не смогла уснуть и поневоле была вынуждена слушать перекличку часовых и отсчет времени, сопровождавший смену караула. Когда нас выводили, зевали все - и охрана, и пленники. Подчинившись внезапно нагрянувшей бессоннице, я тем не менее с пользой провела эти несколько часов, размышляя над сложившейся нелепой ситуацией. Выводы мои оказались неутешительными. Скорее всего, нас подставили. А я-то думала: и когда же это всевидящая Ринецея спохватится и начнет действовать? Подозреваю, наконец-то ей подвернулась подходящая возможность устроить мне какую-нибудь пакость. Оставалось выяснить подробности.
Стражники не одобрили наших освобожденных рук и связали нас опять, присовокупив к веревкам несколько зуботычин. Руководил экзекуцией все тот же Винфрид. Только на этот раз он уже не выглядел молчаливым и невозмутимым. К облику смелого охотника на ведьм прибавились свежие повязки, украшавшие правую руку. От повязок красноречиво пахло мятной мазью от ожогов. Сунулся к Нурилону - догадливо позлорадствовала я. Правильно, не трогай то, что тебе не принадлежит. Винфрид скрипел зубами и заковыристо ругался в адрес Сугуты, предпочитавшего загребать жар чужими руками. Судя по красочным выражениям, щедро рассыпаемым раненым на продолжении всего пути из подземелья, опыты с моим клинком прошли крайне неудачно.
Нас вывели на площадь перед башней. Я шла в хвосте процессии и поэтому не сразу поняла, почему орка и полуэльфа, резко затормозивших перед самым выходом из подвала, пришлось чуть ли не пинками выгонять на поверхность. Но при первом же взгляде на площадь все сразу стало ясно.
Красота ночного неба вызывала острое желание немедленно вернуться к давно позаброшенным мной балладам. Огромнейший нежно-мягкий кусок безупречно черного бархата, весь усыпанный мириадами звезд всевозможных форм и размеров. Позабыв обо всем, вперив взгляд в безбрежный покров неба, я с радостью узнавала созвездия, знакомые мне с детства. Мэтр Кварус охотно обучал сметливую девочку, на пару с ней проводя целые ночи на самой высокой из башен замка Брен. Ведь именно благодаря этой девочке, сумевшей прочитать древние книги, им удалось построить отличный телескоп… Мои ностальгические воспоминания прервал резкий толчок в спину, я споткнулась и опустила взор с небес на землю. Под величественным ночным небом, прямо посредине замковой площади, высилась свеженькая виселица с тремя веревочными петлями.
Перед виселицей, в окружении вооруженной до зубов стражи, стояли обитые шелком кресла, в которых сидели двое. Первый - уже знакомый нам козлобородый старикан, - видимо, и являлся тем самым не в меру прытким Сугутой, которому еще минуту назад, согласно пожеланиям Винфрида, надлежало стать главным блюдом на обеде гоблинов. Второй - невысокий краснолицый мужчина, больше всего смахивающий на упитанного кабанчика, изображенного на главном штандарте замка. Нетрудно было догадаться, что перед нами наконец-то предстал сам барон Пампур. Обычно так резко и чрезмерно полнеют люди, неожиданно забросившие ежедневные физические упражнения.
Усиленно подпихивая алебардами, нас подвели к виселице. Орк взирал на зловещее сооружение с философским спокойствием. У Ланса, кажется, намечалась истерика. Гигант в красном колпаке легко поднял каждого из нас, даже отнюдь не хилого Огвура, бережно поставил на хлипкую табуреточку и набросил на шею пеньковую петлю. Ланс жалобно посмотрел на меня умоляющим взором. «Ну сделай же что-нибудь», - кричали его глаза. Я успокаивающе опустила ресницы. «Еще не время» - так должен был понять меня полуэльф. Но Ланс продолжал волноваться. Зато орк заметил мою мимическую пантомиму и облегченно вздохнул. Все-таки умирать не хотелось никому.
Сугута бодро вскочил, вытащил из кармана какой-то свиток и принялся громко читать:
- «Согласно воле барона Пампура де Кардиньяка, назначенного суверенным владельцем этих мест и обладающего правом лично вершить суд, мы присуждаем к немедленной смерти через повешение рыжую ведьму и двух ее приспешников…»
Услышав приговор, Ланс сдавленно застонал и попытался лишиться чувств. Я сердито цыкнула - не смей. Еще не хватало, чтобы этот балбес сам раньше времени сверзился с и без того хлипкой табуретки.
- Упомянутая ведьма оказалась эмиссаром проклятой демоницы Ринецеи, что следует из письма, отобранного у пойманного лазутчика…
Я мысленно возликовала: ага, я оказалась права - без Ринецеи здесь не обошлось.
- «…поэтому приговор справедлив и обжалованию не подлежит. Волей барона де Кардиньяка приказываю привести приговор в исполнение».
Довольный Сугута тщательно свернул свиток и сел на свое место. Барон продолжал хранить молчание, отчего-то все более пристально вглядываясь в мои лицо и фигуру. Я так и видела, как у него в голове бродит масса мыслей, пугающих его самого и приводящих в недоумение скудный интеллект этого типичного вояки.
Палач в красном колпаке подошел - и только собирался выбить подпорку из-под моих ног, как я разочарованно прошипела:
- Я думала, что меня будет казнить профессионал, а мне подсунули неумеху дилетанта!
- Я профессионал! - в голос возмутился гигант.
- А если ты профессионал, то должен знать, что любому приговоренному перед смертью полагается последнее желание. А без этого вся процедура казни окажется неправильной, достойной только начинающего ученика палача!
- Ой! - мышкой пискнул палач. - Ты права, ведьма! Я чуть не нарушил профессиональную этику!
- Господин! - Гигант взревел как труба, обращаясь к барону. - Ведьме положено последнее желание!
- Какое еще желание? - завизжал Сугута, подскакивая из кресла. - Она же ведьма, вешай ее без раздумий, да поживее!
Воины на площади недовольно зашумели. И без того растерянный барон заерзал в своем кресле. Потом он наклонился к Сутуте и что-то прошептал ему на ухо. Советник скривился:
- Хорошо, будет тебе последнее желание. Чего желаешь, ведьма?
Ланс и Огвур с надеждой смотрели на меня.
- Пожелай, чтобы нас отпустили, - жалобно попросил полуэльф.
Стража встретила его слова громким хохотом. Даже Сугута соизволил хихикнуть. Я улыбнулась:
- Господин палач, прошу вас, снимите драгоценный кулон, который висит на моей шее, и покажите его барону де Кардиньяку!
Ланс опять застонал. Даже Огвур вздохнул разочарованно, пораженный нелепостью подобного последнего желания. Палач послушно снял изумрудный кулон с моей шеи и поднес его барону. Пампур поспешно выхватил украшение из волосатых пальцев гиганта и вперил в него безумный взгляд. Его лицо немедленно налилось кровью. - казалось, что барона сейчас хватит удар. Но старый дворянин медленно пришел в себя. Он торжественно поднялся из кресла и высоко поднял правую руку с зажатым в ней кулоном, показывая его всем присутствующим:
- Это частица Камня Власти! Его могут носить лишь наследники престола Нарроны. Она - наша потерянная принцесса! Да здравствует принцесса!

ГЛАВА 4

Мы сидели в парадном зале замка за огромным столом, на котором сервировали великолепный ужин. Целое дерево пылало в мраморном камине, распространяя упоительное тепло. Ланс, сладко щурившийся от наслаждения, томно обгладывал крылышко фазана. Всем своим видом полукровка сильно напоминал кота, обожравшегося сметаны. Еще бы. К измученному страданиями пленнику прикомандировали двух хорошеньких служанок, которые выкупали и надушили его стройное тело, расчесали прекрасные пепельные волосы, на этот раз украсив их отнюдь не скромным ремешком, а изящной серебряной диадемой, подаренной бароном. При этом они ежеминутно величали Ланса «благородный господин эльф». Я не стала интересоваться - обломились ли красавчику какие-нибудь более интимные услуги, но, судя по его довольному виду, - да. Понятно, что полукровка загордился и задрал нос. Мы с Огвуром оказались более скромны в личных желаниях, ограничившись ванной и новой, свежей одеждой. Правда, наш гостеприимный хозяин пытался преподнести мне шикарное платье, по его наивному убеждению гораздо более подходившее к моему высокому титулу, чем простые кожаные штаны. Но я успешно отклонила подарок, ссылаясь на соображения удобства и свободы движений. С огромными извинениями нам также вернули все наши вещи.
- А где же мой меч? - насмешливо спросила я Сугуту, как оказалось состоявшего при особе барона в роли придворного мага и первого советника.
Старик виновато затряс бородой и закатил глаза:
- Не извольте гневаться, ваше высочество, но ваш чудесный клинок проявил на редкость строптивый характер. После того как в ответ на попытки вынуть его из ножен он сильно обжег руку Винфрида, я хотел погрузить царственное оружие в какую-нибудь едкую субстанцию, позволяющую растворить все, кроме металла. Но, услышав эти рассуждения, носившие сугубо научный характер, ваш меч вырвался из моих рук и, - тут старикан драматично вскинул костлявые конечности, - облив нас безмолвным презрением, вознесся к потолку.
Я расхохоталась. Бесспорно, в старом волшебнике погиб великий трагик. Еще веселее я смеялась, переступив порог лаборатории, в которой Сугута проводил различные магические и алхимические опыты. Под потолком полутемной комнаты, заваленной всевозможным барахлом, картинно висел Нурилон, неведомой силой буквально приклеенный к кирпичной, затянутой паутиной арке. Я протянула руку и нежно позвала меч по имени. Нурилон немедленно легко спланировал в мои ладони, издавая при этом тихие, постанывающие звуки, напоминающие жалобный плач потерявшегося ребенка.
- Ну-ну… - Мои ласковые утешения возымели нужное действие, и клинок вновь засветился спокойным голубоватым светом. - Не надо так переживать, мой верный друг, все испытания остались позади. Мы снова вместе.
Восхищенный Вин с расстояния пять шагов очарованно взирал на волшебный клинок, отказываясь приблизиться к нему еще хотя бы на дюйм. Огарок белой свечи, подаренный мне тетушкой Чумой, мгновенно залечил обожженную руку начальника караулов замка Кардиньяк, и, похоже, именно обладание волшебным оружием являлось для него самым неопровержимым подтверждением моего королевского происхождения. Ну кто еще, кроме наследной принцессы, мог владеть мечом, сильнее огня обжигавшим любого неугодного капризному клинку?
Великолепный ужин подошел к концу. Барон церемонно поднес мне чеканный бокал, до краев наполненный сладким эльфийским вином. Я встала, оказывая честь хозяину замка, пожелала благополучия и процветания его дому и пригубила духмяный напиток. Де Кардиньяк просиял, все недоразумения были забыты.
- Дорогой барон, - мне не терпелось выяснить подробности милого приключения, чуть не закончившегося тройными похоронами, - может, вы будете столь любезны и посвятите меня и моих друзей в тайну, окутывающую все произошедшее?
Здоровяк замялся, крайнее смущение отразилось на его полном лице.
- Драгоценная Повелительница, я ощущаю себя чуть ли не предателем. Когда вы стояли на этой проклятой табуретке, я задавался мучительным вопросом: где мне уже встречались раньше эти удивительные глаза, рыжие волосы и мелодичный голос? Но, лишь увидев кулон, содержащий в себе частицу огромного изумруда Власти, установленного в тронном зале королевского дворца, я вспомнил. Вы удивительным образом похожи на обоих венценосных родителей, а больше всего - на своего брата-близнеца принца Ульриха.
Я подалась вперед, впиваясь взглядом в старого вояку:
- Вы посвящены в тайну моего рождения?
- Да, ваше высочество. Именно я охранял покои королевы в ту роковую ночь и помог госпоже Антуанетте незаметно вынести вас из замка. Не знаю почему, но и тогда, и сейчас я остаюсь совершенно уверен в правильности любых действий королевы. О, королева оказалась мудрее всех нас. Ведь теперь только вы можете спасти своего брата и свою страну.

Предыдущая страница 9 Следующая страница


Сумасшедшая принцесса 10

«Ну да, - усмехнулась я, - ты, мой друг, и не догадываешься о том, что эльфы Поющего острова владеют даром гипноза. Тебе наверняка даже не знакомо это слово».
- И поэтому вы ничего не сказали королю?
- Да, - торжественно кивнул Пампур, - я остался верен данной мною клятве!
- А что случилось потом? - спросил Огвур, внимательно слушавший рассказ барона.
- Я покинул королевский замок, когда Страх и Ужас начали входить в силу. Я стал уже слишком стар и ничем не мог помочь моему владыке и принцу Ульриху. Тем более мне нужно было позаботиться и о своей дочке. Моя жена внезапно скончалась. Боюсь, что принцесса Страх виновна в ее скоропостижной смерти.
- У вас есть дочь? - снова вмешался Огвур.
Я видела, что мудрый орк мысленно выстраивает какую-то свою теорию, касающуюся небезынтересных нам событий.
- Была, - печально вздохнул барон.
Мы с Огвуром переглянулись. Думаю, наши теории совпадали, но мы не стали нарушать хода беседы.
- Вы знаете о Ринецее? - Я задала главный вопрос.
Барон вздрогнул. Страх исказил бледное лицо Сугуты. Мы ждали ответа де Кардиньяка, но вместо него заговорил старый маг:
- Все во дворце знали о демонице. Великий Саймонариэль, оставшийся с нами после исчезновения королевы Альзиры и ставший наставником принца Ульриха, рассказал о Ринецее и ее братьях, узурпировавших власть Пресветлых богов. А когда барон покинул столицу, лжебогиня лично явилась к нему и потребовала, чтобы род де Кардиньяка стал ее слугой и вассалом на веки вечные. Мы отказались…
- И тогда Ринецея убила дочь барона, - закончила я.
Удивленный Пампур недоуменно вскрикнул:
- Ваше высочество, откуда вам стало известно об этом прискорбном происшествии?
Огвур усмехнулся и кивнул мне, показывая, что пришел к такому же умозаключению.
- Это всего лишь логика, - успокоила я барона. - Вы ненавидите Ринецею и говорите о своей дочери в прошедшем времени. Выводы напрашиваются сами собой.
- Она вообще сильна по части неожиданных, но правильных выводов, - подмигнул Ланс. - Иногда я боюсь, что она умеет заглядывать в наши мысли.
Вин, не участвующий в разговоре, взирал на меня с благоговейным ужасом.
- А потом появилось письмо, - продолжила я логическую цепочку. - Каким образом оно попало вам в руки? Ведь оно предупреждало о том, что я скоро прибуду в эти места, не так ли?
Все трое - барон, Сугута и Винфрид - покосились на полукровку. Ланс безмолвно развел руками: а что я вам говорил - должен был обозначать его жест. Огвур прикрылся рукавом, сдерживая смех. Позднее он не раз говорил мне, что наше общение много дало ему как в плане понимания психологии сильных мира сего, так и теории манипулирования сознанием людей.
- Вы опять правы, ваше высочество, - вынужден был признать барон. - Мы случайно захватили гонца с письмом от Ринецеи принцу Ужасу, ее воспитаннику.
- Покажите, - требовательно протянула я руку.
Барон поднялся из кресла около камина и подошел к резному бюро красного дерева, стоящему в углу комнаты. Нажатие невидимой пружины сдвинуло боковую панель, для всякого несведущего казавшуюся всего лишь декоративным элементом. Де Кардиньяк достал свиток, хранившийся в тайнике, и подал мне. Да, это письмо внушало уважение и, безусловно, являлось подлинным. Я внимательно рассматривала предмет, ставший прямым доказательством происков моего врага. Письмо было вложено в цилиндрический кожаный футляр. Слишком светлый, слишком бархатистый. Я провела пальцем по его нежной поверхности.
- Это человеческая кожа! - В этом я не сомневалась.
Ланс ойкнул, Огвур замысловато выругался.
- Да, ваше высочество, мы тоже в этом уверены, - поддержал меня Сугута. - Я провел исследование, эта кожа снята с живого человека!
Я осторожно открыла футляр. На ладонь выскользнул тонкий листок бумаги с массивной печатью, прикрепленной к письму шелковым шнурком. Я развернула письмо и начала читать:
- «Дорогой мальчик! Я наслышана о трудностях, сопровождающих великое дело, вершимое тобой на благо нашей семьи. С тобой мое благословение, мои помыслы и мои чаяния. К несчастью, непредвиденные события удерживают меня в Обители. Посылаю тебе мою верную подругу и ученицу. Она вооружена волшебным мечом, ее сопровождают два телохранителя - орк и эльф. Она уже следует в столицу и вскорости проедет мимо замка Кардиньяк. Ты узнаешь ее по рыжим волосам и золотой маске, закрывающей лицо. Она поможет нам больше, чем надеется сама. Жди ее. Твоя любящая Р.».
- Ловко! - Орк шипел как разъяренный кот. - «Она поможет нам больше, чем надеется сама». Ловко она тебя подставила!
- Да, - я кивнула. - Ты прав. Это письмо предназначалось совсем не моему сводному брату. Это письмо задумано как ловушка, призванная натравить на нас барона. Ринецея умна и готова добиваться своего любым способом.
- Ваше высочество! - Пампур умоляюще сложил пухлые руки. - Вашей жизни угрожает страшная опасность. Демоница будет изобретать все новые и новые способы уничтожить опасную для нее противницу.
- Ну это мы еще посмотрим, - ободряюще похлопала я барона по плечу. - Я тоже умею драться. Вот только никогда не стану обманывать и подло бить в спину.
- А с ней нельзя по-другому, - буркнул Ланс.
- Можно, - улыбнулась я. - Зло всегда в итоге обращается против своего создателя. И наша задача - помочь этому повороту.
- Мелеана, приказывай, - склонил голову орк, - мы будем помогать тебе во всем.
- Да, да! - поддержали его остальные.
Я нахмурила лоб и ненадолго задумалась:
- Мне хотелось бы увидеть гонца, который вез письмо. Он еще в замке?
- В подземелье, ваше высочество, - ответил молчавший до этого Вин. - Но я думаю, что он простой деревенский парень, даже не догадывающийся об истинной сущности своей госпожи.
- А вот это можно проверить!
- Как? - удивился Сугута.
Все прочие смотрели на меня с неменьшим недоумением.
- Вин, отведи нас к узнику, - попросила я.
Мы цепочкой спускались по винтовой лесенке, следуя за Винфридом, факелом освещавшим нам дорогу.
- Рыжая, - тихонько позвал Ланс. Видимо, он не хотел, чтобы фамильярное обращение услышал еще кто-либо, кроме нас.
- Ну? - Я оглянулась на полукровку. На фоне серых каменных стен лицо полуэльфа, обрамленное пепельными волосами, удерживаемыми серебряным обручем с мелкой алмазной крошкой, казалось сказочно прекрасным. В этот миг он напомнил мне моего дядюшку Лионеля, и я впервые подумала о том, что в сущности ничего не знаю о внешних отличиях эльфов, происходящих из разных кланов. - Слушай, Ланс, - так же тихонько спросила я, - ты знаешь, из каких краев был родом твой отец?
- Нашла что вспомнить, - сердито огрызнулся полукровка. - Нет, мать никогда о нем не рассказывала. Я знаю лишь то, о чем сплетничали за нашими спинами. А меня всегда называли незаконнорожденным.
- Хм. - Что-то важное ускользало от меня. - Значит, все твои выводы об отце построены вовсе не на достоверной информации, а только на злословии окружающих?
- Да… - Ланс недоуменно примолк. - Разве этого мало? Мать точно изгнали из отчего дома после того, как она родила меня. Она молчала о своем позоре до тех пор пока беременность не стала слишком заметной.
- Ты знаешь, из какой семьи происходила твоя мать?
- Да.
- Тогда нужно будет попробовать разобраться в твоей истории, - на мой взгляд, в ней слишком много нестыковок.
- Ладно. - В голосе полукровки прозвучала признательность. - Ты и Огвур в общем-то единственные, кто не смотрит на меня свысока и не отзывается обо мне пренебрежительно.
- Глупо и недостойно оценивать человека не по его личным качествам, а только на основании каких-то домыслов о происхождении, - опережая меня, сформулировал Огвур, идущий за Лансом и обладавший, как я уже не раз замечала, отменным слухом.
- И вам обоим безразлично, что я незаконнорожденный? - недоверчиво спросил Ланс.
- Да хоть сын гоблина и кобылы, - усмехнулся Огвур. - Все равно ты хороший парень и наш друг!
Я не нашла что еще можно добавить к словам орка, но в полумраке нашла руку полуэльфа и крепко пожала. Дрожащие, горячие пальцы Ланса робко ответили на мое пожатие.
- Так что ты хотел спросить? - Я вернулась к невысказанному вопросу.
- А, - полукровка старался вспомнить сбитую мысль, - я хотел узнать, почему ты думала, что барон опознает твой кулон?
- Я не была уверена в своей догадке, но надеялась, что ему знакома вещь, которую я ношу с рождения и подобная которой есть и у моего брата. Барон, - громко позвала я.
- Да, ваше высочество, - немедленно откликнулся де Кардиньяк, замыкавший наш маленький отряд.
- Господин барон, расскажите, пожалуйста, о Камне Власти и кулонах наследников.
- В тронном зале королевского дворца находится огромный изумруд, - тут же услужливо начал Пампур, - никто не знает, кем и когда он был установлен. Но известно одно: как только у очередного короля рождается наследник или наследники, от Камня сами собой откалываются куски, которые принцы и принцессы и носят в качестве кулонов до тех пор, пока не назревает момент передачи престола. При проводимой церемонии все осколки прикладываются к Камню Власти. Но обратно Камень принимает всего лишь один, отторгая прочие, владелец которого и становится новым королем или королевой. Существует предание, что Камень сам выбирает самого достойного претендента, каким-то неведомым образом оценивая его физические и духовные качества.
- И необязательно им станет старший из королевских детей? - поинтересовался Огвур.
- А вот это совершенно верно, - подтвердил барон.
- Если я все правильно понял, то Камень сам выберет, кто будет править - Ульрика или ее брат? - переспросил Ланс.
И вновь барон утвердительно кивнул.
- Мы пришли! - возвестил Вин, останавливаясь у одной из камер. Дверью в это помещение служила не железная решетка, а настоящая деревянная створка с массивным замком, который открыли ключом, хранившимся в кошеле на поясе у Сугуты. Вин вошел первым и укрепил факел в настенном кольце, осветилась крохотная каморка. Я склонилась над лежащим на топчане человеком, стараясь рассмотреть его черты. Совсем молодой мальчишка, болезненно бледный и худой, с давно не чесанными, бесцветными волосами. Нос картошкой, узкий лягушачий рот. И правда, обычный деревенский парень. Но уж слишком неприметный, слишком незапоминающийся. Интуиция подсказывала мне, что все здесь не так просто, как казалось на первый взгляд.
Парень открыл глаза, которые оказались мутно-серыми. Опять никакие глаза. И взгляд никакой, ничего не выражающий. Ни испуга, ни удивления, ни вопроса не отражалось в этом взгляде. Только безразличие и тупость.
Я подтянула ногой кривую табуретку, имеющуюся в камере, и села около пленника. Мои спутники подпирали стены, с интересом наблюдая за предпринимаемыми мной действиями. Пленник остался безучастно лежать на одеяле, не сводя с меня водянистых, ничего не выражающих глаз.
Он мне не нравился. Я не могла объяснить странной антипатии, испытываемой по отношению к этому парню, но факт оставался фактом, заставляющим меня считаться со своими ощущениями.
- Его что, пытали? - спросила я Сугуту, не отводя глаз от пленного и наблюдая за его реакцией.
- Да! - виновато проблеял старик. - Негодяй не хотел говорить.
- И что он сказал под пытками?
- Немного, - признал Вин. - Он почти ничего не знает. Он рекрут, новобранец, и доставка этого письма - его первое задание, которое он так бездарно провалил.
- Разве провалил? - скептически хмыкнула я. - А мне кажется, он выполнил его блестяще!
Яркая искорка на мгновение мелькнула в глубине серых глаз пленника. Мелькнула и погасла. Или, может, это был всего лишь отблеск пламени факела?
- Как тебя зовут? - Я обращалась к узнику.
Парень упрямо молчал.
- Говори, мерзавец, или я снова вздерну тебя на дыбу, - пригрозил Вин.
Бледные губы пленника нехотя разжались:
- Ивэн. - Голос без интонаций назвал обычное имя.
- Откуда ты и кто вручил тебе это письмо? - продолжала допрашивать я.
- Родился и жил в столице. Мои родители умерли, я воспитывался в сиротском приюте. Когда мне исполнилось восемнадцать, меня признали негодным к обучению какому-либо ремеслу и подарили храму Пресветлых богов, где обязали мыть полы и протирать окна. Пару недель назад настоятель храма отправился в объезд сельских приходов. В одном из маленьких городков он неожиданно вызвал меня к себе, дал письмо, приказал срочно вернуться в столицу и доставить письмо начальнику дворцовой гвардии. Когда я проезжал мимо замка, меня схватил дежурный патруль.
- Вот, - удовлетворенно подтвердил Вин, - ничего другого мы не смогли выбить из парня даже под пытками. Похоже, этот гонец просто исполнительный дурачок.
И снова мне показалось, что в глубине серых глаз мелькнула яркая искорка удовлетворения и насмешки. Показалось?
- Как вы его поймали? - Этот вопрос я адресовала Винфриду.
- А никак! - Воин насмешливо пожал плечами. - Этот идиот во весь опор скакал по дороге, даже не скрываясь, - видимо, здорово торопился.
- Даже не скрываясь! - повторила я. - Огвур, тебе это ничего не напоминает?
- А как же, - осклабился орк. - Ланс поймал меня не менее героически.
- Ну-ну, ты там полегче насчет моего геройства-то выражайся, - больше для проформы проворчал Ланс. Но и ему было ясно, что история Ивэна шита белыми нитками.
Я прогуливалась по камере, чуть не наступая на ноги своих друзей. Три шага от стены до стены, поворот - снова три шага. Особо не разгуляешься. Но размеренные вышагивания хорошо стимулировали мыслительный процесс.
- В целом у меня складывается такая картина. Ивэн не сказал ни слова правды. Настоятель никогда бы не отправил столь ценное письмо с каким-то мальчишкой для грязных работ. Он отправил бы его либо с отрядом хорошо вооруженных воинов, либо с опытным шпионом. Не исключено, что наш пленник и есть этот шпион. Далее. Со значительной долей вероятности отправитель мог предвидеть, что схваченного начнут пытать, дабы выбить нужную информацию. Шпион должен быть готов к этому. Барон вскрыл бы письмо в любом случае, потому что он знает, кто на самом деле правит от имени богини Аолы. Более того, одна и та же легенда, повторяемая даже под болью пытки, должна убедить барона в том, что все написанное в подметном письме - правда. Значит, Ивэн не тот, за кого себя выдает, и, скорее всего, пытками мы ничего от него не добьемся. Ринецея предполагала, что барон или незамедлительно повесит меня без суда и следствия, не предоставив возможности оправдаться, либо я вывернусь, но подпорчу себе репутацию. Возможно, она просто не в курсе широкой осведомленности барона в вопросах престолонаследования или недооценивает мою сообразительность. Кто может опровергнуть эти рассуждения?
Теперь уже пленник смотрел на меня с неприкрытым злорадством. Огвур коротким кивком подтвердил свое совершенное согласие с моими выводами, Ланс лишь восхищенно хлопал длинными ресницами, а барон, Сугута и Вин выказывали безоговорочную готовность полностью подчиниться любому приказу своей принцессы.
- Есть ли смысл пытать тебя снова, или ты не почувствуешь боли? - напрямую спросила я пленника.
Ивэн криво усмехнулся.
- Так, - решила я не терять времени попусту, - я уверена, что ты не простой деревенский мальчишка, а доверенный слуга Ринецеи. Ты рисковал жизнью - ведь барон мог повесить тебя на ближайшем дереве. Значит, жизнь из тебя выбить еще сложнее, чем откровенное признание. Но у меня есть средство, действующее надежнее моей интуиции.
Я резко выхватила из кармана колета Зеркало истинного облика, которое предусмотрительно захватила с собой для похода в подземелье, и поднесла к лицу пленника. Ивэн громко закричал и отдернулся, но было поздно. В металлической поверхности отразилось узкое, мертвенно-серое лицо с раскосыми черными глазами и острыми клыками, приподнимавшими верхнюю губу. Увидев свой настоящий облик, чудовище взревело ужасающим воплем, в котором не сохранилось ничего человеческого. Сугута позеленел и медленно сполз по стене. Пленник вскочил с лежанки и начал стремительно трансформироваться. Хрупкое, тощее тело раздавалось вширь и сильно увеличивалось в росте до тех пор, пока не превратилось в гигантскую черную тушу, покрытую блестящей чешуей. За спиной твари выросли огромные перепончатые крылья. Смрадное дыхание, смешанное с дымом, вырывалось из ноздрей жуткой морды, ранее казавшейся человеческим лицом. Демон навис надо мной и гулко захохотал. Я оторопела. Чудовище взмахнуло лапой, заканчивающейся единственным выпирающим острым когтем, но, прежде чем удар достиг моей груди, Ланс одним прыжком преодолел разделяющее нас расстояние и оттолкнул меня в сторону. Острый коготь лишь самым кончиком задел плечо отчаянного полуэльфа, но этого оказалось достаточно для того, чтобы мышцы на руке Ланса буквально развалились вдоль, обнажая белую кость. Буквально на наших глазах страшная рана почернела и зашипела.
Не издав ни звука, Ланс как подкошенный упал на пол. Изрыгая проклятия, я выхватила Нурилон и по самую рукоять вонзила клинок в грудь твари. Демон испустил такой вопль боли, что мощная кладка стен камеры пошла трещинами. Затем чудовище сделало шаг назад, весом своего тела проламывая каменные плиты, и со стоном сдернуло себя с лезвия меча. Контуры туши демона начали таять и истончаться, превращаясь в маленькое облако черного дыма, который в свою очередь, словно в дымоход, утягивался в трещины стены. И на прощание мы услышали злобный голос:
- Сумасшедшая, как ты смеешь противостоять мощи Ринецеи? Удел твой будет печален, а смерть - мучительна. Как ты решилась ранить меня? Я демон Абигер, младший брат повелительницы. Клянусь, мы еще встретимся, и когда это произойдет - ты пожалеешь, что вообще родилась на свет…
Огвур бросился к лежавшему без сознания Лансу и нежно приподнял голову друга. Но глаза полукровки оставались закрытыми. Орк и Сугута осмотрели страшную рану, пересекавшую правое плечо несчастного. Мышцы оказались разорваны, ключица сломана, но рана не кровоточила. Ее поверхность почернела и запеклась, напоминая огромный ожог. Меня насторожило еще и то, что чернота разлилась и по груди, и по руке до самого локтя.
- Что с ним? - Я никогда не видела ничего подобного. - Он выживет?
Старый маг с сомнением покачал головой:
- Я читал в одном старинном манускрипте, что когти демонов выделяют ядовитую слизь, которая превращает в неизлечимую язву любую, даже самую маленькую ранку. Он будет умирать долго, пока яд не разольется по всему телу и не дойдет до сердца. Плохо, что в его жилах течет кровь бессмертных эльфов, которая не спасет вашего друга, а лишь продлит его агонию.
- Неужели ничего нельзя сделать? - почти всхлипнул орк.
Сугута снова жалостливо затряс седой головой:
- Спастись от Черной смерти можно лишь одним способом - рану нужно смазать слюной дракона, а самого раненого напоить драконьей кровью.
- Но в нашем мире больше нет драконов! - с отчаянием напомнила я.
- Есть! - Голос барона выдавал страдания, переполнявшие его душу. - Недалеко от замка находятся Гномьи горы, в которых раньше располагались рудники этого народа, сейчас они заброшены. В этих горах обитает последний дракон. Именно ему на съедение Ринецея отдала мою похищенную дочь.

ГЛАВА 5

С горы открывался прекрасный вид на Озеро. И кому, спрашивается, пришла в голову такая оригинальная идея - назвать эти скромные холмы Гномьими горами? Хотя, возможно, именно пресловутый трудолюбивый, но вороватый и жадный народец рудокопов и довел горы до нынешнего плачевного состояния. Рыли, рыли в поисках драгоценных камней, да и срыли горы до уровня невысоких холмов. Я хмыкнула собственным мыслям и продолжила расчесывать подсохшие волосы. Между холмов притаилось маленькое, прозрачное Озеро необычной каплевидной формы. «Слеза дракона», судя по надписи на моей карте. И чего это дракону вздумалось слезы пускать? Но по правде говоря, если ты знаешь, что остался последним в целом мире, - можно еще не так разрыдаться. Я с удовольствием искупалась в озерке, прокручивая в голове крепко засевший каламбур: вот слезы уже нашлись, значит, и слюни должны быть где-то рядом. Только где же? Я приставила ладонь козырьком к глазам и осмотрела окрестности. Драконы живут в пещерах, но поблизости не наблюдалось ничего даже отдаленно напоминавшего пещеру. Потом снова опустилась на нагретый солнцем холмик и задумалась. Огвур порывался пойти со мной, но я предпочла оставить его рядом с так и не приходившим в сознание полукровкой. Эх, Ланс, Ланс.
Перед тем как уйти, я нежно погладила длинные пепельные волосы и, не удержавшись, поцеловала друга в губы. Губы оказались холодными и сухими, нужно было поторопиться и достать необходимое лекарство. Может, Ланс и взбалмошный, и задиристый, но он меня спас. Сама я бы ни за что не успела увернуться от лапы демона. Надеюсь, мне еще представится возможность отомстить Абигеру за незаслуженные страдания храброго полуэльфа. Орк обещал провести все время, пока я буду отсутствовать, у постели Ланса. Правда, Огвур что-то там бурчал о неблагоразумности моего желания в одиночку искать дракона и о своем долге закрывать спину Мелеаны. Я только широко распахнула глаза, уловив скрытый смысл его сентенций:
- С чего это ты взял, что я собираюсь убить дракона?
Орк вульгарно отвалил челюсть:
- А ты решила вести с ним дипломатические переговоры?
В ответ я улыбнулась как можно наивнее:
- Ну да. Расскажу жалостливую историю про ранение Ланса, и добрый дракончик пустит скупую слезу…
- Ага, и еще нацедит мензурку крови. - Огвур искоса глянул на меня и выразительно покрутил пальцем у виска. - До сего момента я был лучшего мнения о твоих умственных способностях, Мелеана.
- Я хочу убедить дракона, что пришла к нему с добрыми намерениями. Но для этого мне совсем не нужен здоровенный орк с секирой, отсвечивающий за моим плечом…
На этот раз задумался Огвур. Он долго скреб в затылке, видимо просчитывая различные варианты предполагаемого поворота событий. Потом обреченно вздохнул:
- Наверно, ты все-таки права. Не верю, что даже с помощью Нурилона ты сможешь убить дракона. Остается одно - найти компромисс…
- Да-да, - хихикнула я. - Жаль, что маг из меня никудышный. А то, глядишь, все оказалось бы намного проще. Я просто превратилась бы в симпатичную драконицу, при виде которой дракон пустил бы целое море слюней.
На самом деле я и в мыслях не держала такой дикой задумки - убить дракона. Последнего дракона. Это выглядело бы хуже всякого святотатства. Это было бы как… как потушить последнюю звезду, сиявшую на опустевшем небе.
Мы с орком сидели на стене и болтали ногами, перекинутыми через парапет. Тишина ночи всегда таит в себе что-то непостижимо загадочное. Нам стало так хорошо, что даже разговаривать не хотелось. Хотелось молчать. Именно молчание, как ничто другое, помогает понять душу близкого человека. Если когда-нибудь меня спросят, с каким человеком я предпочту связать свою жизнь, то я искренне отвечу: не с тем, который умеет слушать, а с тем - кто умеет молчать рядом со мной.
А потом Огвур принес гитару и молча сунул мне в руки. Я вопросительно приподняла бровь.
- Ну не зря же ты ее постоянно возишь с собой, - просительно намекнул орк.
Я кивнула. Наверно, все то, что нельзя передать просто словами, можно выразить в стихах…
Звезды над нашими головами сияли теплым, живым светом. Правда ли, что души умерших уходят на небо по хрустальному мосту, построенному из звезд и наших земных деяний? А мост этот начинается на Ранмире, самой высокой горе страны эльфов? Струны гитары пели, словно плакали:
Прорезав тьму ночного мира,
Как заступив на важный пост,
Над горной крышею Ранмира
Восходит яркий звездный мост.
Небесный свод в земную сушу
Посредством радужных оков
Вливает он как в тело - душу
Среди безвременья веков.
И, натянувшись нитью звонко,
Он негасимою звездой
До смерти каждого ребенка
С рожденья водит за собой.
Несложно этот мир устроен,
И всем нам в жизни повезло,
Что сами путь на небо строим,
Вплетая в мост добро и зло.
А если счастья ты добился,
Услышь ушедших голоса.
Из их сердец он и родился -
Мост, уводящий в небеса.
Огвур улыбался, но тревожное выражение так и не ушло с его лица. Он долго стоял на крепостной стене. Губы тысячника беззвучно шевелились, наверно, моля о помощи своих не ведомых мне орочьих богов. Я ушла пешком. Еще не хватало, чтобы Бес переломал себе ноги на крутых горных склонах, которые оказались вовсе не крутыми. И по этим-то склонам я и блуждала два последних дня, безрезультатно разыскивая логово дракона. Веры в слова барона становилось все меньше, а тревоги за жизнь Ланса, по моей вине получившего ужасные раны от когтя демона, - все больше. Кроме того, меня терзала непонятная тоска по Генриху, переживания за судьбу Тима и теплое подрагивание волшебного кулона,„непрерывно посылавшего слабый призыв Саймонариэля. Да и день подходил к концу. Кривые тени, отбрасываемые склонами холмов, темнели и удлинялись. Налетел прохладный ветер, вызвавший сетку ряби на прозрачной поверхности Озера. Я зевала и терла глаза, испытывая непреодолимое желание свернуться клубочком прямо здесь, на нагретом склоне холма, и погрузиться в крепкий сон. Неожиданно я различила женскую фигуру в белом платье, медленно передвигающуюся вдоль кромки воды на противоположном берегу Озера.

Предыдущая страница 10 Следующая страница


11 Татьяна Устименко

Призрак? Женщина спустилась к воде и погрузила в волны маленький изящный кувшин. Призрак пришел за водой? Я помотала головой, прогоняя сонливость. Между тем призрак развернулся и стал подниматься по узкой тропинке, огибавшей один из холмов. Я торопливо собрала скудные пожитки и побежала следом, стараясь не терять из виду белого пятна, к счастью довольно ярко выделявшегося на фоне сгущавшихся сумерек. Удручало то, что нас разделяла вся поверхность Озера, и незнакомка опережала меня на значительное расстояние. Поэтому мне пришлось забыть о конспирации, летя во весь опор и производя изрядный шум. Женщина в белом завернула за склон холма и… пропала. Разгоряченная быстрым бегом, я выскочила на тропу и издала победный клич. Впереди зиял огромный лаз, уходивший под землю. Скорее всего, это и был нужный мне вход в обиталище дракона. Я уже собиралась поближе исследовать логово мифического чудовища, как негромкий шорох за спиной заставил меня насторожиться. Я попыталась обернуться, но что-то тяжелое, опережая мои движения, резко опустилось на затылок. Удар оказался сильным. Сначала перед глазами промелькнули красные и зеленые искры, а потом веки отяжелели и закрылись, погружая меня в темноту.
Я пришла в себя от того, что лежала на чем-то твердом, холодном и жутко неудобном. Упираясь дрожащими ладонями в странное, рассыпающееся под моим весом ложе, я осторожно села. Набрала полную пригоршню чего-то и поднесла к глазам, пытаясь рассмотреть это в неярком свете факела. Вот это да! Оказывается, я лежала на огромной груде золотых монет. Голова стала тяжелой, как чугунный котел. Самыми кончиками пальцев я ощупала многострадальную макушку и обнаружила под волосами приличную шишку.
- Ну вы даете. - Я обращалась к мраку, начинавшемуся сразу за кругом света, образованного пламенем факела. - Так ведь и убить можно!
- Это не я, - прозвучал совсем близко неожиданный ответ. Голос невидимки отличался глубиной и богатством интонаций. - Я очень человеколюбив!
Мои пальцы продолжали шарить в груде золота, отыскивая что-нибудь подходящее для охлаждения горящего огнем затылка. Натолкнувшись на что-то большое и круглое, я извлекла предмет из кучи монет. На меня оскалился белый череп, облаченный в вычурный золотой шлем. Ругнувшись, я отбросила бренные останки героя.
- Человеколюбие? - Я наконец-то нашла небольшое круглое зеркальце и со стоном облегчения приложила его к голове. - Именно под этим лозунгом и совершается большая часть самых отвратительных преступлений.
- Хорошо! - В голосе незнакомца звучало удовлетворение. - Кажется, у меня появился интересный собеседник.
- Зато у меня - невидимый. - Я щурилась, пытаясь хоть что-то разглядеть в сумраке пещеры. - Вы ведете себя крайне невежливо. Сначала бьете меня по голове, а потом не хотите показываться. Вы не пытались таким же образом спрятаться от своей совести?
- Что? - Голос невидимки гремел как орган. - Я прячусь от совести?
Что-то большое и яркое вдруг ослепительно вспыхнуло над моей головой, осветив все вокруг серебристсо-синим светом. Я взглянула и ахнула. Это был глаз. Огромный, круглый, выпуклый. Глаз дракона.
Дракон повернул голову, желая рассмотреть меня обоими широко посаженными глазами. А я так и продолжала сидеть на куче золота, задрав нос к потолку пещеры и восхищенно таращась на разумного зверя.
- Зверя? - удивился дракон. - Я не зверь. Я волшебное существо.
Кажется, забывшись, я опять начала рассуждать вслух.
Дракон склонил шею, приблизив к моему лицу свою тяжелую, увенчанную гребнем голову. Его глаза напоминали два огромных сапфира. Гигантская пасть приоткрылась, демонстрируя набор зубов - каждый размером с мой кулак. Я испуганно зажмурилась. Тонкий раздвоенный язык почти невесомо прикоснулся к щеке.
- Пробуешь на вкус? Настоящая предобеденная интерпретация драконьего термина «человеколюбие»?
Дракон резко отдернул язык, оглушительно щелкнул зубами и… громко захохотал.
- Ох уж мне эти человеки с их неповторимой логикой! - Дракон дохохотался до слез, выступивших в уголках сапфировых глаз. Потом он поднял переднюю лапу и совсем по-человечески вытер слезы когтем. - Меня зовут Эткин. И отнюдь не я стал источником твой головной боли.
- А кто?
- Она, - хитро прищурил глаз дракон. - Анабель, иди сюда…
- Темно… - Второй голос принадлежал молодой женщине. - Она же не видит ничегошеньки. Это мы с тобой привыкли к полумраку. Подожди, я еще факелы запалю…
Неожиданно вспыхнувший свет заставил меня болезненно зажмуриться. Третий участник нашей беседы неожиданно зажег сразу несколько факелов, хорошо осветивших пещеру. Вернее - третья. Призрак, так безуспешно преследуемый мной на берегу Озера, наконец-то явился во плоти. В облике молодой девушки, одетой в дорогое белое платье, изукрашенное шелковой вышивкой. Пухленькая, невысокая, белокурая и голубоглазая, она напоминала сахарную фигурку, подобную тем, которыми принято украшать праздничные торты. Девушка была очаровательна. Ее не портил даже явный избыток ювелирных украшений, щедро навешанных не только на шею, голову, пальцы и запястья, но и просто на корсаж и подол платья. Кажется, кокетка нанесла значительный урон драконьей сокровищнице. Я перевела взгляд на огромную кучу золота, еще недавно служившую мне ложем. Верхушка золотого запаса достигала потолка пещеры. М-да, столько и сотне прелестниц окажется слишком.
- Так зачем ты сюда заявилась? - В правой руке девушка держала какое-то необычное оружие, которым угрожающе похлопывала по левой ладони.
Я присмотрелась повнимательнее. Это оказалась… скалка. Но какая! Рукоятки из твердейшего красного дерева, усыпанные самоцветами, средняя часть из литого золота. Вот уж действительно кухонная утварь, достойная королевы!
- Это ты меня этим… приложила? - Я продолжала прижимать холодное золотое зеркальце к поврежденной макушке.
- Ага, - довольно кивнула девица. - Отличная штука. Держать удобно - и даже рыцаря в шлеме с ног валит…
- Рыцаря?
- Да. - Дракон насмешливо фыркнул, выпустив из ноздрей струйку дыма. - Страшнее ба… гм… женщины зверя нет!
- Не смей называть меня бабой, - сердито прошипела девушка, замахиваясь скалкой. - Разрешите представиться - баронесса Анабель де Кардиньяк. - Слова сопровождались изящным реверансом.
- Дочь барона Пампура? - изумилась я. - Но вы же умерли?!
- Живее всех живых! - хохотнул Эткин. - И после этого вы, циничная незнакомка, будете продолжать не верить в мое человеколюбие?
- Ее отдали вам на съедение!
- Ну это еще разобраться надо - кого кому… - задумчиво протянул дракон.
Я покосилась на скалку в пухленьких ручках блондинки. Кажется, я начинала понимать ситуацию.
- Баронесса, а почему бы вам не вернуться к вашему безутешному батюшке? Он считает вас погибшей и искренне оплакивает.
- А вы вообще кто такая? - Скалка снова угрожающе взметнулась вверх.
Мы с драконом синхронно попятились. Я - на всякий случай. Он, как мне померещилось, - уже до автоматизма отработанным привычным движением.
- Я Ульрика де Мор…
- Пропавшая принцесса! - в голос ахнули Анабель и Эткин.
- Интересно, - риторически поинтересовалась я, - кто еще в этих краях не знаком с историей моей семьи?..
Нежнейшее мясо барашка, принесенного драконом, буквально таяло во рту. Мы с Анабелью зажарили его на костре, а в самом конце процесса приготовления и Эткин внес свою лепту, тихонько дохнув на подрумянившуюся баранью тушку. После этого филе приобрело неповторимый копченый привкус.
- Дарую вам титул первого кухмистера моего двора. - Я смачно облизала пальцы, испачканные бараньим жиром.
- А что, ваше величество набирает двор? - лениво поинтересовался Эткин, только что скромно умявший упитанную коровенку.
Подозреваю, что барашек и корова еще пару часов назад паслись в стаде, принадлежавшем благородному барону Пампуру, - но, право же, это был не такой уж великий выкуп за жизнь его прелестной дочки.
- Не двор, а скорее армию. - Я откинулась на траву, переваривая не совсем праведный ужин. - Извините, почему вы назвали меня «ваше величество»?
- Разве мы не на «ты»? - Дракон весело подмигнул сапфировым глазом. - Ну скажем так, мне не чуждо некоторое предвидение будущего.
- А Камень Власти? А мой брат? - Эткину удалось разжечь мое любопытство.
Дракон прикрыл глаза серыми веками, к моему великому удивлению опушенными длинными ресницами, и положил чешуйчатую голову на скрещенные передние лапы. По его морде бродила легкая улыбка. Хотя это удивительное существо столь искусно управляло собственной богатой мимикой, что для описания его внешности само собой напрашивалось слово - «лицо». До нынешнего дня я видела драконов только на гравюрах древних книг и могла теперь признать, что эти иллюстрации далеко не в полной мере отражали открывшуюся мне, но скрываемую от большинства людей истину. В книгах описывалось, как многие славные рыцари не только воевали с этими удивительными существами, но даже умудрялись изредка их убивать. Правда, в книгах не описывалось главного - каким непостижимым моему разумению образом они ухитрялись это делать. Как можно убить такую громадину? А размерами Эткин не уступал какому-нибудь приличному сельскому домику. Как можно убить зверя, полностью закованного в непробиваемую броню? Как можно убить зверя, выше любой птицы парящего на огромных кожистых крыльях? Как можно убить зверя, изрыгающего потоки пламени? И наконец как можно убить зверя столь разумного и красивого?
Совершенно не стесняясь, я спросила об этом самого дракона.
Эткин приоткрыл один глаз и воззрился на меня с нескрываемым интересом:
- Из всех встреченных в жизни разумных существ лишь двое проявили ко мне не агрессию, а дружелюбие: ваше будущее величество и малышка Анабель. А это уже совсем не мало для того, кто с момента вылупления из яйца не только не встретил собратьев, подобных себе, но даже более того - в глазах всех прочих мыслящих всегда выглядел лишь ужасным, кровожадным чудовищем.
- А ведь это вовсе не способствует развитию человеколюбия. - Я вытянулась на пригорке, закинув руки за голову и снизу вверх взирая на необычного собеседника. - Это, наоборот, способствует развитию сильнейшего человеконенавистничества.
Дракон брезгливо поморщился:
- Ну не ем я людей, принципиально не ем. Они не только являются благодатным рассадником различных гадких, доставляющих неудобство болезней, так в придачу всегда выдают целые тирады из проклятий, отнюдь не способствующие хорошему пищеварению…
- Но ведь пробовал же? - поддела я.
Эткин снова поморщился:
- Не скрою, случилось один раз по молодости. Уж больно нахальный рыцаренок попался… Три дня потом звенья кольчуги из зубов выковыривал…
Я громко расхохоталась, мысленно щелкнув по носу автора героического эпоса про убиение дракона смелым рыцарем. Правда жизни торжествовала.
Дракон улыбнулся немного виновато и обескураживающе развел передними лапами:
- Никто не подсказал вовремя. Да и вообще, так бы и жил один, если бы не малышка… - Эткин заботливо прикрыл крылом крошку-баронессу, которая давно уже умиротворенно посапывала, привалившись к теплому драконьему боку.
- Солдат ребенка не обидит, - насмешливо хмыкнула я.
- Ах да, насчет солдат, - встрепенулся дракон. - Что там ваше величество изволило обещать про армию?
- Ты серьезно?
- Вполне. - Эткин качнул огромной головой, увенчанной величественным гребнем. - Чем мне еще в жизни заняться? Хоть развлекусь да отвлекусь от мыслей об исчезновении всех других драконов…
- И что, приходили дельные мысли?
- Еще какие! - Дракон печально вздохнул. - Читал я в одной полуистлевшей рукописи о какой-то непонятной связи драконов с храмом Розы и проделками проклятой Ринецеи, чтоб на нее чесотка напала.
- Ого! - Я снова села от неожиданности, услышав последние слова Эткина. - Теперь вас двое таких, ищущих пропавший храм.
- А кто первый?
- Один мой друг, который остался в замке Кардиньяк, орк по имени Огвур. - Я невольно вспомнила, как Огвур рассуждал о нелепости моей затеи - прийти к мирному соглашению с драконом.
- Я пойду с тобой, - решительно заявил Эткин. - Я должен поговорить с ним. Да и Анабель пора вернуть отцу.
- А почему она вообще так долго у тебя прожила?
- Вбила себе в голову, что отец хочет выдать ее замуж, - улыбнулся гигант.
- Да уж. - Я покосилась на знаменитую скалку, которую наша агрессивная крошка баронесса не выпускала из рук даже во сне. - Неужели найдется такой самоубийца?
Дракон хмыкнул, сноп ярких искр брызнул из зубастой пасти.
- Возможно, ты не сторонница фатализма, но я верю в неслучайность нашей встречи. Помоги мне узнать, что произошло с драконами и какова роль Ринецеи в этом событии. А в благодарность я пойду за тобой в огонь и в воду…
Я прекрасно понимала, какого неоценимого соратника приобретаю в лице Эткина. При этом я питала корыстный интерес и в отношении барона Пампура, поэтому свободолюбивую Анабель нужно было как можно быстрее вернуть под отчий кров. А дракон являлся источником целительной крови, так необходимой Лансу. Ну и в довершение всего - Эткин мне просто нравился. Не вдаваясь в дальнейшие размышления, я протянула дракону раскрытую ладонь:
- По рукам?
- По лапам, - совершенно серьезно подтвердил Эткин, скрепляя сделку легким прикосновением когтя.
Мне не хотелось, чтобы с самого начала между нами возникали какие-либо недомолвки, не достойные нашего сотрудничества. Следовало честно признаться, какую шкурную цель преследовали мои поиски драконьего логова.
- Ты, наверно, понимаешь, что я пришла сюда не случайно? - Я положила руку на теплую драконью лапу, покрытую серебристой чешуей.
- Явно не барашка кушать, - прищурился Эткин.
- Мой друг ранен, мне нужна твоя кровь.
- Он получил это ранение по твоей вине? - Дракон явно не страдал недостатком проницательности.
- Да, он спас меня от смерти.
- Демоны… - хмуро протянул мой собеседник. - Лишь угроза Черной смерти может пересилить боязнь опасности от встречи с чудовищем. Значит, твой друг заслуживает такой жертвы. Тебе повезло с друзьями!
- Сам видишь, быть моим другом опасное занятие. - Я смотрела прямо в сапфировые глаза. - Не передумал еще насчет нашего соглашения?
Эткин сердито щелкнул зубами. Я даже не вздрогнула. Дракон склонил набок массивную голову, рассматривая меня словно племенную кобылу, выставленную на продажу.
- Ну уж нет! - Веселье плескалось в сапфировых глазах. - Ни за что в жизни не пропущу такого приключения. А несколько капель крови лишь надежнее скрепят наше партнерство.
Он посмотрел в ночное небо:
- Звезды светят не слишком ярко, рассвет наступит через пару часов. Нужно немного поспать, если мы хотим выдвинуться в сторону замка Кардиньяк рано утром.
Дракон приглашающе приподнял другое крыло и насмешливо подмигнул. Этот ночлег можно считать заключительным жестом полнейшего доверия, установившегося между нами. Я не стала дожидаться повторного приглашения и уютно свернулась под теплым, надежным боком. Эткин опустил крыло, и сразу стало темно и безопасно. А через мгновение крыло снова приподнялось, образуя небольшую щелку, в которую незамедлительно заглянул любопытный драконий глаз.
- Тепло ли тебе, девица, тепло ли, рыжая? - преувеличенно заботливо пропел мой компаньон.
- Не заглядывай в спальни к девушкам, извращенец, - склочно фыркнула я, ногой прижимая крыло плотно к земле.
В своем необычном укрытии я услышала, как дракон довольно рассмеялся и негромко пожелал мне спокойной ночи.
Я проснулась от свежего утреннего ветерка. Костер давно догорел, угли подернулись серым пеплом. На небольшом холмике, так удачно послужившем пиршественным столом для нашего вчерашнего ужина, не осталось никого, кроме меня. Анабель куда-то исчезла, а дракон… Я перевернулась на спину, вглядываясь в безоблачную синь неба, где разминался дракон. Нет, он не летал - он парил, распластав огромные крылья и поймав восходящие потоки теплого воздуха. На умопомрачительной высоте он казался не крупнее обычного голубя, весь пронизанный золотистыми солнечными лучами. При каждом плавном повороте ярко вспыхивала на фоне утреннего света его серебристо-серая чешуя. Легкий туман, еще клубящийся в небе, смазывал очертания мощных полукруглых крыльев и длинного хвоста, украшенного гребнем из заостренных пластин. И почему я раньше думала, что летящий дракон должен выглядеть массивным и неуклюжим? Но вопреки всему, Эткин парил легко, как перо, подхваченное ветром.
Он опустился ниже, и я смогла рассмотреть кисточки на ушах и прижмуренные от удовольствия сапфировые глаза. Увидев мое заспанное высочество, дракон насмешливо показал раздвоенный язык. Вдоль обеих щек Эткина шли белые полосы, сильно похожие на человеческую седину и странно не вязавшиеся с его дурашливыми повадками. Надо же, улетел себе спокойно и безответственно бросил меня мерзнуть без спальных принадлежностей. В одной из самых древних книг библиотеки замка Брен мое внимание как-то привлекли стихи давно ушедшего народа. Тогда я абсолютно не поняла смысла странных строк: «Одеяло убежало, улетела простыня, и подушка, как лягушка, ускакала от меня». Теперь становилось ясно, что этому талантливому поэту, похоже, не раз приходилось ночевать под крылом своенравного дракона.
Эткин грациозно опустился на землю, подняв небольшую тучку пыли. Я поморщилась и звонко чихнула. Дракон приподнял тяжелый хвост и несколькими точными движениями, напоминавшими манеры хорошо вышколенных горничных, обмахнул мое грязное лицо пушистой кисточкой, находившейся на самом его конце. Все это выглядело до того комично, что я невольно разулыбалась и даже не успела уклониться.
- Первым делом ты подумай о драконах. Ну а девушки… а девушки потом, - в качестве утреннего приветствия громко пропел Эткин. - Не желаешь умыться?
- Я бы не отказалась искупаться в озере. Ты не пробовал воду?
- Пробовал. Холодная, - коротко отрапортовал дракон.
- Драконы умеют плавать? - удивилась я.
- А как же! - Лапы Эткина изобразили несколько классических движений пловца. - Мы хорошо плаваем, мы чистюли, и мы сторонники здорового образа жизни.
Эткин прокашлялся, по-собачьи сел на задние лапы и с чувством продекламировал:
Закаляйся, если хочешь быть здоров,
И не бойся ни людей, ни комаров,
Тощим рыцарем питайся,
В чистом озере купайся,
От дурных принцесс спасайся,
Если хочешь быть здоров…
- М-да, - только и смогла ответить я. - Талант! Слушай, а зачем тебе кисточка на хвосте?
- Не знаю, - пожал плечами дракон. - Анабель считает, чтобы пыль с золотых статуй в пещере смахивать…
Вообще-то в старинных манускриптах упоминалось, что одним ударом хвоста драконы способны сносить каменные башни, чтобы пленять спрятавшихся там принцесс. Но, кажется, я уродилась какой-то подозрительно неправильной принцессой, поэтому и дракон мне достался соответствующий.
- А где она сейчас, наша крошка-баронесса? - поинтересовалась я.
- Собирается к отлету, я разрешил ей набрать шкатулку украшений для приданого. - Похоже, мой дракон жадностью тоже не страдал.
- Я искупаюсь вон за тем пригорочком, а потом загляну к ней в пещеру, - решила я.
- Не позволяй ей увлечь тебя выбором драгоценностей, - дальновидно посоветовал Эткин моей удаляющейся спине.
Купание удалось на славу. Придерживая одной рукой длинные волосы, с которых капала вода, я направилась в пещеру, намереваясь выпросить у Анабели хоть какое-нибудь полотенце. Но к моему величайшему разочарованию, эти планы изначально оказались обреченными на провал. Баронессе было не до меня. Девушка сидела на огромной куче золота, чуть не до пояса закопавшись в разнообразные ювелирные украшения. Перед не знающей меры кокеткой стояла небольшая шкатулка, с горкой наполненная драгоценными побрякушками. На хорошеньком личике Анабели запечатлелось выражение величайшего страдания. Мое нежданное появление вдохнуло в баронессу новые силы, и увлекательный процесс сортировки драконьих сокровищ немедленно возобновился.
- Вот, - с жалобной патетикой возвестила юная хозяйка скалки, демонстрируя два умопомрачительно шикарных алмазных ожерелья, - мой любимый цвет, мой любимый размер. Никак не могу выбрать одно из двух…
Я снисходительно хмыкнула:
- А зачем выбирать? Забирай оба, Эткин не будет против.
- Да-а-а-а-а, - плаксиво протянула Анабель, - не получается. Смотри.
Она положила в шкатулку одно ожерелье и с трудом закрыла крышку. Открыла крышку. Вынула ожерелье, положила в шкатулку второе ожерелье, плотно утрамбовав его в груду уже имеющихся там колец, цепочек и диадем. Опять нажала на крышку и с трудом застегнула замочек шкатулки. Я заинтересованно наблюдала за упаковочными манипуляциями беленьких ручек.
- Видишь, - девушка сердито шмыгнула носом. - Закрывается.
- Конечно, вижу.
- Теперь смотри сюда. - Анабель открыла шкатулку и положила в нее оба ожерелья разом. Потом нажала на крышку. Дерево протестующе заскрипело. Замочек категорически не хотел закрываться.
- Видишь? - разочарованно взвыла Анабель. - Оба не входят, а выбрать одно я не могу.
Я несколько мгновений как зачарованная таращилась на несчастную шкатулку, потом меня вдруг осенило, и я хлопнула себя по лбу:
- Анабель, ты мыслишь как блондинка. Если ожерелья не входят в шкатулку и ты не желаешь ни от одного отказаться, то, следовательно, что нужно сделать?
- Что? - девушка непонимающе вытаращила голубые глаза и открыла розовый рот.
Я ухватила баронессу за руку и, несмотря на ее усиленное сопротивление, выволокла из груды золота, уводя в угол пещеры.
- Нужно взять шкатулку большего размера, - торжествующе закончила я и указала на огромный дубовый сундук, скромно притулившийся за рядом вычурных, неподъемных алебастровых статуй.
Анабель просияла:
- Спасительница! - Она сначала повисла на моей шее, а потом энергично принялась наполнять новую «шкатулочку».
- Что здесь происходит? - Эткин засунул голову в пещеру, потрясенно наблюдая за девушкой.
- Ну ты же сам разрешил мне набрать украшений! - Анабель не отрывалась от увлекательного занятия, а сундук, похоже, оказался бездонным.
- Одну шкатулку, - осторожно уточнил дракон, благоразумно сохраняя безопасную дистанцию между собой и девушкой со скалкой.
- Одну, одну, - мило улыбнулась Анабель. - Ульрика посоветовала взять именно эту шкатулку.
По нахмуренной морде Эткина стало заметно, что он прикинул приблизительный вес доверху наполненной «шкатулки».
- Мама-а-а-а, грыжа мне обеспечена, - только и смог обреченно простонать несчастный дракон, картинно сползая по стенке пещеры.
Под шумок я незаметно ретировалась из злополучной сокровищницы от греха подальше.

ГЛАВА 6

Я прождала полчаса, прождала час, но сборам Анабели не было видно ни конца ни края. Эткин, вместе со мной отбывавший добровольное заключение на полюбившемся нам пригорке, что-то монотонно бубнил себе под нос. Пытаясь немного скрасить скучное ожидание, я прислушалась.
- Пресвятые боги, только бы ей не пришла идея взять с собой одну из статуй…
В следующий миг со стороны пещеры донесся ужасный грохот и брань, в девичьем исполнении поистине устрашаюшая. Дракон испуганно ойкнул и прикрыл голову передними лапами.
- Статую поволокла, - насмешливо резюмировала я, краем глаза наблюдая за реакцией Эткина.
- Кажется, да, - обреченно вздохнул дракон, трепетно ощупывая ожидаемое место прогнозируемой грыжи.
- Ох, кому-то жена достанется. - Я решительно встала. - Вот что, владельцы всех сокровищ мира, пойду-ка я вперед, а вы догоните на бреющем полете.
- С таким грузом не летать, а ползать, - сердито парировал Эткин.
- Ничего-ничего, считай это тренировкой, максимально приближенной к боевым условиям. - Утешение получилось так себе - больше смахивающим на издевательство.
- Если встречу Ринецею - десантирую ей на голову нашу крошку баронессу вместе с сундуком, - мстительно пообещал дракон, опасливо приглядываясь к огромным тучам пыли, поднявшимся над входом в пещеру. - Думаю, что. против бронебойной скалки ей долго не продержаться…
- Слушай, а чего это она там вытворяет? - Я пыталась угадать действия Анабели.

Предыдущая страница 11 Следующая страница


Сумасшедшая принцесса 12

- Похоже, заначку мою нашла, - вымученно улыбнулся претендент на роль тяжеловоза.
- Какую?
- Полный комплект брони для боевой горгульи - из литого золота!
Я громко присвистнула:
- Ну это теперь надолго. Ты как хочешь, а я пошла пешком.
- Скоро увидимся, - мрачно пообещал дракон, но особого энтузиазма в его голосе я что-то не расслышала.
К счастью, обратный путь к замку Кардиньяк стал намного короче и быстрее, потому что шла я уже знакомой дорогой, не утруждая себя поисками каких-то неведомых пещер. В отличие от ног, голова в этом процессе оказалась не задействованной. Этим фактом незамедлительно воспользовались различные запутанные мысли, оккупировавшие и без того перегруженные мозги. Создавшаяся ситуация сильно напоминала шахматную доску, заполненную различными фигурами, каждая из которых вела свою самостоятельную партию. При этом я уверенно склонялась к версии, что сами игроки, ловкими движениями пальцев переставлявшие фигурки с клетки на клетку, до сих пор оставались в тени. Почему я так решила? Да просто при детальном рассмотрении всех разыгранных комбинаций становилось ясно, что наша зарвавшаяся демоница, пусть даже обладающая огромной магической силой, явно не в состоянии провернуть в одиночку столь масштабные акции. Более того, вспоминая воистину невероятный рассказ Генриха, я не смогла логически увязать с какой-либо из враждующих сторон ингвов, Оружейницу, меч Разящая Игла и еще много чего. Ну не укладывались они в макет обрисованной мною схемы мироздания. Добро и Зло, черное и белое - вот эти силы разграничивались четко. Но при этом во всей хрупкой конструкции моих выводов и домыслов постоянно проскальзывало почти неощутимое, но фатально-решающее присутствие какой-то неопределенной третьей силы.
Не Свет, не Тьма - всесильный полумрак какой-то. Для полного понимания и последующего анализа ситуации мне элементарно не хватало фактов. Оставалось запастись терпением и ждать развития странной игры противостояния сил, в которую втянули меня и, совершенно не случайно, моих друзей. Может быть, этого пока не понимали и не замечали Эткин, Ланс, Огвур и Генрих, но все происходящее с ними весьма очевидно связано с тем главным событием, суть которого мне еще только предстояло постигнуть в будущем. И я мысленно пообещала себе любой ценой раскрыть замыслы таинственных игроков, вывести их на чистую воду и заставить играть на выгодных мне условиях. Возможно, я нашла излишне самонадеянное решение. Но в конце-то концов, наверно, недаром сама королева Смерть приходилась мне родной бабушкой. Поэтому становилось понятным, что если я когда-нибудь и умру, то явно не от скромности или нерешительности.
Ближайшая возможность умереть предоставилась мне буквально через полчаса. Используя преимущество своего острого зрения, я затаилась в кустах, окружающих поля, примыкавшие непосредственно к замку Кардиньяк, и удивленно рассматривала потрясающую батальную сцену, развернувшуюся перед моими глазами. От урожая, вызревающего на полях, не осталось ни зернышка. Все оказалось вытоптано ногами и лапами осаждающих, которые в количестве не менее пары десятков тысяч сосредоточенно штурмовали замок. И, судя по кучам трупов, во множестве громоздившихся под стенами замка, штурмовали уже не первый день. Внимательнее рассмотрев бренные останки, я присвистнула. Точнее - трупы трупов. Войско, окружившее цитадель славного барона Пампура, состояло из мертвяков разной степени свежести, вооруженных чем попало и усиленных отрядом не очень крупных, но весьма злобных горгулий. Учитывая количество нападавших, перевес был явно не на стороне моих друзей, запертых за толстыми стенами замка. Самый известный способ, которым можно остановить умертвие, - раскромсать его почти в фарш и желательно разбросать разрубленные части как можно дальше друг от друга, чтобы они не могли срастись вновь. А воевать с таким огромным количеством мертвяков - занятие долгое, нудное и, нужно признать, практически бесперспективное.
Груды мелко накрошенных трупов поднимались уже на треть высоты крепостных стен, запах вокруг замка стоял ужасающий, но тупые зомби упорно и безостановочно перли напролом. Стая горгулий, не обращая ни малейшего внимания на снаряды катапульт, периодически ранившие или даже сбивавшие какую-нибудь из них, кружила над замком. Момент, когда силы осажденных просто иссякнут, неотвратимо приближался. И тогда мерзкая орда элементарно затопит, захлестнет маленькую горстку доблестных защитников.
Я продолжала пристально разглядывать толпу нападающих, в настоящий момент бестолково толкущихся у замковых ворот. Ров, опоясывающий каменные стены, они преодолели без всяких изысков - примитивно наполнили своими телами. Впечатляло то, что у мертвой армии, кажется, совершенно не наблюдалось какого-либо централизованного командования. Хотя я не преуспела ни в одной из форм магии, но книги по колдовским наукам, в том числе и по некромантии, занимавшие в библиотеке замка Брен немало полок, изучала старательно. Лично мне до сегодняшнего дня сражаться с умертвиями еще не доводилось. Но из книг я почерпнула основное - неодушевленный зомби управляется не командами и приказаниями, а лишь ментальной силой мага, сумевшего поднять из земли пресловутое мертвое тело. И чем сильнее некромант, тем большее количество мертвяков он способен контролировать. Похоже, что маг, стремящийся захватить замок барона Пампура, обладает колоссальной силой. Не думаю, что ошибусь, если выдвину правдоподобное предположение о совокупных силах самой Ринецеи и ее проклятых братцев, твердо решивших покончить с моей упорно цепляющейся за жизнь особой. Оставалось только удивляться той скорости, с которой лжебогиня сколотила армию из мертвяков, получив от Абигера известие о провале хитроумного плана с письмом.
Впору было кусать локти от досады. Вот когда нам пригодился бы Эткин с его универсальной негасимой горелкой. Но злополучный дракон на горизонте не появлялся. Ох попадется мне в руки эта Анабель с ее неуемной страстью к побрякушкам. Ну да, за неимением лучшего придется пока рассчитывать только на собственные силы. Любое промедление, любое отсиживание в кустах может обернуться трагедией для противостояния сил под стенами замка. Поэтому я сбросила наплечный мешок со своим скарбом и извлекла из ножен Нурилон. Предчувствуя жаркую битву, верный друг налился волшебной силой, ощутимо перетекавшей в мою праву руку, и засветился неярким голубоватым светом.
Как удачно, что левой рукой я владела почти так же хорошо, как и правой, поэтому могла не только защищаться дагой, удобно умостившейся в другой ладони, но и наносить ею колющие и рубящие удары. Молча, используя эффект неожиданности, я выпрыгнула из кустов и вломилась в ряды врагов, пока даже не догадывающихся о моем присутствии. Ха, сначала это напоминало не схватку, а избиение. Зомби оказались слишком неповоротливыми, а многие из них, по причине телесной ущербности, вообще неспособными поразить движущуюся цель. Рапиры и палаши плохо держались в насквозь прогнивших конечностях, полуразложившиеся внутренности вываливались из распоротых животов, оплетая ноги горе-вояк и мешая им передвигаться. Но, даже получив смертельные для любого другого существа раны, мертвецы не отступали.
Как и любой профессиональный боец, я прекрасно знала все жизненно важные точки на человеческом теле, удар в которые может привести к фатальному или летальному исходу. Раньше я всегда применяла щадящую тактику ведения боя, выводя из строя нервную, кровеносную или дыхательную систему противника, что в первую очередь вело не к смерти, а лишь к потере сознания. Каждый воин, предпочитающий меч-фламмберг всем другим видам оружия, понимает преимущество скользящего рубящего удара над колющим. К сожалению, битва с зомби опровергала все устоявшиеся принципы, делая мертвяков непредсказуемыми, неправильными, а поэтому чрезвычайно опасными противниками. Все это мне пришлось постигнуть на практике уже в первые минуты боя. Колоть умертвия в горло бесполезно.
Ни одна из жизнеобеспечивающих систем у них и так уже давно не работала. Отрубленные конечности прирастали на место с умопомрачительной быстротой. И в довершение ко всему, противник мог продолжать махать оружием, даже оставшись без головы. Идет себе такой безголовый трупчик и наобум играючи гвоздит направо и налево ржавым полутораметровым двуручником. Тут уж гляди в оба! Зашибет случайно со спины - за милую душу.
На секунду остановившись, перестав работать мясорубкой, я вытерла пот со лба и задумалась. В одном заумном эльфийском трактате об искусстве боя мне как-то бросилась в глаза фраза, гласящая: если ваш соперник ведет схватку с нарушением правил или техники, то вам просто придется ответить ему тем же. Если, конечно, вы не торопитесь упокоиться под холмиком свежей земли с надгробным памятником, венком и прочими погребальными причиндалами. Умирать в столь раннем возрасте мне почему-то не хотелось. Опять же в книгах по некромантии ясно черным по белому написано, что для темных целей такого мага годится не любой труп, а лишь тот, в черепе которого сохранилась хотя бы часть мозга, независимо от степени всех прочих повреждений организма. Вот почему зомби могут двигаться, имея поблизости свою пусть отрубленную, но относительно целую голову. Именно через мозг, даже прогнивший и превратившийся в омерзительную жижу, некроманты способны управлять своими вонючими подопечными. А если где-то написано, что маги могут поднимать из гроба скелеты столетней давности, то никогда не верьте этим сомнительным байкам.
Итак, единственным уязвимым местом умертвий, как выяснилось, являлись мозги. После осознания этого замечательного факта дела у меня пошли намного веселее. Датой в левой руке я вполне успешно отражала выпады противников, удерживая умертвий на необходимом расстоянии, а мечом в правой наносила точные удары в точку соединения теменной и лобной костей, сокрушая мозг. После подобной экзекуции зомби валились как подкошенные, и никакая некромантическая сила в мире уже не могла вернуть их в строй.
Подобно ножу в куске масла, я прошла сквозь ряды умертвий, оставляя за собой полосу гарантированных на этот раз трупов, и приблизилась к стенам замка. Здесь схватка достигла такого накала, что мне приходилось в большей степени опасаться не воинственных покойников, а бравых защитников замка, со стены выкашивавших толпы умертвий градом стрел и копий. Один раз над самой моей головой, чуть не сняв рыжий скальп, просвистел здоровенный камень, пушенный из катапульты, в лепешку расплющив десяток зомби. Множество омерзительных бойцов разной степени свежести, разбившись на маленькие отряды, пытались подняться на каменные стены с помощью штурмовых лестниц. Пока что защитникам замка удавалось отбивать все атаки, но, скинутые с немыслимой высоты, зомби вновь как ни в чем не бывало спокойно поднимались на ноги и повторно лезли вверх. В этой мешанине трупов и оружия на меня уже мало обращали внимания, - видимо, по чьей-то указке справедливо рассудив, что всех умертвий в одиночку мне не перебить, а взять замок сейчас важнее.
Старательно уворачиваясь от трупов, сыплющихся сверху подобно орехам в урожайный год, я задрала голову, пытаясь рассмотреть, что творится на стене. Вскоре мне удалось выделить из общей живописной картины ритмично подпрыгивающие отблески света. Это были солнечные зайчики, отражающиеся от лезвий размеренно поднимаемой и опускаемой на головы умертвий Симхеллы. Я невольно залюбовалась мастерской работой Огвура. Невозмутимый орк не допускал ни одного лишнего движения экономно расходуя запас сил, и с каждым очередным ударом уменьшал воинство Ринецеи на одного бойца. Видимо, мой мудрый друг пришел к тому же самому выводу относительно единственного уязвимого места зомби и теперь вовсю применял свежеобретенные знания. Причем очень успешно, в чем я и имела возможность убедиться.
Я остановилась под маленькой декоративной башенкой, частые сполохи света над которой свидетельствовали о ратных достижениях орка, и, набрав воздуха в легкие, закричала, стараясь перекрыть шум и лязг сечи:
- Огвур, я нашла дракона!
Спустя всего лишь миг черноволосая голова, причесанная так аккуратно, словно ее владелец развлекался на балу в королевском замке, свесилась через зубчатую стену:
- Здравствуй, Мелеана! Я и не сомневался, что ты успеешь вовремя. Ланс… - Тут Огвур небрежно отмахнулся секирой от какого-то не в меру самоуверенного зомби. - Ланс пока держится.
- Чем это вы тут без меня занялись? - Я развела руки, пытаясь одним жестом охватить всю масштабную картину вдохновенной баталии. - Можно подумать, не могли меня подождать.
- Сама видишь, не в игрушки играем. - Тысячник легко, словно отгоняя назойливых насекомых, махнул секирой и выругался. - Вот достали, не дадут поговорить спокойно…
С этими словами орк, недолго думая, перемахнул через высоченную крепостную стену и прыгнул вниз. Я сложила губы трубочкой и восхищенно присвистнула. Несмотря на внушительную высоту стены, Огвур мягко, без малейшего ущерба для своего здоровья, приземлился на ноги и тут же занял выгодную позицию у меня за спиной, надежно прикрыв незащищенный тыл.
- Вот теперь можно и поговорить, - удовлетворенно выдохнул он, не переставая орудовать тяжелой Симхеллой.
- И что я пропустила?
Со стороны мы, соприкасающиеся плечами, наверно, напоминали некое необычное существо, в четыре руки сеющее неумолимую смерть. Ни одного удара не приходилось мимо, не пропадало зря. Раз - это Нурилон раскроил голову ближайшему зомби, два - секира Белого Волка расколола пополам череп умертвил, размахивающего хорошей эльфийской рапирой.
- Посоревнуемся, кто больше? - в шутку предложила я.
Огвур через плечо покосился на меня лукавым черным глазом и хмыкнул:
- Я их тут со вчерашнего дня столько нащелкал, что ты меня уже не догонишь.
- Ясно, - немного разочарованно протянула я, не спуская глаз с совсем свежего трупа, пытавшегося незаметно подкрасться к нам под прикрытием тел своих сородичей. - Значит, штурм начался вчера. Огвур, справа!
Орк совершил сложный выпад, навсегда успокоив не в меру прыткое умертвие:
- Вчера на рассвете. Считай, уже больше суток прут не переставая. Гвардия барона Пампура сильно поредела, да и вымоталась изрядно. Так что ты подоспела вовремя. Еще пару часов - и замок падет.
- А Сугута?
- А что - Сугута? - Друг выразительно фыркнул, недвусмысленно демонстрируя свое пренебрежительное отношение к магическим талантам баронского советника. - Хиловат ваш хваленый Сугута. Запулил в мертвяков пару огненных шаров и валяется теперь без сил рядом с Лансом в таком же бессознательном состоянии… Это еще что? - Орк неожиданно замолчал.
- Где? - Я повернулась в направлении, куда указывал смуглый палец Огвура.
Небо на севере потемнело. Десятки черных, неумолимо увеличивающихся в размере точек закрыли солнечный свет. Туча двигалась в направлении замка.
- Какого демона… - неуверенно начал орк, лицо его побледнело. - Ульрика, если это то, о чем я думаю, то твоему дракону лучше бы прибыть именно сейчас, пока не стало слишком поздно.
- Да. - Я печально кивнула. - Это свежая стая горгулий, посланная Ринецеей. И Эткину лучше появиться до тех пор, пока все мы не превратились в горстку обугленных костей.
Бой приостановился. Все - и нападавшие и осажденные, - подняв головы, всматривались в темное небо.
И дракон появился…

ГЛАВА 7

- Принцесса! - Громкий девичий крик доносился откуда-то сверху.
Огвур вскинул голову и потрясенно открыл рот.
- Задери меня гоблин! - восхищенно ругнулся он.
Я понимала изумление друга, ибо сцена, представшая нашему опешившему взору, могла сразить наповал любое, даже самое искушенное чудесами воображение.
Анабель все же нашла доспехи. Панцирь, составленный из мелких, отполированных до блеска пластин, защищал спину дракона. Узкий налобник спускался на морду, придавая ей донельзя воинственное выражение, так не вязавшееся с обычными добродушными гримасами Эткина. В центре панциря, на спине, располагалось удобное седло, целиком отлитое из самородного золота. И вот в этом-то седле и восседала юная баронесса, облаченная в филигранную кольчугу, щедро изукрашенную всевозможными драгоценными камнями, размахивающая неизменной скалкой. Девушка что-то возбужденно кричала, но большую часть слов, уносимых ветром, разобрать не удавалось.
Я радостно отсалютовала дракону лезвием Нурилона. Воспользовавшись подвернувшейся возможностью, зомби набросились на нас с удвоенной энергией.
- Эткин, помоги! - изо всех сил взмолилась я.
Дракон услышал. Он сильно взмахнул огромными крыльями, закладывая победный вираж, открыл пасть - и дунул.
К несчастью, или, может быть, к счастью, орк не дал мне шанса вволю налюбоваться всем произошедшим далее. С громким предостерегающим криком он прыгнул на мою спину, сбивая с ног и опрокидывая вниз лицом прямо в окружавшую нас жидкую грязь. Придавленная весом Огвура, я шлепнулась плашмя, успев лишь сдавленно пискнуть что-то протестующее. А затем я почувствовала струю горячего, испепеляющего воздуха, прошедшую над нашими телами. Тяжеленный тысячник на моей спине сквозь зубы шипел страшные ругательства в адрес глупого дракона, стараясь посильнее втиснуть меня во влажную, холодную землю. Отвратительно пахло паленым. Я возмущенно задрыгала ногами, стараясь высвободиться. Грязь забила глаза и ноздри, полностью ослепив и грозя задушить. Сильная рука орка легко подняла меня за перевязь клинка, извлекая из спасительной влаги. Второй рукой друг заботливо обтер мое перепачканное лицо, возвращая способность видеть.
- Огвур, какого демона! - сердито начала я, отплевываясь, но осеклась, увидев поле битвы.
Умертвий больше не существовало. От них остались лишь бесформенные, обожженные куски плоти, во множестве разбросанные перед воротами замка. На горизонте еще виднелись смутные очертания горгульей эскадрильи, улепетывающей прочь со всех крыльев. Уцелевшие гвардейцы барона, выстроившись на крепостной стене, дружно орали «ура», подбрасывая вверх шлемы. Орк, болезненно сморщившись, потирал припеченные плечи.
- Предупреждать надо, - буркнул он, обращаясь к дракону.
Эткин виновато развел передние лапы:
- В такой ситуации нет времени думать над стратегией. Какие-то потери неизбежны в любом случае…
- Это мы-то неизбежные потери? - возмущенно рявкнул орк, вскидывая секиру. - Да ты, кузнечик-переросток, чуть не угробил Мелеану!
- Кто кузнечик? Это я-то кузнечик? - обиженно засопел дракон, выпуская облачко дыма.
- А ну цыц оба, - сердито вмешалась Анабель, поднимая скалку. - А не то получите.
Дракон привычно закрыл голову крыльями. Удивленный орк опустил секиру и на всякий случай попятился.
- А это еще что такое? - шепотом спросил он у меня.
Я давилась хохотом:
- Это Анабель де Кардиньяк, великая укротительница драконов. А оружие в ее руках обладает огромной убойной мощью. Советую напустить баронессу на Ринецею - и гарантирую: через пять минут демоница запросит пощады.
- Да ну, - недоверчиво отреагировал Огвур, - это же всего лишь скалка. Девочка, - покровительственно усмехнулся он, обращаясь к Анабели, - перестань баловаться, слезай с дракона, пока не упала.
- Что? - Лицо воинственной баронессы пошло красными пятнами. - Да как ты смеешь?
И прежде чем я успела вмешаться, девушка спрыгнула на лапу дракона, а оттуда сильным профессиональным ударом, уже испытанным мной, огрела тысячника скалкой по макушке.
Орк громко ойкнул и резко сел на землю, схватившись за голову. Под прикрытием крыльев тихонько, но очень обидно хихикал Эткин.
- Анабель, дочь моя! - От громкого вопля барона у меня заложило уши. - Ты жива!
Это Пампур де Кардиньяк, слегка подслеповато щуривший глаза с высоты стены, опознал в грозной воительнице свою утерянную и неоднократно оплаканную дочь.
- Папа! - восторженно взвизгнула девушка, заливаясь слезами радости. Скалка выпала из ослабевших рук, баронесса покинула лапу дракона и, подобрав юбки, бегом устремилась к воротам замка.
- Немедленно спрячь кошмарное орудие. - Орк под шумок подобрал знаменитую скалку и незаметно подсовывал мне. - Это же ужас какой-то! Даже удар дубинки горного тролля не сравнится с замахом драконьей подружки! Вот чем надо армию вооружать. Жаль, что она не пожаловала в разгар битвы, - может, тогда нам не потребовалась бы помощь дракона.
- Где кровь? - На этот раз над стенами раздавался скрипучий вопль Сугуты. Кажется, сегодня никто не разговаривал спокойно. - Ланс умирает!
- О великая богиня Аола, накажи меня за мой гнусный язык! - Орк резво вскочил. - Я умудрился поссориться с последним в мире драконом, и теперь мой друг останется без исцеляющей крови…
- Да ладно, чего уж там… - Эткин подхватил нас передними лапами и величественно взмыл в воздух. - Показывайте, кому здесь понадобилась моя помощь.
Сугута расширенными глазами наблюдал за драконом, плавно приземлившимся на крепостную стену. Остатки седых волос старого мага встали дыбом, приподняв вытертую шапочку. Затем взор остекленевших глаз переместился на нас двоих, вежливо водруженных драконом на дорожку для дозорных. Я обеими руками отряхивала прокоптившийся и запылившийся камзол, а Огвур невозмутимо устраивал Симхеллу в заплечный футляр.
- И где кровь дракона? - Язык у Сугуты с испугу немного заплетался.
- Во мне. - Эткин гордо стукнул себя по широкой груди, внутри которой немедленно родилось гулкое эхо. - Пары фляжек для друзей мне не жалко.
- Он еще и разговаривает? - Маг лязгнул зубами от страха, неосмотрительно отступая к самому краю стены.
- Не упади. - Дракон заботливо подцепил когтем мантию Сугуты, оттаскивая его от опасного места. - Да, причем на многих языках.
Старик ничего не ответил, он лишь побледнел, закрыл глаза и обреченно обвис в драконьей лапе. Эткин повернулся ко мне, демонстрируя белозубую улыбку:
- Я думаю, пара капель моей крови пойдет на пользу и этому пациенту!
Когда на небе зажглись первые звезды, мы все сидели на замковой стене, беззаботно болтая опущенными наружу ногами. Анабель, в подражание мне сменившая пышные юбки на удобные кожаные штаны, вновь воссоединилась со своей грозной скалкой, которую Ланс, попавший под обаяние голубых глаз чаровницы, выкрал из моей сумки. Огвур, периодически искоса поглядывающий на любимое оружие девушки, предпочел сесть поближе к дракону. Эткин, добрая душа, тут же втянул недавнего недруга в увлекательный разговор о храме Розы. Кажется, найдя общую тему, они тут же позабыли о чуть не возникшей между ними неприязни. Лансанариэль, еще немного слабый и рассеянный, но тем не менее живой и здоровый, с радостью слушал щебетание юной баронессы. Даже владелец замка, счастливый и умиротворенный, вместе со своим советником присоединился к нашей дружной компании, гармонично дополняя вечернюю тишину звуками разливаемого по бокалам вина. Я тихонько мурлыкала себе под нос, бесцельно перебирая струны гитары. Внезапно дракон повернул ко мне массивную голову и блеснул глазами, в которых явно разгорался какой-то личный интерес:
- Ульрика, а бывают баллады про драконов?
- Про драконов? - Вопрос Эткина вывел меня из расслабленно-дремотного состояния. Я словно грезила о чем-то далеком и прекрасном под напев гитары.
- Ну да. - Теперь слова дракона привлекли внимание всех присутствующих. - Я читал легенды, читал страшные истории и магические трактаты о своих собратьях, но ни разу не слышал ни одной баллады, воспевающей драконов. Разве это справедливо?
- Да-да, - подхватил полуэльф, - и о живительной силе драконьей крови.
- Глупый. - Орк шутливо стукнул друга по плечу. - Вот о таких вещах как раз и надо молчать. Ты же не хочешь, чтобы какие-нибудь глупцы убили Эткина?
- В этом случае им сначала придется убить меня, - грозно вскинула скалку Анабель.
- И меня, - немедленно поддержал ее Ланс.
Дракон растроганно шмыгнул носом. Я улыбнулась, залюбовавшись лицами друзей, такими прекрасными в лунном свете, и запела:
Никто не назовет, в каких краях,
В реальности или в объятьях сна,
В тумане, что родится на морях,
Стоит гора. А на горе - сосна.
Янтарь смолы там отливает льдом,
И на ветру как знамя реет крона,
А средь корней была пешера-дом
Последнего великого дракона.
И был он стар, он повидал века,
Хранил он время, как хранят богатство,
И времени бескрайняя река
С ним заключила благостное братство.
Он никогда алмазы не берег,
И в сундуки он не ссыпал монеты, -
Он знание сокровищем нарек,
И лишь его он собирал по свету.
Чтил солнца свет, как будто талисман,
И в небе танцевал со звездной пылью,
А то, что кровь его людей спасет от ран, -
Не думаю, чтоб это было былью.
Он жизнь ценил - как нам не оценить,
Умел любить - как ныне не умеют,
И верил мир: великого убить -
Ни люди и ни звери не посмеют.
Но грубые, с оружием в руках
Пришли к горе. Сосны поникла крона…
Они мир сказки обратили в прах,
Убив того последнего дракона.
Искали жемчуга - но не нашли,
Испили крови - но сильней не стали
И поняли, что зря сюда пришли,
Надеясь на жестокость мертвой стали.
А в мире стало чуточку темней…
Порядка стало меньше, и закона,
И той любви - что средь унылых дней
Жила в крови последнего дракона.
- Да, - прочувствованно сказал Огвур в наступившей тишине, - недаром поэзию эльфов Поющего острова причисляют к магии. Я слышал о случае, когда с помощью подобной песни удалось остановить начинавшуюся войну…
- Спасибо, принцесса. - Дракон даже не пытался скрыть слез, катившихся из сапфировых глаз. - Эта баллада - настоящее посвящение памяти всех ушедших драконов.
- А я не верю, что они погибли. - Орк бесцеремонно перебил сентиментальные излияния Эткина. - Сложив воедино всю информацию, известную мне, а также полученную от дракона и Ульрики, я прихожу к выводу, что драконы не погибли.
- Почему? - Ланс в очередной раз выказывал полную неспособность к логическим умозаключениям.
- Магия, - тихонько подсказала я.
- При чем тут магия? - Ланс упорно продолжал тупить.
- Эх, красивая твоя голова! - Орк ласково постучал согнутым пальцем по загорелому лбу полукровки. - Ведь Ульрика только что дала точный и полный ответ на твой вопрос. Каким-то неизвестным нам способом драконы являются хранителями магии. Исчезнут они - и магия уйдет из нашего мира. Поэтому ни один маг - а кто еще, кроме мага, способен истребить драконов? - не совершит такого преступления.
- Значит, пока жив Эткин, живы и маги? - Заинтересованный барон присоединился к нашему разговору.
- Пожалуй, для этого маловато сил одного дракона. - Огвур тщательно взвешивал каждое слово. - Скорее всего - драконы живы.
- Тогда где же они? - Непоседа Ланс даже вскочил на ноги, словно пытаясь рассмотреть десятки крылатых гигантов, спрятавшихся в ночной темноте. - Мы обязательно должны их найти.
- Я так и знал, что вы мне поможете! - Эткин радостно махнул крылом и покачнулся, теряя равновесие. - Эх, а не спешите нас хоронить… - фальшиво затянул он пьяным голосом.
- Он же сейчас свалится со стены, - испуганно пискнула Анабель, хватаясь за драконий хвост, как будто ее маленькие ручки были способны удержать огромное тело от падения. - Зря Сугута наложил на кувшин, заменивший Эткину бокал, заклинание, многократно усиливающее крепость наливаемого туда вина.
- Но иначе ему бы потребовалось несколько бочек! - оправдывался старый маг.
- Пьяный дракон, вот это да! - звонко хохотал полуэльф.
Пока наши друзья веселились, я дернула орка за рукав, привлекая его внимание, и беззвучно показала пальцем вниз. Сын Белых Волков зорко вгляделся в темноту.
- Если дракон упадет со стены, то хоронить придется не его, а вот того человека, - мотнул головой орк, - который явно что-то злоумышляет у закрытых ворот.
Все присутствующие дружно опустили взоры к подножию стены.
- Кто это? - скорее заинтересованно, чем испуганно спросила Анабель.
Я уже некоторое время прислушивалась к своим ощущениям. Талисман, подаренный мне тетушкой Чумой и висевший на шее рядом с изумрудным кулоном, потихоньку нагревался, покалывая кожу. Согласно словам тетушки, так реагировать он мог только на определенных существ.
- Некромант, - уверенно ответила я. - Интересно, что ему здесь понадобилось?

ГЛАВА 8

Мои друзья, опережая друг друга, слаженным галопом рванулись к закрытым воротам. Возможно, это темное виноградное, хорошо выдержанное вино из подвалов барона Пампура так нас раззадорило. Впереди, как ни странно, сильно опережая всех, - мчался старик Сугута, громко хлопая запятниками разношенных, сваливающихся с ног шлепанцев. Стоявший рядом со мной Огвур, даже в такой интригующей ситуации остававшийся невозмутимо-спокойным, выразительно прищурил глаза, намекая на творившийся фарс. В ответ я лишь рассеянно пожала плечами:

Предыдущая страница 12 Следующая страница


13 Татьяна Устименко

- Если Ринецея имеет возможность наблюдать за действиями своего лазутчика, то сейчас она, наверно, губы кусает от злости. Вместо хорошо продуманной диверсии опять сплошная комедия.
- Ты как-то умудряешься расстраивать все ее планы, вроде бы не прилагая для этого ни малейшего усилия, - улыбнулся орк. - Ты правда совсем ничего не боишься?
Боялась я слишком многого, но нипочем не призналась бы в этом даже мудрому тысячнику.
- Боюсь, конечно. - Я скривила лицо и выдвинула нижнюю челюсть, удачно пародируя морщинистого, самоуверенного Сугуту. - Как бы наш маг не свернул свою жилистую шею из-за коварных шлепанцев.
- Вот еще, жди, - непритворно раздосадованно хмыкнул Огвур, недолюбливавший Сугуту после экскурсии на виселицу. - Думаешь, это не диверсия и нашим храбрецам ничто не угрожает?
Я посмотрела на храбрецов, в этот самый момент снимавших огромный брус, запиравший ворота, и поспешила успокоить осторожного орка:
- Непохоже. Кем бы ни являлся этот человек - он подошел к замку абсолютно открыто, не прячась. А то, что ты принял за злой умысел, можно считать деликатным царапаньем в ворота. Да и мой талисман не обжигает кожу, а всего лишь покалывает - значит, угроза невелика.
- Ну-у-у… - Недоверчивый Огвур, скрестив руки на груди, задумчиво пошипывал себя за гладкий подбородок. - Ты же сама назвала его некромантом, а все некроманты служат демонице. Может, он парламентер?
- Иногда ты бываешь любопытнее Ланса. - Я неторопливо спускалась со стены. - Сейчас мы все узнаем.
Сборной бригаде из наших друзей и караульных наконец-то удалось снять тяжелый брус и распахнуть ворота. Высокие створки раскрывались медленно, движение сопровождалось душераздирающим скрипом. Я поморщилась:
- Господин Пампур, вы бы приказали охране чем-нибудь смазать ржавые петли.
Барон повернул ко мне удивленное лицо:
- Ваше высочество, неужели в такой момент вы можете думать о подобных мелочах?
Огвур сделал шаг вперед и встал рядом, положив руку на рукоять секиры, в классической позе профессионального телохранителя. Его острый взгляд на краткий миг скользнул по лицу де Кардиньяка, но под этими черными, проницательными глазами барон неуютно поежился. От равнодушного голоса орка веяло холодом:
- Господин Пампур, вы так долго жили при дворе, а не усвоили, что чем меньше озабоченности выражает лицо монарха, тем больше уважения он внушает своим врагам.
- Но госпожа и так носит маску, - еле слышно осмелился парировать барон.
- Ш-ш-ш-ш, - приложила я палец к губам, - дорогой барон, я предлагаю сейчас всем нам надеть маски на свои мысли и эмоции.
- Ваше высочество, я, кажется, понял, - просиял де Кардиньяк.
После этого он заложил руки за спину, широко расставил короткие ножки и постарался придать своей красной физиономии самое безмятежное выражение. Я улыбнулась и подмигнула орку, указывая на успехи барона, но Огвур продолжал внимательно наблюдать за человеком, показавшимся между распахнутых створок ворот.
Во двор замка шагнула высокая мужская фигура, облаченная в черную мантию. В руках пришелец сжимал резной посох, увенчанный шаром из редкого сорта обсидиана - угольно-черного, с золотыми крапинками.
- Некромант, - опознал Сугута.
Я увидела, как побелели костяшки пальцев Огвура, судорожно стискивающие рукоять Симхеллы.
Непонятно откуда налетевший порыв ветра закрутил небольшой песчаный вихрь у ног некроманта. Широкий плащ за его плечами высоко взметнулся, став похожим на мрачные крылья. Под низко надвинутым капюшоном глаза пришельца светились ярко-красным, демоническим светом. Надо отдать должное мастерству мага, ему удалось весьма эффектно обставить свое нежданное появление, сильно напугав некоторых из присутствующих. Меня же начинало порядком раздражать это пышное представление, рассчитанное на слабые нервы. Резким движением я сдернула талисман Чумы с шеи и, протягивая его на раскрытой ладони, шагнула к некроманту.
Из бывшего пальца моей тетушки вырвался узкий белый лучик света, подобно змее по спирали обвившийся вокруг торса темного волшебника. Некромант сдавленно захрипел и чуть не упал, вцепившись в посох. Как по приказанию, мгновенно стих ветер, раздувавший его одежды, и песок тихо осыпался на землю у наших ног. Капюшон, до этого скрывавший лицо зловещего мага, упал на плечи.
- Да он же еще мальчишка! - изумленно вскрикнул Огвур.
- Уберите, уберите эту страшную вещь, - ломающимся фальцетом жалобно попросил некромант, бледной ладонью испуганно прикрывая веки. - Ее свет жжет мне глаза.
И столько растерянности, столько страдания послышалось в тонком, стонущем мальчишеском голосе, что я поспешила убрать спасительный талисман глубоко под ворот рубашки. Маг всхлипнул и осел на землю. Отзывчивая Анабель торопливо подбежала к юноше и протянула ему фляжку с водой, снятую с собственного пояса. Незнакомец благодарно принял сосуд и сделал несколько жадных глотков, а затем отвел в сторону длинные черные волосы, скрывавшие его черты, и поднял на меня еще затуманенные страданием глаза.
Я удивленно вздернула брови и присела на корточки, чтобы мои глаза оказались вровень с глазами юного мага. Некромант и вправду был молод - не старше меня. Мягкая, бархатистая кожа его по-девичьи нежного лица поражала удивительной бледностью. Капризный изгиб совершенных губ напоминал четкие очертания лука. Огромные черные, без намека на белок, глаза тонули в гуще длинных ресниц. Волна шелковых, черных до синевы, волос опускалась на плечи. Юноша был ангельски или, скорее, демонически прекрасен, затмевая даже эльфийскую прелесть красавчика Лансанариэля. Я услышала, как за моей спиной восхищенно вздохнула Анабель. Юноша нервно вскинул руку с тонкими, неправдоподобно длинными пальцами и цепко ухватил мое запястье:
- Ваше высочество, вы должны пойти со мной, иначе они меня убьют!
- Кто?
- Ваши сводные брат и сестра, принц Ужас и принцесса Страх. - Юный некромант смотрел на меня такими доверчивыми, широко распахнутыми глазами, что у меня не возникло и тени недоверия или сомнения в правдивости его слов. В довершение всего, на пушистых ресницах красавца показались крупные, прозрачные слезы, вот-вот готовые скатиться по впалым щекам.
Я злобно скрипнула зубами и резко оттолкнула юношу, выдергивая руку из его красивых пальцев. Маг упал на песок, снизу вверх взирая на меня полными отчаяния и страха глазами.
- И ты пришел сюда с этим ультиматумом, после того как провалились две предыдущие затеи твоей хозяйки? Неужели Ринецея настолько глупа и верит, что, разжалобившись слезами ее распрекрасного слуги, я добровольно сунусь в пасть к демонам?
- Нет-нет! - Некромант испуганно затряс головой, подметая песок длинными волосами. - Принцесса, вы все не так поняли! Я просто слабый человек, маг-недоучка, умоляющий вас о помощи и спасении.
- Да кто тебе поверит! - ощерился Сугута. - Ведь ты только что показал нам, что способен управлять стихией!
- Стоп. - Мне почему-то стало жаль незадачливого незнакомца. - Кучка песка - еще не стихия.
- В том-то и дело, - печально вздохнул некромант. - Тем более что даже Высшие посвященные окажутся бессильны перед вашим артефактом. В него вплетена воля Смерти, против которой не сможет выступить ни один некромант.
- Зачем же ты решился прийти сюда? - На этот раз именно недалекий Ланс умудрился задать самый важный вопрос.
- Обрести помощь принцессы. - Маг жалобно смотрел на меня. - Все равно мне уже нечего терять!
- Хм… - Я не знала, как ответить на последнее признание юноши. Но на подмогу мне пришел проницательный Огвур:
- Эй, ты, как там тебя? - Он протянул руку, поднимая юношу с песка.
- Марвин. - Некромант всхлипнул и выпрямился, опираясь на мускулистую ладонь орка.
- Клянусь Аолой, - тысячник вытащил из кармана чистый носовой платок и предложил его юноше, - никогда не видел таких плаксивых некромантов. Пойдем-ка в замок, выпьем, перекусим и разберемся, что нам с тобой делать. Ты, поди, голоден?
- Два дня маковой росинки во рту не было, - пожаловался Марвин.
- Э-э-э-э, - растерянно почесал в затылке барон. - Ну, стало быть, добро пожаловать!
- Заплаканный красавец некромант - это будет почище напившегося дракона, - насмешливо ввернул Ланс.
Юный недоучка густо покраснел и смущенно уткнулся в платок орка.
- А кстати, где Эткин? - хором вспомнили несколько голосов.
В стельку пьяный дракон тихонько дрых за нашими спинами, удобно растянувшись на каменных плитах, выстилающих двор замка.
- Ну и ночка выдалась, просто прелесть, - хмыкнула я, пока орк и барон под руки вели ослабевшего от голода и переживаний некроманта в парадный зал, где слуги уже торопливо накрывали то ли сильно запоздавший ужин, то ли слишком ранний завтрак.
Марвин и впрямь изрядно оголодал. Я подивилась - как это при таком хорошем аппетите юный маг умудрялся сохранять столь стройную фигуру. Худоба некроманта граничила с истощением. Не иначе Ринецея имела нехорошую привычку морить голодом своих неумелых слуг. А Марвин, судя по его рассказу, оказался самым неумелым.
Мы все, в очередной раз рассевшиеся вокруг огромного стола около камина и наслаждавшиеся неистощимым гостеприимством барона, давно насытились, но юноша продолжал с неослабевающим азартом истреблять жареные куриные ножки.
- Ну хватит уже глистов тешить, - покривился всегда чрезвычайно умеренный в еде полуэльф. - Давай рассказывай свои байки.
Марвин сконфузился и незамедлительно уронил косточку на колени, испачкав черное одеяние.
- Отстань от мальчишки, Ланс, - строго приказал орк, которого, как и меня, разжалобил заморенный вид юноши. - Не устраивай здесь соперничества в красоте и стройности.
- Больно надо, - сердито фыркнул полукровка и отвернулся с деланым безразличием. Но было понятно, что Огвур попал в точку - красавец Лансанариэль весьма ревностно относился к своей физической привлекательности.
В сложившейся запутанной ситуации споры между нами могли породить только разногласия. Орк и полуэльф, хоть и ставшие закадычными друзьями, никак не хотели удержаться от взаимных, не всегда безобидных, подколов, устраиваемых с завидной регулярностью. Поэтому я предпочла переключить внимание всех присутствующих на Марвина:
- Господин некромант, если вам действительно нужна наша помощь, то вы должны рассказать обещанную историю, причем по возможности подробнее.
Юноша согласно кивнул и, смущенно комкая в руках подол черного плаща, начал свое повествование:
- Я родился в семье Верховного некроманта. Казалось бы, меня ожидало великое будущее - с первого года жизни моими наставниками стали самые опытные маги. К моим услугам предлагалась лучшая библиотека Нарроны, и сам король Мор благоволил к моему отцу. Но к несчастью, я не унаследовал склонности к волшебству, и маг из меня получился никудышный. Несмотря на неимоверные усилия отца, я, полностью закончивший обучение, не смог пройти посвящения даже на низшую магическую ступень и не сдал ни одного экзамена.
- Но почему? - удивился Сугута.
Марвин всхлипнул:
- У меня странная, избирательная память. Я отлично запоминаю любые самые длинные и трудные заклинания и хорошо владею энергией. Но когда начинаю читать заклинание, всегда что-то путаю - и результат моего волшебства оказывается непредсказуемым. Последний страшный конфуз случился в тот день, когда для увеселения королевских гостей меня попросили устроить сильный снегопад, а я вместо этого вызвал огненный смерч, чуть не погубивший нескольких важных персон.
- Да уж, - вполголоса шепнул Ланс на ухо орку, - на детях великих природа отдыхает.
Но я услышала эти слова и жестом попросила полукровку замолчать. Ланс обиделся и надулся. Огвур же, наоборот, внимательно выслушал некроманта и, повернувшись ко мне, выразительно прищелкнул пальцами. Мы оба опять пришли к интересным и схожим выводам.
- Меня выгнали из гильдии, отец отрекся от меня, - печально продолжал Марвин.
- Бедняжка! - сочувствующе засопела Анабель.
Огвур крякнул и вытащил из кармана второй носовой платок.
- Когда король Мор и принц Ульрих вдруг неожиданно пропали и в замке начали хозяйничать младшие дети Повелителя, большая часть придворных разбежалась. Но властительница Ринецея, заправлявшая всем под видом богини Аолы, приблизила к себе некромантов, по достоинству оценив силу гильдии и нуждаясь в ее услугах. Сначала она пришла в восхищение от моих способностей, но потом, когда я начал проваливать любое ее задание, возненавидела меня. Идея с письмом, которую принцесса Ульрика так блестяще разоблачила, принадлежала мне. Великая демоница очень гневалась, когда ее брат Абигер приполз во дворец еле живым, изрыгающим проклятия в адрес принцессы. Она кричала, что я должен был предвидеть подобный исход событий. Чтобы вернуть благосклонность правительницы, я предложил ей немедленно штурмовать владения барона, пользуясь тем, что Ульрика отбыла на поиски дракона. Никто из нас не верил в реальность этой сумасшедшей задумки - договориться с драконом, которого считали очень злобным и ограниченным существом, сожравшим госпожу Анабель. Но принцесса вернулась в разгар битвы, приведя с собой дракона, который превратил в пепел армию Ринецеи. Гнев демоницы вновь излился на мою бедную голову: ведь это я руководил штурмом.
- Ты можешь поднять из могилы и контролировать несколько сотен мертвяков? - недоверчиво спросил Огвур.
- Если опять ничего не напутаю, - жалобно ответил недоучка. - Мне дали последний шанс реабилитироваться - приказали привести Ульрику на Белую скалу, где ее будут ждать Ужас и Страх, чтобы предложить сделку - жизнь ее брата в обмен на жизнь самой принцессы.
Услышав эти слова, Огвур взбешенно грохнул кулаком по столу, чуть не проломив дубовую столешницу, а Ланс схватился за арбалет.
- Это невозможно, - возмутился барон Пампур. - Ни Страх, ни Ужас не носят изумрудных кулонов и не могут править Нарроной. Они не являются законными наследниками трона, потому что их мать не могла считаться законной женой короля, ведь королева Альзира жива. Поэтому при рождении младших детей Повелителя Мора от Камня Власти не отделилось ни осколка, должного стать кулоном…
Марвин кивнул:
- Да, это так. Но Ринецея и ее выкормыши правят, опираясь на силу и колдовство, а поэтому вовсе не нуждаются в соблюдении традиций и поддержке народа. Они несут зло и насилие.
- Странно слушать такие слова от некроманта, ученика демоницы, - задумчиво протянула я, пристально вглядываясь в глаза юноши.
Юный маг ответил мне пронзительным, твердым взглядом:
- Даже Тьма не должна становиться бессмысленной и не должна сливаться с безликим злом. А они убили слишком многих.
- Молодец, мальчик, - восхищенно похвалил Огвур.
- И что дальше? - Ланс не торопился заносить Марвина в число своих друзей.
- Я пообещал, что приведу Ульрику на Белую скалу, скрыв от нее замысел Ринецеи. Но я не верю, что они оставят принца Ульриха в живых, даже если принцесса умрет.
- Где мой брат? - резко перебила я некроманта.
- Простите, ваше высочество, - юноша бессильно развел руками, - этого не знает никто, кроме Ринецеи и ее воспитанников. Но полагаю, что он еще жив.
Я судорожно схватилась за изумрудный кулон, все так же посылавший магический призыв Саймонариэля:
- Я тоже чувствую, что он жив.
- Всему этому нужно положить конец. - Марвин взволнованно вскочил. - Я больше не хочу служить демонице. Зачем жить в королевстве, от которого скоро останутся руины и трупы? Вы можете противостоять ей, можете спасти брата, вам нестрашны силы гильдии некромантов. Спасите и меня тоже, позвольте мне остаться с вами и помогать вам… насколько это возможно.
Мои друзья одобрительно загомонили. Огвур делал выразительные знаки, явно намекая на разговор с глазу на глаз.
- Всем отдыхать, - распорядилась я. - Дорогой барон, будьте так любезны, выделите Марвину комнату. А мне нужно подумать.
- Что ты обо всем этом думаешь? - спросил Огвур, после того как мы остались наедине.
Орк придвинул пару мягких кресел поближе к огню, ярко пылавшему в зеве камина, и наполнил два бокала красным, густым, как кровь, вином. Я с удовольствием отхлебнула терпкую, ароматную жидкость и задержала глоток во рту, смакуя букет.
- Великолепно!
- Чего уж тут великолепного, - недовольно покривился тысячник. - На мой взгляд, ситуация складывается отнюдь не в нашу пользу.
- Я говорю о вине.
- Тьфу, - рассердился Огвур. - Ульрика, тебе не кажется, что иногда ты намеренно переигрываешь, изображая невозмутимость?
- Не кажется, - лучезарно улыбнулась я терпеливому другу. - Решение уже принято и обсуждению не подлежит.
- И?..
- Я иду к Белой скале. Без вас. В сопровождении одного Марвина. - Теперь я с удовольствием смаковала смену выражений на лице не на шутку рассерженного орка. - А вы стягиваете все доступные нам силы под стены Нарроны.
- Они тебя убьют!
- А не спешите нас хоронить, - язвительно пропела я, подражая Эткину. - Не переживай, дружище, я не доставлю им такого изысканного удовольствия. Хотя уверена, именно это они и попытаются проделать.
- Ты либо дура, либо очень храбрая, - кипятился орк. - А необоснованная храбрость зачастую намного хуже глупости.
- Я должна попробовать вытянуть из них информацию о месте заключения моего брата и, - я многозначительно ткнула указательным пальцем в грудь Огвура, - о том, что эти твари сделали с моим отцом. Ради этого стоит поторговать своей жизнью. Тебе так не кажется?
Тысячник задумчиво барабанил по ручке кресла:
- Задери меня гоблин, Мелеана, но ты опять права! Без разведки боем здесь не обойдешься! Но признайся, ты действительно веришь молодому некроманту?
- Верю. - Хоть в данном случае я больше полагалась на интуицию, подсказывающую мне, что какую-то часть информации, причем немаловажную, юноша от нас все-таки утаил. - Но думаю, что неприязнь к Ринецее у этого странного юноши имеет более существенные, скрытые от нас корни.
- И все же у меня душа не на месте, - вздохнул орк. - Мне кажется, я своими руками отправляю тебя на верную гибель.
- Не отправляешь, а отпускаешь, - насмешливо поправила я.
Орк сердито зыркнул черными глазами:
- Никогда, наверно, не привыкну к этой твоей сумасбродной привычке смеяться и шутить в любой, даже самой безвыходной ситуации.
- Безвыходных ситуаций не бывает. - Я сладко потянулась и зевнула. - Нужно просто суметь правильно проанализировать ситуацию и увидеть скрытый выход. И обдумать причины своей реакции на какое-то событие. Возможно, реакция излишне неадекватна.
- Ничего себе неадекватна, - фыркнул Огвур. - Можно ли вообще получить адекватную реакцию на угрозу смерти?
Я рассмеялась:
- Боги, и это говорит воин, не побоявшийся в одиночку выйти против сотен зомби! - Я патетически подняла глаза к потолку. - Не испытывай моего терпения, Огвур.
- Молчу, молчу, умываю руки. - Орк демонстративно отступил назад и бессильно развел ладони: - Ты и правда сумасшедшая, Мелеана!
Я из последних сил пыталась подавить одолевавшую меня зевоту:
- Как бы там ни было, но мудрые орки и сумасшедшие принцессы тоже нуждаются в отдыхе. Спокойной ночи, Огвур.
Уже будучи на самом пороге зала, я остановилась и вновь повернулась к Белому Волку:
- Кстати, дружище, я, кажется, знаю, о чем ты подумал в тот момент, когда Марвин рассказывал про казус с огненным смерчем. Зря Ринецея так низко ценит способности этого мальчика…
Огвур запрокинул голову и расхохотался во все горло:
- Ульрика, демоница даже не подозревает, какое опасное оружие она отдала в наши руки. Ведь самый опасный маг - тот, чьих действий нельзя предсказать, нельзя оценить по привычным меркам или критериям.
Я потерла слипающиеся глаза:
- Но мы-то разгадали скрытые достоинства Марвина, пусть он пока еще и сам не осознает, каким редкостным даром обладает. И поэтому имеем право на заслуженный отдых.
Мы выехали рано утром. Я - верхом на Бесе, Марвин - на симпатичной серой кобылке, которую оставил недалеко от ворот замка. Друзья, в полном составе выстроившиеся на крепостной стене, провожали нас мрачным молчанием. Скрепя сердце Огвур все же отпустил меня из замка в сопровождении одного только Марвина и сумел отговорить обеспокоенного Ланса, рвавшегося охранять свою принцессу, от какого-либо вмешательства в мои планы. Вот уж кого бы я точно не хотела видеть рядом в столь ответственном предприятии, так это взбалмошного, импульсивного полукровку. Пусть лучше пылкий стрелок из арбалета отправляется к Нарроне - думаю, там ему представится долгожданная возможность поквитаться с демонами.
Один лишь Эткин не проявлял никакого интереса к задуманной мной афере. Дракон, кажется впервые в жизни мучившийся сильнейшим похмельем, только вяло махнул лапой, что, очевидно, заменяло пожелание доброго пути. После этого несчастный страдалец отполз в тень большого дуба и по-кошачьи свернулся в клубок, отгородившись крыльями от шумного окружающего мира. На кислой морде дракона вполне выразительно отображались владевшие им философские размышления о пользе добровольной абстиненции.
- Далеко до Белой скалы? - Я любовалась лучами утреннего солнца, отражавшимися от шелковой глади волос юного некроманта.
В ответ Марвин одарил меня волшебной улыбкой и ласковым взглядом прекрасных глаз:
- Мы приедем к ней завтра.
Я почти пожалела, что уединение с красавцем магом окажется таким коротким. Юноша лукаво прищурился, догадываясь о нескромных мыслях, бродивших в моей голове.
- Ты всегда веришь собственным глазам больше, чем собственному сердцу, принцесса?
Неожиданный вопрос удивил меня чрезвычайно:
- К чему ты это спрашиваешь? Сердце подсказывает мне, что ты на самом деле вовсе не плохой человек, а мои глаза видят твою невероятную красоту.
Марвин хмыкнул:
- А твое лицо чем-то отличается от лица брата?
Я сняла золотую маску:
- Суди сам.
Юноша несколько минут спокойно рассматривал демонстрируемое уродство:
- Да, вы похожи как две горошины из одного стручка. Вы близнецы. Ваша внешность не отталкивает, она скорее вызывает нездоровый интерес и излишнее внимание.
Потом он помолчал и непоследовательно спросил:
- Так ты веришь в мою красоту?
Я удивилась еще больше, пожала плечами и, достав Зеркало истинного облика, подала его настырному магу, не понимая, к чему ведут эти странные разговоры. Стеклянная поверхность послушно отразила волшебную красоту Марвина. Юноша долго рассматривал свои черты, широко распахнув черные глаза. Меня поразило выражение недоверия, написанное на прекрасном лице.
- Ты говоришь, оно показывает настоящий облик человека?
- Желаешь удостовериться? - Я поднесла зеркало к собственному лицу.
- О-о-о-о… - К моему удовольствию, некромант залюбовался обворожительной девушкой, которой я должна была стать, но не стала на самом деле. - Если ты сможешь вернуть себе свою истинную внешность, то затмишь многих известных красавиц.
- А каких красавиц ты знаешь? - пробудилось во мне любопытство.
- О-о-о-о, - опять, на этот раз мечтательно, протянул Марвин, - я видел портрет одной знатной эльфийки, дальней родственницы королевы Альзиры. Она дочь князя, и ее зовут Лилуилла. Эта девушка прекрасна. Ее красота сильно отличается от твоей, она не выглядит отважной королевой-воительницей, она хрупкая, нежная и беззащитная. Золотоволосую княжну называют одной из прекраснейших дев Поющего острова… - Юноша погрустнел. - Мне никогда не встретиться с этой девушкой…
- Да ты влюблен, - восторженно ахнула я. - Не грусти, иногда жизнь преподносит нам неожиданные сюрпризы. Возможно, когда-нибудь тебе еще выпадет возможность увидеть девушку с портрета.
- Ты не понимаешь, - вздохнул Марвин. А потом, словно желая уйти от болезненной для него темы, иронично поинтересовался: - А ты сама как, тебя случайно не пленили чары смазливого Лансанариэля?
- Ланс? - Я махнула рукой и рассмеялась. - О нет, он всего лишь друг.
Воспоминания о Генрихе, о его царственных манерах и суровой красоте, необычно сочетающейся с безобразием, воспоминания о мужских пальцах, бережно прикасающихся к моему уродливому лицу, будили в душе целый шквал эмоций, странных и непривычных. Боясь самой себя, я поспешно загнала эти странные мысли обратно, подальше, в самый потаенный уголок сердца.
- Как ты думаешь, чего хотят от тебя Страх и Ужас? - Видя, что я не собираюсь продолжать пикантный разговор о личных переживаниях, Марвин вернулся к сути нашей поездки.
- А чего мы все хотим от жизни и друг от друга? - Меня удивила наивность некроманта. Еще бы понять, показная она или натуральная. - Вот ты сам о чем мечтаешь больше всего, кроме прекрасной Лилуиллы?

Предыдущая страница 13 Следующая страница


Сумасшедшая принцесса 14

- Я хочу стать великим магом. - Юноша сразу посерьезнел. - Я сделал все возможное для достижения этой цели, но все-таки не добился результата. Почему?
Дорога серой лентой извивалась меж невысоких холмов. Птички, не видимые в пышной листве деревьев, проводили разноголосую распевку, приветствуя взошедшее солнце. Бес шевелил ушами и косился на серую соседку, меланхолично переставлявшую копыта. Длинный и тяжелый магический посох, неудачно притороченный к седлу, периодически шлепал кобылку по крупу, но даже это не могло вывести спокойную лошадку из полусонного состояния. Все вокруг дышало тишиной и покоем. Никак не верилось, что всего лишь несколько часов отделяют меня от встречи, которая может роковым образом изменить весь ход последующих событий. Мне очень хотелось, пока для этого еще есть время, - поразмыслить, попытаться увязать воедино разрозненные нити фактов и версий, но Марвин не понимал моего состояния и продолжал втягивать в беседу.
- Почему? - Я вглядывалась в чистое, открытое лицо юноши. - Все люди хотят одного и того же - власти, славы, богатства, красоты, любви. А великие маги все это имеют в избытке. Зачем же ты захотел стать колдуном, Марвин?
- Ты не права, - опечаленно вздохнул юноша. - Ни один маг, даже сам отец, не смог спасти мою умирающую от болезни мать. Слишком многое в жизни нельзя получить посредством только одного придуманного желания, без приложения сил.
- Вот. - Я одобрительно кивнула. - За все нужно платить. Оплаченное собственным трудом ценится дороже. Доставшееся даром ценится дешевле, приносит меньше пользы и удовольствия, а зачастую развращает, идет во вред. Лишь выстрадав свое счастье и обретя его, мы начинаем ценить и беречь то, чего смогли добиться. Существуют высшие ценности - честь, совесть, любовь, дружба, справедливость, сострадание. Вряд ли их стоимость и значимость можно оценить каким-нибудь вещественным мерилом. Их нельзя купить или приобрести - они приходят к нам сами, если мы этого заслуживаем.
Марвин внимательно слушал меня:
- Но многие живут без всего того, что ты сейчас перечислила.
- Живут, - согласилась я. - Но счастливы ли они на самом деле?
- Что же тогда называют счастьем?
Я улыбнулась:
- Наверно, этот наболевший вопрос ты неоднократно задавал своим мудрым учителям?
Юноша смущенно кивнул:
- Ну вот. Только не думаю, что они смогли тебе дать однозначный, исчерпывающий ответ. У каждого человека свое определение и состояние счастья. И своя продолжительность. Один чувствует себя счастливым часто и долго, а другой - редко и быстротечно. Счастье в нас самих - в нашем отношении к жизни, в умении ценить простые, доступные нам радости, в умении создавать гармонию внутри себя, в умении не допускать противоречий и вписываться в окружающий мир. Ты захотел стать магом для того, чтобы спасти свою мать?
- Да. - Голос юноши прозвучал глухо, он отвернулся, скрывая слезы. - Но я не успел.
- Зато подумай, скольких других людей ты можешь спасти теперь. Твою мать уже не воскресить. Но в твоих силах сделать так, чтобы сотни детей не потеряли своих матерей, а многие матери возносили благодарственные молитвы для твоей ушедшей матушки, благословляя ее, подарившую миру такого сына. Разве это не даст тебе ощущение счастья?
Марвин поднял на меня мокрые, сияющие глаза:
- Да, о да! Кажется, теперь я стал лучше понимать, чего мне хочется добиться в жизни и почему я не могу быть с Ринецеей. Спасибо тебе, принцесса!
- И еще одно. - Мне не хотелось пугать юношу, но я не имела права скрывать самое главное. - За все, что мы получаем, чего мы добиваемся, нужно платить. И чем выше наше достижение, тем дороже окажется заплаченная нами цена. Готов ли ты к этому, друг мой?
- Готов! - Марвин уверенно расправил плечи и протянул мне узкую, но крепкую ладонь. - Я больше не собираюсь заглушать голос своей совести. Я понял: нельзя построить собственное счастье на несчастье другого человека. Я хочу нести в этот мир свет любви и добра.
- Да будет так! - Скрепляя данную клятву, я торжественно пожала руку новообретенному другу.

ГЛАВА 9

День подходил к концу. Солнце, потемневшее и потускневшее, все быстрее скатывалось к линии горизонта, источая все меньше тепла и света. Долгая дорога вывела нас на берег не очень широкой, но бурной речки, с шумом падающей со скалы огромного утеса. Вода ревела и бурлила, преградив дальнейший путь.
- Рона, - я сверилась с картой, выручавшей меня на протяжении всего путешествия от замка Брен до сегодняшнего дня.
- Ее истоки, - поправил Марвин. - Здесь она еще не производит того величественного впечатления, как под стенами Нарроны - «Города на реке». Вот там она воистину разливается в самую главную, самую судоходную реку нашего королевства.
Несмотря на ровный, спокойный голос, юноша выглядел усталым. Глубокие синие тени залегли под прекрасными глазами, волосы утратили прежний яркий блеск и словно бы свалялись. Слой дорожной пыли припорошил бледное лицо, старя его лет на двадцать.
- Ты случайно не заболел? - Я взволнованно вглядывалась в утомленное лицо друга. - Ты выглядишь измученным и нездоровым.
Некромант улыбнулся тенью прежней обворожительной улыбки:
- Это все дорога. Я непривычен к верховой езде, тем более на такие значительные расстояния. Завтра мы спустимся чуть ниже по течению и выйдем к домику паромщика, который переправит нас на другую сторону. Оттуда до Белой скалы рукой подать. А сейчас, - юноша проводил тоскливым взглядом солнце, почти скрывшееся за верхушками деревьев, - давай устроим привал.
Мы развели небольшой костерок, подвесив над ним котелок с прозрачной речной водой, заправленной горстью крупы и кусочками вяленого мяса из наших переметных сумок. Пока я стреноживала лошадей, Марвин наломал мягких еловых веток и, накрыв их походными одеялами, устроил две удобные лежанки. Юноша не выказывал горячего желания продолжать увлекательную дневную беседу, на все мои встревоженные расспросы отделываясь короткими «да» или «нет». Он снова прикрыл голову широким капюшоном бессменного черного плаща, скрывая от меня измученное лицо, но я успела заметить посиневшие губы, обметанные как при лихорадочном жаре. Странное состояние юноши все больше пугало и настораживало меня.
- Послушай. - Я копалась в сумке, прикидывая, какие из лекарственных трав захватила с собой. - Ты явно переоценил свои силы, пускаясь в это путешествие. Давай я сварю для тебя жаропонижающее питье.
Но юный некромант лишь отрицательно помотал головой, натягивая капюшон еще глубже, до самого подбородка:
- Пустое. Вот увидишь, утром я буду здоров.
Он помедлил немного, а потом, все так же не поворачивая ко мне лица, и без того затененного тканью капюшона, выдал странную фразу:
- Если утро принесет нам что-то необычное, помни - верить нужно сердцу, потому что глаза имеют привычку подводить нас в самые неожиданные моменты.
Прежде звонкий, голос его звучал так хрипло, что мог бы принадлежать другому человеку. После этого Марвин замолчал окончательно, упорно игнорируя любые мои вопросы.
Я бережно закутала в одеяло высокую, худощавую фигуру юноши, ощутив крупную дрожь, сотрясавшую хрупкое тело. Угнездившись на еловом ложе, Марвин погрузился в неспокойный сон, прерываемый болезненными стонами и хрипами. Я же решила покараулить больного, поскольку не могла найти какой-нибудь очевидной причины столь сильного и скоропалительного ухудшения его здоровья. Мужественно просидев у костра почти до самого восхода, я все-таки не выдержала и задремала в тот переломный предрассветный час, когда пробуждающееся солнце уже окрашивало утреннее небо в прекрасные розовые тона.
Разбудили меня два громких, хриплых голоса, которые - то сливаясь, а то перебивая друг друга - дружно призывали грозные проклятия на голову своего противника. Совершенно не понимая, что происходит рядом со мной, я вскочила на ноги. Солнце стояло высоко. По поляне катался рычащий, ругающийся клубок из двух тесно сплетенных тел. Оба они оказались облачены в черное, поэтому поначалу совершенно не представлялось возможным различить, кто есть кто. Я бросила мимолетный взгляд на ложе Марвина. Юноша пропал. Куда мог подеваться человек, слабый до того, что вчера я нянчилась с ним как с младенцем? Не допустите боги, чтобы два этих чужака могли причинить хоть малейший вред больному, измученному магу. Я выхватила из ножен верный Нурилон:
- Эй, вы двое, немедленно прекратите драку и объясните, что вы сделали с Марвином.
Черный клубок распался на два тела. Первое из них с победным воплем крепко держало второе, заломив ему руку за спину беспощадным болевым приемом. Побежденный соперник, закутанный в черный балахон с капюшоном, согнулся в три погибели, глухо подвывая от боли. Торжествующий захватчик оскалил белые зубы:
- Морра, я разыскивал тебя и увидел, как эта тварь, пользуясь темнотой, подкрадывалась к твоему горлу, явно замышляя что-то нехорошее.
- Неправда, - хрипло возмутилась фигура в балахоне. - Она устала, бодрствуя всю ночь. Я просто хотел укрыть ее одеялом, а ты подло прыгнул мне на спину…
- Не ври! - Первый усилил нажим, возмущенный оправданиями жертвы. - Я сам видел, как ты хотел задушить благородную племянницу моей возлюбленной невесты.
У меня просто голова пошла кругом от всего услышанного. В это время солнце вышло из-за тучки, заливая нашу полянку потоками яркого света. Я рассмотрела фигуры обоих противников - и от неожиданности чуть не выронила из рук волшебный клинок. Первое существо, которое я спросонья ошибочно приняла за человека в черном костюме, вряд ли вообще можно называть человекоподобным. Высокий, широкогрудый, покрытый жесткими волосами по всему телу, он имел огромные лапы, заканчивающиеся серповидными, изогнутыми когтями. То, что я изначально идентифицировала как плащ, оказалось полукруглыми черными крыльями. Лицо незнакомца, чем-то напоминавшее козлиную морду, поражало лукавым выражением и белозубой улыбкой, излучавшей искреннюю доброжелательность.
- Демон, - потрясенно пискнула я.
Тварь грациозно поклонилась, не отпуская при этом поверженного противника:
- Архидемон, милая Морра. А в ближайшем будущем и твой предполагаемый любящий родственник.
Я покопалась в памяти и всплеснула руками:
- Так ты и есть тот самый Азур, за которого собиралась замуж моя тетушка Чума?
Демон гордо приосанился:
- Собственно, для этого я тебя и разыскивал - пригласить на веселую семейную пирушку в честь нашей помолвки.
- А как же Ринецея? - удивилась я.
Азур выкатил глаза и заржал как жеребец:
- Я слышал о твоей отваге и сумасбродстве, но клянусь алыми губками моей невесты, пригласить Ринецею на нашу свадьбу - такого предложения я не ожидал даже от тебя!
В моем воображении незамедлительно возник незабываемый образ «алых губок» тетушки Чумы, и, не сдержавшись, я саркастично хмыкнула:
- Теперь я полностью одобряю тетушкины матримониальные намерения. Ты бесподобен. Хотя я имела в виду совсем другое. Я думала, что все демоны служат Ринецее.
- Обижаешь, драгоценная Морра. - Демон игриво надул черные губы и подмигнул. - Не все демоны так глупы и жестоки. Я и мои друзья составляем личную гвардию твоей великой бабушки, Повелительницы Смерти. А это значит, что мы не по зубам никому, даже Ринецее, которую лично я ненавижу всей душой.
- Почему же бабушка вынуждена выполнять ее приказы?
От таких крамольных слов в адрес великой Повелительницы, да еще к тому же исходящих из уст ее родной внучки, Азура аж покривило.
- Она не выполняет приказаний проклятой узурпаторши, она лишь принимает под свое благодатное крыло ее безвинные жертвы. Впрочем, тебе нужно поговорить с Чумой, она умная женщина и куда лучше разбирается во всех тонкостях политики.
У меня не возникло повода оспаривать слова демона, пусть даже он судил о своей возлюбленной излишне пристрастно. Ну да что взять с влюбленного.
- А это тогда кто? - Я указала на второго незнакомца, которого бдительный демон не выпускал из лап на протяжении всей ознакомительной беседы.
- Да гоблин его знает, но вид у него отвратный, - осклабился Азур и смахнул капюшон, закрывавший голову пленника.
Я невольно отшатнулась. Более омерзительного зрелища мне в жизни видеть не доводилось. Нашим взорам предстал лысый, сморщенный, беззубый, скрюченный человечек с ужасным лицом, сплошь покрытым шрамами и ожогами. Он поднял на меня маленькие, водянистые глазки и жалобно протянул костистую, почти птичью лапку:
- Ульрика, я же просил тебя - верь сердцу, а не глазам!
- Марвин! - потрясенно выдохнула я. В голове у меня зазвенело, образ несчастного мага плавно поплыл куда-то в сторону, и я упала в обморок.
Не очень-то это приятное ощущение, если тебе на лицо резко накладывают тряпку, смоченную ледяной водой. Но как способ вывести из обморочного состояния весьма действенно. Самое первое, что я увидела, открыв глаза, - это ужасная образина Марвина, заботливо склонившегося надо мной. Я громко заорала от ужаса. Некромант заорал тоже - от неожиданности. Возмущенный демон в свою очередь заорал на некроманта.
- А-а-а-а-а, уберите его от меня!
- О-о-о-о, Ульрика, не бойся меня!
- Э-э-э-э-э-э, урод, не ори на мою благородную родственницу!
В общем, сценка получилась еще та.
Прооравшись, мы заткнулись, успокоились и обрели способность мыслить объективно.
- Азур, что такое ты сотворил с несчастным Марвином? - возмутилась я.
- Да ничего я не делал с этим стариканом, - набычился демон. - Он уже был таким, когда я приземлился на поляну.
- Я не старикан, - тихонько вмешался маг. - Если вы позволите, я все объясню.
- Валяй, - разрешил архидемон.
- Как вам известно, - начал Марвин, - Ринецея, проживающая сейчас в королевском замке Нарроны, носит - как носят маску - кожу, содранную с лица богини Аолы. Именно это и позволяет ей так успешно дурить всех не посвященных в тайну захвата власти. Но для поддержания цветущего, правдоподобного вида ей мало собственных магических сил. Она выкачивает энергию из волшебников, послушных воле демоницы. Меньше чем за год она выпила мою красоту и молодость, превратив прекрасного юношу в того уродливого старика, которого вы и видите перед собой.
- Бедный мальчик. - Я обняла несчастного некроманта, привлекая к себе на плечо его безобразную лысую голову. Теперь я отчетливо осознавала скрытую причину ненависти Марвина, испытываемую им по отношению к коварной демонице. - Почему же последнюю пару дней ты выглядел молодым красавцем?
- Вот. - Маг извлек из складок своего плаща небольшой флакончик прозрачного стекла, внутри которого виднелось несколько больших черных пилюль. - Это волшебные капсулы, применение которых в течение нескольких дней создает вокруг принявшего их иллюзию его бывшей, или скрытой, красоты. Но потом иллюзия пропадает, что сопровождается кратковременным болезненным состоянием. И чем чаще принимаешь волшебные капсулы, тем меньше продолжается срок их действия. - Некромант вздохнул. - Я не мог прийти в замок Кардиньяк в своем нынешнем обличье, я боялся напугать тебя, принцесса.
Я повертела в руках флакончик с пилюлями:
- А что случится, если их приму я?
- Ты станешь такой, какой видишь себя в Зеркале истинного облика. Но иллюзия продержится не более четырех дней.
- О каком зеркале идет речь? - заинтересовался демон.
Пришлось извлечь волшебное зеркало и показать Азуру все, что отражалось в стеклянной поверхности. Архидемон восторженно присвистнул, увидев мое эльфийское лицо, и долго недоверчиво ощупывал шрамы, покрывавшие сухую мордочку Марвина, после того как зеркало явило облик черноволосого, божественно прекрасного юноши. Сам же Азур оказался немного грубоватым, но не лишенным привлекательности мужчиной лет тридцати, с решительным, тяжелым подбородком и густыми усами бравого вояки. Я не удержалась и рассказала влюбленному жениху об истинном облике тетушки Чумы. Но демон ответил мне удивленным взглядом:
- Морра, я всегда вижу ее такой!
Я безмерно восхитилась силой его любви. Видно, не зря Марвин говорил, что верить нужно не глазам, а сердцу!
- Оставь его у себя, - предложил некромант, когда я протянула флакон ему обратно, - вдруг пригодится. А у меня есть еще.
Немного подумав, я сунула пилюли в свою сумку.
Лошади были взнузданы и оседланы, багаж собран. Пришло время продолжить путь к Белой скале, но для этого нам требовалось посетить домик паромщика и переправиться на другой берег бурной Роны. Азур вызвался сопровождать нас, игриво подмигивая и обещая какой-то приятный сюрприз. Для демона он вообще обладал слишком покладистым и добродушным характером, что вызывало надежду на долгую и счастливую семейную жизнь моей милой тетушки Чумы. При этом в благодушном облике архидемона присутствовало одно-единственное и все-таки весьма существенное «но». Если бы Азур на самом деле являлся таким добряком, каким казался на первый взгляд, он, очевидно, не возглавлял бы личную гвардию самой Смерти.
С такими мыслями я продолжила дорогу, любуясь демоном, который совершал замысловатые кульбиты в воздухе над нашими головами. Вдоволь накувыркавшись в потоках ветра, Азур зависал около Марвина, до полусмерти пугая его скромную кобылку и продолжая с изумленным недоверием вглядываться в уродливое лицо некроманта. Чего уж скрывать, преображение мага повергало в шок и меня, прибавляя еще один пункт к длинному перечню претензий, который я рано или поздно собиралась предъявить жестокой демонице. Бесцветные глаза некроманта, периодически одаривающие меня взглядом, исполненным безграничного смирения, уверяли нас в абсолютной лояльности их хозяина.
- Марвин, скажи, можно ли вернуть твою истинную внешность?
Маг страдальчески прикусил губу и надолго задумался.
- Думаю, что это возможно, - вымолвил он в тот момент, когда я уже отчаялась дождаться ответа. - Я знаю соответствующие заклинания, и если случится что-то провоцирующее выброс энергии, накопленной Ринецеей, то мои внутренние ресурсы восстановятся, что приведет к мгновенному омоложению.
- Тогда я поймаю эту стерву и выжму ее до капли, - грозно пообещал Азур, парящий на распахнутых крыльях в нескольких сантиметрах над моей шляпой.
- Спасибо, уважаемый архидемон, - благодарно улыбнулся некромант. - Но, боюсь, это не поможет. Демоницу нужно ранить, лишь тогда ее энергия начнет утекать. Но пока никому не удавалось нанести ей хотя бы царапину.
- Посмотрим… - Я притронулась к даге, висевшей у меня на поясе. - У меня есть один подарочек, который придется ей не очень-то по вкусу. Марвин, клянусь тебе, ты снова станешь молодым и красивым, даже если это будет стоить мне жизни!
- Ваше высочество! - Растроганный маг низко поклонился. - Я благодарен вам за этот прекрасный порыв, но поверьте мне, от вас зависит судьба всего королевства, что неизмеримо дороже жизни одного некроманта-неудачника.
- Ха, - бесшабашно выкрикнул демон. - Марвин, не трусь и будь рядом в тот момент, когда мы с Моррой разорвем на части эту зловредную тварь.
Некромант протянул руку, прикоснувшись к рукаву моего камзола, а вторую ладонь поднял вверх, и Азур ловко хлопнул по ней краем крыла, подтверждая тройной союз, заключенный между нами.
- Буду, - серьезно пообещал Марвин, и печальные морщины на его высоком лбу немного разгладились.

ГЛАВА 10

Домик паромщика располагался в живописном месте. Здесь бурное течение Роны немного смиряло свой стремительный бег, образуя тихую, широкую заводь. На пологом берегу реки, в окружении буйно разросшихся кустов ракиты, стоял маленький беленький домик с резными ставнями и высокой печной трубой, из которой столбом валил дым. Не иначе на кухонном очаге готовилось щедрое угощение. Азур плотоядно потянул носом:
- Поросенка жарят.
- Пиво пьют, - подхватил Марвин.
- Не нас ли поджидают? - усмехнулась я.
- Нас, нас, - радостно констатировал демон. - Я же обещал тебе сюрприз, Морра.
Возле самого берега покачивался привязанный паром, сколоченный из крепких бревен. Толстые веревки, протянутые на другую сторону реки, обещали быструю и безопасную переправу.
- А может быть, мы лучше поспешим к Белой скале? - предложила я.
Некромант возмущенно мотнул головой:
- Ульрика, встреча назначена на вечер сегодняшнего дня. Я думаю, на это свидание мы успеем, а вот на встречу с аппетитной, поджаренной свининой можем опоздать.
- Не, без нас не начнут, - успокоил его архидемон и в три прыжка преодолел невысокое крылечко белостенного домика.
Когтистая лапа Азура уже взялась за дверную ручку, как из комнаты раздались вступительные аккорды проигрыша на гитаре и зазвучала лирическая баллада, исполняемая нежным девичьим голоском. Мы замерли, прислушиваясь.
Покинув отчую страну
С наемников оравой,
Король уехал на войну -
За честью и за славой.
Оставил он уютный дом
И, затянув подпругу,
Еще оставил (но с трудом)
Прелестную супругу.
Как королева хороша!
Дрожат у мужа руки
И трепыхается душа
От горестной разлуки.
Она заплаканным платком
Вослед войскам махала,
Ему же ревность коготком
Все сердце пропахала.
Но только брачная постель
Осталась без надзора,
Как захудалый менестрель
Покрыл ее позором.
Зачем воюешь ты, король,
Растяпа венценосный?
Для короля ли эта роль -
Растяпа рогоносный?
Зачем, глупцы, чужую честь
Вы захватить хотите?
Своя у вас ведь дома есть…
Ее и берегите…
- Хорошо поет, - похвалил Марвин, привалившийся к дверному косяку и упоенно внимающий сладкозвучному голосу неизвестной певицы.
- Да уж, хорошо, - разгневанно взревел Азур, рывком распахивая дверь. - Только жених отлучился, а эти вертихвостки сразу разговоры про измену завели…
С этими словами сердитый демон ввалился в домик, наступил у порога на дико заоравшую кошку и, потеряв равновесие, с невероятным грохотом свалился на пол, путаясь в половике и собственных крыльях. В ответ из комнаты донесся многоголосый женский смех в сопровождении криков ужаса и звона разбитой посуды. Марвин бросился поднимать барахтающегося на полу Азура, а я аккуратно перешагнула через скомканный половик и ступила в комнату. Картина, представшая моему восхищенному взору, порадовала бы любого ценителя колоритных сюжетов.
В центре помещения возвышался огромный стол, ломившийся от всевозможных яств. Особое внимание привлекал дубовый бочонок с пивом, окруженный уже наполненными кружками, увенчанными шапками ароматной пены, и молочный поросенок на блюде, зажаренный целиком. В зубах поджаристой тушки красовалось наливное яблочко, а под залихватски закрученным хвостиком фривольно торчал кокетливо воткнутый пучок петрушки. На боку упитанного поросенка просматривалась чуть растекшаяся, но все же читаемая надпись соусом: «Совет да любовь!», не оставлявшая никаких сомнений по поводу намечавшейся пирушки. Талант стряпухи вызвал громкое урчание в наших голодных желудках, только вот с петрушкой она, на мой взгляд, немного перестаралась. Сама стряпуха, ладная, дебелая женщина, замерла около печи, раскрыв рот, из которого еще рвались остатки истошного визга, и ухватившись руками за румяные щеки. У ног незадачливой бабы валялись черепки разбитого горшка. Глаза хозяйки оставались намертво прикованы к живописной фигуре на чем свет стоит ругающегося Азура, плотно завернутого в цветастый половик. Откуда-то из середины оригинального тючка раздавалось упоенное мурлыканье кошки, видимо счастливой оказанным ей мужским вниманием.
У стола окаменел плечистый мужик, очевидно сам паромщик, с белоснежным вышитым полотенцем, перекинутым через руку. Я посвистела и пощелкала пальцами у него перед носом, но глаза хозяина, сведенные к переносице, а также отвисшая челюсть упорно не желали возвращаться в исходное, природой задуманное положение. Оценив угодливую позу мужика и впечатляющую чистоту полотенца, я пришла к выводу, что он исполнял роль подающего на стол при трех особах, вольно раскинувшихся на лавке и, похоже, являвшихся главными персонами на этой пирушке.
На хозяйском месте восседала сама знаменитая тетушка Чума, приветствовавшая меня широчайшей улыбкой. Следующая ее милость предназначалась названому жениху:
- Дорогой, почувствовав твое приближение, я попросила сестрицу Оспу исполнить поучительную песню, что, впрочем, не дает тебе повода изменять мне с какой-то приблудной кошкой.
- Ринецея ее забери! - выругался демон, наконец-то выпутываясь из половика и отрывая от себя серую кошку, крепко вцепившуюся когтями в шерсть на его груди. - Дорогая, - он нежно уставился на Чуму, - чую, наша семейная жизнь не захиреет от скуки.
После этого Азур сгреб ближайшую кружку и одним отточенным движением выплеснул ее содержимое в свою клыкастую пасть. Две другие дамы, присутствующие за столом, бурно зааплодировали столь многообещающему началу пышного застолья.
- Милая Морра, - тетушка ухватила меня за руку и усадила напротив себя, - давай я познакомлю тебя со своими сестрами, твоими любящими тетками.
Справа от Чумы томно примостилась юная особа с льняными волосами и маленькой гитарой. Судя по всему, она и являлась певицей с нежным голоском, очаровавшей нас балладой об изощренных перипетиях супружеской верности. Лицо девушки оказалось испещрено оспенными язвами в разной степени развития, создавая на редкость отталкивающее зрелище. Один глаз прелестницы сочился дурно пахнущим гноем, а второй - почти наполовину закрывало тусклое, мертвенное бельмо. Внешность сестрицы Оспы в полной мере соответствовала ее устрашающему имени. Я мило улыбнулась сладкоголосой родственнице, подозревая, что Зеркало истинного облика с легкостью покажет мне совершенно иной образ девушки.

Предыдущая страница 14 Следующая страница


15 Татьяна Устименко

- А это сестрица Лепра, - ласково пропела Чума, указывая на женщину, сидевшую по ее левую руку.
Я взглянула и содрогнулась. По части «красоты» Лепра далеко опережала своих «прелестных» родственниц. Ее лицо, худое и непропорциональное - впрочем, как и все тело, - представляло собой сплошной набор каверн, на дне которых просматривались кости и связки. Но самым потрясающим явлением стало то, что разлагающаяся плоть находилась в непрерывном движении. Раны открывались, зарастали и вновь прорезались в другом месте, образуя непрерывный, завораживающий в своем безобразии процесс. «Красотка» Лепра счастливо похихикивала, наслаждаясь произведенным эффектом.
Позднее, приняв на грудь немало кружек пива, я все-таки извлекла заветное зеркало и предложила его сестрам. Оспа отразилась обворожительной блондинкой, хрупкой и восхитительно прекрасной. А Лепра, в своем видимом обличье самая ужасная из трех сестер, пленяла гибкостью точеного, золотистого тела, роскошью каштановых кудрей и ярким блеском светло-карих глаз. Воистину ни одна хваленая эльфийка не смогла бы сравниться по красоте с этой удивительной девушкой. Несчастный Марвин, в миг позабывший свою Лилуиллу, не сводил влюбленных глаз с кокетки Лепры, отвечавшей ему полной взаимностью.
Пирушка, незаметно переросшая в банальную пьянку, была в полном разгаре. Хозяин, по приказу Чумы вышедший из своего полуобморочного состояния, вихрем носился по комнате, выставляя на стол все новые и новые блюда. Марвин, произнесший проникновенную речь в честь жениха и невесты и обласканный всеми сестрами, тихо млел от счастья под боком у Лепры. Архидемон, отдав должное забористому пиву, на пару с Оспой виртуозно исполнял похабные частушки, донельзя смущавшие как хозяйку, так и любвеобильную кошку. Пользуясь общим весельем, тетушка Чума выразительно указала глазами в сторону двери, видимо приглашая меня на конфиденциальную беседу. Никем не остановленная я тихо выскользнула за порог.
День клонился к вечеру. Лупоглазые стрекозы, давно уставшие махать слюдяными крылышками, утомленно расселись на столиках парома. Привлеченная их обществом, я взобралась на прогретые бревна этого судоходного чуда и, стянув надоевшие сапоги, опустила ноги в прохладную речную воду. Лес на другой стороне реки замер единым непроницаемым темно-зеленым заслоном. Где-то за ним скрывалась Белая скала.
- Боишься? - спросила Чума, подбирая подол савана и усаживаясь рядом со мной.
- Боюсь, - честно призналась я.
- Чего, смерти? - Слово «смерть» в устах тетушки приобретало особый, потаенный смысл.
- Бабушке так не терпится меня увидеть? - ехидно спросила я, краем глаза наблюдая за реакцией Чумы.
- Хулиганка! - Тетка небольно дернула меня за рыжий локон. - Все произойдет в нужное время. - Не бойся, девочка. Бояться нужно не того, что вокруг нас, а того, что у нас в душе, тех демонов, которые сидят внутри нас.
- Не ожидала от тебя подобного фатализма.
- Это Ринецея не верит в судьбу, - недовольно процедила Чума. - Поэтому и стремится истребить наш род.
- Ты говоришь об этом уже не в первый раз, - напомнила я. - Чем это наш род так не угодил зловредной узурпаторше?
- Я знаю немного, - вздохнула Чума. - Но слышала, что Ринецея увидела в Оке времени, что одному из нашего рода суждено замкнуть Кольцо.
- Брр, - потрясла я головой. - Ты меня совсем запутала. С каждым днем загадок и вопросов становится все больше, а ответов не прибавляется.
- Подробно об Оке времени и Обители затерянных душ знают лишь Смерть и Аола. Мне же известно, что кому-то из нашего рода судьба предоставит возможность выбора, каким путем пойти в жизни, и от этого будет зависеть будущее нас всех - королевства в целом, меня, моих сестер, самой Смерти. Возможно, этим кем-то будешь ты:
- Да уж, - рассмеялась я. - Как говорится, чем дальше в лес, тем злее гоблины. Не много ли ответственности на меня возлагается? Ведь я хотела всего лишь найти брата.
- И не думала, что вы с братом - ключ ко всему?
- Не бывает ключей без замка и без ключника, - хитро протянула я.
- Вот тебе на! - наивно ахнула Чума. - А демиурги-то на что?
И все сразу стало на свои места. Обнаружились незримые, недостающие игроки, передвигающие всех нас подобно фигуркам на шахматном поле.
- Так вот откуда ветер дует. Не они ли авторы знаменитых пророчеств, на которые так любит ссылаться Генрих?
- Они, они самые, - обрадованно кивнула Чума. - И все мы от них зависим. И про всех нас там написано, даже про вас с Генрихом.
- Ну, значит, так. - Я решительно встала, потуже затягивая пояс, на котором висела Рануэль Алатора. - Разберусь я еще с этими графоманами, как пить дать - разберусь!
- О-о-о-о, - восхищенно распахнула глаза тетушка, - угрозы в адрес самих всесильных демиургов. Теперь я верю, что именно ты захочешь вершить свою судьбу!
В этот момент дверь домика паромщика широко распахнулась, выплескивая наружу громкое пьяное пение нескольких человек.
- Гляди-ка, напились, все напились, - опечалилась Чума.
- Тетушка, далеко ли до Белой скалы? - спросила я, различив в пьяном хоре голоса моих проводников.
- Да нет, - встрепенулась Чума. - Как выйдешь на тот берег, так все прямо и прямо. А по времени не больше часа.
- Вот что, тетушка, - твердо заявила я, - принеси мне Нурилон да пришли сюда паромщика. Поплыву-ка я одна, нечего в такие дела лишних людей впутывать.
- Ой, и то верно, - покладисто согласилась любезная родственница.
Белая скала получила свое название за крупные кристаллы соли, облепившие всю каменную поверхность. Узкая тропинка, ведущая к вершине скалы, оставляла желать лучшего. Неровная кристаллическая дорога болезненно резала ступни через тонкую подошву сапог, свет заходящего солнца, прошедший сквозь соль и преломившийся в тысяче граней, слепил глаза. В горле першило от едких испарений. Кожа стала холодной и влажной, поэтому рукоять клинка ненадежно скользила в руке. На вершине скалы никого не наблюдалось. Зато ее хорошо освещало несколько горящих факелов, там и сям криво понатыканных в расщелины между камнями. Устав оглядываться и вздрагивать от каждого шороха, я выбрала себе обломок соли побольше и уселась на него, закинув ногу на ногу. Повертела головой по сторонам, но так и не обнаружила ничего подозрительного. Хмыкнула, вытащила из-за пазухи большое красное яблоко и с хрустом вгрызлась в его сочную сердцевину.
- Братец, братец, - раздался шипящий, противный детский голосок справа от меня, - посмотри, она нас не уважает и совсем не боится.
- Убить, убить, - отрывисто пролаял второй, более грубый голос.
- Дети, яблочка не хотите? - издевательски предложила я, протягивая в направлении голосов оставшуюся половинку.
В ответ зазвучало громкое, рассерженное завывание, подобное звукам ветра, попавшим в бутылочное горлышко, и в шаге от меня возникли две невысокие фигурки, как будто сотканные из дыма факелов. Первая могла принадлежать девочке возрастом не старше десяти-двенадцати лет. Тоненькая, как прутик, гибкостью смахивающая на вертлявую змейку, она оказалась наряжена в камзольчик пронзительно-красного цвета, обшитый золотыми позументами. Копна длинных белесых волос, разделенных на бессчетное множество затейливых, украшенных красными бантиками косичек, падала на плечи малютки. В руках субтильное существо сжимало странный меч - короткий, широкий, с лезвием, сплошь покрытым витиеватыми знаками. Клинок демона - я вспомнила иллюстрацию из старинного учебника по оружию. Плохо, очень плохо. Такими клинками могут владеть лишь повелители стихий. В процессе изготовления в металл вплавляется, к примеру, неудержимая сила ветра или яростная вспышка молнии. Гоблин его знает, какая опасная магия жила в этом оружии, которое странно было видеть в руках ребенка. Но становилось ясно: обладатель этого клинка принадлежит Тьме, поскольку такое оружие подчиняется лишь хозяину с демонической сущностью.
Лицо девочки скрывал шелковый белый платок. Малышка подняла бледную ручку, сдернула лоскут дорогой ткани и отшвырнула его прочь. Вот теперь я, кажется, испугалась, причем испугалась по-настоящему, до холодного пота между лопаток, до дрожи в коленках. Недоеденное яблоко комом встало у меня в горле. Девочка не имела лица. Просто бледный ноздреватый кругляш, без глаз, рта и носа, напоминающий недопеченный блин. Оставалось только гадать, откуда шел голос.
- Ну здравствуй, старшая сестра, - насмешливо произнесло безликое существо. - Какие, однако, вы с братом неприятные - рыжие, суетливые, несговорчивые. Ладно, хоть Ульрих присмирел, лежит себе спокойно на соломе, умирать собирается.
- Где мой брат? - Я почувствовала злость, огнем растекающуюся по жилам.
- В подземелье, - глумливо провыло второе существо, выступая из сумрака.
Судя по более крепкой фигуре, это был мальчик. Какие-либо другие внешние половые признаки у обоих детей отсутствовали совершенно. Второй ребенок, облаченный в черное с серебром одеяние, отличался темным цветом волос и более высоким ростом. Но, похоже, пребывал в том же нежном возрасте, что и его сестра. В руке мальчик сжимал такой же демонический меч.
- Здравствуйте, принцесса Страх и принц Ужас, - вежливо поприветствовала я нежеланных родственников. - Возможно, мы придем к какому-нибудь обоюдно выгодному соглашению?
- Конечно, - мерзко хихикнула Страх. - Умри, а мы в свою очередь обещаем тебе, что твой брат будет избавлен от мучений и просто безболезненно уснет навечно.
- Отдай камень, - проскрипел Ужас, указывая на изумрудный кулон, выскользнувший из ворота моей рубашки.
- А ты отбери, - насмешливо предложила я.
- Нельзя. - В голосе принцессы сквозило разочарование. - Если бы не требовалось добровольного согласия, все бы упростилось.
- Упростилось для вас, конечно?
Страх кивнула.
- Но что дадут вам эти камни? - Я не понимала смысла передачи кулонов. - Ведь они настроены на наследника, которому принадлежат с рождения.
- Матушка мудра, она придумает, - продолжал скрипеть Ужас.
- Матушка? Но ваша мать умерла!
- Матушка Ринецея, - недовольно скривилась принцесса. - Что нам родные мать и отец? Никчемные существа.
- Ах вы уродцы, - вознегодовала я. - Да как вы посмели поднять руку на своего отца?
- Убить, убить, - гнул свое принц.
- Видно, несилен ты в разговорах, - откровенно глумилась я. Брат и сестра вызывали у меня тошноту своей кровожадностью. - Сидел бы дома, занимался с учителями, глядишь, и избавился бы от косноязычия.
На круглом лине принцессы неожиданно прорезалась щель, наполненная острыми мелкими зубами. Страх раскрыла импровизированный рот и разразилась визгливым смехом. А затем из пасти выскользнул раздвоенный змеиный язык, облизнувший тонкие кровавые губы:
- Глупая! Разве ужас заключается в словах? Это страх может тихонько нашептывать на ухо, а ужас овладевает вами исподволь, поднимаясь из глубины души, и увлекает в бездну безумия, откуда уже нет возврата.
Я внезапно вспомнила кошмарный сон, приснившийся мне на постоялом дворе. Опустошенные земли, обмелевшие реки, вымершие города и сотни трупов, как ковер покрывающие истощенную почву.
- Ах вы твари! - Мой голос звучал в унисон с шорохом Нурилона, покидающего ножны. - Ах вы изверги проклятые. Вы питаетесь человеческими душами, пробуждая ужасы, живущие у нас в сердцах, натравливаете мать на дочь, а сына - на отца. Недаром Чума предупреждала, бойся демона, живущего внутри тебя!
На мертвенном кругляше принца Ужаса открылось бесформенное отверстие, откуда, подобно потоку нечистот, начал выплескиваться гадкий смех. Не удовлетворившись этим действием, братец создал один ярко-желтый глаз, подмигнувший мне с самым похабным видом.
- Гляди-ка, - ехидно протянула Страх, - а она вовсе не так глупа, как думает наша дорогая матушка. Дотумкала ведь, что нам чаще всего и руки-то об людей пачкать не нужно, а просто вытащить на белый свет пакости, скрывающиеся в их душах. А ну-ка. милая сестрица, посмотри на меня…
И такая властная сила, такой гипнотический приказ прозвучал в словах принцессы, что я не удержалась и помимо собственной воли посмотрела на белый блин, служивший ей лицом. И в тот же миг словно рябь прошла по этому ужасному кругу. Казалось, это глина начала плавно изменяться, принимая совсем другую форму. Перед моим изумленным взором возникали целые картины. Отвращение и испуг виконта де Ризо, брезгливая гримаса графини Антуанетты, смертельный ужас заики-поваренка, безмолвное сострадание нянюшки Маризы, удивленное лицо Генриха…
«Ты уродлива, безобразна, никто тебя не полюбит, - нашептывал мне тихий, обволакивающий голос. - Тебе хочется провести в муках долгие годы тяжелой, одинокой жизни? Зачем? Не лучше ли уснуть тихим сном в заботливых объятиях бабушки Смерти? Ведь это так просто…»
Собрав в кулак все свое благоразумие, я стряхнула липкое наваждение. Принцесса дернулась, словно от удара, и выпустила мое сознание. Весь ее облик выражал безмерное изумление и разочарование.
- Брат, а у нее, оказывается, достаточно сил, и она может противостоять нам.
- Убить, убить, - в очередной раз злобно взвыл Ужас.
- Хочешь, братец покажет твою смерть? - вкрадчиво поинтересовалась Страх, стараясь незаметно обойти меня, чтобы я оказалась на линии удара обоих тварей.
- А может, он покажет твою? - заботливо предложила я, в одной руке сжимая рукоять Нурилона, а другой извлекая кинжал виконта де Ризо из-за отворота ботфорта.
- А соглашение? - спросил принц. Лезвие клинка демонов отражало свет пылающих факелов.
- Не будет соглашения. - Я крутанула меч, описав полукруг обороны. - Мой брат выживет, а вы… вы, твари, отправитесь обратно во Тьму, где вам и место…
Не дав мне договорить, брат и сестра легкими, неуловимыми тенями бросились в бой. Несмотря на юный возраст, оба они оказались великолепными бойцами, подобных которым мне еще не доводилось встречать. Клинки порхали в отнюдь не слабых детских руках, неся неминуемую смерть. Я с трудом отражала сдвоенные удары, уйдя в глухую защиту, даже и не пытаясь перейти в нападение. Их техника - возможно присущая лишь демонам - поражала воображение. Дети и вправду управляли стихиями, взяв у них скорость и беспощадность. Например, Страх ничего не стоило нанести мощный удар, а потом одним прыжком перепрыгнуть через мою голову и немедленно ударить со спины. Отчаявшись, чувствуя приближение гибели, я бросила кинжал и выхватила из ножен волшебную дагу. Только покинув замшевый футляр на моем поясе, Рануэль Алатора испустила яркий, узкий луч ослепительно белого света, попавшего прямо в лицо принцу, в этот миг наносившему удар, направленный мне в грудь. Ужас громко вскрикнул, закрылся рукавом и отклонился в сторону. Принцесса, в этот момент стоявшая прямо за ним и приготовившаяся к очередному невообразимому кульбиту, резко прыгнула на меня, взвизгнув от неожиданности.
Лезвие Нурилона, не встретив препятствия на своем пути, вспороло живот девочки. Страх упала на землю, захлебываясь льющейся изо рта кровью, придерживая руками ворох внутренностей, вывалившихся из чудовищной раны. Я оторопела. Пришедший в себя принц громко, горестно взревел, увидев умирающую сестру. Я не успела проследить за его рукой, совершившей сложный выпад, и почувствовала холодное лезвие, вошедшее мне под ребра. Меня пронзила мучительная боль, и я закричала. Судорожно качнувшись назад, я смогла снять с клинка свое агонизирующее тело. Боль становилась невыносимой. Опустив глаза, уже застилаемые багровой пеленой, я увидела широкий поток крови, стекающий по бедру. От таких ран не оправляются.
Ужас склонился к сестре, нелепо распростертой на кристаллической площадке. Но глаза девочки уже остекленели, дыхание отсутствовало, жизнь покинула хрупкую оболочку. Горестный вопль брата разнесся над ночным лесом, рождая далекое эхо, будя уснувших птиц и животных. Принц повернулся ко мне. Я увидела два огненных глаза, горящих на бледном лице.
- Умри, - прокаркал Ужас, занося меч.
Одной рукой зажимая рану, другой я попыталась поднять Нурилон, ставший вдруг непривычно тяжелым. Принц шагнул ко мне. Я взмахнула оружием, тяжелый меч потянул меня назад, и, не успев даже вскрикнуть, я упала с вершины скалы.
Краткий миг полета. Свист ветра в ушах. Недоумение: неужели скала так высока? Сквозь темноту, камнем опускающуюся на веки, я увидела широкую хрустальную арку, неотвратимо приближающуюся. Еще мгновение. Черное небо и мириады звезд, окружающие меня, манящие к себе. Уже нет боли и холода, уже нет страха. Хрустальные колоннады арки, промелькнувшие мимо. Неожиданная вспышка чудовищной, нереальной боли. И потом - тишина, полное отключение всех чувств и ощущений. Чернильный мрак, вечный покой…
Я умерла.

ЧАСТЬ ЧЕТВЕРТАЯ

ГЛАВА 1

Пахло ванилью. Упоительный аромат будил воспоминания о безмятежных детских годах. В моем воображении возникла незабываемая картина - огромная кухня замка Брен, в очаге жарко полыхает куча дров, чугунная плита раскалена, а раскрасневшаяся нянюшка Мариза поднимает тяжелый противень, полный аппетитных булочек. Рот наполнился слюной. Вроде бы мертвым не полагается пускать слюни от запаха горячей сдобы? Я осторожно приоткрыла глаза. Ух ты! Вот уж чего не ожидала, так подобного воистину королевского комфорта в загробном мире. Я возлежала на бескрайней кровати, застеленной постельным бельем из черного шелка. Резные столбики поддерживали необъятный балдахин, увенчанный плюмажем из белых перьев и расшитый крупным жемчугом. Я приподняла прикрывавшее меня парчовое покрывало. Ничего. Совсем ничего нет. Раны нет, одежды нет. Лежу голая, в одном изумрудном кулоне и прочих своих побрякушках. Маски нет, Нурилона нет.
Наверно, надо бы чувствовать себя беззащитной, но подобное ощущение тоже отсутствует. Испытывая некоторую слабость во всем теле, я села в кровати, стыдливо прикрываясь тяжелой тканью. Что же это за место такое странное? Необычная комната. В интерьере присутствуют всего два цвета, удивительным образом переплетающиеся и дополняющие друг друга, - черный и белый. Казалось бы, подобная гамма должна выглядеть мрачно, но помещение носит отпечаток уюта и необычного тепла, ощущаемого почти физически. Стены обиты белоснежным бархатом, около кровати два черных, низеньких, удобных креслица. И этот сладкий запах… Я снова потянула носом и сглотнула голодную слюну. Словно в ответ на мое недоумение, из коридора послышались размеренные, шаркающие звуки. Ну да, именно такие издавали любимые нянюшкины тапочки, будя меня поутру, когда Мариза вносила в спальню поднос с завтраком. Дверь черно-белых покоев распахнулась, и на пороге появилась невысокая пожилая женщина, сжимавшая в полных руках круглое серебряное блюдо. Откормленный черный кот, ласково тершийся о ноги хозяйки, сопровождал гостеприимную незнакомку. Женщина, очевидно, была хорошо осведомлена о моих вкусах, потому что на блюде красовался высокий запотевший кувшин и глубокая плетеная корзиночка, до краев наполненная свежеиспеченными булочками.
- А в кувшине холодное молоко! - нежно промурлыкала она, заметив мой заинтересованный взгляд. - Сейчас мы с тобой будем завтракать.
Хозяйка достала из буфета две чашки тонкого фарфора, разлила молоко, не забыв поставить блюдце для кота, и протянула мне корзинку с булочками. Я не заставила себя упрашивать - схватила посыпанный маком завиток благоухающей сдобы, впилась зубами в мягкую выпечку и застонала от удовольствия. Булочки оказались великолепными. Женщина опустилась в низкое креслице, с радостью наблюдая за стремительно пустеющей корзинкой. Через несколько минут я с великим сожалением отодвинула угощение, не в силах съесть еще хотя бы крошку.
- Вот и славно, - заботливо ворковала хозяйка, укладывая меня обратно на подушки и подтыкая одеяло, - у тебя, милая внучка, отличный аппетит выздоравливающей девушки…
- Внучка? - От неожиданности я даже подпрыгнула на кровати. - Так, значит, вы и есть…
- Смерть! - Женщина закончила оборванную фразу и мило улыбнулась.
Я засмеялась от наивного восторга и захлопала в ладоши:
- Ну правильно, куда бы я еще могла попасть, после того как упала со скалы!
- Домой, - подсказала бабушка.
- Домой, - задумчиво протянула я, снова обводя глазами роскошную комнату. - Значит, мы там?
- Где это - там? - притворилась непонимающей Смерть. Серые глаза, обрамленные веером морщинок, так и лучились лукавством из-под кружевной оборки плоеного чепчика.
- Там! - Я решительно ткнула пальцем вниз, намекая на то, что оказалась под землей.
- Хи, - задорно хихикнула бабушка. - А может быть, там? - Она указала вверх.
- На небе, что ли? - не поверила я.
- Ох, какая же ты фантазерка, дорогая Морра. - Женщина игриво погрозила пальцем и, наклонившись к постели, легонько прикоснулась губами к моему лбу. Поцелуй был совсем мимолетным, но достаточным, для того чтобы я смогла ощутить: губы у нее холоднее льда. Поцелуй Смерти - это было что-то за гранью реальности.
Женщина села на кровать рядом, взяла меня за руку и начала успокаивающе поглаживать запястье. Я смотрела на нее во все глаза:
- Не ожидала, что ты такая.
- А какой я еще могу выглядеть в твоем воображении? - подняла брови бабушка.
- При чем тут мое воображение? - удивилась я.
- Все мы видим одно и то же, - мягко пояснила Смерть, - но воспринимаем по-разному. Каждый по-своему. В зависимости от своих вкусов, предпочтений, воспитания, привитого нам понимания красоты. Ведь даже женская прелесть не воспринимается однозначно. Каждый из нас видит то, что хочет увидеть. А ты всегда представляла себе, что твоя бабушка должна быть именно такой. Вот и результат.
- Но я видела твой портрет, - взволнованно перебила я, - в одной очень старой эльфийской книге.
- А, - поморщилась Смерть, - помню того полубезумного художника. Кажется, он плохо кончил - слишком уж увлекся рисованием демонов…
- Демонов своей души? - уточнила я, вспомнив недавний разговор с тетушкой Чумой.
- Да, - кивнула бабушка. - Люди зря ищут демонов под землей, а светлых духов - в небе. Все они обитают в человеческой душе.
- И с ними можно бороться?
- Да, - опять кивнула Смерть. - Но для этого нужно стараться быть кем-то. Быть, а не предаваться страхам и отчаянию. Тогда окружающие станут видеть в тебе только то, что ты им показываешь.
- Не понимаю. Ведь только миг назад ты говорила, все мы видим то, что хотим увидеть.
- Все просто, - усмехнулась Смерть. - Нужно сделать так, чтобы люди увидели то, что ты хочешь им показать. Именно в этом секрет власти над миром.
У меня голова шла кругом от бабушкиных откровений.
- Получается, что, если я хочу, чтобы все воспринимали меня как сильного человека, я должна убедить окружающих в моей силе?
- Именно. - Смерть казалась довольной моей сметливостью. - Убеди их во внешнем проявлении своей силы, если даже в глубине души ты пугливее мыши. Но помни, рано или поздно тебе придется оправдать веру людей, и отступать при этом будет некуда.
Я хмыкнула:
- А как же быть с красотой?
Смерть брезгливо скривила губы:
- Не существует безупречных красавиц. Все они имеют изъяны и недостатки. Но правильно поданные недостатки всегда превращаются в достоинства. Пикантность, изюминка привлекательнее безупречной, холодной красоты. Верь в силу своей красоты, и в нее поверят все окружающие.
- Видимо, зря красоту называют великой силой! - огорченно воскликнула я.
- Она ничего не значит без помощи сил ума, духа и воли, - покачала головой мудрая Смерть. - Красота не дар, а великое испытание. И далеко не все его выдерживают.
- А любовь, бабушка? - трепетно спросила я. - Ведь и ты любила?
- Любила, - горестно вздохнула Смерть, - и не раз. Только любят не за красоту, не за что-то вообще, а скорее вопреки всему.
- Зачем же тогда нужно любить, если любовь приносит страдание? - продолжала я допытываться.
Бабушка улыбнулась еще нежнее и наклонилась ко мне совсем близко. Узловатые, старческие пальцы пробежались по уродливым рытвинам моего лица, из груди Смерти вырвался горестный вздох.
- Бесценная моя девочка, все мы одновременно существуем в четырех сферах приложения наших возможностей - в физической, интеллектуальной, духовной и эмоциональной. Их баланс позволяет достичь гармонии, мира в самом себе. Создает ощущение счастья, не зависящего от каких-либо внешних факторов. Счастливый человек самодостаточен. Но в жизни такое явление встречается очень редко. Один из факторов всегда преобладает, подавляет другие, разрушает нашу душу, рождает массу противоречий. И человек не может понять, чего ему не хватает для счастья. Он нуждается в сильных ощущениях, которые могут всколыхнуть все его существо, подавить негатив, сделать многое незначительным, неглавным в данный момент. Чтобы получить сильные ощущения, человек вовлекает себя в экстремальное состояние - он воюет, убивает, рискует, влюбляется…
- Но несчастная, неразделенная любовь может не возвысить, а разбить душу, - перебила я.
Смерть, явно получавшая огромное удовольствие от нашей беседы, одобрительно похлопала меня по руке:
- А я ведь недаром только что говорила тебе о силе воли и ума. Несчастная любовь губит слабые натуры. Сильные же она делает еще сильнее. Любовь, даже безответная, способна обострить как лучшие, так и худшие стороны личности человека. Любовь может вынудить пойти на преступление, но может стать и созидательным чувством. Под влиянием несчастной любви пишутся прекрасные картины, сочиняются проникновенные стихи, создается удивительная музыка. Так чем же плоха безответная любовь?
Я задумалась. Бабушка также молчала, специально не прерывая моих размышлений.
- А твоя любовь была несчастной? - осмелилась спросить я.
- Ты спрашиваешь о своем деде? Любовь бессмертного существа к смертному человеку всегда в какой то степени безответна. Будучи совсем молодым, твой дед плыл вместе со своей женой-королевой на военном корабле, попавшем в сильный шторм. Разбушевавшееся море подхватило утлую посудину, утягивая на дно всех, кто находился на ее борту. Все люди оказались обречены попасть в мое царство. Королевский род Нарроны происходит из древней сильфской ветви. Твой дед король Джаспер отличался необыкновенной красотой. Увидев его, я пленилась обаянием благородного юноши и не смогла выполнить свой долг. Я провела короля обратно через Портал смерти и вернула к жизни. Поскольку Джаспер видел меня в облике юной, прелестной девушки, он тоже не остался равнодушным к моим чарам. Мы провели вместе несколько лет, самых счастливых для нас обоих. Но королева Смерть не может по собственному желанию изменять ход вечности. За все нужно платить. И расплата оказалась тяжелой. По воле демиургов, проклявших за этот брак весь царский род Нарроны, наш единственный сын - принц Мор - утратил физическую красоту, свойственную прекрасным сильфам. И он сам, и его дети отныне вынуждены носить печать уродства. Я не могла подарить бессмертие своему возлюбленному, поэтому после кончины короля Джаспера наш сын, волей Камня Власти, был признан наследником престола. Остальное тебе известно.
- Но, бабушка, - воскликнула я, - ведь после разрушения внешней оболочки все души возвращаются в твое царство!
- Нет, - покачала головой Смерть. - Все души возвращаются в Обитель затерянных душ, где ожидают часа своего нового рождения. Сейчас Обитель во власти Ринецеи, и я не знаю, что стало с духом Джаспера, какая участь постигла нашего сына Мора. Он не проходил через Портал смерти, его нет ни среди живых, ни среди мертвых. Так же как и возлюбленного моей сестры Аолы - короля Грея.
- Род Генриха идет от богини Аолы? - уточнила я.
- Вы с Генрихом дальние родственники. - Бабушка пытливо смотрела на меня. - Вы с ним связаны слишком многими нитями.
- И на что это может повлиять?
- Не знаю… - Смерть пожала плечами. - Я даже не могу точно сказать, какое это имеет отношение к тому «замыканию Кольца», которого так боится Ринецея, но убеждена, что все произойдет не без вашего участия.
- Тетушка Чума тоже говорила о Кольце.
- А, - устало отмахнулась бабушка, - без Ока времени я не в силах что-либо предсказать, а Ринецея видит в нем лишь неясные, туманные образы.
- Почему же ты сама не можешь вступить в открытую борьбу с демоницей и не вернешь себе власть в Обители?
Смерть фыркнула, потом, опустив глаза, тщательно разгладила на коленях кокетливый кружевной фартук. Мне стало стыдно за свои необдуманные слова. Подумать только, я предлагаю пожилой, обремененной различными хлопотами женщине вступить в какие-то опасные военные действия. Видимо, в этот момент мое лицо приобрело настолько сконфуженное выражение, что бабушка угадала мысли, бродившие у меня в голове, и громко рассмеялась. Неожиданно грациозным движением Смерть вскочила с кресла, оборотилась вокруг своей оси и… преобразилась.
Мои глаза вылезли из орбит от удивления. Теперь передо мной стояла прекрасная, молодая женщина в черной, опушенной горностаем мантии, с королевской короной на голове. Никакими словами невозможно описать холодную прелесть ее тонкого, бледного лица, окаймленного изящной прической иссиня-черных кудрей. Осанка красавицы была исполнена царственного величия.
- Бабушка! - только и смогла я потрясенно пробормотать.
- То-то же! - насмешливо произнесла королева, принимая прежний облик.
- Уф, - облегченно выдохнула я. - Все же сейчас, когда ты в таком облике, наша родственная связь воспринимается естественнее.
- Теперь ты понимаешь, что я не воюю с Ринецеей лично отнюдь не из-за недостатка сил. Смерть не должна открыто принимать сторону добра или зла, явно нарушая законы равновесия. Смерть всегда вынуждена соблюдать нейтралитет, являясь логическим завершением противостояния любых сил.
- Последняя инстанция, - тихонько пробормотала я, но бабушка услышала мои слова и криво усмехнулась.
- Примерно так оно и есть, потому что перед лицом смерти все равны. Но Ринецея сильно нарушила равновесие, пренебрегая законами, установленными демиургами. Поэтому нам с Аолой приходится действовать через вас, своих потомков.
- Замкнуть Кольцо - переломить судьбу - восстановить равновесие добра и зла? - подвела я итог.
- Да, - подтвердила Смерть. - Ты готова это сделать?
Я устало прикрыла глаза:
- Можно подумать, у меня есть возможность отказаться…
Я провела в постели еще два дня. За это время черно-белая комната успела надоесть мне до тошноты. К тому же мне так и не удалось проследить, откуда в моей спальне регулярно появляется пища, весьма изысканная, и куда столь же таинственным образом исчезает грязная посуда. Смерть, изначально проявившая столько внимания и участия, больше не приходила. Когда все жемчужинки на балдахине были пересчитаны по десять раз, из роскошного покрывала выдрано немало ниток когтями развлекающего меня кота, я взбунтовалась. Пошатываясь от слабости, я выбралась из ненавистной кровати и, завернувшись в утратившую свой прежний шикарный вид парчу, осмелилась переступить порог спальни. Ладно, хоть мне вернули золотую маску. Кот, оставшийся за надсмотрщика, жалобно мяукал, следуя за мной по пятам.

Предыдущая страница 15 Следующая страница


Сумасшедшая принцесса 16

- Да тише ты, - шикнула я, осторожно поворачивая дверную ручку и стараясь не производить лишнего шума. - Еще чуть-чуть - и я стану похожей на тебя, буду жрать и спать сутками. А потом так растолстею, что не смогу влезть на спину Беса без посторонней помощи.
Черный кот сердито дернул хвостом, видимо обидевшись на мое непочтительное отношение к его упитанной фигуре. Но тем не менее не отставал от меня, довольно громко цокая когтищами по мраморным плиткам, устилавшим пол. К моему облегчению, дверь оказалась незапертой и легко поддалась нажиму. Мы с котом одновременно и совершенно одинаковым движением высунулись из-за отворенной створки. Не ровен час, бабушка застукает.
«Вот еще, - недовольно подумала я, - выглядываю тут, как кошка из подворотни. В конце концов, я вроде бы у себя дома и ничего плохого не замышляю. Просто прогуляюсь немного и осмотрюсь». После минутного колебания я плотнее запахнула сползающее покрывало и в сопровождении кота неторопливо побрела по извилистому коридору, пытливо оглядываясь по сторонам.
Коридор казался бесконечным. Длинная вереница массивных колонн, поддерживающих свод, уходила вдаль. Широкий проход, скупо освещенный редкими факелами, утопал в полумраке. Из-за недостаточного освещения я не могла охватить целиком все подробности окружавшей меня галереи и вынуждена была рассматривать выступавшие из темноты детали в тот момент, когда буквально утыкалась в них носом. К моему недоумению, каменный пол оказался засыпан различными мелкими вещицами. Я споткнулась о бронзовый колокольчик без язычка, наступила на раковину с острыми краями, пнула сосновую шишку.
- И что все это значит? - Вопрос предназначался коту, который, распушив хвост, важно вышагивал за моей спиной. - Теоретически предполагается, что ты знаешь все секреты этого странного дома. Мог бы проявить джентльменскую любезность и хотя бы на время переквалифицироваться из надзирателя в экскурсовода.
Но в ответ кот прижал к голове аккуратные черные ушки и зашипел.
Я пожала плечами:
- Ну и не надо, не очень-то и хотелось. Сама разберусь.
Выдернув ближайший факел из удерживающего его железного кольца, я переместилась поближе к одной из стен и двинулась дальше, изредка на всякий случай касаясь бархатистой декоративной обивки пальцами вытянутой вбок руки. Свет факела и твердая поверхность под рукой придали мне уверенности в себе, и я пошла быстрее. Но коридор все тянулся и тянулся. Куда же он ведет? Одинокая в бесконечной галерее, я ощущала себя песчинкой, занесенной шальным ветром в лабиринт вечности. Я уже жалела, что так неосмотрительно покинула надежный уют черно-белой спальни. Я оглянулась в растерянности, но спасительная дверь осталась далеко позади, затерявшись в плоскости стен. Неожиданно мои пальцы наткнулись на какой-то угол.
- Так, что тут у нас? - Я переложила факел в другую руку и посветила на стену.
Большая картина в прямоугольной золоченой раме. Длинные гирлянды паутины искажали изображение. Я обмахнула раритет уголком своей импровизированной одежды и, прищурив глаза, всмотрелась в портрет. Из рамы на меня уставился импозантный пожилой мужчина с глазами навыкате. Лицо с тремя подбородками так и дышит самоуверенностью. Фу, на редкость неприятный тип. Я торопливо сделала шаг в сторону, наступила на какую-то очередную мелкую дрянь, покачнулась, взмахнула руками и… ухватилась за другую картину. Удивленно повела факелом. О, да здесь целая коллекция. Не меньше двух десятков портретов, вывешенных в ряд, украшали стену. Я обтерла очередной шедевр. Женщина - красивая, белокурая. А губы тонкие, склочно поджатые, и глаза как у голодной змеи. Меня словно холодом обдало, и я торопливо отошла от хищной красавицы. Да что же тут за пантеон уродов? Я небрежно очистила следующую картину и замерла, не в силах отвести глаз. Молодой мужчина. Не совершенство, но есть в нем что-то такое, что привлекает внимание сильнее самой безупречной красоты. Его лицо, внешне такое спокойное и величавое, напоминало оболочку, скрывающую бушующую власть стихии.
Огонь, буря, всепоглощающий ураган таились в блеске ярких, золотистых глаз. Белокурые локоны до плеч в сочетании с черными бровями, длинными ресницами и тонкими усиками. Губы полные, вишневые, зовущие, обещающие сладкий поцелуй. И между кораллами этих губ ряд заостренных белоснежных зубов с явственно выступающими клыками. Широкий, открытый, волевой лоб и узкий, нежный подбородок, более подходящий юной девушке или маньяку-извращенцу. Кто же он - демон, невероятным способом заточенный в тело бога? Завороженная ужасной красотой нечеловеческих глаз, я, сама не понимая, что делаю, придвинулась к картине и припала к нарисованным губам юноши. Сначала я ощутила лишь грубый холст, но в следующий миг рот незнакомца налился жизнью и, став упругим и теплым, жадно ответил на мой поцелуй. Наши губы спеклись плотно, как края раны, так идеально подойдя одни к другим, словно только и ждали этой кем-то предначертанной встречи. Твердый, гибкий язык скользнул вдоль зубов, пробуя меня на вкус, а затем юноша высунулся из портрета по пояс, крепко обняв меня за плечи и привлекая к себе. Я запаниковала и отдернулась, парчовое покрывало осталось в руках незнакомца. Красавец восхищенно расширил глаза, бесстыдно разглядывая мое обнаженное тело. Я смущенно сжалась, пытаясь прикрыться руками и распушенными волосами.
- Не бойся, иди ко мне. - Голос юноши, нечеловечески глубокий и низкий, был так же сладок, как и его губы. - Никогда еще меня не вызывали таким приятным способом.

ГЛАВА 2

- Убирайся! - Слово, являющееся грубым приказанием, переполняли угрожающе-властные интонации.
Юноша, сейчас больше всего напоминавший шкодливого мальчишку, застигнутого в момент очередной шалости, застрял на полпути из рамы и густо покраснел.
- Убирайся! - еще более требовательно повторила бабушка, вновь плотно закутывая меня в злополучное покрывало. Я судорожно ухватилась за шуршащую парчу, торопясь укрыться от пристального мужского взгляда. Красавец сопроводил мои действия протяжным разочарованным свистом.
- Это несправедливо, - бурно запротестовал он, поспешно утягиваясь обратно в портрет под разгневанным бабушкиным напором, - она моя. Ну какая тебе разница, королева? Подумаешь - девчонкой больше, девчонкой меньше!
- Щенок безмозглый, - рявкнула Смерть и замахнулась кулаком.
Черный кот громко шипел, оскалив ряд белоснежных зубов.
- Успокойтесь, ваше величество, я пошутил! - Юноша мгновенно утратил невозмутимость и начал оправдываться.
Я не понимала, как такое стало возможным, - но сейчас портрет выглядел окном в полутемный, шикарно обставленный зал, в глубину которого незнакомец и пятился меленькими, крадущимися шажками.
- Ваша проклятая семейка никогда не отличалась особым умом. - Бабушка решительно взялась за край рамы, словно собираясь последовать за испуганным красавцем. - А ты, принц, вообще не перестаешь поражать меня своим выдающимся скудоумием. Сам должен был догадаться, что простая девушка не может так спокойно разгуливать по Лабиринту судьбы.
- Кто же она? - выгнул изящную бровь самонадеянный принц.
- Моя внучка! - неохотно призналась Смерть и усмехнулась, заметив неприкрытый ужас, исказивший смазливое лицо обладателя белокурых локонов.
Принц сначала вытаращился на меня, по-цыплячьи вытянув и без того длинную шею, а потом резко отпрянул, налетел на кресло и плюхнулся в него самым комичным образом. Мы обе невольно рассмеялись вслух - настолько потерянно выглядел обитатель портрета.
- Не ожидал, что все зайдет настолько далеко. - Юноша несколько справился с испугом и старался вернуть себе прежний величественный вид. Правда, это у него пока получалось из рук вон плохо, и он продолжал пялиться на меня как на какую-то донельзя ядовитую экзотическую гадину. - Значит, в то время как сестрица стягивает силы под стены столицы, наша милая девочка спокойно бродит там, куда даже я не могу попасть последние двести лет, и вынюхивает фамильные секреты?
- Ему двести лет? - Я потрясенно ткнула пальцем в сторону юноши, выглядевшему от силы лет на двадцать.
- Помолчи. - На этот раз бабушка командовала мной. - Не лезь куда не следует.
Какая-то важная мысль мелькнула в золотистых глазах принца.
- Наоборот, - нежно пропел он, призывно протягивая руки, - иди сюда, ко мне. Я обещаю, нам будет очень хорошо вместе.
Глаза юноши лучились неземным светом, прекрасные локоны разметались по широким плечам, яркие губы заманчиво приоткрылись. Он изогнул неправдоподобно тонкую талию, подчеркнутую серебряным поясом, принимая соблазнительную позу. Я вспомнила наш поцелуй и, как околдованная, шагнула к картине.
- Ну уж нет! - Смерть решительно схватила меня за импровизированное одеяние, рискуя опять сбросить его на пол. - Несносный мальчишка, прекрати свои магические штучки, ее ты не получишь…
После этих слов бабушка неожиданно хлопнула по раме и что-то отрывисто выкрикнула. Картина начала затягиваться тонкой пленкой, словно замерзающая полынья первым зимним ледком. Глаза принца стекленели, движения замедлялись. Огонек свечи, стоявшей в подсвечнике около локтя юноши, перестал мигать, вытянулся и стал всего лишь маленьким беленьким пятнышком. Рот красавца вновь изогнулся в загадочной, надменной улыбке, ранее привлекшей меня к его портрету. Из последних сил обольстительные уста слабо шевельнулись.
- Мы еще ветре… - пообещал незнакомец и замер. Время на картине остановилось, живой человек снова превратился в портрет.
- Ничего себе! - потрясенно выдохнула я.
- Гоблин вас всех задери! - в сердцах пожелала Смерть и, больно ухватив за руку, потащила меня обратно по коридору.
Я не сопротивлялась.
По бабушкиному лицу было заметно, что Смерть находится в состоянии крайнего раздражения. Она хмурила брови и кусала губы, но молчала. Чуть не бегом мы торопливо проделали обратный путь до дверей черно-белой комнаты. Смерть бесцеремонно впихнула меня в спальню и почти насильно усадила в мягкое кресло. Потом обессиленно упала на кровать и, видимо не сдержавшись, от души пнула не к месту подвернувшегося под ногу кота. Пушистый любимец, удивленный столь непривычным, грубым обращением, с обиженным мявом кинулся под шкаф и затаился в каком-то темном углу.
- Ты хоть понимаешь, что наделала? - сквозь зубы процедила Смерть, буквально сверля меня горящими гневом глазами.
- Нет, - призналась я. - Совершенно не понимаю, что произошло!
- Ты вошла в Лабиринт судьбы и легкомысленно изменила свою жизнь!
- Так мне же никто не сказал, что выходить из комнаты не разрешается! - невнятно пробормотала я.
Смерть крякнула, вскочила, прорысила к двери и внимательно ее осмотрела. Вид у нее был обескураженный.
- Да-а-а-а-а, - почти восхищенно протянула она, - охранная магия на тебя не действует. Дверь-то ведь я зачаровала.
- А я и не заметила, - старательно сделала я виноватое лицо.
Любопытный кот высунулся из-под шкафа и тут же получил на орехи.
- А ты куда смотрел? - напустилась на него бабушка. - Тебе что делать наказали?
Кот сел на толстый зад, выкатил наглые зеленые глазищи, мыркнул и покаянно развел передние лапы.
- Э-э-э-э-э-эх! - подвела печальный итог Смерть и пригорюнилась.
- Да что случилось-то, объясните по-человечески! - осмелилась поинтересоваться я, совершенно сбитая с толку.
- Чего уж теперь жалеть - что сделано, то сделано, - махнула рукой Смерть. - Слушай.
Кот, уверовавший в отсрочку жестокой расправы, колобком выкатился из угла, взобрался ко мне на колени и затих мурлыкающим, теплым комком.
- Мне пришлось отлучиться по делам, - повинилась Смерть. - Если бы знала, как оно выйдет, ни за что бы не ушла. Дверь зачаровала, коту поручила за тобой следить. А ты сквозь охранную магию прошла, словно ее и не было, кота моего злобного, верного чем-то приворожила - и отправилась гулять по Лабиринту судьбы как по парку. А ведь там все важно, все неспроста: наступишь на ракушку, в сторону свернешь - и жизнь круто изменится. Те, кто туда попал, могут и загубить себя, и лучшую долю себе подгадать.
- А-а-а-а, - прозрела я. - Так вот почему кот не хотел идти впереди меня и отказывался дорогу показывать. Боялся на мою жизнь повлиять!
Умный кот поднял голову и кивнул, во всем со мной соглашаясь.
- «Повлиять»! - заворчала Смерть. - Куда уж сильнее повлиять-то, ты сама и так уже себе навлияла!
- И что теперь со мной будет, бабушка? - боязливо спросила я.
- Повязаны вы теперь с принцем на всю жизнь, уж не знаю - к добру или не к добру, - нехотя призналась королева. - Значит, встретитесь вы еще, даже если сами того не хотите…
- Так кто же он? - вся трепеща, чуть слышно шепнула я, не в силах прогнать из сердца сладкие мечты о необычном красавце.
- Ученик мой! - словно через силу выдавила бабушка. - А остального тебе пока и знать не нужно!
- Почему? - изумилась я.
- Нехороший он человек, - со старческим брюзжанием призналась Смерть. - Да и не человек он вовсе. И больше я тебе про него ничего не скажу…
- А другие люди на портретах? - не отставала я.
- Вот любопытная-то! - с неясными интонациями отреагировала бабушка. - Семейка это наша, будь она неладна. Разбросаны мы все по свету - кто по собственному желанию, кто по необходимости. А через такие картины мы между собой общаться можем.
- О-о-о-о-о! - с восхищенной задумчивостью протянула я.
- Ой, гляди у меня, егоза! - забеспокоилась заботливая бабушка. - Не девка, а сущее наказание, так и норовит в какую-нибудь авантюру влезть!
- Так ведь вся в тебя! - Я игриво чмокнула Смерть в пухлую щечку.
- И правда в меня! - оттаяла бабушка. - Ну да утро вечера мудренее. Давай-ка ужинай, внучка проказливая, да спать ложись.
Меня разбудили в неурочный час - поздней ночью. Спросонья никак я не могла взять в толк, что же случилось, - зевала и терла слипающиеся глаза. Пламя от свечи в бабушкиной руке рождало водоворот теней, испуганными птицами метавшихся по пологу кровати. Смерть выглядела встревоженной. Более того, новый ее облик - женщины в расцвете лет, облаченной в шлем и кольчугу, - сильно меня беспокоил. На этот раз королева пришла не одна. Молчаливая молоденькая служанка, не поднимая глаз, спешно помогла мне одеться и прибрать волосы. Я разглядывала поданный наряд, пришедшийся Точно по фигуре. Рубашка из тончайшего зеленого шелка, отделанная бесценным золотым шитьем, черные, отличной кожи, сапоги выше колена, кожаные брюки, низко вырезанный камзол черного бархата. Нурилон, волшебная дага, любимый кинжал, набор метательных ножей и звездочек. А ко всему этому вместо привычной обшарпанной, но такой удобной шляпы - маленькая корона-ободок, усаженная крупными изумрудами.
- Это не моя одежда, - громко возмутилась я. - Излишне пышно. В этих тряпках я больше всего похожа на королеву демонов!
- Не болтай лишнего! - сердито приструнила меня Смерть. - Сейчас такой наряд для тебя в самый раз. Там, куда ты отправишься, ты и должна выглядеть королевой. Или хочешь, чтобы тебя принимали за простую деревенскую девчонку?
- А куда я отправлюсь? - вопросом на вопрос ответила я.
- Увидишь, - пообещала королева. - Возьми меня за руку. Ничего не бойся. Будет немного больно, но терпимо…
Я торопливо ухватилась за холодные белые пальцы. Все смешалось перед глазами. Уютная спальня исчезла, мимо промелькнуло испуганное личико служанки и откормленная, усатая ряха черного кота. Вспышка сильной боли, две хрустальные колонны…
- Портал смерти! - Бабушкин голос плыл сквозь бесконечность. - Ты прошла два испытания из трех - Портал смерти и Лабиринт судьбы!
- А кто проходит все три? - выкрикнула я, стараясь перебороть боль, ставшую совсем невыносимой.
- Боги! - донеслось до меня.
- А какое оно - третье испытание? - продолжала выспрашивать я, проваливаясь в черный колодец, расцвеченный переплетениями далеких созвездий.
Ответом мне была тишина.
- Какое третье испытание? - заботливо спросил Генрих. - Ульрика, очнись, ты бредишь!
Я открыла глаза. Яркий солнечный свет вонзился в зрачки, я ойкнула и прижала к лицу руку, больно оцарапав лоб жесткой манжетой рубашки. Золотое шитье. Я схватилась за голову. На волосах корона с изумрудами. Значит, все случившееся мне не пригрезилось.
- Ульрика, ты меня пугаешь! - Черная маска Генриха склонилась ко мне на секунду, с дружеским участием коснувшись моей, золотой. - То говоришь странные вещи, то за голову хватаешься. Кстати о голове: тебя никто в последнее время по ней случайно не бил?
- Меня под ребра били, здоровенным мечом! - тут же вспомнила я.
- Да ну? - недоверчиво пробормотал де Грей и поспешно сунул руку мне под рубашку.
Я дернулась, покраснела и звонко шлепнула барона по щеке.
- Уй! - преувеличенно бурно отреагировал сильф. - Если бы тебя пырнули под ребро, ты бы сейчас так не дралась! Ты точно уверена, что солнечного удара у тебя тоже не случалось?
- Ах, ты мне еще и не веришь? - возмутилась я, пытаясь вырваться из его объятий.
- Спокойнее, - насмешливо посоветовал сильф. - А то мы с тобой оба шеи сломаем.
Так вот почему во время нашего недолгого, но эмоционального разговора меня постоянно покачивало и ветер бил в лицо. Я сидела на спине лошади впереди сильфа, мускулистой рукой обхватившего меня вокруг талии. Осознав шаткость своего положения, я перестала брыкаться. Очень не хотелось сверзиться на землю со спины Песни, мчавшейся во весь опор.
- Ага, значит, голова все-таки в порядке! - с облегчением констатировал барон.
- Немедленно пересади меня на Беса, - сердито потребовала я. - Прости за каламбур, но меня бесят и твои шуточки, и эта двусмысленная поза.
- Не могу, моя радость! - ехидно, с трудом сдерживая довольную улыбку, отказал Генрих. - Бес на передовой. Эти твои новые друзья - огромный орк и женоподобный красавчик с пепельными волосами - увели его под стены Нарроны, куда коротышка барон уже стягивает войска. А великолепный командир демонов один стоит целой армии. А твой дракон-философ и вообще нечто феерическое! Должен признать, Ульрика, несмотря на вздорный характер, у тебя имеется один на редкость полезный талант - умение завязывать далеко идущие знакомства.
- А ты-то сам как тут оказался? - Мне не терпелось прояснить ситуацию.
- О! - многозначительно хмыкнул барон. - Помнишь наш романтический ужин в харчевне, закончившийся славной попойкой? Щедрый хозяин угостил нас убойным пойлом собственного изготовления. Наутро после знаменательного вечера я проснулся с сильнейшей головной болью и провалами в памяти. Пока хозяин лечил мое похмелье, пока твой оруженосец по крупицам восстанавливал хронологию событий, в общем, то да се, - мы обнаружили, что птичка упорхнула. Хотели поспешить тебе вдогонку, но тут, как на беду, огромная молния шарахнула прямехонько в крышу гостеприимной харчевни. Пожар случился немалый, пострадавших набралось много, помощи ждать было неоткуда. Пришлось задержаться на пару дней - поразгребать завалы. За это время ты умудрилась словно в воду кануть. Нет, дотошный опрос встречных пейзан показал, что колоритную личность вашего высочества видели то тут, то там, причем совсем недавно. Но сама обладательница экстраординарной внешности так и не находилась. Но будь спокойна, байки о тебе ходят легендарные. Нет, слушай, Рыжая. - Сильф отстранился на расстояние вытянутой руки и испытующе вгляделся в мое нимало не сконфуженное его рассказом лицо: - Сумасшедшая ты, что ли? Несчастный паромщик-то тебе чем не угодил? После того как ты привела в его домишко целую ораву демонов, он больше ни о чем говорить не может, да и эту историю излагает с выпученными буркалами и заиканием.
- Здорово! - искренне обрадовалась я. - Надеюсь, у местных жителей уже выработался устойчивый иммунитет на мои выходки. Потому что, скорее всего, самое интересное еще впереди.
Генрих помолчал немного. Потом, видимо, принял какое-то решение, озвучивать которое не собирался. Небрежная улыбка приподняла уголки его выразительных губ.
- Ты только, пожалуйста, больше не исчезай так внезапно, - тихонько попросил он.
Я так и не смогла расшифровать выражения умных карих глаз, поэтому просто кивнула в знак согласия.
Вокруг нас расстилалась обширная степь. Июль стоял в самом разгаре. Разросшийся зеленый ковыль поднимался до самой груди нашей легконогой кобылы, значительно затрудняя передвижение.
- Мы скачем к Нарроне? - спросила я.
- Конечно. И прибудем туда уже очень скоро.
- Но Песне тяжело нести нас обоих.
- Ничего. - Генрих ласково похлопал красавицу-лошадь по шее. - Песня выносливая, к тому же она особенных кровей.
Кобыла горделиво заржала.
Оставался еще один неразрешенный вопрос.
- Ну а меня-то ты как нашел? - поинтересовалась я.
Де Грей расхохотался:
- А с этим забавная история получилась. Едем мы себе с Тимом потихоньку от замка Кардиньяк, никого не трогаем. Повстречался нам в этом замке некий Огвур, косая сажень в плечах. Он ко мне с недоверием отнесся, долго мы с ним друг друга перехитрить пытались. И может быть, не поверил бы я ему в итоге, если бы не этот твой дракон, все уши мне прожужжавший про великое рыжее человеколюбие, с его, драконовским человеколюбием весьма созвучное. В итоге выбил я таки из Огвура - вот ведь не орк, а настоящий цепной пес какой-то - сведения, что ушла ты в неизвестном направлении на пару с прекрасным некромантом. Я чуть волосы на себе не начал рвать от отчаяния. Ведь всем известно, что некроманты - первые пособники и слуги Ринецеи. Едем мы, значит, себе с Тимом пригорюнившись, а тут откуда ни возьмись появляется урод - страшнее не бывает - и начинает нам доказывать, что он, мол, и есть этот самый распрекрасный некромант и может нас прямиком к тебе привести. И что мне делать оставалось? Пришлось послушаться. Привел этот хрыч старый нас к Белой скале, а около нее точнехонько я тебя, сознания лишившуюся, и нашел. Подхватил тебя - и, по совету все того же некроманта, рванул кратчайшей дорогой к Нарроне.
- А где же сам проводник? - обеспокоенно спросила я.
- Да вон же он, - махнул рукой себе за спину барон. - Позади держится, скромный - дальше некуда.
Я обернулась. И действительно, сзади, отстав от нас на несколько шагов, ехал Марвин на своей флегматичной лошадке. Я помахала другу, подзывая его поближе.
- Как ты себя чувствуешь, Ульрика? - вместо приветствия тревожно поинтересовался некромант, нагоняя нас. - Не хотел мешать вашей беседе. Но думаю, тебе есть что рассказать о владениях королевы Смерти.
- Ты знаешь, где я побывала? - изумилась я.
Генрих сделал удивленные глаза.
- Конечно! - довольно протянул Марвин. - Моя Повелительница удостоила своего нерадивого слугу личным визитом и указала, где тебя найти. Она же велела мне разыскать его светлость барона.
- Ясно! - откликнулась я. - Что же нас теперь ждет?
- Война! - коротко отрапортовал некромант.
- А что это поблескивает там впереди? - Я приставила руку козырьком к лицу, всматриваясь вдаль.
- А это, державная моя, уже видны шпили твоей столицы! - подбодрил меня Генрих. - Прикажешь поторопиться с прибытием?
- Нет, - решительно приказала я.
- Как - нет? - хором переспросили мои попутчики.
Я прищурила глаза:
- Господа мужчины, с чего начинают войну?
И, так как оба они молчали, я закончила убедительно:
- Со сбора информации. А посему не станем торопиться.

ГЛАВА 3

До сегодняшнего дня я никогда не видела Нарроны. Читала про нее, конечно, в разных книгах. В основном восторженное, хвалебное. Даже поднаторевшие в воспроизведении прекрасного, капризные и избалованные эльфы восхищались архитектурой этого древнего города. Увидев же столицу своими глазами, я влюбилась в нее мгновенно. То был сказочный город с картинки, город моей мечты. Стоя на границе степи, я могла созерцать лишь высочайшие стены, сложенные из гладко обработанного белого камня, стройные башни, высотой намного превосходившие край стены, золоченые крыши дворцов, шпили храмов. Но этого для меня оказалось недостаточно. Хотелось видеть больше, намного больше. Сердце сжималось от мысли - это же мой город, моя столица!
Не осмеливаясь приказывать, я робко попросила, и услужливый Марвин каким-то заклинанием сумел вызвать к нам дракона. Приветственно покачивая крыльями. Эткин величественно выплыл из-за большого облака. Чешуя переливалась всеми цветами радуги. Золотое кресло на спине дракона зазывно пустовало. Несмотря на все показное кокетство, Эткин, очевидно, оценил красоту и удобство горгульих доспехов и с удовольствием носил драгоценную кольчугу.
- Здравствуй, принцесса! - вежливо поздоровался дракон, опускаясь на землю буквально в шаге от меня. - Рад тебя видеть. Твое неожиданное исчезновение наделало много шума.
- А появление вызовет еще больше? - поинтересовалась я, словно невзначай прикасаясь к своей новенькой короне.
- Безусловно! - довольно пророкотал летучий соратник и заговорщицки подмигнул. - Войско нуждается в вожде королевской крови, несущем высшую идею в массу простонародья. Ни барон, ни Огвур, ни Азур на эту роль не подходят.
- Чего же так? - Оскорбился Генрих. - Неужели рылом не вышли?
Дракон снисходительно склонил увенчанную гребнем голову и окинул сильфа ироничным взглядом:
- Дело не в рыле. - Я заподозрила, что Эткин не прочь удариться в любимую расплывчатую философию. - Дело в харизме и провозглашаемых целях. Толпа пойдет лишь за тем, кто пообещает ей что-то конкретное, затрагивающее интересы всех. Своя шкура, как известно, ближе к телу.
- А за кем пойдет войско? За самым храбрым? - предположил сильф.
Дракон смешливо сморщил нос:
- Ну в храбрецах у нас и без тебя недостатка не наблюдается. Один Ланс чего стоит! - Видимо вспомнив что-то забавное, гигант сдавленно хохотнул. - У нашего прекрасного полукровки вообще случай экстраординарный!
- Дурная голова рукам покоя не дает! - понимающе улыбнулась я.
- Вот-вот, - тут же согласился дракон. - Верно подмечено.
- Получается, силачей у нас много, храбрецов хватает, опытные бойцы тоже в наличии, - подвел итог де Грей. - А стоим под стенами Нарроны уже третий день как вкопанные и не знаем, что предпринять. В чем же проблема?
- Нет четкого плана, отряды разрозненны, каждый подчиняется своему командиру, - безошибочно обрисовал слабые места Эткин. - Нет единого руководства. Если неприятель сейчас додумается выйти из-за прикрытия стен и двинуться в наступление, боюсь, что нас ожидает бесславное поражение.
- Кажется, у них тоже нет единого руководства, - хмыкнул Генрих.
- Можно я скажу? - попросил молчавший до этого Марвин. - После гибели сестры принц Ужас перестал слушаться Ринецею, стал неадекватным - и ее планы пошли прахом.
- Обороной Нарроны командует сама демоница? - От недоверия де Грей даже рот открыл.
- Да, - подтвердил некромант.
- Похоже, нас ожидает война женщин, - скривился гордый сильф.
- Не бойся, царапаться и за волосы таскать друг друга не будем, - саркастично парировала я. - Не ожидала от тебя такого дремучего женоненавистничества!
- Никогда не понимал, почему эти склочные, глупые бабы так меня не любят! - не остался в долгу барон.
Эткин за моим плечом недовольно выпустил струю густого дыма. Генрих отступил и закашлялся. Мы с драконом переглянулись.

Предыдущая страница 16 Следующая страница


17 Татьяна Устименко

- Ничего не имею против женщин, - улыбнулся единомышленник. - Их менталитет гибче мужского, фантазия богаче.
После этих слов я решилась окончательно:
- Эткин, ты можешь пролететь над городом так, чтобы я смогла разобраться в сложившейся ситуации?
- Конечно! - Дракон услужливо подставил крыло, помогая взобраться в золотое седло. - Садись, принцесса, прокачу с ветерком!
Генрих демонстративно покрутил пальцем у виска, намекая на мое сумасбродство.
С чем можно сравнить ощущение полета? Теперь я понимала восторги Анабели, теперь я понимала свободолюбие птиц, которое для многих из них дороже жизни. Несколькими мощными взмахами Эткин вознес нас над землей, а потом распластал крылья и поплыл по воздуху словно по морю. На моих глазах выступили слезы восторга. Небо принадлежало только нам - нам одним.
- Нравится? - шепнул проницательный Эткин.
Я не смогла подобрать подходящих эпитетов, только промычала в ответ что-то восторженно-неразборчивое.
Стены города стремительно приближались.
- Берем чуть выше и облетим город по периметру? - предложил дракон.
- Да, но чуть позднее. А сначала осмотрим наши позиции.
- А-а-а-а, - понимающе откликнулся летун. - Поднимем воинский дух!
Примерно в тысяче метров от городских стен я увидела скопление разномастных шатров и палаток, многочисленные костры и импровизированные биваки. Группы солдат неторопливо занимались повседневными походными делами - ели, спали, упражнялись во владении оружием, чинили амуницию. Суеты и паники не наблюдалось, подготовки к штурму, впрочем, тоже.
- Ниже, опустись ниже! - попросила я Эткина.
- Понял, не дурак! - гоготнул дракон. - Сейчас добавим спецэффектов!
Мой летающий транспорт снизился, громко взревел и выпустил мощную струю пламени. Конечно же нас заметили. Солдаты повскакивали со своих мест, хватаясь за оружие. Тонко запел рожок, трубя тревогу. Из самого красивого шатра выскочило несколько знакомых фигур. Ланс, до ушей размалеванный маскирующими полосами и с головы до пят обвешанный оружием Огвур, предусмотрительно сжимающий в руках Симхеллу; барон де Кардиньяк, - совсем круглый от обилия железных пластин на камзоле.
Увидев меня верхом на драконе, вся троица дружно заорала от восторга. Орк подбросил вверх тяжелую секиру. Грозная Симхелла описала несколько кругов сверкающими лезвиями и приземлилась точно в руку хозяина.
- Я же говорил, что она жива, что она вернется! - упоенно голосил Лансанариэль, повиснув на шее Огвура.
Орк осторожно освободился от излишне пылких объятий друга.
- Ну хвала Истинным богам, - облегченно пробормотал он. - Теперь-то дело уж точно сдвинется с мертвой точки.
Барон де Кардиньяк благоговейно вскинул руки и взревел громче походной трубы:
- Воины, вот наша принцесса! Она возглавит штурм, приведет нас к победе и освободит страну от гнета лжебогов. Да славится ее высочество!
- Да славится! - прокатилось восторженной волной по рядам солдат.
Дракон заложил эффектный вираж и снова полыхнул огнем. Какой-то плюгавенький, впечатлительный оруженосец не сдержал эмоций и заверещал от экстаза. Развеселившись, я отвешивала церемонные поклоны во все стороны.
- Вот артистка, - укоризненно проворчал Огвур. - Хватит дурью маяться, слезай с животины, мы тебя с диспозицией ознакомим.
- Ладно, мы сейчас только устроим разведку боем и быстренько назад вернемся, - легкомысленно пообещала я.
- Куда вас понесло? - забеспокоился барон Пампур. - Ваше высочество, будьте же благоразумны - там маги, демоны и сотня горгулий. Вас могут поймать!
- Как же, жди! - самоуверенно отмахнулся Эткин. Огромные глаза дракона обжигали сердитым сапфировым огнем - как это кто-то посмел сомневаться в его непобедимости? - Да я этих горгулий… - Когтистая лапа сжалась, наглядно демонстрируя, какая участь ожидает птичек Ринецеи. - И вообще… - Гигант взмахнул крыльями, взмывая к солнцу, и уже оттуда, сверху, до де Кардиньяка донесся его ехидный напев: - Нас не догонят…
- М-да, тебя не переспоришь, аргументами не возьмешь. - Я ласково погладила друга по серебристой чешуе. - Спасибо тебе за поддержку, я очень рада, что ты на моей стороне…
- Молчи! - неожиданно потребовал дракон.
- Э?
- Молчи, не говори ничего, это нужно видеть!
И я увидела…
Мы приблизились к городу. Затаив дыхание я рассматривала мощные белокаменные стены, опоясывающие Наррону. Шпили стройных башен пронзали облака. Двух- и трехэтажные дома с витражами из цветного стекла, крытые посеребренной черепицей. Свинцовые водосточные трубы. Многочисленные фонтаны. Огромный порт с десятью пирсами и сотней кораблей. Бурлящий, переполненный народом рынок, поражавший обилием разнообразных товаров. Неописуемой красоты королевский дворец и в самом центре города, на главной площади храм Пресветлых богов из бесценного розового мрамора, под крышей из массивных золотых пластин. Вспомнив, кто там сейчас заправляет делами, я сжала кулаки от переполнявшего меня гнева. И везде люди, сотни людей. Огромные черные демоны на сторожевых башнях, множество горгулий на привязи во вместительном, закрытом загоне. Увидев нас, они сердито заклекотали. Появление дракона вызвало настоящий переполох, из казармы начали выбегать полностью вооруженные солдаты, на крыше храма показались несколько пожилых мужчин с посохами, закутанных в черные одежды.
- Некроманты! - безошибочно опознала я.
- Да, - скрипнул зубами Эткин. - Становится опасно, уходим.
- Какие у тебя впечатления от всего увиденного, Ульрика? - спросил дракон, после того как мы отлетели от города на безопасное расстояние. Его вопрос вывел меня из состояния мрачной задумчивости.
- Прискорбные! - печально откликнулась я.
- Тебе не понравилась Наррона? - ужаснулся друг.
- Слишком понравилась, ничего прекраснее и представить нельзя! - с готовностью признала я. - Город бесподобен, но он прекрасен устрашающей красотой. Его стены невозможно взять штурмом. Осада тоже не поможет, в городе полно припасов и неиссякающих подземных источников с питьевой водой. Да и соотношение сил я оцениваю навскидку пять к одному не в нашу пользу. Ума не приложу, что тут можно сделать.
- Ума не приложу, что тут можно сделать, - повторила я своим военачальникам, поздним вечером собравшимся в шатре барона де Кардиньяка.
- Да, - поспешил поддакнуть Ланс, - штурмовать такие стены осмелятся только безумцы!
- Ой, ой, наш красавчик испугался! - тут же насмешливо засюсюкал Азур. - Наверно, боится маникюр испортить.
Полукровка залился ярким румянцем, чрезвычайно шедшим его девически-нежным щекам.
- А вот и нет! - запальчиво выкрикнул он прямо в лицо наглому архидемону. - Никого я не боюсь. Я, к твоему сведению, вообще готов сутками воевать!
- С утками, говоришь! - издевательски переиначил Азур. - Угу, самое подходящее для тебя занятие!
Пять здоровенных демонов-тысячников, вольготно рассевшихся на скамье у него за спиной, обидно заржали, поддерживая своего командира. «Пять тысяч демонов - это очень хорошо, - немного отстранение подумала я. - Демоны - отличные бойцы и известные задиры».
- Но-но. полегче на поворотах! - угрожающе пророкотал Огвур, вступаясь за друга. - А то мы из тебя самого утку сделаем, по-нарронски. Хотя, на мой взгляд, ты больше похож на летучую мышь-переростка.
- Знаешь, какое любимое блюдо у демонов? - встрял в свару один из тысячников, почти не уступавший Азуру ни ростом, ни разворотом плеч. - Орк под майонезом.
Демоны опять дружно заржали, весело подмигивая друг другу и поочередно хлопая автора удачного экспромта по подставленной ладони.
На лице Огвура заходили желваки, орк сдерживался из последних сил. Барон Пампур недовольно покачал головой, Тим тихонько сидел в уголке шатра, а Генрих выжидательно, но в то же время требовательно всматривался в мое хмурое лицо.
- Хватит, - неожиданно грохнула я кулаком по столу, - надоели мне ваши перебранки. Вы бы лучше с таким пылом на врагов нападали!
Карты и бумаги, разложенные на столе, подпрыгнули Вояки-скандалисты тоже подпрыгнули и испуганно примолкли. Один лишь Генрих довольно улыбнулся в усы и весь подобрался, отставив прежнюю лениво-расслабленную позу.
- Вот это другое дело, теперь можно и поговорить серьезно, - в очередной раз поддержал меня Эткин, во весь рост растянувшийся около шатра и одним глазом заглядывающий внутрь.
- Нашими силами такой город не взять, - снова напомнила я. - У кого-нибудь есть дельные мысли?
- У меня! - вдруг громко прозвучал смутно знакомый голос, и высокая фигура, откинув полог шатра, ступила в освещенное помещение.
С трепетом я присмотрелась к мужественному лицу с запоминающимися острыми чертами.
- Виконт де Ризо! - радостно воскликнула я. - Добро пожаловать, дорогой друг!
- Ваше высочество! - Виконт опустился на одно колено и низко склонил непокрытую голову. - Раймон де Ризо к вашим услугам. Я пришел защитить свою страну, вернуть долг чести и передать привет от вашей названой сестры Луизы, моей любимой супруги. Кроме этого, я привел под ваше командование пятнадцать преданных дворян и десятитысячное, хорошо обученное и вооруженное войско.
Я просияла улыбкой облегчения и обернулась к друзьям:
- Ну что вы предложите теперь?
- Штурм! - Единогласный вопль сотряс стены шатра.
Для штурма я выбрала последний предрассветный час. Далеко не понаслышке знаю - именно в это время у человека уже не остается сил бороться со сном. В это время часовые на посту уже не то чтобы клюют носами, а возмутительно громко храпят в нарушение всех требований устава караульной службы. Есть в нашем мире бессмертные существа, но даже они нуждаются в сне. Спят драконы, лошади, горгульи, эльфы и некроманты. В общем, ни разу не слышала про существование хотя бы одного неспящего создания. Причем именно в этот самый пресловутый предрассветный час всех их разбудить весьма проблематично, а если и разбудишь, то длительная вялость и потеря ориентации в пространстве вам гарантированы.
Наррона крепко спала, ничего не опасаясь под защитой прочных дубовых ворот, окованных железными полосами. Часовые на гребне стены откровенно дрыхли, навалившись на древки копий. На главной дозорной башне какой-то молоденький демон гайморитно посапывал во сне, свернувшись калачиком вокруг веревки, привязанной к билу огромного набатного колокола. В целом все внешние признаки говорили об одном - нашего нападения никто не ждет. Оставалось воспользоваться непростительной оплошностью противника.
Мои солдаты, для маскировки одетые в серо-зеленую одежду, спешно выстраивались в боевой порядок. Я организовала ступенчатую систему подчинения, приказав тысячникам назначить сотников, а тем - в свою очередь разбить сотни на десятки, поставив во главе каждого десятка опытного ветерана. Десятку не разрешалось сильно удаляться друг от друга во время боя и вменялось в обязанность драться организованно и слаженно, оберегая жизнь каждого воина своего маленького отряда. Каждая тысяча имела специального вестового и сигнальщика, обязанных поддерживать непрерывную связь с высоким холмом, на котором собралось командование в лице меня, Генриха, Огвура и Марвина. Лансу я доверила командовать смешанным отрядом лучников и арбалетчиков, Раймону де Ризо - пехотой, Азуру - полками демонов, самыми бесшабашными и неуправляемыми, но и самыми боеспособными. Им отводилась почетная роль возглавить атаку. Барон де Кардиньяк, как специалист по фортификации столицы, стал координатором действий.
Я тихонько поманила пальцем Ланса:
- Видишь вон того соню на башне?
- Вижу! - с готовностью отозвался прыткий полукровка. - Прикажешь стрелой его снять?
- Да нет, - поморщилась я. - Жалко его что-то. По виду совсем молоденький демоненок - надеюсь, что он выживет в предстоящей сече. Я про другое. Сможешь веревку перебить, да повыше? Чтобы не за что стало колокольное било раскачивать.
- Сделаем! - коротко пообещал Ланс.
С помощью бронзового крюка он взвел тетиву и зарядил арбалет необычным болтом, имеющим плоский серповидный наконечник. Полуэльф долго прицеливался, а потом плавно нажал на спусковой рычаг. Стрела беззвучно распорола предрассветную мглу и исчезла из виду. Мгновение спустя мы увидели, как толстая веревка отделилась от колокола и ровными кольцами сложилась на пол, в аккурат вокруг демоненка, продолжавшего спокойно наслаждаться неправедным сном. Ланс радостно осклабился. Я молча показала ему оттопыренный большой палец правой руки. Меткий стрелок гордо расправил плечи и убыл на передовую - командовать своими лучниками и арбалетчиками.
Огвур мягко тронул меня за плечо.
- Все готово? - Я постаралась, чтобы голос звучал спокойно, не выдавая волнений и сомнений, терзавших меня в наступивший момент истины.
- Готово, - подтвердил орк. - Прикажешь выступать?
«Так и быть, возьму всю ответственность на себя!» - мысленно усмехнулась я.
- Приказываю! - И нотки сомнения не промелькнуло в моем голосе. - Пусть сигнальщик подает знак. И двигаемся все как можно тише, пожалуйста! Бригады со штурмовыми лестницами пропустить вперед.
Мы старались не производить лишнего шума. Копыта лошадей, доставивших вязанки хвороста, запасные щиты и лестницы, обернули мешковиной, доспехи (дабы не скрипели) хорошенько смазали. Благодаря этому нам удалось незаметно подойти вплотную к самым стенам города и даже приставить лестницы, прежде чем караульные что-то почуяли и подняли тревогу. Несмотря на драматизм ситуации, я все-таки не смогла удержаться от ироничной улыбки, заметив растяпу-демоненка, бестолково метавшегося по площадке караульной башни с бесполезным веревочным обрывком в лапах. А вот неповадно будет в следующий раз спать на посту.
Я долго думала, начинать ли штурм по всему периметру одновременно или сосредоточить силы на одном, наиболее слабом участке? Но протяженность стен оказалась огромной, и у нас элементарно не хватало ресурсов для круговой блокады города. Заманчиво, конечно, попытаться раздробить армию противника на отдельные отряды, но пришлось довольствоваться штурмом большого куска стены справа от ворот, по бредовому замыслу архитектора изукрашенного множеством фигурных выступов и вычурных балкончиков.
- Стена Изольды, - пояснил Огвур в тот самый вечер, когда мы детально прорабатывали идею штурма.
- Э?.. - недопоняла я.
- Ну эту стену неосмотрительно переделал один из древних правителей Нарроны по просьбе своей красавицы жены - королевы Изольды. Зато юная Повелительница могла с комфортом проводить там долгое время, в компании изнеженных фрейлин ожидая с охоты венценосного мужа.
- Да, это здесь, - ткнула я пальцем в карту города. - В очередной раз убеждаюсь, как слепа и глупа любовь. Чтобы ради прихоти бабы так ослабить город - это надо полным идиотом родиться!
- Наоборот, - ехидно усмехнулся орк, - согласно хроникам, муж Изольды был так худ, что вошел в историю под именем Тощего Эдварда.
- Тощ на мозги! - Я не отрывалась от карты. - Но нам это как раз на руку.
Вот так неуемная фантазия давно почившей королевы пришлась как нельзя кстати для реализации моих стратегических планов. Очень удобно высаживаться со штурмовой лестницы не сразу на стену, а на один из многочисленных декоративных элементов, образующих на стене подобие выложенной камнями тропинки. Еще бы табличку, недоумки, повесили: входить здесь! Тренированные демоны из отряда Азура ловко перебирались с балкончика на балкончик, прочертив на стене непрерывную цепочку черных тел. И первому десятку удалось-таки беспрепятственно перебраться через зубчатый гребень стены. Друзья, вместе со мной следившие за началом штурма с высоты командного холма, ликовали и предрекали скорую бескровную победу. Мол, город будет взят прежде, чем успеет окончательно проснуться. Пришлось их одернуть, посоветовав не зарываться. И действительно, лишь только передовые демоны из отряда Азура перевалились через стену, как из города понеслась тревожная перекличка горнов и над воротами появился целый вооруженный отряд демонов Ринецеи, немедленно вступивший в кровавую схватку с соплеменниками. И одни и другие оказались чернее ночи, да еще умудрялись во время драки размахивать огромными полураскрытыми крыльями, поэтому на стене моментально образовалась мешанина из своих и чужих. Ладно хоть я предусмотрительно приказала всем нашим воинам надеть на голову белые повязки, чтобы во всеобщей сутолоке не перерезать друзей. Побоище демонов сопровождалось громкими воплями. Ведь и в мирной-то жизни не особенно сдержанные на язык, в пылу схватки они сразу же начали высказывать враждебной стороне далеко не лестное мнение о ее командовании, немало способствуя этим утрате остатков благоразумия.
Видя, что необходимость в конспирации отпала, я приказала вываливать хворост и поджигать ворота. В ответ из-за городских стен с утробным воем на бреющем полете взмыла эскадрилья горгулий.
- Выпускайте дракона! - своевременно потребовал Огвур, не дожидаясь моего согласия.
Эткин набросился на горгулий как сокол на куриц. К несчастью, их было не менее пяти десятков, и к тому же они оказались защищены каким-то магическим заслоном от огня, непрерывной струей льющегося из разверстой драконьей пасти. У нашего летающего убийцы оставалась одна возможность - ловить горгулий поодиночке и рвать когтями на куски. Верткие горгульи в свою очередь могли нанести дракону ощутимый урон лишь в том случае, если нападали на него все скопом. Как я понимала, перед горгульями поставили четкую задачу - не подпустить огнедышащего гиганта к городу, лишив нас главного козыря. Для Эткина не нашлось другого выхода, как увязнуть в бесконечной игре в догонялки, все больше и больше отдаляясь от передовой. Пришлось смириться с этим, утешившись мыслью: уж если дракон не может помочь нам, то и зловредные горгульи не смогут нападать с воздуха на наших солдат.
Несмотря на огромный численный перевес защитников города, мои демоны бились так отчаянно, а лучники и арбалетчики Ланса вели такой шквальный огонь, что армия Ринецеи дрогнула. Генрих с бароном обнимались на радостях. По нашим рядам прокатился клич воодушевления. Я облегченно вздохнула, почти уверовав, что уже сегодня вечером смогу войти в город и приступить к поискам брата. Но не тут-то было.
Над порядком закоптившимися воротами города появился принц Ужас собственной персоной.
Белесые волосы полощутся по ветру, в руке - меч стихий, лицо… лицо принца сразу же приковало к себе все взоры. Битва стихла. Люди, демоны, зомби как завороженные не могли отвести остекленевших глаз от серебристого круга, в который превратилась голова Ужаса. По поверхности, образованной подобием расплавленной ртути, пошли волны и сполохи. Воздух над нашими макушками ощутимо сгустился, запахло грозой, угрожающе потянуло холодом… Я поежилась, и тут до меня дошло!
- Отвернитесь, не смотрите на него! - громко закричала я, но оказалось уже Слишком поздно.
Стоя на командном холме, мы с ужасом наблюдали, как наши бойцы начали ронять оружие из скрюченных пальцев и со стонами хвататься за голову. Многие из них бросались на землю и катались в судорогах от боли, расшвыривая комья травы и грязи. А некоторые, к моему величайшему замешательству, видимо будучи не в силах перебороть образы, навязанные им волей принца, хватали мечи и обращали их против самих себя.
Ужас продолжал все так же неподвижно стоять над воротами. Вид его теперь уже красного, раскалившегося лика сводил меня с ума. В ушах нарастал размеренный, монотонный гул. Хотелось бросить все и бежать куда-нибудь сломя голову, лишь бы только избавиться от усиливающегося ощущения невыносимой безысходности простого факта своего существования… И постепенно неразборчивый гул начал оформляться, складываясь в одно страшное слово, ввинчивающееся в мозг: «Умри!» Я увидела, как Огвур с искаженным мукой лицом обнял секиру, прижимаясь раскалывающимся от боли лбом к ее прохладному лезвию. И вроде бы это принесло ему облегчение, взор орка прояснился. Следуя примеру друга, я схватилась за рукоятку Нурилона. Меч обжег меня ударом чистой, незамутненной ужасом энергии, возвращая способность мыслить здраво. Мир вокруг меня обрел реальность, став от этого еще страшнее. Рядом барон Пампур корчился, с головой завернувшись в свой боевой штандарт. Генрих болезненно морщился, до крови прикусив побелевшие губы. А то, что творилось под стеной города, уже просто не поддавалось описанию.
- Марвин! - хрипло позвала я. - Помоги!
- Не могу! - Некромант повернул ко мне напряженное лицо. Черные глаза, обведенные синюшными кругами, делали его похожим на покойника. - Принца поддерживают все некроманты во главе с Ринецеей. Я еле сдерживаю их натиск…
- А где же Сугута? - со слезами в голосе заорала я, теряя терпение.
- Я здесь, ваша милость! - Старик выполз откуда-то из-под флага барона де Кардиньяка и вопрошающе уставился на меня красными глазами кролика.
Я нагнулась и взяла старого мага за мелко дрожащий подбородок:
- Ты можешь хоть чем-то помочь всем нам? - Слова мои, четко разделенные на слоги, падали тяжело и беспощадно. - Или ты способен только отсиживаться в укрытии?
- Я-я-я, - хлипко затрясся старик, - я помогу… чем-нибудь!
- Валяй! - хмыкнул бледный как полотно Марвин.
Старик еще раз жалобно посмотрел на меня слезящимися глазами, а потом торопливо свел вместе кисти, покрытые сеткой выступивших вен, и что-то неразборчиво забормотал. Подчиняясь заклинанию, между ладоней мага начал расти и наливаться жаром большой огненный шар. По мере роста шара Сугута заметно слабел, обильная испарина выступила на высоком лбу. Руки подрагивали, казалось, еще миг - и шар выскользнет из немощных пальцев старого мага.
- Бросай! - истошно завопил некромант. - Или сгоришь сам. Бросай, я поддержу!
Громкий выдох сотряс впалую грудь Сугуты. Огненный шар, сорвавшись с ладоней, падающей звездой устремился в сторону крепостной стены. Направленный волей Марвина, он с шипением пробил магическую защиту и угодил прямо в лицо принца Ужаса.
От неожиданности принц нелепо взмахнул руками и покачнулся. Сила воздействия его колдовства сразу же ослабела, шатающиеся воины начали подниматься с земли, растерянно оглядываясь по сторонам.
- Отходим! - из всех сил закричал Огвур. - Все назад!
Почти вслепую, ничего не видя воспаленными глазами, волоча за собой оружие, наше войско бесславно покидало поле боя.
Марвин осторожно потянул меня за рукав.
- Что? - через силу выдавила я. Такое позорное завершение столь доблестно начавшейся атаки не оставляло никаких иллюзий по поводу скорой победы и малых жертв.
- Посмотри, - печально шепнул некромант.
У наших ног лежало бездыханное тело Сугуты, в смерти казавшееся еще более хрупким и сморщенным. Я сначала приподняла ему веко, а потом торопливо выхватила из кармана огарок белой свечи, когда-то подаренный мне тетушкой Чумой.
- Бесполезно, - сокрушенно покачал головой Марвин. - Поздно уже, да и не выживают после магической отдачи. По нему шарахнуло всей силой, сконцентрированной в городе, такого бы и я не выдержал.
Из моих глаз покатились слезы раскаяния.
- Это я во всем виновата, - простонала я. - Я потребовала, чтобы он помог нам. Как я не понимала - он слишком стар и слаб для таких дел. Это я стала убийцей нашего друга!
- Тише. - Барон Пампур нежно погладил мою согбенную горем и самобичеванием спину. - Мой старый соратник погиб как герой, сумев спасти всех нас. Он всегда мечтал о такой смерти, о подвиге, достойном великого архимага! Похороним его с почестями! Души героев всегда возрождаются в новом теле.
В ответ я могла лишь всхлипнуть.
Над нашими головами пронеслось дуновение мощных крыльев, и на холм опустился изрядно потрепанный Эткин. С одного взгляда поняв всю невосполнимость потери, он бережно поднял в огромных лапах маленькое тельце павшего мага.
- Я отнесу его на поляну в лесу и приготовлю дрова для погребального костра, - пообещал он.
- Как горгульи? - успел спросить Генрих.
- Невкусные! - не оборачиваясь, буркнул дракон и с легкостью, удивительной в столь тяжелом теле, бесшумно взмыл в небо.
- Морра! - На холм взбирался Азур, весь покрытый кровью и копотью. - Что это было? Мои испытанные, свирепые демоны скулили побитыми щенками. В жизни не испытывал ничего ужаснее…
- Еще бы, - расстроенно откликнулась я. - Это и есть милые шалости моего проклятого сводного братца!
- Боги! - ахнул архидемон. - Как же с ним бороться? Его, вообще, можно убить, или он бессмертен?
- Смертен! - уверенно ответил Марвин. - Есть древнее предание, в котором сказано, что убить Ужас может существо, несущее в себе кровь трех рас.
- А ты знаешь такое мифическое существо? - недоверчиво спросил Генрих.
- Знаю! - Марвин указал на меня. - Она. В ней кровь эльфов, сильфов и самой Смерти.
Все дружно уставились на меня.
- Нет уж! - Генрих предусмотрительно задвинул мое высочество себе за спину. - Я не позволю рисковать Ульрикой. Этот принц просто что-то невероятное…
- Успокойся. - Я нежно погладила барона по щеке. - Я все равно не уступлю принца никому. У меня к нему свои, семейные претензии.
- Рыжая! - раздался жалобный стон.
Я всплеснула руками:
- Да что же это такое!
На холм поднялась группа демонов, осторожно несущая два тела, завернутые в плащи. Из складок одного неслись стоны и причитания, другое, судя по окоченевшим, угловатым очертаниям, давно стало трупом.
- Это Лансанариэль и Тим, - мрачно доложил угрюмый демон-тысячник.
Издав вопль отчаяния, Огвур бросился к телам.
- Как они? - робко спросила я, ожидая самого худшего.
- Лансу явно дали по голове чем-то очень тяжелым! - констатировал орк, продолжая копошиться в складках ткани, ощупывая и осматривая раненого.
- И что?
- Были бы мозги - было бы сотрясение, - с облегчением пошутил Белый Волк, поднимая на руки стонущего полукровку. - Он поправится. Мелеана, я отнесу его в лазарет.
- А Тим?
- Крепись, милая… - Генрих стоял на коленях возле второго свертка. - Он убит.
Вечером мы хоронили мертвых. Огромный костер из дров, собранных драконом, поднимался почти до неба. Когда на затянутом тучами небосклоне взошла первая звезда, я взяла факел и сама подожгла сухие дрова, вспыхнувшие мгновенно. Чем можно измерить горечь потери? Наши павшие друзья уходили от нас навсегда. А нам, выжившим, предстояло вечно нести по жизни бремя их дружбы, во имя которой они и погибли. И великую благодарность за свое спасение, смешанную с горьким привкусом великой вины.
…Погребальный костер догорал. Я подняла заплаканные глаза и всмотрелась в стены Нарроны, призывно белевшие в сумраке ночи. Город притих и затаился. Он ждал нас.

ГЛАВА 4

Закончившийся день выдался длинным и тяжелым, поэтому все в лагере спали мертвым сном. Все, кроме меня. Я попросила Марвина выставить магическую защиту. Ведь если сейчас Ринецею посетит идея неожиданно напасть на нас, используя ночное время, вряд ли наши измученные, израненные воины смогут оказать хоть какое-то сопротивление. Уж в чем, в чем, а в свежих силах, не принимавших участие в сегодняшнем бою, недостатка у демоницы не было. Но некромант, долго прислушивавшийся к внутреннему голосу, с сомнением пожал плечами и порекомендовал мне спать спокойно. Мол, принц Ужас, оказывается, получил более тяжелые ранения, чем мы смели надеяться, и теперь все маги Нарроны, во главе с Ринецеей, заняты его лечением.
Но, вопреки полезным советам Марвина, мне не спалось. Едва я хотя бы на мгновение пыталась смежить усталые, опухшие от слез веки, как вихрь нежданных образов незамедлительно принимался бушевать в моем воспаленном мозгу. Неясные, расплывчатые, перепутанные обрывки непонятных сцен складывались в пугающую вереницу. В растерянности вертелась я на узкой походной кровати, совершенно не понимая, куда мне следует направиться и что предпринять. Что же я видела? Ужас, покрытый страшными… ожогами и, так же как и я, неспособен обрести покой на роскошной постели королевских покоев. Видела прекрасную женщину с красными глазами, напряженно всматривающуюся в какой-то странный туманный, округлый предмет. А потом опять ее же, медленно проходящую вдоль шеренги девушек, закутанных в белые одежды. Но потом вдруг обжигающее прикосновение изумрудного кулона резко выдернуло меня из царства видений. Осколок Камня Власти нагрелся и пульсировал словно живой. Я поняла - это билось исстрадавшееся сердце мудрого Саймонариэля. И сразу же зазвучал голос - тихий, просящий, умирающий:
- Девочка, я знаю о вашем сегодняшнем поражении. Но твой брат не может больше ждать. Силы его на исходе, он угасает. Поторопись, принцесса! Придумай что-нибудь…
Шепот отдалялся, затихал, пока не смолк окончательно, оставив после себя мучительную боль во всем теле. Превозмогая страдания, скрипя зубами, я упрямо поднялась с кровати и побрела в палатку Огвура.
Могучий орк, сморенный тяжелой дремотой, спал в неловкой позе - боком навалившись на постель раненого Ланса. Его милый полуэльф, благодаря искусству личного лекаря барона де Кардиньяка, выглядел значительно лучше и уже не производил впечатления умирающего. Рассматривая раскрасневшееся от сна лицо больного, освещенное умиротворенной улыбкой, я мысленно возблагодарила судьбу, сжалившуюся над прекрасным полукровкой.

Предыдущая страница 17 Следующая страница


Сумасшедшая принцесса 18

- Огвур, - тихонько позвала я, рискуя разбудить Ланса.
Но чуткий орк услышал и поднял голову:
- Мелеана? Что ты здесь делаешь? Тебе нужно отдыхать.
- Не могу! - пожаловалась я. - Мне было видение. Нам нужно повторить штурм. Сейчас, немедленно, пока принц Ужас не восстановил свои силы полностью. И к тому же мой брат Ульрих находится при смерти.
- О-хо-хо, - проскрипел Огвур, осторожно разминая затекшие ноги. - Боги, демоны, короли! Нет от вас покоя ни днем ни ночью. Надеюсь, ты придумала что-то особенное, если рискуешь второй раз обломать зубы о неприступные стены Нарроны?
- Придумала! - поделилась я. Смутные, еще не оформившиеся полностью идеи бродили где-то на грани подсознания. - Помнишь наши разговоры про необычные способности Марвина? Я хочу рискнуть и спровоцировать его на неординарный поступок…
- Расскажи! - потребовал Белый Волк. Глаза его засветились надеждой.
- Э нет, - отказалась я. - Тут нужна подходящая ситуация, накал, состояние аффекта!
Огвур с сомнением покачал головой:
- Надеюсь, ты понимаешь, что ставишь на кон наши жизни?
- Да! - Мне стало страшно за свои слова. - Но это наш единственный шанс!
- О-хо-хо, - снова проворчал орк. - Пойду объявлю подъем!
Рассветом еще и не пахло. Пахло сыростью, туманом, плохо затянувшимися ранами, недовольством невыспавшихся солдат. Одни лишь демоны выглядели свежими и отдохнувшими и хвастливо обещали показать защитникам Нарроны какую-то загадочную, только им известную гоблинову мать. Мы снова собрались на том же самом командном холме, - правда, на этот раз с нами, к сожалению, не оказалось Сугуты. Туда же приковылял и Ланс - с невообразимым количеством бинтов, наподобие тюрбана намотанных на голову. Было заметно, что он рад-радешенек вырваться из-под опеки баронского лекаря.
- А ты куда собрался? - накинулся на него Огвур, грозно хмуря брови. - Марш обратно в кровать!
- Еще чего! - строптиво возразил полукровка, прекрасный даже в повязках. - Знаешь, кто меня по черепу шарахнул? Мой старый знакомый - демон Абигер. Ну да обещаю, он у меня еще попляшет, третий раунд будет за мной!
Генрих скептически прищурился на храбрившегося полуэльфа, старательно корчившего кровожадные рожи, усмехнулся, но ничего не сказал.
Ринецея, очевидно, совсем не ожидала от нас такой наглости - повторной атаки, поэтому город отдыхал от ратных трудов, по обыкновению крепко заперев створки ворот. Даже обормот-демоненок, так ничему и не научившийся, крепко спал на верхушке сторожевой башни, предоставив Лансу великолепную возможность повторить на бис трюк с арбалетной стрелой и веревкой.
- Ну… Да пребудет с нами Аола! - Я махнула рукой, подавая сигнал к повторному штурму, который, как мы все прекрасно осознавали, мог стать только последним.
Все же на этот раз город пробудился значительно быстрее. И более того, - видимо, решил окончательно расправиться с непрошеными гостями. Из распахнувшихся ворот выступили стройные ряды пехоты и конницы, а с крыши храма поднялась целая туча горгулий, на этот раз с седоками на спине.
- Умертвия! - крикнул нам Огвур, указывая на бледных всадников.
Эткин недовольно зашелестел крыльями.
- Тоже мне драконоборцы недоделанные! - сердито выругался он, взмывая в небо. Настроение дракона не предвещало настырным соперникам ничего хорошего.
- Надо будет не забыть спросить его, каковы окажутся на вкус эти мертвяки, - задумчиво пробормотал Генрих, провожая рассеянным взглядом нашего летуна-убийцу.
Стоявший рядом Марвин прыснул в кулак.
Между тем из города продолжали выходить все новые и новые шеренги вооруженных демонов. По рядам наших солдат прокатился испуганный ропот. Ситуация явно осложнялась. Огвур повернул ко мне сосредоточенное лицо:
- Мелеана, их слишком много! Ты говорила о каком-то плане. Если он не сработает, нам крышка!
Вместо ответа я посмотрела на Марвина, в растерянности комкающего в руках край черного плаща, и, стараясь придать своему голосу проникновенность и убедительность, заговорила:
- Марвин!
Некромант вздрогнул и, как загипнотизированный, уставился на меня.
- Марвин, друг мой! Помнишь, когда-то ты рассказывал мне, что знаешь все заклинания, но при попытке воспроизвести постоянно что-то в них путаешь, поэтому результат получается неправильным или неожиданным?
- Да! - согласно откликнулся некромант, не сводя с меня расширенных зрачков.
- Все ваши заклинания были созданы великими архимагами, специализировавшимися на составлении заклинаний? А вы просто применяете готовые формулы, повторяя их дословно?
- Да! - снова подтвердил Марвин.
- Знаешь, почему у тебя никогда не получалось правильно повторить эти заклинания?
- Почему? - нетерпеливо выдавил маг, трепеща всем телом.
- Потому, что ты обладаешь точно таким же даром! Ты знаешь принципы плетения заклятий. Так не повторяй же то, что создано задолго до тебя. Это не твой путь. Сотвори свои, принципиально новые заклинания. Просто представь то, что ты хочешь воплотить в реальность, и передай это нужными словами. Я верю, в тебе спит величайший архимаг! Так выпусти же его на свободу!
В течение этого провокационного монолога орк не сводил с меня сияющих глаз, изо всех сил закрывая ладонью свои губы, с которых уже готовился сорваться ликующий крик. Крик предвидения победы!
Марвин внимательно выслушал меня до конца. Мы все заметили, что его облик разительно изменился. Тощая, маленькая фигура налилась внутренней силой, он словно стал выше ростом.
- Ты права! - угрожающе пророкотал маг, и в его обновленном голосе прорезалась твердость стали. - Ты права, моя королева! Раньше я был слеп и глуп, я блуждал во мраке обыденности. Но ты открыла мне глаза! Я рожден для великих свершений! Я стану великим архимагом великой королевы! Приказывай, Мелеана!
Новоявленный архимаг величественно опустился на одно колено, и следом за ним на колени упали все наши друзья, находившиеся на холме.
Я улыбнулась, и улыбка моя - приторно-сладкая - несла гибель защитникам Ринецеи.
- Друг, - вкрадчиво начала я, - ведь ты некромант! Оживи для меня как можно больше мертвых и направь на город. Пусть они сожрут, сметут вражеское войско, не трогая при этом мирных жителей и наших солдат! Но пусть этими мертвыми скажутся не люди и не демоны, а - крысы!
Все присутствующие продолжали стоять на коленях, испытывая шок от моей просьбы. Первым пришел в себя Марвин. Он прижался восхищенным поцелуем к моей перчатке, а потом громко захохотал:
- Коварная! Ринецея не понимает, с каким изворотливым умом ей пришлось столкнуться! Пусть будет по-твоему, Мелеана!
Волшебник поднял к небу руки с зажатым в них посохом и буквально воспарил над землей - так неимоверно возросла сила, отныне переполнявшая его уродливое тело. Голосом, в котором звучали стоны ветра и гром молнии, Марвин начал плести новое заклинание, никому доселе не ведомое. Сначала ничего не происходило, но потом холм под нашими ногами содрогнулся, линию горизонта заволокло серой тучей. Некромант продолжал торжествующе смеяться, не переставая производить концом посоха какие-то ритуальные движения. Я, потрясенная, громко вскрикнула. Потому что серая туча, вызванная им, оказалась вовсе не проявлением разбушевавшейся стихии. Это были крысы. Тысячи, десятки тысяч мертвых крыс, по воле великого архимага поднятые из своих укромных могил. Совсем целые трупики и полуразложившиеся твари, острозубые, величиной со среднюю кошку, с горящими красным, демоническим светом глазами. Они приближались огромной стаей, напоминающей разлив реки в период половодья. Ужасное зрелище завораживало смертоносной красотой. А на вершине холма плясал Огвур, потрясая Симхеллой и во всю глотку распевая победную песню своего народа.
Легион крысиных тел достиг ровных шеренг пехоты, выстроившихся у стен Нарроны. Наши солдаты торопливо отошли в сторону, уступая дорогу необычному войску. Демоны Ринецеи попробовали отступить, но не успели. Сотни крыс набрасывались скопом на одного бойца и за несколько секунд обгладывали его до костей. Бесконечный поток нашего серого ополчения вливался в открытые ворота города, перехлестывал через крепостную стену. Среди воинов царила паника, ржущие от страха лошади сбрасывали рыцарей, которые тут же исчезали в бурлящем водовороте крысиных тел. Тяжело вооруженные демоны пытались взлететь, но обреченно шлепались на землю, облепленные крысами, и вскоре от них оставались лишь пустые, до блеска вылизанные доспехи. До смерти перепуганные жители Нарроны закрывались в домах, чем попало баррикадируя окна и двери. Солдаты пытались спастись в казармах, но крысы сметали любые заграждения, просачивались в самые тонкие щели, прыгали в дымоходы. Неумолчный крик невыносимой боли стоял над городом, смерть собирала обильный урожай. Наши воины отворачивались от безумного зрелища, многих рвало от отвращения. Через полчаса от многотысячного войска демоницы не осталось и следа.
Марвин снова взмахнул посохом, и успешно выполнившие отведенную им роль крысы рассыпались серым пеплом, щедро припорошившим опустевшие улицы. Утомленно хлопая крыльями, с неба спустился израненный Эткин.
- Сверху это выглядело более впечатляюще, - не постеснялся прокомментировать он. - В первый раз в жизни меня тошнило в воздухе…
Широким жестом архимаг указал на пустые, распахнутые ворота:
- Город твой, Повелительница!
На сторожевой башне сиротливо белели косточки демоненка-разини.
Мы вступили в Наррону.
Гулкое эхо шагов, опережая нас, катилось по широким улицам, на которых не осталось ни одной живой души. Горожане, пребывавшие под впечатлением продемонстрированной мощи, отсиживались за прочными стенами родных домов, ожидая развязки.
- К храму! - скомандовала я. - Там Ринецея и раненый принц Ужас. Но вперед меня не лезть - их охраняют некроманты.
Храмовая площадь, сплошь выстланная мраморными плитами, отличалась изысканной красотой. Пять полукруглых ступеней, покрытых золотой чеканкой, вели к тяжелым серебряным створкам. Перед резным порталом возвышался фонтан в виде статуи самой богини Аолы, льющей из хрустального кувшина тонкую струйку воды, олицетворяющую непрерывное течение жизни. Лицо мраморной богини поражало спокойствием и милосердием. Небрежно привалившись к бортику водоема, нас поджидала знакомая зловещая фигура. Острые клыки, узкие злобные глаза, черные крылья.
- Абигер! - звонко закричал Ланс, потряс арбалетом и бросился бегом через площадь.
- Эльф! - возмущенно взревел демон, срываясь ему навстречу. - Когда же ты умрешь наконец?
- Только после вас! - насмешливо поклонился полукровка. - Как видишь, я отличаюсь завидной живучестью!
- Ну это ненадолго! - торжествующе хохотнул Абигер и взмахнул лапой. Юркий Ланс пригнулся, и острый коготь, пройдя над его перебинтованной головой, прочертил глубокую полосу в каменном бортике фонтана. Разгневанный промахом, демон выкрикнул длинное проклятие и прыгнул на юношу всем весом своего огромного тела. Полукровка успел упасть на мраморные плиты и, перекатываясь вбок, выпустил арбалетную стрелу, оцарапавшую Абигеру лоб. Черная кровь закапала на мостовую.
- Как такое стало возможно? - изумился демон, зажимая рану лапой. - Меня не берет обычное оружие.
- А я приготовил тебе подарочек, - издевательски промурлыкал Ланс. - Стрелы, заговоренные нашим некромантом!
- Ах ты ублюдок! - заорал демон, выходя из себя.
Ланс отшатнулся к стене, перезаряжая арбалет. Мы метнулись наперерез Абигеру, пытаясь прикрыть безрассудного друга от его смертоносных когтей. Но неожиданно на храмовую площадь спикировал дракон, аккуратно приземлившись точнехонько за спиной разъяренного, никого, кроме Ланса, не замечающего демона. Прежде чем мы успели что-то предпринять, Эткин наотмашь хлестнул хвостом, попав по ногам чудовища - точно под коленями - и умудрившись чем-то подрезать прочные сухожилия. Брат Ринецеи как подкошенный повалился на землю. Дракон недоверчиво рассматривал длинный, обоюдоострый шип, выскочивший из пушистой кисточки, украшавшей кончик его хвоста.
- Пыль смахивать, говоришь… - задумчиво бормотал Эткин, расширившимися глазами разглядывая собственный хвост, будто видел его впервые.
Обездвиженный Абигер беспомощно барахтался на земле. Ланс хладнокровно перезарядил арбалет и, тщательно прицелившись, выпустил второй болт, угодивший демону прямо в морду. Острый наконечник пробил глазное яблоко и вошел в мозг. Тварь дернулась в последний раз и вытянулась во весь гигантский рост. Подскочивший Огвур взмахнул секирой, отсекая черную голову.
- Так оно надежнее будет, - успокаивающе заметил он.
Голова, посверкивая налитыми кровью глазами, подкатилась к Лансу, который картинно поставил на нее ногу в сапоге на высоком каблуке.
- Дурашка, зачем же так рисковать? - ласково пожурил его орк.
В ответ полукровка кокетливо подбоченился и захлопал пушистыми ресницами.
Я насмешливо наблюдала за эффектной сценой.
- Завидный трофей! Повесь голову демона у себя в спальне над кроватью! - наполовину в шутку, наполовину всерьез посоветовала я Лансу.
- Да ну ее, противную, еще вонять будет, - капризно скривился красавец.
- Изврашенцы вы все! - уверенно заявил Генрих, искоса поглядывая на обнимающихся Ланса и Огвура. - Орки же эльфов не любят вроде?..
- Вот и займись любовью на площади - тут же советами замучают! - ехидно процедил орк. - А у нас теперь все не по правилам!
Сильф коротко взглянул на меня и отчего-то покраснел как помидор.
- Это точно, - нехотя признал он.
Ворота храма со скрипом отворились.

ГЛАВА 5

Мы настороженно сбились в кучку и ощетинились мечами, не зная, чего можно ожидать от направляющейся к нам процессии. Впереди выступал низенький, чрезмерно упитанный мужчина в белом одеянии, обшитом пурпурными полосами, - первосвященник богини Аолы. Он старался напустить на себя разгневанный вид. Четыре подбородка внушительно спускались на дородное чрево, обтянутое белой мантией. Трое его спутников, в противовес толстяку отличавшиеся высоким ростом и аскетической худобой, носили черные одеяния и золотые посохи с обсидиановыми шарами. Высшие некроманты!
Толстяк простер к нам окорокообразные руки и пискляво заверещал:
- Нечестивцы! Как вы посмели нарушить покой храма Великой богини и оторвать ее служителей от поста и молитв?
- А нехило тебя от постной пищи-то разнесло! - издевательски перебил его Ланс, выразительно поигрывая арбалетом.
Толстяк смутился и замолчал.
Я шагнула к ступеням и остановилась у их основания, с большим интересом разглядывая не заплывшую ряху священника, а узкое, умное лицо самого старого из некромантов.
- А скажите-ка мне, любезные, с каких это пор богиню Аолу охраняют нечистые твари - демоны и горгульи?
Некромант понимающе усмехнулся, толстяк же просто побагровел от злости:
- Великая богиня в благодати своей смогла обратить детей Тьмы на путь служения Свету! Арбиус, ну сделай же что-нибудь! Неужели мы позволим этой наглой рыжей девке командовать в храме и городе?
Старейшина некромантов не сводил с меня лукавых глаз:
- На смену одним Повелителям всегда приходят другие, не менее великие! - Он церемонно преклонил колено и положил к моим ногам свой драгоценный посох. Двое более молодых некромантов немедленно последовали примеру своего предводителя. Один лишь толстяк остался стоять как стоял, недоуменно хлопая поросячьими глазками. - Приветствую тебя, королева из рода настоящих властителей Нарроны, внучка Смерти!
- Ничего не понимаю! - растерянно пролепетал толстяк. - Да кто она такая?
Я медленно сняла золотую маску:
- Ты не узнаёшь меня, первосвященник?
Толстяк схватился за сердце:
- Вы, вы похожи на нашего наследного принца Ульриха, сына короля Мора!
Арбиус поднялся с пола:
- Ты невежествен и глуп, священник. Эта девушка - родная старшая дочь короля! Возможно, она знает, как найти своего пропавшего брата. Прощайте, ваше величество! - Он снова низко поклонился. - Я больше ничем не могу помочь вам. Я не имею права встать на вашу сторону, но и против вас воевать не стану. Мы покинем город… - Посохи некромантов звонко стучали по мраморным плитам площади.
Уже отойдя на порядочное расстояние, Арбиус вдруг обернулся и одарил меня благодарной улыбкой:
- Спасибо вам за моего сына. Этого я никогда не забуду!
- Во дипломат! - восхищенно протянул Ланс. - Силен старик! Так ведь и не признался, что слабо ему против Мелеаны с ее амулетом. Так ведь и ушел с гордым видом, словно не мы ему, а он нам одолжение сделал. Может, догоним и накостыляем?
- Не надо! - поспешно запретила я.
- Но почему? Такую развлекуху пропускаем! - заартачился неугомонный полукровка.
- Балбес! - одернул его мудрый орк. - Арбиус, глава некромантов, - отец нашего Марвина!
- Да ну! - выкатил глаза недогадливый полуэльф. - Вот это дела! - Он повернулся к архимагу, но Марвин молчал, провожая отца задумчивым взглядом.
Я взошла по ступеням и ступила в храм. До толстяка наконец-то все дошло, он угодливо лебезил и неуклюже бегал вокруг меня, нарезая круги:
- Ваше величество, что же теперь делать?
- Где мой сводный брат принц Ужас?
- Там… - Первосвященник испуганно махнул рукой куда-то в глубь храма. - Но с ним… с ним сама богиня!
- Да какая она богиня! - брезгливо усмехнулась я. - Она демоница, преступно присвоившая себе лицо и титул Аолы.
Толстяк снова схватился за сердце.
Мои друзья продолжали в нерешительности прохаживаться по двору храма.
- Что делать-то будем? - в тон священнику, спросил Огвур.
- Знаешь что, забирай-ка с собой этого трусливого кабана - и обыскивайте все подвалы и подземелья. Людей, дворян привлеките. Объявляйте горожанам, что принцесса вернулась, а принца нужно найти как можно скорее, - решила я.
- Но Ринецея и Ужас… - торопливо начал Генрих. - Я не отпущу тебя к ним одну!
- Отпустишь, еще как отпустишь, - поспешила заверить я его и, пользуясь преимуществом своего положения, так пихнула толстяка священника, что он кубарем покатился вниз по ступеням, а затем резко захлопнула ворота храма и заложила их изнутри массивным засовом. Снаружи по створкам незамедлительно застучали в десяток кулаков, но ворота держали крепко.
- Как говорит мой друг Огвур, так оно надежнее будет! - довольно пробурчала я себе под нос и, вынув из ножен Нурилон, осторожно двинулась через полутемное, прохладное помещение.
Храм как храм, ничего особенного, чем-то похож на часовню замка Брен. Только крупнее раз в двадцать и богаче во столько же раз. В золотых потолочных пластинах прорезаны ажурные отверстия, забранные хрусталем. От этого солнечные лучи, попадающие во внутренние покои, необычным образом искажаются, придавая всему вокруг таинственный, нереальный вид. Пылинки, кажущиеся золотыми, танцуют в столбе света на главном алтаре. Статуи Аолы и ее братьев, хитроумно поставленные на границе освещенного участка, плавают в полутенях. И непонятно - то ли они живые, то ли просто мраморные. Толково придумано. Наверно, убойно действует на наивных прихожан, собирающихся на торжественные молебны.
Я обошла вокруг статуй и, не удержавшись, бесцеремонно потыкала кончиком меча каменных двойников своих злополучных родственников. Аола наблюдала за мной со снисходительным спокойствием, отстраненная улыбка не сходила с каменных губ. Глаза богини, искусно инкрустированные большими изумрудами, неотступно следили за всеми моими перемещениями. Или это было всего лишь заслугой умелого скульптора? Мучаясь пробудившимися в душе сомнениями, я вынула из кармана неразлучное Зеркало истинного облика и сравнила свое отражение с чертами мраморной богини. Гоблин знает что получилось - практически идентичное лицо, ну прямо один к одному. А если еще учесть рыжие волосы и зеленые глаза… Недаром бабушка Смерть говорила, что она и Аола - родные сестры! Вот они - законы наследственности - в действии. Я убрала зеркало обратно в карман и немного похулиганила - показала богине язык. В ответ Аола насмешливо подмигнула изумрудным глазом. От неожиданности я икнула. Да нет, не может быть, это мне померещилось, - вон свет какой обманчивый. Он и творит подобные чудеса, выгодные священникам. Я вышла из комнаты и побрела по длинному коридору, пинком ноги отворяя все встречные двери. За первой дверью обнаружилась небольшая комнатушка, вся заставленная букетами свежих роз, благоухающих божественно. За второй - что-то вроде ризницы, заполненной кувшинчиками ароматических масел и парадными одеждами священников. А вот за третьей меня ожидала широкая кровать, заваленная мягкими подушками. Поверх подушек как ни в чем не бывало крепко спал принц Ужас.
Я на цыпочках подошла к кровати, не выпуская из рук обнаженного меча. Братец и не думал просыпаться. То ли его раны оказались настолько тяжелы, то ли принца совершенно не беспокоило его недалекое будущее. Ничто так не обезоруживает бойца, как спокойствие, а тем более пренебрежение со стороны противника. Я хмыкнула, привычным движением бросила Нурилон за спину, обратно в ножны, а потом нагло улеглась рядом с раненым, положив руки под голову и вытянув ноги в грязных сапогах на шелковые покрывала. Тишина убаюкивала, запах целебных масел от повязок принца, витающий в воздухе, навевал сон. Еще чуть-чуть - и я бы со спокойной совестью уснула крепче сводного братца. Ибо если даже его запятнанная совесть не вызывала стойкой бессонницы у своего хозяина, то уж моя-то и подавно располагала к полноценному полуденному отдыху. Но неожиданно принц пошевелился. Всю мою сонливость тут же как рукой сняло. На круглом лице Ужаса, и правда изрядно обожженном и перевязанном бинтами, прорезался кривой рот, полный острых зубов. Принц потянулся и от души зевнул. Я отпрянула на край ложа и скривилась, пытаясь ладонью отогнать омерзительный запах, вырвавшийся из открывшейся пасти - запах полуразложившихся трупов. Почувствовав посторонние движения, Ужас создал узкий, пронзительно желтый глаз и окинул меня мутным взглядом.
- Зачем пришла? - недовольно буркнул он в своей обычной немногословной манере. Бинты, украшавшие обезображенное лицо, нимало не способствовали улучшению и без того неразборчивой дикции.
Я, честно говоря, сильно озадачилась.
- Ну, - отвлеченно начала я, решив проявить вежливость и повременить с угрозами, - хочется брата найти, да и на Ринецею посмотреть не мешало бы. А то воюю сама не знаю против кого.
Видимо, для лучшего обозрения моей нахальной персоны принц вылепил второй глаз, который получился еще непригляднее первого, уставился на меня и грубо захохотал:
- Глупая! Зачем тебе брат? Он соперник!
Может быть, братец Ужас и не отличается особым красноречием, но в проницательности ему явно не откажешь. Я задумалась.
- Хороший вопрос, своевременный. Видишь ли, я не питаю склонности к управлению государством, поэтому не вижу в Ульрихе соперника - и без лишней демагогии готова уступить ему и трон, и королевский титул.
- А что для себя? - недоверчиво склонив голову набок, поинтересовался Ужас.
- Мир в душе, любящая семья!
- «Мир», - осклабился братец. - Нет мира. Нет плохих поступков, все относительно.
Доводы оказались здравыми, пришлось с ними согласиться.
- Возможно, ты прав. Мы всегда подходим к деяниям других людей со своими мерками, своими критериями. Вы с Ринецеей воспринимаетесь мной как плохие. Но, вполне вероятно, вы в свою очередь считаете плохой меня!
- Верно! - заверил меня принц. - Люди плохие, жадные, ты плохая. У вас много всего - земли, пищи. У демонов - мало. Им негде жить, у них всегда война. А вы не хотите делиться.
- Но вы и не пытались решить свои проблемы мирным путем, не пытались договориться с нами, - возмутилась я. - Просто пришли как захватчики, да еще питаетесь человечиной! Почему?
- А ты разговариваешь с оленями, на которых охотишься? - выдал откровение принц.
Я пожала плечами:
- Тогда это война на истребление!
Принц рассматривал меня как деликатесную колбасу:
- Ты надеешься победить?
- Конечно, - решила я выложить козыри. - Я узнала, что существует легенда, согласно которой тебя может убить существо, несущее в себе кровь трех рас!
- Не слышал о такой! - насмешливо признался братец.
- То есть как? - опешила я.
- А вот так. - Ужас наслаждался моей растерянностью. - Меня нельзя убить!
«Ох попадется мне этот Марвин, - подумала я. - Если я вообще смогу отсюда выбраться».
- Но я могу убить тебя быстро, - щедро предложил принц.
- А как же Ульрих?
- Забудь, - глумливо посоветовал братец. - Ты его не найдешь. Ты ищешь душой, эмоциями, а надо - разумом. А такие поступки по плечу только высшим существам.
Заносчивость принца начинала меня раздражать.
- А ты, значит, высшее существо? - ехидно допытывалась я.
Ужас кивнул.
- И Ринецея?
Второй кивок.

Предыдущая страница 18 Следующая страница


19 Татьяна Устименко

- И твоя сестра Страх?
Очередной кивок.
- А как же тогда я смогла ее убить? - язвительно напомнила я.
Ужас приподнял тонкую верхнюю губу и угрожающе зарычал:
- Не упоминай имени моей любимой сестры!
- Ну почему же? - Я нарочно продолжала злить самоуверенного брата. - Она показала себя глупой, наивной девочкой - и погибла по-дурацки!
С громким, протяжным криком горя принц прыгнул на меня. В его руке сверкнул неизвестно откуда появившийся меч стихий. Я еле успела скатиться за кровать и выхватить Нурилон. Как два голодных хищника, мы кружили вокруг разделявшего нас ложа, не сводя друг с друга настороженных глаз. Разговоры закончились.
- Ты умрешь мучительно! - пообещал Ужас.
Я решила не тратить дыхания на бессмысленный разговор. Сейчас меня интересовало только одно: кто из них врал - принц или Марвин? Что такого особенного можно противопоставить существу, способному пожирать души? И есть ли это особенное у меня?
Устав от бесплодного ожидания ошибки с моей стороны, принц решил идти напролом. Он со всей силы рубанул мечом по кровати. Я была уверена, что клинок, пусть даже имеющий магическую суть, застрянет в прочной древесине. Но лезвие прошло сквозь твердое красное дерево как через кусок масла, разделив постель на две ровные половинки, с грохотом обрушившиеся на пол. Ужас ногой отпихнул мешающие ему обломки, наступая на меня. А потом клинок в его руках превратился в сверкающую полосу, неразличимую человеческим глазом. Такого я не видела даже на тренировках со старым Гийомом, а ведь он, по его словам, когда-то обучался у лучшего эльфийского фехтовальщика и в итоге превзошел своего учителя. Я отбила один удар, чудом увернулась от второго - принц с яростным воплем пропорол гобелен на стене, - немыслимо изогнувшись, парировала выпад, повторить который никогда бы не смогла. Выхватила кинжал, но его тут же выбили из моей руки. Царапина на бедре, вторая - на руке. Принц легко пробивал любую оборону, вынуждая меня отступать, защищаться, вертеться колесом, блистая отнюдь не свойственной мне акробатикой. Каждый его удар мог стать последним. Я пока еще держалась, но мне просто везло.
- А тебя хорошо учили, сестра! - прохрипел Ужас. - Но меня лучше! Смотри, этот прием будет последним из того, что ты увидишь в жизни. От него нет спасения!
«Он действительно непревзойденный боец, - обреченно поняла я. - Потрясающий!»
Принц коротко замахнулся, необычно вращая кисть, прикрытую гардой клинка. Я даже приблизительно не могла предсказать траекторию ожидаемого удара. И я не стала защищаться. Вместо этого я вытащила из кармана Зеркало истинного облика и повернула его к брату. Принц увидел отражение своего лица, выронил меч и пронзительно, мучительно закричал. В стеклянной поверхности отразилось нечто ужасающе омерзительное, не укладывающееся в рамки нормального, здорового рассудка. Клубки гниющих змей, перевитых спиралью мутного тумана, сизые внутренности, могильные черви и бог знает что еще. Я не сдержала испуга и закричала вместе с принцем. А потом, на фоне тайников его души, в зеркале мелькнул образ высокого черноволосого мужчины с маской на лице.
- Нет, нет, уходи! - вопил Ужас, отворачиваясь от зеркала. - Только не ты, отец. Уходи, прости меня!
Гнев и горечь переполняли мое страдающее сердце. Плохо понимая, что делаю, я подняла Нурилон и ударила наискосок, разрубив тело брата от плеча до пояса. Поток черной крови хлынул на мраморный пол, принц упал, хрипя и закатывая глаза. Я кинулась к нему. Брат судорожно ухватился за мои руки. Его пальцы дрожали и уже почти не повиновались, язык заплетался.
- Прости меня, сестра! - мучительно выдавил он. Его мутнеющие глаза тоже молили о прощении.
Я наклонилась и поцеловала обожженный, бугристый лоб долгим, нежным поцелуем. Лицо принца просветлело.
- Покойся с миром, брат! - глотая слезы, прошептала я.
Ужас улыбался умиротворенной улыбкой умирающего.
- Ульрих, он… - шептали непослушные губы, - он в башне. В Незри…
Глаза принца остекленели. Мой брат умер. Я осторожно опустила на пол бездыханное тело.
- Покойся с миром, брат! - скорбно повторила я. - Ты оказался заложником собственной судьбы, но пытался с ней бороться. Хорошее в твоем сердце не погибло окончательно. Я похороню тебя как члена нашей семьи и буду помнить вечно.
Черты мертвого лица потекли и начали трансформироваться. Через минуту передо мной лежал юный мальчик с хрупким и романтическим личиком, исполненным непередаваемой прелести. Я упала на грудь убитого мною брата и зарыдала.

ГЛАВА 6

Храм, выстроенный в форме полого куба, напоминал морскую раковину, скрывающую в своей сердцевине великую тайну или бесценную жемчужину. Мраморные галереи, множество комнат, алтарей, статуй служили всего лишь преддверием главного помещения, выполненного в виде небольшого внутреннего дворика, со всех сторон укрытого толщей священных стен. Я обошла храм по периметру, но не встретила ни единой живой души. Прислушалась, но не уловила ни одного подозрительного звука. Меня окружали благодатная тишина, сладостная прохлада, загадочный полумрак и свежий воздух, густо напоенный ароматом цветущих растений и разлитых благовоний. Все двери были открыты, комнаты осмотрены, укромные уголки проверены. Поколебавшись, я шагнула к серебряным створкам, ведущим в самое сердце храма - святилище богини Аолы. Изукрашенные художественной резьбой - по преданию выкованные самими божественными братьями, - ворота святилища являлись не только величайшим артефактом нашего мира, но и прекраснейшим произведением искусства. Я много читала о «Ладонях богини» (именно так, иносказательно и помпезно, именовались эти двери на страницах древнейшего богословского трактата эльфов), но возможности лично лицезреть врата земного обиталища Аолы удостоилась впервые. Только мудрейшие священнослужители и коронованные особы имели право прикасаться к творению великих братьев.
Правая створка изображала двух сестер, очевидно, Аолу и Смерть, которые, крепко взявшись за руки, выходили из бассейна, носившего название «Чаша жизни». На закономерный вопрос - где находилась означенная чаша и когда произошло знаменательное событие, - не могла ответить ни одна книга. Волосы Смерти, мастерски покрытые черной эмалью, напоминали крылья ночи. В руке богини угрожающе покачивалась черная роза, благоухание которой даровало легкую и скорую кончину. Локоны Аолы, выполненные из тончайших нитей красного золота, отливали пронзительным рыжим цветом. В них вплетался свет солнца, в них бурлила молодая, горячая кровь жизни. Богиня требовательно протягивала раскрытую ладонь, на которой покоился огромный изумруд. «Уж не Камень ли Власти?» - подумалось мне.
Замысел картины, воплощенной на левой створке, привел к неоднократным и весьма бурным побоищам, которыми традиционно заканчивались собрания Высшей магической эльфийской ложи. Мудрые архимаги, утратив царственное спокойствие, присущее благороднейшей из рас, до хрипоты спорили об ускользавшем от них смысле изображения. После этого, исчерпав логичные доводы, увлеченно тузили друг друга и таскали за длинные, седые бороды. Неразгаданная картина изображала четырех необычных существ. Одно из них, похожее на человеческую женщину, но с шестью руками и змеиным хвостом, показалось мне странно знакомым. Я долго, мучительно напрягала память, но так и не смогла вспомнить, при каких обстоятельствах могла видеть шестирукую змееженщину. Неопознанные твари, надо признать довольно неряшливые на вид, поднимали над головами круглый сосуд, внутри которого бушевал маленький вихрь. Может быть, это был протуберанец, вспышка которого положила начало зарождению нашего мира? Но кем тогда могла оказаться четверка загадочных существ? Эльфийские маги так и не смогли найти правдоподобного ответа на все эти вопросы. Я долго вглядывалась в чеканное серебро, но божественное откровение не торопилось снизойти на мою глупую рыжую голову. Поэтому я просто протянула руку и взялась за круглую хрустальную дверную ручку. Как и следовало ожидать, дверь оказалась заперта.
Громкий мелодичный звон прокатился по анфиладе комнат, и на поверхности врат проступила пылающая надпись, в которой я без труда опознала руны давно не употребляемого староэльфийского языка. Буквы бежали, как живые, появляясь у одного края ворот и исчезая у другого.
«С добрыми ли намерениями ты ступаешь на этот священный порог?» - вопрошала первая фраза.
- Не уверена, что убийство близкого родственника, совершенное мною недавно, является свидетельством добрых намерений, - засомневалась я.
Врата, очевидно, тоже сомневались, потому что надпись мигнула и исчезла.
«Помни, путник, лишь посвященный может войти в чертог богини», - извещала вторая надпись.
- Чего помять-то? - дурашливо поинтересовалась я.
Надпись сердито вспыхнула ярче.
- Ладно, ладно. - Я успокаивающе подняла ладонь. - Каюсь, с вами не смухлюешь! Не знаю, о каком посвящении идет речь, но я точно в курсе многих тайн, актуальных на текущий момент.
Видимо, такой ответ богов устроил, потому что надпись погасла.
Я тяжело перевела дух и рукавом вытерла вспотевший лоб.
- Ну несильна я в богословских диспутах! - Интеллектуальный бой с воротами святилища оказался гораздо утомительнее схватки со сводным братом. Причем в этом противостоянии шансов на победу у меня было еще меньше. - Помню, в замке Брен туповатый Бернар любил щеголять фразой, смысл которой сводился к следующему: сила есть - ума не надо! Может, мне взять на вооружение этот принцип и попросту сломать вас? - риторически разглагольствовала я, обращаясь к умничающим дверям.
Серебряные створки снова протестующе зазвенели.
- Ладно уж, - обреченно вздохнула я. - Уговорили. Продолжайте допрос.
«Чего ищешь ты в священном чертоге?» Новая надпись сразила меня буквально наповал.
- А вы не знаете?
Ворота молчали, ожидая ответа.
- Справедливости! - раздраженно буркнула я. - Демоны до власти дорвались, и ладно бы разумно правили. А то ведут себя как обжора в кондитерской лавке. Если они аппетит не поумерят, в королевстве скоро и людей-то не останется. В довершение всего - отец пропал, Аолу усыпили, брат в подземелье умирает. Разве это справедливо?
Надпись погасла.
«Кажется, убедила!» - удовлетворенно вздохнула я.
«Готов ли ты платить за исполнение своего чаяния?» - в очередной раз пристали дотошные ворота.
- Да! - во весь голос завопила я. - Готова! Все что угодно отдам! Да что же это такое, наконец? Там, за стенами храма, гоблин знает что творится, а мы тут ребусы разгадываем!
Очевидно, любопытным воротам стало стыдно за потраченное время, потому что в воздухе прозвучала короткая бравурная мелодия, и на створках вспыхнула малопонятная надпись, которую для лучшего осмысления я прочитала вслух:
Настал твоей победы миг!
Войди - узри богини лик!
Твой путь к судьбе начался здесь,
Подумай, путник, шансы взвесь.
Шесть разных троп перед тобой,
Пройди - и стань самим собой,
Ведут к богине шесть дорог,
Чтоб ты одну лишь выбрать смог! -
Стихи корявые, и смысл мутный. - Я раскритиковала божественное писание в пух и прах. - Чего делать-то надо? Нельзя ли поточнее?
Наверно, поточнее объяснять запрещалось, или ворота затаили обиду на мою несдержанность на язык, потому что створки наконец-то открылись. Крепко сжимая рукоять Нурилона, я перешагнула порог - и вздрогнула от неожиданности и страха: створки с громким, издевательским грохотом захлопнулись, отсекая путь к отступлению.
- Вот, значит, как - некоторых впускать, но никого не выпускать! - задумчиво прокомментировала я. - А что, если я Эткина позову? Он ведь вашу богадельню по камешку разнесет…
Но на мои грозные обещания никто не отреагировал. Я отвела лезвием клинка раскидистые ветви какого-то низкорослого кустарника, усыпанные огромными голубыми цветами. За кустом скрывалась небольшая площадка, выложенная цветной мозаикой. Посредине раскинулся мраморный бассейн и красовалась подозрительно низкорослая яблонька, усыпанная несоразмерно большими плодами.
- Эх, сейчас бы искупаться! - мечтательно вздохнула я. - Вон жара какая стоит!
Но купаться я не рискнула: мало ли что из кустов выползет, пока я тут буду голышом в водичке бултыхаться. Пришлось ограничиться коротким умыванием да утолить жажду несколькими пригоршнями влаги. Чистая, искрящаяся вода оказалась обжигающе холодной и восхитительно сладкой. После этого я сорвала ближайшее яблоко и с удовольствием запустила в него зубы.
- Фу, ну и гадость! - поспешила я проглотить откушенный кусок и с отвращением зашвырнула краснобокий плод в высокую траву. На вид такое красивое, а на вкус кислятина неимоверная, аж челюсти сводит!
С другой стороны бассейна послышалось насмешливое хихиканье. Я торопливо вскочила с удобного бортика. Прямо передо мной располагалось шесть невысоких кресел, в которых сидели юные прекрасные девушки, облаченные в скромные белые одежды. Все девушки казались похожими друг на друга как капли воды. Я покачала головой. Даю на отсечение правую руку, еще миг назад в этом укромном дворике не наблюдалось никого, кроме меня. Девушки одновременно посмотрели на меня прозрачными голубыми глазами и снова издевательски хихикнули.
- Да чего смешного-то? - обиженно возмутилась я. - Яблоки у вас, между прочим, просто отвратительные!
- Горькие? - ехидно вопросила одна из дев.
- Горькие, кислые, соленые, да вообще не поймешь какие!
- Терпок вкус познания! - торжественно возвестила вторая девушка, наставительно поднимая палец. - Не каждому дано его принять!
- Все равно не пойду доедать огрызок! - строптиво заявила я.
Девы рассмеялись еще задорнее.
- Зато вода вкусная! - Я решила подольститься.
- Источник жизни как-никак! - хвастливо заявила последняя в ряду девица.
Я вытаращила глаза:
- Так я что, теперь бессмертная?
- Ну… при соблюдении определенных условий… - туманно начала первая девушка.
- Тьфу, все-то у вас с условиями да оговорками, - скривилась я. - Лучше скажите, что это за странное пророчество про шесть дорог?
- Мы служительницы богини Аолы, - торжественно объявили девы. - Ее прорицательницы и земные воплощения. Каждая из нас владеет проявлением одной из сущностей божественного характера. Которую ипостась выберешь, тем путем и пойдешь по жизни!
- И кто удостаивается возможности выбрать свой путь?
- Только короли и высшие маги, - ответили девы.
- А как же мне найти Ринецею?
- Выбранный тобой путь приведет прямиком к лжебогине и станет оружием в твоих руках! - единогласно пообещали девушки.
- Ну ладно, так и поступим, - решилась я. - Посмотрим, что тут у нас в ассортименте предлагается.
Я медленно пошла вдоль ряда золотоволосых одинаковых красавиц и обнаружила единственное отличие. К спинке кресла каждой девушки была прикреплена табличка с одним коротким словом. «Любовь» - значилось над головой первой девушки. Я ненадолго задумалась. Образ белокурого незнакомца с портрета в Лабиринте судьбы мелькнул на самом краю сознания и пропал. Любовь уж точно являлась не той высшей ценностью, которую я жаждала обрести. Я шагнула дальше. «Власть», - гласила вторая табличка. Я усмехнулась и пошла дальше. Вот еще, нужны мне такие проблемы на мою дурную голову. «Богатство» - звали третью девушку. Около нее я тоже не задержалась. «Слава» - обещала четвертая. Я фыркнула и шагнула дальше. «Мудрость» - сулила пятая табличка. Вот тут я призадумалась. Подозреваю, многие из моих друзей отдали бы все сокровища мира, лишь бы только ступить на этот путь. Это был путь мага, пилигрима, врачевателя. Но подходил ли он воину? Я тряхнула рыжей гривой и упрямо шагнула дальше. «Честь» - было написано на последней, шестой табличке. Мои губы сами собой расплылись в счастливой улыбке.
- Я выбираю путь чести! - решительно объявила я, указывая на заветное слово.
Девы загалдели наперебой:
- Хорошо ли ты подумала, неразумная? Есть много других, более приятных дорог!
- Уже много сотен лет никто не выбирал этой ипостаси богини. Она сулит лишь страдания и неисчислимые беды для своего носителя!
- Одумайся, даже величайшие герои-воины не решились ступить на этот путь!
Но я продолжала упрямо настаивать на своем выборе:
- Как вы не понимаете, пророчицы богини! Ни один из предыдущих пяти путей не может существовать, если в мире не останется людей, посвятивших себя служению чести! Лишь этот путь ведет к гармонии тела и духа, лишь этот путь чист от низменных суетных забот!
Первая из дев повелительно взмахнула широким рукавом, и прочие жрицы замолчали:
- Возможно, ты и права! Мы уважаем тебя за принятое решение. Наверно, только истинный Повелитель может шагнуть на дорогу, полную неожиданности и ответственности за жизнь других людей. Наверно, поэтому вода в Источнике жизни показалась тебе такой сладкой, а плоды Древа познания, что цветет раз в тысячу лет, созрели именно перед твоим приходом! Твой выбор достоин награды, получи же ее!
Удивленная, встревоженная, я не успела и слово сказать, как открытое небо над храмовым двориком заволокло черными тучами. Солнечный свет, еще совсем недавно такой животворящий, сгустился, приобретая оттенок запекшейся крови. Девушки вскочили со своих мест, окружили одну из сестер, а потом вдруг неожиданно подтолкнули ее ко мне. Отвергнутая носила титул «Власть». Но она выглядела уже не той голубоглазой золотоволосой красавицей. Теперь она имела облик зрелой женщины, ослепительно красивой, чернокудрой, облаченной в роскошную парчовую одежду. Голову незнакомки венчала изящная золотая корона, усыпанная крупными алмазами. Вспышка молнии расколола небо, набрякшее грозовыми тучами. Прочие пять пророчиц исчезли, оставив меня наедине с отвергнутой. Тугие струи дождя упали с разверзшихся небес, вмиг вымочив меня до нитки, но странным образом обходя женщину в короне. Роскошная дама презрительно осмотрела мою жалкую фигуру, облепленную промокшей одеждой и растрепанными волосами, и победно расхохоталась:
- Дура! Неужели ты веришь, что никчемная честь способна спасти твою жизнь?
- Ринецея! - запоздало поняла я. - Так это ты! Ты скрываешься под одним из обликов богини Аолы! Правильно, какую еще из сторон богини ты смогла бы присвоить!
- Глупцы! Под моим правлением мир станет лучше, совершеннее, - кричала демоница, заглушая раскаты грома. - Я населю этот мир демонами, истинными детьми Тьмы!
- Никогда! - Я замахнулась клинком, полыхающим ярким белым светом. - Я не позволю тебе истребить людей!
Огромный огненный шар вылетел из рук Ринецеи. Я подставила Нурилон, и шар, натолкнувшийся на сияние волшебного меча, разлетелся на тысячу мелких искр. Демоница заскрежетала зубами. Ее длинные черные волосы зашевелились, превратившись в клубок змей. Прекрасное лицо пошло трещинами, сочащимися черной кровью. Посиневшие губы приподнялись, обнажая выступившие клыки. Лицо ее истинной сущности оказалось в тысячу раз ужаснее и противнее лика самой Смерти.
- Я сдеру с тебя облик Аолы! - пообещала я, приближаясь к демонице.
Ринецея взвыла. Ее руки, некогда тонкие и белые, а сейчас похожие на узловатые, сгнившие корни деревьев, взметнулись к разбушевавшемуся небу.
- Холод ночи, бездна Тьмы, призываю тебя! - нараспев выкрикивала демоница. - Затуши свет ее души, выпей жар ее тела, забери силу ее разума!
Порыв ледяного ветра, пронизывающий до мозга костей, закружился возле моих рук. Пальцы скрючились и онемели. Не дыхание, а лишь облачко пара вырывалось с помертвевших губ. Рукоять Нурилона налилась холодом и начала выскальзывать из непослушных ладоней. Я бросила меч на покрытую инеем траву и хотела выхватить дагу Рануэль Алатора. Но пальцы, толку от которых сейчас было не больше, чем от скользких деревянных палочек, не смогли сомкнуться на волшебном оружии. «Боги, я не хочу такого позорного конца!» - вертелась в застывающем мозгу единственная мысль. Ринецея злорадствовала и ликовала. Довольная улыбка появилась на безобразном лице, демоница подошла ближе и протянула страшные когти, желая схватить меня. «Не сдавайся, - шептал рассудок. - Бейся даже через не могу! Отступление заклеймит тебя бесчестием!» Нечеловеческим усилием я подняла обледенелую руку. Струйки еще не остывшей крови заструились по запястью, немного согревая его. Воспользовавшись последней доступной мне каплей тепла, я резко разогнула локоть, вкладывая в бросок остаток сил. Метательная звездочка, которую я всегда ношу за обшлагом рукава, маленьким светлячком, обагренным живой, горячей кровью, сорвалась с моей руки и, распоров парчу, глубоко впилась в грудь Ринецеи. Раненая демоница издала вопль боли, расколовший каменные стены храмового дворика. Тонкий ручеек полупрозрачной субстанции начал вытекать из ее раны и таять в воздухе. Сразу заметно потеплело, небо начало светлеть, исчезла незримая сила, сковывавшая мои органы. Лжебогиня попыталась вырвать звездочку, но лишь расширила рану.
- Марвин! - изо всех сил позвала я. - Где ты? Я сдержала обещание! Она ранена и теряет энергию!
- Я здесь! - донесся голос друга.
Над стеной храма, купаясь в облачке светлой энергии, парил Марвин, молодой и ослепительно прекрасный.
Ослабевшая демоница зашевелила губами:
- Брат! Принц демонов! Приди же и спаси меня!
- Слышу тебя, сестра! - прозвучал властный мужской голос. - Я помогу тебе!
Два огромных черных крыла спустились с небес, укрывая и защищая Ринецею. Подхватив Нурилон, я бросилась наперерез неожиданной помощи, но невидимый маг легко махнул крылом, сбивая меня с ног и отбрасывая далеко в сторону. На фоне скученных облаков мелькнули необычные золотистые очи и яркие губы, приоткрытые в хищном оскале. Обвитая крыльями брата, Ринецея начала таять, растворяясь в воздухе.
- Мы еще встретимся, девчонка! - клятвенно пообещали мне ее пылающие ненавистью глаза.
Я растерянно поднялась с земли.
Черные крылья исчезли, унеся демоницу.
- Да, он очень сильный маг! - В голосе Марвина явственно слышались нотки зависти.
- Кто - он? - не поняла я.
- Ее проклятый брат, старший из троих. Принц демонов!
- С ума сойти можно, - ворчала я, рассматривая синяки и ссадины, щедро покрывавшие мое многострадальное тело. - Принц демонов, принц Ужас… И все - бойцы, все - маги. Куда уж мне, бесталанной, с ними тягаться!
- Но, несмотря на это, твоими стараниями Ужас мертв! - поддразнил некромант.
- Да, - буркнула я. - Кстати, уверена, что ты просто нагло надул всех, придумав легенду про три крови!
Марвин довольно рассмеялся:
- Победителей не судят. И подозреваю, что большая часть легенд появилась на свет именно таким образом!
- Например, легенда о любви великого архимага некромантов и княжны Лилуиллы? - саркастично предположила я.
- Какая еще Лилуилла? - прозвенел подозрительный женский голосок.
Марвин недовольно поморщился, украдкой показывая мне кулак. В небе рядом с ним появилась изящная фигурка вызывающе одетой девицы с русыми кудрями. Наряд сплошь из полупрозрачной газовой ткани не скрывал, а скорее пикантно подчеркивал всё прелести кокетливого существа. Две тонкие дуги девичьих бровей ревниво хмурились. Как видно, тетушка Лепра настроена весьма решительно и не собирается делить своего красавца некроманта с кем бы то ни было.
- Дорогая! - Марвин любовно поцеловал хрупкие пальчики подруги. - В моем сердце есть место только для тебя.
Он подхватил Лепру под локоток, и они, как два легкокрылых мотылька, полетели по чистому, голубому небу. Усталая, израненная, мокрая, бессильно сидящая в луже воды, я откровенно любовалась их сияющей красотой и молодостью.
Взлетев высоко над крышей храма, некромант соизволил вспомнить обо мне и обернулся.
- Ну и чего ты там сидишь, твое величество? - насмешливо поинтересовался он. - Вылезай давай из лужи-то! Выходи в ворота с гордым видом победителя. В городе не осталось ни одного демона, твой народ собрался у дворца и желает видеть обожаемую королеву-избавительницу!
- Марвин! - отчаянно простонала я, продолжая неловко возиться в грязной дождевой воде. - Я устала как собака. Ну скажи честно, какая из меня сейчас королева?

ГЛАВА 7

«Какая из меня сейчас королева? - мрачно размышляла я, удобно устроившись в роскошном кресле в центре парадного зала королевского дворца Нарроны. - „Какая“, „какая“! Да практически никакая! Чего я добилась? Ну истребила демонов и горгулий, угрохала сводного брата (которого почему-то жаль до слез), Ринецею изгнала. Конечно, город ликует. Горожане на улицах повально целуются, обнимаются, обвешивают цветами моего Беса, чуть под копыта не бросаются с воплями: „Великая Аола, храни нашу законную Повелительницу Ульрику, дочь славного короля Мора!“ И все же Ринецея еще жива и будет собирать новое войско, брата так и не нашли, про отца лучше вообще не вспоминать…»
- И какая же из меня, к мерзким гоблинам, королева при этаком-то раскладе? - забывшись, громко ругнулась я.
- Ва… ваше величество! - испуганно проблеял Первый советник.
Славный такой, кстати, старикан, маркиз де Лю Рю. Прибыл вместе с графом де Ризо (теперь уже графом, а не виконтом) и долго рассказывал, как занимал эту должность еще при дворе моего батюшки. Я присмотрелась - умный старик, довольно крепкий, опытный, принцу Ужасу служить не захотел - сбежал, и решила: пусть опять в советниках ходит, надо же, чтобы кто-то меня носом в глупые ошибки тыкал. Вон дворяне потихоньку во дворец стекаться начали, обрадовались, что все вернулось на круги своя. Самые преданные, что вместе с де Ризо пришли и невероятные чудеса храбрости при первом штурме проявили, получили кто титул, кто землю, кто дорогие подарки из буквально ломившейся от золота королевской сокровищницы. И все равно на душе совсем не радостно! Сильнее всего пугал тот факт, что изумрудный кулон на моей шее чуть с цепочки не сорвался - так потянулся к Камню Власти, как только я вошла в главный зал дворца. Все окружающие это заметили, и с тех пор иначе как «ваше королевское величество» ко мне и не обращаются. А мне страшно - не значит ли это, что мой брат уже скончался и я осталась единственной претенденткой на трон? Хоть волком от горя вой! Марвин бессильно головой качает и руками разводит. Огвур зубами скрежещет и, чуть что, хватается за секиру. Генрих, грустный и бледный, ни на шаг от меня не отходит. Ланс сразу весь гарнизон в оборот взял, Эткин во дворе лежит, бдительно за порядком наблюдает. А мне все равно страшно и горестно. Где, ну где же брата искать?
Я собрала совет в главном зале - огромном помещении с мраморным полом и высокими стрельчатыми окнами. На возвышении - вычурный королевский трон под балдахином красного бархата (терпеть не могу красный цвет), над троном - щит с симпатичным родовым гербом: на зеленом поле белоснежный единорог, поднявшийся на дыбы, и клинок, по очертаниям очень схожий с моим Нурилоном. И девиз: «Пока Я есть - есть в мире Честь!» Ничего себе девиз - подходящий во всех отношениях. А перед троном на золотом треножнике изумруд, наверно, самый большой в мире, размером с две человеческих головы, - Камень Власти. Бесполезно даже пытаться представить стоимость такого камня - чистейшей воды, сияющего в лучах света, падающих из окна. У артефакта нет ни малейшего изъяна, только на самой вершине небольшое отверстие, куда, видимо, и полагается вставить осколок, висящий на моей шее. Я мрачно рассматривала Камень Власти, наотрез отказавшись, как ни упрашивали друзья и подданные, провести обряд вступления на престол. И на трон не села - велела принести для себя кресло, ничем не отличающееся от тех, в которые расселись прочие участники совета.
Огвур, командующий поисковыми отрядами, выступил с краткой неутешительной речью:
- Облазили все подвалы и катакомбы, прочесали все башни сверху донизу, обшарили все чердаки - никого не нашли.
- Сам, что ли, лазил? - расстроенно поинтересовалась я, разглядывая наряд орка, испачканный известкой, паутиной и кошачьим пометом. - Благоухаешь почище главной городской свалки. Твой камзол теперь только выбрасывать…
- Сам, Мелеана, - печально признался тысячник. - И еще раз готов слазить, если это поможет.
- А я с воздуха все окрестности проверил, - доложил Эткин. Массивная голова дракона покоилась на подоконнике настежь распахнутого окна. Таким образом, гигант получил возможность принять непосредственное участие в нашем заседании. - Но так ничего и не обнаружил.
- Ваше величество, - маркиз де Лю Рю тоже внес лепту в попытки отыскать место заключения моего брата, - мы осмотрели весь город, опросили всех жителей. Ни единой зацепки.
- Плохо, очень плохо! - Я встала и прошлась по мраморному полу. - Я чувствую призыв Саймонариэля сильно, как никогда. Значит, они где-то близко. Но вот где?
Зал совета, являвшийся самой высокой точкой дворца, давал полный круговой обзор на прилегающие здания. Я бездумно таращилась в окно, стараясь понять - куда можно так спрятать двоих узников, не выводя их с территории дворцового комплекса. Королевский дворец окружало пять сторожевых башен, разнесенных по периметру, но разнесенных как-то слишком несимметрично. Стоп, а почему пять? Симметрия нарушена, к тому же священное число богини Аолы не пять, а шесть!
- А почему башен пять? - поинтересовалась я у маркиза де Лю Рю.
- Как это - пять? - Первый советник резво вскочил с места и бегом бросился проверять. - Я помню, что при вашем батюшке их было шесть. По проекту все очень красиво расположено.
- Но сейчас их и правда пять! - Ланс по пояс высунулся в окно, пересчитывая строения. - Куда одна могла деваться?
Марвин, прищурившись, что-то измерил с помощью пальцев, а потом уверенно указал на невысокий холмик.
- Вон там должна стоять недостающая башня. Это подтверждается не только расстояниями между остальными пятью зданиями, но и простой логикой. Все башни построены на холмиках, для того чтобы фундамент водой не заливало, а тот холмик пуст.
Все согласно закивали. Один лишь Ланс, не шибко друживший с логикой, скептически хмыкнул.
- Чудеса! - задумчиво пропыхтел Эткин. - Место для башни есть, а самой башни нет. Невидимая она, что ли?

Предыдущая страница 19 Следующая страница


Сумасшедшая принцесса 20

И тут я неожиданно вспомнила слово, которое пытался произнести перед смертью принц Ужас. Пытался, но не успел. Брат хотел мне помочь, и ведь помог-таки.
- Эткин, ты гений! - Я растроганно чмокнула дракона прямо в серебристый нос. От смущения гигант выпустил чадящую струйку дыма. Камень Власти немедленно закоптился. Маркиз де Лю Рю возмущенно всплеснул руками, выхватил батистовый платок и кинулся оттирать главную реликвию королевства. Но мне сейчас было не до испачканного изумруда. - Башня есть! Она стоит там, где и должна стоять. Просто она Незримая!
- Во дела! - выдал любимую фразу полуэльф. - Прикольно. Интересно, а войти в нее можно?
- Так. - Молчавший до этого Генрих крепко ухватил меня за плечо. - На этот раз ты точно одна никуда не полезешь! И вообще, я туда первым пойду.
Я хотела протестовать, но натолкнулась на такой взбешенный взгляд сильфа, что предпочла промолчать, отделавшись невинной улыбочкой. Но барон не обманулся моей напускной скромностью. Он крепко взял меня под руку, приготовившись галантно конвоировать во двор замка.
Мы бодро промаршировали через заросший травой двор прямиком к заветному холмику. Караульные со стены удивленно таращились на процессию первых лиц государства, но из соображений субординации дисциплинированно молчали. Вблизи холмик представлял собой аккуратную квадратную площадку, идеально подходившую для возведения башни.
- Явно искусственного происхождения! - довольно вынес положительный вердикт Марвин. - Башня просто должна находиться здесь!
- Но ее нет! - упрямо заявил Ланс. - Я не слепой!
- А может быть, это просто оптический обман? - предположил Огвур.
- Не люблю, когда из меня дурака делают! - Полукровка сердито пнул ни в чем не повинный одуванчик. Легкое облачко пушистых семян взлетело вверх и осело на лицо хмурого Генриха. Барон поморщился.
- Для этого вовсе не требуется приложения значительных усилий, - ехидно проинформировал он безалаберного полуэльфа.
Ланс надул губы, обиделся и на всякий случай отступил за спину орка.
- Ну что вы как маленькие, в самом деле! - не выдержала я. - Стоит вам собраться вместе, как немедленно затеете свару!
- Эй, - пощелкал пальцами некромант у меня перед носом, привлекая внимание. - Ничего, если я нарушу ваши милые разборки? Может, вернемся к вопросу о башне?
- Да уж, сделай такую милость, - процедил сквозь зубы сильф.
Марвин кашлянул:
- Я предполагаю, что на башню наложено заклятие невидимости и поставлен отвращающий барьер.
- Это как? - заинтересовался Генрих.
- Ну, - явно попал в свою стихию некромант, - заклятие действует таким образом, что у большинства людей просто не возникает лишних мыслей о пропавшей башне. Нет ее - и нет. И никого это не беспокоит. Конечно, до тех пор, пока башню не начнут искать специально, как это и произошло в данном случае.
- Значит, если бы ее величество не предположила, что в башне спрятан принц Ульрих, то о башне бы и не вспомнили? - спросил Первый советник, внимательно следивший за полетом мысли некроманта.
- Так! - довольно подтвердил Марвин.
- Вы меня в гроб вгоните своими научными выкладками! - Я нетерпеливо топнула ногой. - Логика проста - зачем так старательно зачаровывать башню, в которой нет ничего важного?
- Да, зачем? - подвякнул Ланс, высунувшись из-за надежной спины орка.
Генрих сделал ему пальцами козу, Ланс в ответ показал язык. Я, глядя на их выходки, возмущенно подняла глаза к небу.
Марвин, недовольный ускользающим вниманием публики, похлопал в ладоши, призывая всех к порядку. Веселая компания никак не могла настроиться на серьезный лад.
- А вот теперь настало время проверить наши теории на практике. - Некромант шагнул вперед и, вытянув руку, осторожно коснулся того места, где, по его предположениям, должна была начинаться невидимая стена.
Раздался негромкий хлопок, по пальцам юноши пробежала вспышка яркого синего пламени, в воздухе запахло озоном. Марвин вскрикнул от боли, мгновенно отдернул руку и принялся дуть на обожженные пальцы.
- Ура! - радостно завопили все остальные.
- Значит, башня нашлась! - победно провозгласил Генрих.
- И что? - жалобно проныл некромант, баюкая на груди поврежденную руку. - На заклятие наложен пароль, а без него чары не снять…
- Марвин, не прибедняйся, - отмахнулся сильф. - Что у тебя, никакого лечебного колдовства в запасе нет? А насчет пароля…
Я, привыкшая доверять искусству некроманта, предостерегающе вскрикнула, но не успела остановить де Грея.
Барон выхватил из ножен волшебную рапиру и изо всех сил рубанул по невидимой стене. Громыхнуло на этот раз куда основательнее. Самонадеянного барона окутало облаком синего пламени, подкинуло вверх и отбросило на десяток шагов. Раскаленная рапира отлетела в сторону и воткнулась в землю возле самой морды опешившего от такой неожиданности дракона. Ланс громко кричал, усиливая всеобщее смятение, картинно хватался за плечо орка и норовил упасть в непритворный обморок. Огвур, одной огромной ручищей подхвативший любезного дружка, усиленно махал второй, подзывая растерявшегося Марвина и требуя оказать первую помощь нежному полуэльфу. Не обращая внимания на бестолково мечущихся друзей, я бросилась к Генриху. Доигрались, дохихикались! Серьезнее надо подходить к опасности незнакомого колдовства. В голове билась мысль: если с бароном что-то случилось, я этого не переживу! Вот никак не ожидала, что лишь при возникновении угрозы для жизни Генриха пойму, как много он для меня значит!
Я упала на колени возле распластавшегося на земле тела, торопливо разорвала рубашку на широкой мужской груди и прижалась к ней ухом. Слава Истинным богам, сердце билось! Марвин, избавившийся от первого, излишне нервного пациента, наконец-то добрался до Генриха и взял его за запястье, считая пульс.
- Он потерял сознание от сильного удара. Но ран и переломов нет. Мелеана, прикажи перенести барона в замок, ему нужен покой. Да, и белая свечка мадам Чумы нам тоже очень пригодится.
Поздним вечером я осторожно приоткрыла дверь спальни Генриха и на цыпочках прокралась в полутемную комнату. Я сильно боялась - вдруг меня заметит кто-то из придворных и подумает лишнее, но томиться от переживаний за здоровье барона и пребывать в неведении больше не могла.
Спальня освещалась единственной свечой, горевшей на прикроватном столике. Мощный, здоровый храп Генриха колыхал занавески. Я тихонько присела на край широкой постели, стараясь не бряцать многочисленными железяками, неизменно заткнутыми за пояс. Вот ведь дурацкая привычка - таскать при себе целый арсенал! Я хихикнула. Сильф, до этого смирно лежавший на спине, зашевелился и жалобно простонал что-то неразборчивое. Неужели его мучают боли? Я испуганно склонилась ниже, всматриваясь в смуглое лицо друга. Черные, длинные ресницы густыми полукружьями лежат на щеках, твердые губы сурово изогнуты под тонкими усиками. Я любовалась дорогим лицом, мысли неосмотрительно уводили меня в какую-то нескромную, фривольную область.
Казавшийся крепко спавшим, Генрих неожиданно вскинул обнаженные руки, обхватил меня за шею, привлек к себе и впился в мои губы жадным поцелуем. Я возмущенно замычала и протестующе замолотила кулаками по его мускулистой груди. Но, не обращая внимания на отчаянное сопротивление, барон лишь крепче сжимал меня в объятиях, настойчиво раздвигая языком трепещущие уста. Желание отбиваться становилось все слабее, в голове звенело, сладкая истома разлилась по телу. Не выпуская меня из рук, Генрих ловко перекатился по кровати, оказавшись сверху. Покрывало упало на пол, оставив барона, к моему величайшему ужасу, совершенно обнаженным. Губы де Грея наконец-то оторвались от моих (я снова замычала, на этот раз требуя возобновить приятные действия) и скользнули ниже. Мягко пройдясь по шее, они спустились в ложбинку между грудей. Дыхание барона, тяжелое и шумное, обжигало нежную кожу. Дрожащими руками Генрих неловко расстегивал бархатный камзол, а я, к собственному стыду, не испытывала ни малейшего желания прервать торопливые движения настойчивых пальцев. Не преуспев в вытягивании пуговиц из узких петель, сильф повыдирал их вместе с нитками и распахнул мою батистовую рубашку. Его выпуклая, как щит, покрытая курчавыми волосами грудь прижалась к нежным, белоснежным полушариям моей девичьей груди. Я тихонько застонала, почти теряя сознание от острых, не испытанных ранее ощущений. Генрих с трудом перевел дух. Приоткрыв веки, я увидела его горящие глаза с пьяными, расширенными зрачками. Выражение глаз любимого заставило меня сладострастно зажмуриться. Я не могла знать, что сейчас произойдет. Я могла лишь смутно догадываться, интуитивно бояться, но мучительно желать этого неведомого всем телом и всей душой.
Неожиданно Генрих отстранился и требовательно потряс меня за плечо, возвращая с небес на землю.
- Что с тобой? - недовольно спросила я, с трудом шевеля распухшими от поцелуев губами.
- Ульрика! - Лицо де Грея стало серьезным. - Я люблю тебя! Люблю с первого взгляда. С первой встречи в той маленькой оружейной лавочке. Тебя - невозможную, безрассудно храбрую, рыжую оторву. Тебя - преданную и честную, единственную и неповторимую.
Я молчала, счастливо улыбаясь в полумраке, пытаясь унять бешеный стук сердца, грозившего выскочить из груди.
- Ульрика! - снова прервал молчание Генрих. На этот раз в его голосе звучали требовательные хозяйские нотки. - Мы должны быть вместе! Ты нужна не только мне, ты нужна моему несчастному народу! Ведь они до сих пор заперты под землей, и лишь ты можешь их освободить!
- Что? - возмущенно закричала я. Никогда в жизни я не сталкивалась с подобной болью, с подобным разочарованием. - Так вот зачем понадобились все эти нежности и поцелуи! Ты просто хочешь использовать меня! О-о-о-о-о! - Я бессильно сжала кулаки, испытывая неодолимое желание умереть, рыдать в голос, крушить все вокруг. - О, если бы ты просто, без излишних церемоний попросил моей помощи, я бы ни в чем тебе не отказала, я бы сделала все возможное и невозможное! Но так, таким образом…
Я выпрыгнула из его объятий, запахнула разорванную одежду и отступила к двери:
- Как ты мог? Это так низко, так недостойно настоящего мужчины! Я почти поверила в искренность твоих слов! Я тоже хотела ответить, что люблю тебя!
- Милая! - Барон вскочил с кровати. - Клянусь жизнью, ты все поняла неправильно! Я люблю тебя всей душой!
- Не верю! - рыдала я, обхватив себя руками и раскачиваясь из стороны в сторону. - Я знаю, что мое лицо не может внушить настоящего чувства. Твое поведение продиктовано заботой об интересах своего народа…
Генрих шагнул за мной, раскрывая объятия, но я увернулась и гордо вскинула голову. Слезы разочарования высохли.
- Барон!
Генрих содрогнулся от ледяной язвительности моих интонаций.
- Прошу вас, оденьтесь! Меня не проймешь этим! - Я насмешливо указала пальцем на его наготу. - Умоляю вас, барон, сохраните хотя бы каплю достоинства!
- Любимая! - со слезами в голосе позвал де Грей.
Но я развернулась на каблуках и, держа спину, не оборачиваясь вышла из комнаты.
Потом я переоделась и долго сидела на балкончике второго этажа, прижавшись к каменным перилам, пытаясь остудить пылающий лоб прикосновениями холодного мрамора. Черный покров ночи давно опустился на город, неся прохладу, такую приятную после жаркого дня, и умиротворяющий покой. Всем, кроме меня. Старые груши в дворцовом саду, окружавшие тихий, потаенный пруд, раскинули пышные ветви, отягощенные грузом созревающих плодов. Осенью на кухне станут варить золотистое, духмяное варенье, подобно тому как из года в год это проделывали в поварне замка Брен. Приближающаяся осень обещала стать мирной и урожайной. «Если я не дам Ринецее времени отдохнуть и собраться с силами!» - напомнила я себе. У меня же времени на отдых не было совсем. Мои глаза в очередной раз оторвались от разглядывания природных красот и, как притянутые магнитом, вернулись к холмику Незримой башни. В чем секрет неведомой магии? Что ускользало от нашего внимания? Я чувствовала, что отгадка находится где-то рядом.
- Мелеана, ты опять не спишь? - громко зевнул полуодетый Огвур, выходя на балкончик. - Поберегла бы ты свое драгоценное здоровье.
- Не спится мне, тысячник. Слишком уж во дворце душно, - пожаловалась я. - А как Ланс себя чувствует?
- Да спит он сладко. - В голосе орка промелькнула плохо скрытая нежность.
Я давно уже перестала вдаваться в подробности странной дружбы двух мужчин. В конце концов, в чужую личную жизнь лезут те, у кого нет своей. А мне бы для начала со своими проблемами разобраться не мешало.
Белый Волк снова зевнул и облокотился на парапет, как и я, рассматривая уснувший город.
- О ней думаешь? - Он мотнул головой в сторону злополучного холмика.
- О ней! - призналась я.
Со стороны ворот послышалась громкая перебранка, скрип открываемых засовов и звонкое, ритмичное постукивание лошадиных подков по каменной мостовой.
- Ишь ты, - вытянул шею заинтригованный Огвур, - Генрих куда-то сорвался! Это в полночь-то! Сбрендил он, что ли? На караульных наорал, приказал открыть ворота и помчался галопом, словно за ним гоблины гонятся!
- Сволочь он! - сердито буркнула я, не поднимая головы. - Пусть уматывает!
- Неужели поругались?
- Любовь зла, - с неожиданной горечью выдавила я. - Вот козлы этим и пользуются!
- Ясно! - многозначительно протянул орк. - Фраза есть хорошая на этот счет - милые бранятся, только тешатся!
- Да иди ты! - Я всерьез замахнулась на насмешника.
- Иду, иду! - покорно согласился мудрый друг, покидая балкончик.
Уже из глубины темной комнаты до меня долетел его тихий голос:
- Прогнала, значит, барона? А ведь он тебя любит! Сама-то потом жалеть не будешь?
Я швырнула ему вслед серебряный кубок, с грохотом покатившийся по паркетному полу. Сердце подсказывало мне, что я обошлась с Генрихом слишком сурово. А что, если я больше никогда его не увижу?
За тебя молюсь благому богу!
Богу благородства и любви,
Ведь обет - к тебе найти дорогу -
Я сто раз давала на крови.
Но судьбу не подкупить молитвой
Даже тем, кто выдержал искус.
Ложе страсти путаем мы с битвой,
Ненависть мы пробуем на вкус.
По твоей утраченной душе
Добровольно вновь ношу вериги я,
Жизнь моя - в рапире, в палаше,
Боевая честь - моя религия.
Может быть, в проселочной пыли
Разгляжу случайно след твоих сапог,
Как же мы с тобою позабыть могли.
Что к любви жестоких не прощает бог.
О тебе молюсь я еженощно…
И, нагнувшись к следу на пыли,
Я, назло разлуке, знаю точно -
Жив! Мои молитвы помогли…
Мысли о башне не шли из головы. Я спустилась в сад и прогулочным шагом направилась к зачарованному месту, кончиком Нурилона сшибая хвостики высоких травинок. Чем логика отличается от дедукции? Способность к логическим выкладкам позволяет прийти к нужным выводам, последовательно перебирая и правильно выстраивая цепочку из ранее известных фактов/Дедукция, наоборот, на основании только причины, результата и побочных деталей позволяет достоверно восстановить утерянные промежуточные звенья. Первоначальный посыл - мой брат спрятан в башне. Результат - башня стала невидимой, и войти в нее невозможно. Следует понять, на чем основана защитная магия. Будем считать, что заклятия накладывал сам принц Ужас. Какая магия ему доступна? Чем подкреплено заклятие? Если он пытался сказать мне о башне, значит, был стопроцентно уверен, что я смогу снять заклятие. Что общее есть у нас с Ужасом, что позволяло бы мне нейтрализовать его магию? Ответ напрашивался сам собой. Нас связывали родственные узы, кровь, доставшаяся нам от одного отца - короля Мора.
Я нерешительно топталась около холмика. Чем я рискую? Да, в сущности, ничем. Закатать рукав и нанести маленький разрез на запястье левой руки стало минутным делом. Капля крови медленно зависла в воздухе, а затем упала точно к основанию холмика. Раздалось негромкое гудение, перед моим удивленным взором возникло серое облачко, которое, уплотняясь и материализуясь, начало очерчивать каменную кладку стен. Башня становилась видимой постепенно, камень за камнем, уровень за уровнем, словно из земли вырастал гигантский гриб, крытый красной черепицей. Я моргнула. В серой замшелой стене прямо перед моим лицом прорезалась дверная арка, освещенная факелом, будто нарочно прикрепленным у косяка. Дверь призывно приоткрылась. Я усмехнулась, вынула горящий факел из кольца и шагнула через порог.
Меня вел изумрудный кулон. Жжение, служившее поисковым сигналом, давно превысило предел допустимой боли, но я терпела. Винтовая лестница поднималась на верхние ярусы башни, но я не обратила на нее никакого внимания и, посветив факелом себе под ноги, начала спускаться вниз, по сырым, выщербленным ступеням, петляющим вдоль темного колодца узкого лаза, идущего, казалось, в саму демонову бездну. Я содрогнулась от животного ужаса - из подвала несло промозглой сыростью и запахом тлена. Ржавые цепи и клочья тенет украшали стены. Уже многие годы никто не посещал этих кошмарных катакомб. Не верилось, что кто-то живой мог обитать среди царства запустения и плесени. А если и обитал, то, вероятно, давно утратил всякий человеческий облик.
Омерзительные, хлюпающие под сапогами ступени вывели меня в полуразрушенный коридор. Пару раз под ногами мягко спружинило, показалось, что я наступила на нечто шевелящееся и попискивающее, но думать о тварях, возможно шныряющих по полу, не хотелось. Подземный этаж башни оказался сильно разрушен. Там и сям я натыкалась на осыпавшиеся фрагменты стен, а один раз мне даже пришлось перелезать через приличный завал. Я подняла источник света к закопченным потолочным аркам и отшатнулась, ускорив шаги: испещренный трещинами и разломами, потолок грозил вот-вот обвалиться на мою безрассудную голову.
Хуже всего стало после того, как я миновала коридор и вошла в лабиринт тюремных помещений, когда-то служивших последним пристанищем несчастных узников. Многочисленные оковы, и сейчас не желавшие выпускать из своих смертельных объятий полусгнившие остовы сгинувших жертв, не оставляли сомнений относительно предназначения этого яруса. Приходилось только изумляться изобретательности палачей, заковывавших пленных в столь невероятных позах. Не хотелось даже верить, что этими извергами могли оказаться мои титулованные предки. Невыносимо угнетающая тишина коридора сменилась какофонией самых невообразимых звуков. Неведомо откуда взявшийся ветер завывал в щелях каменной кладки, брякал ржавыми кандалами, раскачивая высохшие скелеты с глазницами, вспыхивавшими потусторонним синим светом. Один гигантский остов неожиданно повернулся ко мне, с таким натурализмом протягивая обглоданные крысами конечности, что я не выдержала и с нервным смешком разрубила его на части, избавившись от неупокоенных останков.
Факел давно прогорел и погас. Приходилось полагаться только на собственное зрение, никогда меня не подводившее. Но в этих проклятых коридорах происходило что-то необычное. Контуры стен, иногда четкие и реальные, вдруг начинали двоиться и расплываться, указывая на наличие скрытых ловушек. Я знала, что многим сильным магам оказывались вполне по силам эксперименты с пространственными заклинаниями, и с благодарностью вспоминала слова бабушки Смерти о своем умении преодолевать охранную магию. Похоже, скрытые способности моего организма выявляли установленные в стенах ловушки, оберегая меня от огромных неприятностей. Вляпайся я в такое искривленное пространство - неизвестно, где бы я могла оказаться в следующий миг. Не исключено, что на дне ямы с острыми кольями.
Среди гаммы звуков, сопровождавших мой длительный поход, вдруг начал выделяться один, усиливающийся и приближающийся. Он состоял из мягких шоркающих перекатов, подкрепленных угрожающим пристукиванием. Такой мог бы издавать огромный хищник, передвигающийся на бархатистых лапах, заканчивающихся огромными когтями. Я вынула из ножен меч, во вторую руку взяла любимый кинжал, втиснулась спиной в небольшую нишу и замерла затаив дыхание. Преследователь приближался. До рези в глазах всматриваясь в полумрак коридора, я готовилась дорого продать свою жизнь. Неведомая тварь неожиданно громко взревела и, одним прыжком одолев разделявшее нас расстояние, обрушилась на мои плечи, впечатав меня в стену. От неожиданности я отчаянно заорала прямо в морду ловкого существа и попыталась ткнуть его в открытый живот. Сталь кинжала, чуть не сломавшись, отскочила от жестких перьев, сплошь покрывавших тело необычного противника. Бессильно опустив руки, я не сводила очарованного взора с удивительного создания.
Не менее легендарное, чем дракон, оно тоже встречалось на страницах раритетных эльфийских манускриптов. Голова льва, тело быка, покрытое стальными перьями, и два орлиных крыла на спине. Хвост с жалом на конце, мягкие кошачьи лапы с огромными когтями. Грифон невероятного размера и красоты. Возможно, как и Эткин, последний представитель своего племени. Хищник громко мурлыкнул и отпустил меня. Я приложила ладонь к сердцу и низко поклонилась:
- Принцесса Ульрика де Мор приветствует великого охотника! - Я не была уверена, понимает ли он мою речь.
Грифон высунул длинный язык и ласково лизнул меня в лицо.
- Старшая кровь! - приветливо мяукнул он.
- Ах! - изумилась я. - Ты говоришь на нашем языке?
- Немного. - Грифон тряхнул лохматой головой. - Меня учили Великие! Я Граникус - Страж галереи Трех порталов!
- Что за галерея?
- Там, - стукнул грифон лапой по полу, - сходятся Три портала, построенные Великими. Путь к ним знает Хранитель. Я защищаю вход.
- Куда ведут эти порталы?
- В миры, созданные Великими. - Грифон удивился моей неосведомленности. - Мы все их дети, а ты дитя старшей крови!
- Ничего не понимаю! - опечалилась я.
Граникус довольно оскалился:
- Знания похожи на добычу. Нужно терпеливо охотиться - и ты их поймаешь.
- Мудро сказано, - согласилась я. - Куда мне идти дальше?
- А куда ты хочешь попасть? - вопросом на вопрос ответил грифон.
- Я хочу найти брата-близнеца, он тоже дитя старшей крови.
- Тогда это обязательно нужно сделать, - забеспокоился Граникус. - Пойдем к Хранителю. Он знает.
- А какой он, этот Хранитель? - опасливо спросила я, следуя за грифоном, важно подняв хвост шествующим по коридору.
Граникус задумался:
- У него нет тела, нет жизни, нет смерти! И еще - он коварный!
- Он нам поможет?
- Да, если ты его перехитришь!
Я пожала плечами. Как можно обмануть хитрого призрака?
Ведомая грифоном, я спускалась все ниже и ниже по узким, извилистым лесенкам подземных ярусов. Каменная кладка сменилась грубо обработанными базальтовыми стенами. Мы явно вышли за пределы подвала башни и очутились в коридорах, основой которым служила естественная пещера.
- Это и есть галерея Трех порталов? - не удержавшись, спросила я.
Граникус, сохранявший невозмутимый вид, презрительно щелкнул острыми зубами:
- Ты действительно ничего не понимаешь, принцесса! Эти переходы построили первые расы - эльфы и сильфы. Галерея находится глубоко под ними. Когда-то очень давно по ней можно было попасть в Хрустальную долину…
- А ты, случаем, ничего не путаешь? - взволнованно перебила я. - От Нарроны до долины эльфов много дней пути!
- По поверхности, но не через портал!
- Значит, раньше в столице королевства людей жили эльфы?
- Нет! - Грифон решительно отверг столь скоропалительный вывод. - Люди появились в этих краях намного позже и частично восстановили заброшенные руины. Эта башня была выстроена на фундаменте подземного лабиринта, но люди никогда не догадывались о том, что скрыто под городом.
- А почему отсюда ушли эльфы?
- Это мне неведомо, - признался грифон, - Знаю только, что сейчас они живут на Поющем острове.
Увлеченная интересным разговором, я не заметила, как таинственный полумрак начал сменяться рассеянным, мерцающим светом. Источниками необычного освещения являлись многочисленные кристаллы, густо вкрапленные в стены. Да и сам материал стен сильно изменился. На смену грубому камню пришел изящный мрамор, щедро изукрашенный непонятными надписями, которые я, даже применив свои обширные языковые познания, так и не смогла расшифровать.
- Будь внимательна! - предупредил меня проводник. - Мы вступили в чертоги Хранителя.
Я только хотела спросить: ну и где же он, этот пресловутый Хранитель? - как коридор резко оборвался, закончившись уютной округлой пещеркой. В центре странного помещения стояли два простых деревянных стула, разделенные дощатым столиком. На столе не было ничего, кроме подсвечника с горящими свечами и маленького бронзового колокольчика. Повинуясь указаниям грифона, я села на один из стульев, взяла колокольчик и потрясла им. Раздался тонкий, мелодичный звон. Граникус облегченно вздохнул, свернулся в клубок прямо на каменном полу и прикрыл глаза широкой лапой.
«Да он, никак, спать собрался? - изумилась я. - Мы что, надолго здесь застрянем?»
Но в следующий миг от противоположной стены неожиданно отделилась темная фигура и, не касаясь пола, медленно поплыла через всю пещеру по направлению к хлипкому столику. Я испуганно вцепилась в деревянную столешницу. Конечно, грифон предупреждал меня о призрачной природе Хранителя, но я совсем не ожидала увидеть нечто подобное. Темная фигура, облаченная в широкую мантию с капюшоном, не имела ничего хоть отдаленно напоминавшего физическое тело. Полы одеяния шевелились и раздвигались, но под ними обнаружилась прозрачная пустота, каким-то непостижимым образом придававшая очертания человеческой плоти широким одеждам, одетым на пустоту. Под низко опущенным капюшоном поблескивала пара кроваво-красных глаз и кривой рот, обнажавший щедрый набор острых, желтых зубов. В целом облик Хранителя производил неизгладимое впечатление - хотелось вскочить с места и бежать прочь со всей возможной скоростью. Я попыталась вытащить ноги из-под стола, но неловко зацепилась каблуком за какую-то деталь мебели и шлепнулась обратно на стул. Хранитель, с удовольствием наблюдавший за попыткой неудавшегося бегства, глухо захохотал:
- Еще никто никогда не уходил из этого места безнаказанно! Здесь дремлют всемогущие древние силы, которые очень не любят дураков, отваживающихся беспокоить их по пустякам!
- Не знаю, кто ты и кому служишь, - отважно возразила я, - но дело, приведшее меня к тебе, не терпит отлагательств!
- Вот даже как! - Хранитель хмыкнул и, усевшись на второй стул, передвинул подсвечник так, чтобы мое лицо попало в полосу света. - Дерзко сказано. Все мы лишь песчинки перед лицом вечности! Чего же хочешь ты, настырная песчинка?
- Брата! - решительно объявила я, хлопнув по столу ладонью. - Он спрятан где-то здесь, и уходить без него я не собираюсь!
- Припоминаю, - осклабился призрак. - Высокий мальчик с длинными рыжими волосами, такими же, как у тебя. А с ним эльфийский маг, бессильный, несмотря на всю свою мудрость, перед властью этого места.
Сдерживая обуревавшие меня эмоции, я сжала кулаки, впиваясь ногтями в ладони. Мой несчастный брат находился близко, совсем близко.
- Кто заточил его в этих подземельях?
- Зачем ты спрашиваешь о том, что отлично знаешь сама? - упрекнул меня Хранитель. - Его привел Изначальный и подарил Великим, принеся в жертву силе.
- Изначальный?
- Все демоны - изначальная раса, - пояснил Хранитель.
- А меня не устраивает такой расклад! - нагло заявила я. - Я не позволю делать жертву из своего брата! Я хочу забрать его и вывести на поверхность.
Очевидно, моя самоуверенность сильно развеселила призрака, потому что он всплеснул пустыми рукавами и снова громко расхохотался:

Предыдущая страница 20 Следующая страница


21 Татьяна Устименко

- Первый раз вижу такую забавную песчинку! Ты хочешь противостоять Великим? Жертву нельзя забрать, но ее можно выкупить!
- Согласна! - быстро, пока Хранитель не передумал, согласилась я. - Назови цену!
- Я не торгуюсь! - величественно провозгласил призрак. - Докажи, что ты достойна милости Великих - и можешь брать все, что захочешь.
- Согласна и на это условие! Что нужно делать?
Хранитель прищурился:
- Конечно, следовало бы послать тебя на Радужный уровень за живой и мертвой водой в отместку за твое нахальство, но я немелочен. Ответишь на три вопроса - и брат уйдет с тобой.
«Опять вопросы!» Внутренне я готова была застонать, но внешне лишь дружелюбно улыбнулась.
- Хорошо, можешь задавать любые вопросы.
Хранитель поганенько усмехнулся:
Течет сквозь пальцы, как вода,
Скрипит в суставах, как песок,
Как алчный хищник, жрёт года,
Из всех живущих цедит сок.
Ну, отвечай немедленно, что это такое? - нетерпеливо рявкнул призрак.
- Жизнь! - не думая, интуитивно выпалила я, впиваясь глазами в красные зрачки призрака.
Рот Хранителя недовольно перекосился.
- Правильно! - сердито признал он. - А ты, оказывается, не только храбрая, но и умная девочка. Вот тебе тогда второй вопрос:
Слаще меда и любви,
Справедливее богов,
Крепче клятвы на крови,
Тяжелей любых оков.
«Ерундовая загадка! - про себя хмыкнула я. - Знаем мы теперь, кто справедливее богов».
- Это Смерть!
Хранитель даже зашипел от злости:
- Очень умная девочка! Теперь я понимаю, почему ты не боишься Великих! Но на третий вопрос тебе все равно не ответить!
В том тайна, и заклятие,
И слабость, и величие,
Несет в себе проклятие,
Бессмертье, безразличие.
Я откуда-то знала правильный ответ и на этот вопрос. Но после ссоры с Генрихом мне почему-то совсем не хотелось произносить вслух волшебное слово «Любовь», к тому же я абсолютно не верила, что ушлый Хранитель добровольно отдаст мне Ульриха.
- Это мой меч. - Я выхватила волшебный клинок и одним ударом перерубила стол переговоров. - Нурилон - вот третий ответ!
- Старшая кровь! - испуганно вскрикнул призрак, отскакивая от меня. - Дитя старшей крови!

ГЛАВА 8

- Кого ты привел ко мне, Страж? - истерично визжал Хранитель, предусмотрительно отлетев на порядочное расстояние от кончика моего Нурилона, пылающего ярким, белым светом. - У нее меч Великих, оружие, созданное для Повелителя!
- Она дитя старшей крови! - подал голос Граникус, до этого мирно дремавший в уголке пещеры. - Мой долг оберегать ее!
- А мне-то что прикажешь делать? - еще на октаву выше заголосил призрак. - Она неправильно ответила на последний вопрос!
- А если бы ответила? - усмехнулся грифон.
- Все равно не отдам мальчишку! - упирался Хранитель. - Не поступало такой директивы от Великих!
- Ты когда их в последний раз видел, наших Великих? - раздраженно поинтересовался грифон. - А Повелительница - вот она, рядом с нами! Исполни же свое предназначение, помоги ей!
Хранитель растерянно молчал.
- Значит, так. - Я вынула из ножен дагу Рануэль Алатора и с оружием в обеих руках медленно начала приближаться к упрямому призраку. - Слушай сюда, тряпка с глазами. Сейчас мы с тобой, - я произнесла последние слова очень четко и по слогам, - пойдем в камеру моего брата и освободим его. Иначе… - Я ткнула дагу под нос Хранителю.
- А-а-а-а-а-а, - пронзительно заорал призрак. - Это же дезинтегратор самой Оружейницы! Он высасывает энергию, а я не хочу развоплощения!
В углу, прикрывшись мягкой лапой, довольно хихикал грифон.
Я продолжала наступать на призрака, который, совершая чудеса ловкости, вспугнутой птицей метался по всей пещерке, уворачиваясь от острого жала Рануэль Алаторы. Я, если быть предельно откровенной, не совсем понимала его скомканные откровения, но пользовалась ей в своих интересах. В какой-то решающий момент кончик даги все-таки коснулся края черного балахона. Из места соприкосновения брызнул сноп разноцветных искр, запахло паленым, призрак мигнул всем контуром и на миг исчез из поля зрения. Потом он почти сразу появился вновь, но выглядел бледным и вялым. От его первоначальной заносчивости не осталось и следа.
- Вот так тебе, упрямец! - мстительно проворчал Граникус.
- Прости меня, - жалобно попросил призрак, - Повелительница! - Этот титул он выдавливал по буквам, явно превозмогая себя. - Я - машина и всего лишь исполняю заложенную в меня программу. Возможно, она устарела. Я и впрямь уже много сотен лет не видел Великих и не получал новых инструкций. Скорее всего, они навсегда покинули этот мир…
«Как же, покинули, держи карман шире, - мысленно позлорадствовала я. - Они-то и заварили всю эту кашу. Я только и мечтаю о том дне, когда до них доберусь! Вот тогда они у меня попляшут!»
Но я очень боялась, что Хранитель одумается и снова заартачится, поэтому напустила на себя грозный вид:
- Нечего тут оправдания придумывать! Веди меня к брату.
- Хорошо. - Призрак тяжело вздохнул и сгорбился. - Идем, это недалеко.
- Ты хоть их кормил? - спросила я, шагая следом за призраком и подпихивая его в спину, оказавшуюся неожиданно твердой и холодной.
Хранитель повернул ко мне растерянные глаза:
- А как же! Как и было указано Изначальным, носящим имя Ужас, раз в три дня я бросал в камеру ломоть хлеба и ставил кружку воды.
- Что? - Волосы мои стали дыбом от негодования. - Да как они могли выжить на таком скудном рационе?
- Приказа сберечь их жизни не поступало, - виновато прошептал призрак, поспешно отворачиваясь от моего обличающего взора.
- Ты легкомысленно нарушил обязательство хранить детей старшей крови?
- Будь моя воля, я бы и твою жизнь не хранил. Старшая кровь проклята. Ее носители осмелились ослушаться Великих, - торопливо забубнил проводник.
- Великим везде чудятся заговоры! - насмешливо заявил грифон. - Они слишком стары и давно впали в маразм!
Хранителя даже затрясло от негодования при виде такого богохульства. Он споткнулся, остановился, воздел к потолку пустые рукава мантии и закричал:
- Святотатство! Как смеешь ты, животное, возводить хулу на своих создателей?
- Не истери! - брезгливо поморщился Граникус. - Великие про нас и не вспоминают, значит, мы им и даром не нужны. Первые расы вымирают, детей старшей крови почти не осталось. Одни Изначальные живут и плодятся. Неужели ты хочешь, чтобы они захватили весь мир и на земле воцарилась Тьма?
- Хм, - заколебался призрак. - Об этом я как-то не подумал. Демоны плохая раса! Что же нам делать?
- «Что», «что»! - передразнил его грифон. - Принца освобождать надо!
Хранитель ничего не ответил, но заметно ускорил шаг.
- Машина, что с него взять! - чуть слышно недовольно ворчал грифон, пока мы почти бегом мчались по коридору.
Миновав несколько поворотов, призрак остановился перед низкой дверцей, перекрытой тяжелым засовом, запертым на огромный висячий замок. На двери имелась узкая щель, видимо предназначавшаяся для передачи пищи. Я жадно глянула в крохотное отверстие, но не увидела ничего, кроме непроницаемого мрака.
- Дай ключ! - потребовала я.
- Где же я его возьму-то? - недоуменно откликнулся призрак.
- Чтобы тебя гоблины съели! - в сердцах пожелала я. - А ну-ка отойди!
Я рывком вытащила Нурилон и изо всех сил обрушила волшебную сталь на массивный засов. Покрытый патиной брусок металла с грохотом обрушился на пол, начисто срезанный вместе с замком. Я рывком распахнула дверь и бросилась внутрь камеры.
В крохотной комнатушке с таким низким потолком, что стоять, не пригибая головы, оказалось невозможно, находились два человека. Один из них неподвижно лежал на охапке прелой соломы. Длинные волнистые рыжие волосы, почти утратившие (от въевшейся в них грязи) исходный природный цвет, густой волной изливались на плечи своего обладателя. Второй человек, седоволосый и невероятно худой, сидел рядом, съежившись на холодном каменном полу.
Седовласый поднял голову и безразлично "взглянул на меня. Клочкастая, спутанная борода и впалые щеки придавали ему облик древнего старца. А раскосые, прекрасные серые глаза красноречиво свидетельствовали о чистокровном эльфийском происхождении изможденного узника. Я испытала шок - не думала, что эльф может так состариться!
Старик тяжело поднялся, подошел вплотную и, сняв защитную золотую маску, всмотрелся в мое лицо. Его иссохшие, почти прозрачные пальцы нежно скользнули по буграм и шрамам, погладили изуродованные скулы:
- Да, это ты - моя девочка, моя Ульрика!
- Саймонариэль, учитель! - Я почтительно обвила руками невесомое тело старого архимага, стараясь поддержать если не его дух, то хотя бы истощенную испытаниями плоть. - Я пришла на твой зов! Что с Ульрихом?
- Поздно, слишком поздно! - Эльф сокрушенно покачал седой головой. - Твой брат скончался два часа назад!
В центре тронного зала возвышался гроб, обитый черным бархатом. В комнате яблоку упасть было некуда - так много нашлось желающих проводить принца Ульриха в последний путь, отдать скорбный долг своему сюзерену. Я, одетая в черное, сидела в высоком кресле около по-прежнему пустовавшего трона. Меня охраняли Огвур, вооруженный неизменной секирой, и Ланс в золоченых доспехах, с заряженным арбалетом в руках. Напрасные волнения за мою безопасность. После того как я вывела из ставшей зримой башни полуумершего эльфийского архимага, а благородный грифон вынес тело умершего от голода принца, народ испытывал по отношению ко мне благоговейный ужас, смешанный с искренней любовью. Два великих мага стояли возле гроба усопшего Ульриха. Марвин, ослепительно прекрасный и молодой, в роскошной черной мантии, отороченной широкой золотой каймой. На голове некроманта красовался простой хрустальный обруч, знак чародея - Замкнувшего круг смерти, высший титул посвященного некроманта. Неброское на вид украшение не привлекало взглядов неосведомленных, но очень много говорило знающим. А рядом с ним Саймонариэль. Помощь молодого коллеги пошла на пользу преданному эльфу. Укоротив бороду и восстановив силы, архимаг выглядел привлекательным мужчиной в самом расцвете лет. Исполненные тихой грусти, серые глаза учителя ни на минуту не отрывались от гроба, ставшего последним прибежищем юного принца. Я никому не позволила выполнить за меня скорбный обряд. Сама, с помощью одного лишь Саймона, обмыла и одела тело милого брата, обливаясь горючими слезами утраты. Бережно расчесала прекрасные кудри, поцеловала высокий белоснежный лоб и, сняв со своей головы изумрудную корону бабушки Смерти, надела ее на брата. Саймон укоризненно посмотрел на меня:
- Неразумное творишь, принцесса! Этот венец передается в вашем роду от правителя к правителю уже на протяжении многих поколений. Негоже хоронить его вместе с усопшим!
- Ну и пусть! - мрачно возразила я. - Пропади оно все пропадом. Что еще такое, более дорогое и значимое, можно подарить родному брату?
Подарить брату… что еще можно подарить любимому брату?
Подступы к гробу охранял мудрый грифон. Его могучее тело, золотистое оперение, царственная грива и сверкающие алмазной россыпью крылья приводили в экстаз провинциальных дворян, специально прибывших в столицу на похороны и для принесения присяги верности новой Повелительнице. Я хмурым взглядом окидывала траурное великолепие дворца, в ответ на низкие поклоны придворных лишь крепче сжимая губы, прикушенные от нестерпимой душевной муки. В центр зала вышел Первый советник двора маркиз де Лю Рю:
- Ваше величество, от лица всех собравшихся прошу вас превозмочь боль утраты и немедленно совершить обряд вступления на престол, подарив тем самым спокойствие и уверенность своим подданным!
Зал одобрительно загудел. Саймон склонился к моему уху:
- Дорогая Ульрика, маркиз прав, народ нуждается в законном правителе!
Я взглянула на Марвина. Некромант чуть заметно кивнул и опустил веки. «Иди, - безмолвно говорила его мимика, - а мы, если будет нужно, прикроем и поддержим». Огвур и Ланс одинаковым синхронным жестом настойчиво подложили ладони под мои локти, тихонько и крайне вежливо выпихивая меня из удобного кресла. Подчиняясь друзьям, я нехотя поднялась. Потянув через голову, сняла с шеи цепочку, на которой покачивался осколок Камня Власти. Громкий вздох облегчения прокатился по толпе собравшихся. Изумруд в моих руках вертелся как живой, рвался с цепочки, тянулся к золотому треножнику, установленному перед троном. Я вынула камень из оправы кулона, шагнула к Камню Власти и приложила обломок ко впадине на верхушке огромного изумруда. Маги подняли к потолку напряженные руки, шепча благословляющие молитвы, народ и дворяне опустились на колени. Камень Власти засветился, в его сердцевине начал закручиваться видимый золотистый поток. Зазвучала тихая, торжественная мелодия - обломок начал медленно погружаться внутрь кристалла. Камень Власти, следуя древней традиции, всегда справедливо определяющей истинных правителей Нарроны, признал меня законной королевой.
«Что же я делаю? - промелькнуло в моем воспаленном мозгу. - Я, выбравшая служение чести, сейчас расписываюсь в собственной слабости, попираю девиз моего рода. Как просто, как легко я сдалась обстоятельствам! Неужели я откажусь от последней битвы?! Нет, теперь мне стало понятно, что еще я могу подарить безвременно скончавшемуся брату!»
- Ланс, Огвур! - решительно позвала я. - Вы мне верите?
- Безоговорочно, Мелеана! - громко ответили друзья.
- Тогда держите Саймона и Марвина, не позволяйте им помешать мне!
Полукровка и орк немедленно вцепились в растерянных магов.
- Граф де Ризо?
- Я здесь, ваше величество! - Раздвигая толпу, Раймон протиснулся вперед. - Что прикажете?
- Я хочу, чтобы ваши пехотинцы сдерживали придворных!
Не дожидаясь приказаний начальника, верные солдаты выстроились в линию, отделившую меня от взволнованной группы дворян. Маркиз де Лю Рю испуганно спрятался за кресло, Марвин сдавленно мычал в могучих лапищах Огвура.
- Ульрика, заклинаю тебя, не делай этого! Его не вернешь и сама погибнешь! - умолял догадавшийся о моем замысле Саймон, пытаясь отбиться от сильного, гибкого Ланса, умело скрутившего руки старому магу.
- А вот это мы еще увидим! - убежденно пообещала я и, вытащив из ножен дагу, принялась выковыривать обратно осколок изумруда, уже не менее чем наполовину ушедший в Камень Власти.
Придворные устроили форменную панику, на их глазах творилось настоящее святотатство. Камень потемнел и издал жалобный звук, больше всего смахивающий на крик нестерпимой муки. Я сильнее надавила на рукоять Иглы, моля богов об одном - только бы волшебный клинок выдержал и не сломался. И Рануэль Алатора не подвела. Пронзительно дзынькнув, осколок отделился от Камня Власти и грянулся об пол. Я подняла ногу и опустила подкованный железом каблук прямо на камень, который носила на шее долгих семнадцать лет. Изумрудный осколок прощально хрупнул и рассыпался в зеленую пыль. Я обвела притихший зал победным взором.
- Что же теперь будет? - послышался чей-то робкий голос.
- А вот что! - Я подошла к гробу и, бережно приподняв голову покойника, сняла с его шеи второй изумрудный кулон.
- Остановите ее, она сошла с ума! - срывая голос, кричал Саймонариэль, так и не сумевший вырваться из захвата полукровки. - То, чего она добивается, невозможно!
- Возможно, еще как возможно! - усмехнулась я. - Это мой выбор, и я одна заплачу за то, что произойдет!
Я точно так же, как уже проделала это со своим камнем, извлекла из оправы изумруд мертвого Ульриха и приложила к отверстию в Камне Власти. Огромный артефакт посерел и недовольно загудел. Осколок даже не шелохнулся, Камень Власти и не думал принимать его в себя. Помянув нехорошим словом всех гоблинов, вместе с их матушками и бабушками, я приставила к осколку рукоять даги, настойчиво вдавливая изумруд брата в Камень Власти. Королевский артефакт упорно сопротивлялся насилию. Острые уколы жгучей боли предупредили меня о том, что я творю запретное. Но я не собиралась отступать. Всем весом своего тела я навалилась на соединенные камни, старясь любым способом, любым усилием слепить их воедино. Возмущенный Камень Власти ответил хлестким энергетическим ударом, словно огромная медуза обвила меня длинными ядовитыми щупальцами.
- Отступись, Ульрика! - просил Саймонариэль рыдающим голосом.
Марвин неразборчиво, сквозь пальцы орка, пытался декламировать какие-то заклинания, совершенно тонувшие во всеобщем шуме.
- Не отступлюсь! - рычала я, все сильнее налегая на камень.
Глаза заволокла предсмертная пелена. Тело содрогалось в мучительных судорогах. Все звуки отдалились, как будто я переместилась в другое измерение. Огромный ярко-зеленый изумруд, в который я уткнулась лицом, запятнался ручейками крови и пены, вытекающими из моего рта, распахнутого в приступе безумного вопля. Но я видела лишь зеленый водоворот, все глубже затягивающий, засасывающий меня в свои колдовские глубины. Я слышала нечеловеческие голоса - обвиняющие, призывающие, прощающие. И странные сплетенные фигуры, напоминающие клубок змей, поселившихся в толще Камня Власти. Сила кристалла захватывала все сильнее, полностью подчиняя меня своим чарам. Водоворот сомкнулся над моей головой, и я утратила ощущение реальности.
Зеленое море, теплое и ласковое. Меня окружали волны удивительного свечения, обнимающие и баюкающие утомленное тело. Я хотела пошевелить пальцами, но не смогла. Совершенное расслабление и счастье, словно нахожусь в нежном, безопасном материнском чреве. Все заботы и волнения позабыты, ничто не беспокоит. Все мысли об одном - пусть это невесомое плавание продолжается бесконечно.
- Девочка! - вывел меня из состояния блаженства тихий, добродушный голос.
- Песчинка! - безразлично добавил второй.
- Проснись, мой клинок, мой воин! - требовательно позвал третий.
- Оставьте ее, она ничто! - презрительно отмахнулся четвертый.
- Кто вы? - изумилась я, открывая веки.
В зеленом сиянии плавали четыре сгустка темноты, отдаленно напоминающие странные фигуры, виденные мной на дверях святилища.
- Мы Великие! - загрохотал жесткий голос. Видимо, это он назвал меня пустым местом. - Мы демиурги этого мира! А вы все лишь наши творения и не смеете бунтовать против нашей воли!
- Но ведь первыми взбунтовались демоны, - вежливо напомнила я.
- Они Изначальные, пробный, неудачный вариант, - с сожалением пояснил первый, ласковый голос. - Именно с них сестра Хаос начала возрождать этот мир.
- Возрождать? - удивилась я.
- Да! - гордо объявила грубоголосая Хаос. - Война, затеянная ушедшими расами, погубила все живое. До нас на Земле царили лишь пустота и радиация. Мы - выжившие обломки другой галактики - решили очистить эту планету и подарить ей еще один шанс.
- Так старшая сестра Хаос создала Изначальных, - подсказал первый голос.
- Сестра Свет создала первые расы, - смягчилась Хаос. - Они лучшие в этом мире. Потом она восстановила людей.
- Сестра Тьма создала координаторов - Смерть и Аолу, их братьев, Стражей, Хранителей и ингвов, - вмешался третий голос, отливающий металлом.
- А что создала ты? - спросила я, уже предугадывая ответ. - Меня?
- Да! - довольно подтвердил голос, похожий на звон клинка. - Я - Оружейница - создала существ старшей крови и их оружие, дабы они могли защитить всех прочих.
- Но почему же вы разрешаете демонам бесчинствовать?
- А у нас идиосинкразия на скуку! - довольно хохотнула Хаос. - Вдруг демоны станут новым витком эволюции?
- Ничего себе расцвет! - Я возмущенно нахмурила брови. - Они истребляют людей сотнями!
- Люди негомогенны. Слабые должны погибнуть. Выживут сильнейшие, - наставительно провозгласила Тьма.
- Но нам их жаль! - сострадательно вздохнула Свет.
- Так защитите их! - потребовала я.
- Нет! - хором отказались сестры. - Это так скучно! Тем более что мы сделали ставки и заключили пари.
- На нас?
- Да! - усмехнулась Тьма.
- Значит, все-таки Игра? - задумчиво протянула я. Вся новая информация вполне укладывалась в мою теорию о смысле происходящего. - А я могу ввести новые правила?
- Еще чего! - обозлилась Хаос. - Ты и так позволяешь себе слишком много самостоятельности и вносишь неразбериху в наши планы.
- Ты чуть не сломала генетический анализатор! - Судя по интонациям Оружейницы, мой поступок привел ее отнюдь не в негодование, а скорее - в восхищение.
- Кстати, а как ДНК этой особи, в норме? - поинтересовалась Хаос.
- О да! - восторженно подтвердила Свет. - Высококачественный по всем показателям экземпляр!
- Сестры, верните принцессу в Игру! - решительно потребовала Оружейница. - Без нее все теряет смысл!
- Ну конечно, - насмешливо хмыкнула Тьма, - ведь ты ставила на Ульрику!
Я обалдело слушала разговор демиургов. Они отзывались обо мне как о каком-то неодушевленном предмете, как о фигурке на шахматном поле!
- А если я предложу вам кое-что? - хитро намекнула я.
- Неинтересно, песчинка! - грубо поставила меня на место Тьма.
- Пусть говорит, - капризно приказала Свет. - А то скука одолевает!
- Опять тебя, сестрица, на креатив потянуло! - поддразнила ее Хаос.
- Хочу проявить эмпатию! - кокетливо промурлыкала Свет. - Исполним одно желание девочки, она это заслужила.
- Только не в метафизическом плане! - торопливо влезла Оружейница. - Надоели ваши эмоции, хочу хорошей битвы.
- Что? - потрясенно выдавила я. - Ничего не понимаю!
Сестры засмеялись.
- Вот вам ваша хваленая старшая кровь, - брезгливо попеняла Хаос. - Никакой конгруэнтности! Нет уж, умерла так умерла.
- Я умерла? - на всякий случай уточнила я.

Предыдущая страница 21 Следующая страница


Сумасшедшая принцесса 22

- Ну не я же, - несмешливо бросила Хаос. - Ну если быть точной, то не совсем умерла. Ты сейчас находишься в Обители затерянных душ, и только в нашей власти, что с тобой сделать дальше.
- Я хотела вам предложить оживить моего брата. Это будет интересно!
- А что, - поддержала Оружейница, видимо бывшая полностью на моей стороне. - Это прикольно, ведь он так хорошо дерется на шпагах!
- Фи, как это примитивно! - забраковала нашу идею изнеженная Свет.
- Я - за! - объявила Тьма. - Все зависит от того, чем Ульрика заплатит за эту поблажку? Мне понравилось, как она моего Хранителя уделала.
- Готова заплатить всем! - Гоблин знает в какой раз за последнюю пару дней, совершенно не раздумывая, преддожила я.
- Красоту отдашь? - мигом оживилась Хаос.
- Забирайте!
- А любовь? - хитренько спросила Свет.
На мгновение я вспомнила Генриха, потом поморщилась от неприятных сцен, возникших в воображении.
- Отдаю!
- А власть, титул? - сделала ход Оружейница.
- О, этого и подавно не надо, забирайте!
- Дружбу отдашь? - продолжала наступать Тьма.
Дружбу, конечно, стало жаль до слез. Дружба - это, кажется, вообще единственное стоящее, что у меня случилось в этой никчемной жизни. Но за жизнь брата…
- Забирайте и дружбу!
- Так, что там у нас еще осталось? - размышляла Хаос. - А жизнь отдашь?
Меня рассмешили их мелочность и торгашество. А еще демиургами называются!
- Вы уже забрали у меня дружбу, власть, красоту и любовь. Так ради чего мне дальше жить? Если обещаете оживить брата и он получит все то, что я отдала вам, то можете забирать и саму жизнь!
Сестры радостно защебетали и захлопали в ладоши:
- Обещаем, обещаем!
- По рукам! - улыбнулась я.
Четыре тени сблизились и начали что-то тихонько обсуждать. Прения продолжались довольно долго. Мне показалось, что они выбирают наиболее увлекательный способ моего умерщвления. Один раз кто-то из них даже расхохотался в голос. По-моему, это оказалась самая жестокая - Хаос.
- Здорово! - выкрикнула довольная Свет.
- Вот это будет Игра! - громыхала Оружейница.
Значит, и она от меня отступилась? Но мне уже на все наплевать.
- Мы пришли к единогласному решению! - наконец-то объявила Хаос. - Принцесса, ты не передумала?
- Нет! - Я устала ждать приговора, поэтому радовалась окончанию дискуссии. - Я не передумала! Если мой брат будет жить и получит все, то убивайте!
Демиурги снова засмеялись непонятно по какой причине.
Зеленый водоворот закружился, начал сжиматься в кольцо огненной боли. Мерцающая жидкость заливалась в нос и уши, я задыхалась и захлебывалась. Меня словно пропускали через литейный пресс - все мои кости скрипели и трещали. Голоса Великих назойливо вились вокруг.
- Зачем ты отказалась от судьбы, которую мы для тебя выбрали? - допытывались они. - Ты могла бы стать королевой Нарроны, баронессой де Грей, леди Астор… даже богиней… Ты могла выбрать любое королевство и любого мужчину! Но ты так упряма…
- Отстаньте! - яростно отмахивалась я. - Не хочу становиться вашей игрушкой! И титулы ваши мне ни к чему. Жила Сумасшедшей принцессой и умереть предпочту, только оставаясь самой собой - Сумасшедшей принцессой…
Кажется, я орала от боли. Кажется, я поносила своих мучителей самыми отборными ругательствами. Кажется, они, очевидно внимательно наблюдавшие за увлекательным процессом моего медленного умирания, визжали от удовольствия, доставляемого необычайным зрелищем.
Перед тем как перестать что-то чувствовать, я успела подумать: говорят, что рождаться нестерпимо больно. Наверно, врут! Похоже, умирать намного больнее!
Тонкий, надоедливый звук настойчиво ввинчивался в мозг, раздражая и выводя из забытья. Я попыталась идентифицировать природу досадной помехи, да так и не смогла. Вроде что-то знакомое, ранее уже где-то слышанное. Вполне вероятно, источником звука мог являться человек, любящий излишнюю суетливость. Я поморщилась - вот уж точно не дадут умереть спокойно. Так, а это уже интересно - звук явно не ассоциировался с предсмертной агонией. Наоборот, пробуждал воспоминания о ком-то очень живом, полном неуемной молодой энергии. Я напряглась и прислушалась. Многочисленные разрозненные неприятные звуки начали складываться в один женский, немного визгливый голосок.
- А если она не проснется? - жалобно канючил он прямо над моим ухом. - Она уже неделю в таком состоянии!
Гм, теперь я точно опознала говорившую. Это наша крошка баронесса, воительница золотой скалки Анабель де Кардиньяк собственной персоной.
- Дорогая! - успокоил девушку второй голос, явно принадлежавший мужчине. - Саймонариэль сказал, что Ульрика вне опасности. Она просто спит. А к мнению учителя стоит прислушаться.
- А если он ошибается? Вдруг она умрет? - продолжала недоверчиво ныть Анабель.
- Дорогая! - терпеливо увещевал девушку мужской голос. - Она крепка душой и телом. И уж поверь мне, убить такого живучего человека очень сложно.
Хм, оригинальная теория. Правдоподобная и, главное, полностью совпадающая с моими выстраданными персональными взглядами на жизнь. И голос приятный - мягкий, спокойный, музыкальный. Мне определенно начинал нравиться уравновешенный собеседник баронессы. До такой степени начинал, что захотелось увидеть его собственными глазами - тут же, немедленно. Одновременно с этим до меня наконец-то дошло, что на умирающую я сейчас не очень-то и похожа. Все слышу, даже чувствую дуновение прохладного ветерка (не иначе как в комнате открыто окно), ощущаю шелк простыни и мягкость подушки под головой. А вместе с осознанием факта своего выживания пришел испуг: неужели демиурги меня обманули?
Следующие звуки, долетевшие до моего слуха, удивили странным чмокающим фоном. Я рывком подняла ресницы. Яркий свет ударил по зрачкам. Я вскрикнула.
Лучики света отражались от изумрудной короны - моей короны - на голове красивого юноши, целующего баронессу. Анабель, стоявшая с одной стороны кровати, на которой эффектно возлежало мое многострадальное тело, накрытое покрывалом, расшитым гербами Нарроны, самозабвенно целовалась с юношей, стоявшим по другую сторону кровати. Встав на цыпочки, влюбленные потянулись друг к другу и умудрились соприкоснуться губами над самым моим лицом. Мой внезапный вскрик вспугнул парочку, от неожиданности чуть не рухнувшую на умирающую принцессу, а точнее - на меня.
Анабель выглядела повзрослевшей и удивительно похорошевшей. Платье цвета лазури, обшитое богатыми кружевными воланами, бесподобно шло к прозрачным, голубым глазам, фарфоровому личику и белокурым локонам. Ее партнером оказался высокий рыжеволосый юноша, с высокими скулами, классически прекрасными чертами лица и тонкими черными усиками, придававшими его лицу воистину королевское величие. Незнакомец тоже смотрелся очень молодо, но с одного взгляда на него становилось понятно - перед тобой юный лев самого благородного происхождения. Роскошные рыжие кудри юноши венчала корона, подаренная мне бабушкой Смертью. Надо признать, венец идеально подошел этому нахалу и сидел как влитой.
- Парень! - собравшись с силами, хрипло выдавила я. - Ты бы отдал корону по-хорошему, пока я ее вместе с твоей головой не открутила!
К моему недоумению, юноша нисколько не обиделся на грозное обещание, а, наоборот, счастливо заулыбался и, склонившись, прижался к моему наморщенному лбу долгим, нежным поцелуем. Анабель всплеснула руками и звонко, облегченно рассмеялась.
- Дорогая, я же тебе обещал, что с принцессой все будет в порядке!
- Да, она пришла в себя очень вовремя - как раз накануне свадьбы! - радовалась баронесса.
- Чьей свадьбы? - полюбопытствовала я.
- Нашей! - хором ответили влюбленные.
- И уж извини, строгая сестра, но я хочу надеть на свадьбу именно эту корону! - дерзко поставил меня в известность незнакомый юноша.
- Да гоблин тебя забери, кто ты вообще такой? - совсем запуталась я.
Незнакомец насмешливо хмыкнул:
- Если твое пожелание исполнится и меня заберет какой-то глупый гоблин (конечно, глупый - ведь кто, находящийся в здравом уме, рискнет связаться с Сумасшедшей принцессой?), то, боюсь, ты сама первая и бросишься выручать меня из его лап!
- Почему? - оторопела я.
- Потому, что я Ульрих, твой младший брат! - с милой непосредственностью признался юноша.
- … - на радостях виртуозно выдала я самое грязное гоблинское ругательство.
Анабель покраснела и прикрылась платочком. Принц смутился и потупил взор.
- О, узнаю свою Мелеану! - с громогласным воплем в двери ввалился бесцеремонный Азур и сразу полез целоваться и обниматься. - Ты, похоже, совсем уже здорова!
Следом ворвалась вся наша команда. Последними рука об руку неторопливо шествовали оба архимага, похоже весьма сдружившиеся. Ланс, расфуфыренный не меньше чем Анабель, умудрился извозить меня какой-то вонючей помадой. Огвур безмолвно улыбался и сдерживал пылкого друга, справедливо переживая за прочность моей шеи, чуть не сломанной жаркими объятиями полукровки. Марвин целенаправленно дергал меня за рукав батистовой ночной рубашки, требуя рассказать, что я видела и чувствовала. Один Саймон оставался спокоен, не в пример всем остальным.
- Что я пропустила? - поинтересовалась я, после того как радость встречи поутихла.
Саймон задумчиво пригладил ухоженную бородку:
- Немного. Почти сразу, после того как ты потеряла сознание, принц Ульрих воскрес и встал из гроба, живой и прекрасный. Его лицо исцелилось, весь облик исполнился королевского величия и знаменитой эльфийской красоты. Видела бы ты, что творилось с придворными! Благодаря тебе Камень Власти принял изумруд принца, подтвердив тем самым его право на власть и титул Повелителя Нарроны. Дочь барона де Кардиньяка ухаживала за ним первые дни. Молодые полюбили друг друга с первого взгляда и теперь собираются отпраздновать свадьбу! Конечно, если ты не против…
- Здорово, а почему это я должна мешать чьему-то счастью? - возмутилась я.
Потом одобрительно подмигнула брату и баронессе, втихую обнимавшимся за спинами магов. Парочка просто загляденье, глаз не отвести! Конечно, если уж сильно придираться, может, Анабель немного и легкомысленна, но ведь она еще так молода.
- Но мы так и не поняли, почему принц, вернее, его величество король вернулся к нам таким неожиданным образом. - Марвин любезно поклонился в сторону Ульриха.
Пришлось рассказать всю правду - о демиургах и затеянной ими Игре. Друзья внимательно слушали, открыв рты от изумления.
- …Правда, я не понимаю, почему они сохранили мне жизнь! - Такой фразой я закончила свое сенсационное повествование.
- Ну и дела! - ввернул любимую фразу Ланс.
- Да уж, дела, - согласился с ним Саймонариэль. - Боюсь, что теперь наш мир ждут новые, еще более ужасные потрясения. И центральная фигура в этой игре - Ульрика. Именно поэтому ее оставили в живых. Демиурги не захотели лишиться самого перспективного и непредсказуемого персонажа!
В настежь распахнутое окно заглянула огромная голова дракона:
- Я все слышал! - ехидно сообщил Эткин. - Мелеана, не забудь, что ты обещала найти пропавших драконов!
- И храм Розы! - в тон ему потребовал Огвур.
- И спасти богиню Аолу! - выразительно поигрывая косматыми бровями, подсказал Азур.
- И выяснить тайну моего происхождения! - плаксиво протянул сиротка полуэльф.
- И не забудь про бесследно исчезнувшего отца! - одновременно напомнили Саймон и Ульрих.
- Не скидывайте со счета Ринецею, она жива и копит силы! - пессимистично пугнул нас Марвин.
- Ну вот, - заканючила Анабель, - совсем вы Ульрику загрузили. А как же мы?
- Так, давайте установим очередность! - Я успокаивающе подняла ладонь. - Что у нас первое и самое главное?
- Свадьба! - радостно закричали все.
- Тогда - да будет свадьба! - улыбнулась я.
…И свадьба грянула!

ГЛАВА 9

В это знаменательное утро даже солнышко поднялось до неприличия рано и сразу засияло в полную силу, очевидно намереваясь стать главным приглашенным на готовящемся торжестве. Но гости, чуть ли не с вечера занимавшие самые удобные места на пути следования свадебного кортежа, намного опередили торопливое солнце. Огвур, лично совершивший последний полуночный обход патрулей, с хохотом рассказывал мне, что счастливые горожане еще затемно начали жечь костры, накрывать столы, перегораживающие половину улиц, и пить за здоровье принцессы, короля и прекрасной королевской невесты. Я покачала головой:
- Завтра, вернее, уже сегодня к рассвету у нас на руках окажется в стельку пьяная столица с массой вытекающих проблем!
- Так прикажи отменить свадьбу, пока еще есть такая возможность, - лукаво подмигнул орк.
- Ну уж нет! - усмехнулась я в ответ. - Я жить хочу. А приказ об отмене праздника, безусловно, станет самым быстрым и надежным способом наконец-то безвозвратно отправиться во владения бабушки Смерти. Народ утомлен войной, ему хочется вина и зрелищ. К тому же предстоящая свадьба сильно поднимет королевский престиж и авторитет Ульриха!
- Брат, брат - только и слышу от тебя это слово, - ворчливо упрекнул Белый Волк, бережно укутывая меня пушистым пледом. - О нем одном думаешь! А о тебе кто подумает?
- Ты! - Я ласково прижалась к широкому плечу друга. Мы стояли на вершине сторожевой, продуваемой всеми ветрами башни. Было зябко и немного волнительно. Внизу, на улицах столицы, переливались огни праздничных фонарей и двигались тени множества танцующих фигур. Доносилась залихватская мелодия разудалой народно-документальной плясовой песни «Уж как мы зомбей побили!». - Почему ты сам патрули проверял? Вроде бы это обязанность Ланса?
- А он наряд готовит! - хохотнул орк. - Теперь мне всю ночь разговорами про прическу и шелковые чулки спать не даст!
Я улыбнулась:
- Ну благослови нас Аола, думаю - все образуется!
Огвур искоса взглянул на меня:
- А Генрих так и не вернулся…
Я промолчала.
Каменная мостовая, вручную выскобленная с мылом и щелоком, отливала серебром. Путь к храму Аолы оказался пышно изукрашен гирляндами из живых цветов и плакатами с пожеланиями, развешанными прямо на стенах домов. Я прочитала несколько образцов литературного творчества городского магистрата и поморщилась. Ой и поговорю же я потом по душам с бургомистром! Ну как прикажете понимать, к примеру, вот такую надпись: «Чтоб у красотки Анабель - не пустовала колыбель!» Что там уважаемые старейшины себе навоображали? Мой брат ведь в первую очередь король, а отнюдь не кролик-производитель. Или еще: «Ты больше всех столиц, Наррона, - не облетит тебя ворона!» Причем под слоем небрежно положенной белой краски проступало совсем другое выражение, звучавшее как «не обоср…», первоначально написанное вместо «не облетит». Хотя логично, птицы - они же на лету гадят. К тому же чрезвычайно удачная рифма: Наррона - ворона. И уж совсем добил меня огромный транспарант, гласивший: «Мы Ринецею не боимся - мы нашей Ульрикой гордимся!» Это что, намек типа с такой безобразной принцессой, как я, уже ни один враг страшным не покажется? Я почесала в затылке. Не далее как вчера сам бургомистр толкнул проникновенную речь, что, мол, город из дружеских побуждений и уважения к правящей фамилии готов взять на себя все расходы по созданию праздничных декораций. Да уж, постарались, однако ничего не скажешь. Я хмыкнула. Как говорится, с такими друзьями и врагов не надо!
Но во всех слоганах одно слово повторяется чаще других - наша! Да за такое патриотическое отношение, за такие собственнические чувства бургомистра не ругать - на руках носить нужно!
В небе парил дракон, изливающий на гостей поток розовых лепестков и золотых монет, с удовольствием подбираемых уже изрядно захмелевшими горожанами. Праздничную процессию открывали два десятка демонов из отряда Азура, несших флаги с гербами Нарроны. Следом за ними гарцевали отборные конники графа де Ризо, разодетые в зеленый бархат - цвет королевского дома де Мор. За славной конницей ехали Огвур на огромном черном жеребце и Ланс на Снеге. Полукровка, наряженный в белый, шитый алмазами шелк, с распущенными пепельными волосами, был так хорош, что принимался многими за королевскую невесту. Следующими выступали великие архимаги, левитирующие невысоко над мостовой и, на радость детворе, попутно демонстрирующие простенькие магические фокусы. Я, как главный постановщик торжества, чрезвычайно переживала за сценарий и умоляла волшебников не увлекаться и не переборщить с чудесами. Несмотря на мои просьбы, в последующие за свадьбой дни выявилось, что маги не только исцелили массу слепых, глухих и хромых, но даже явно перестарались и случайно оживили умершего накануне мясника. Усопший, нежданно выбравшись из мертвецкой, заявился домой, где и оказался немедленно упокоен повторно, на этот раз окончательно, здоровенным мельником - давним любовником свежеиспеченной вдовушки.
По пятам за магами шествовал маркиз де Лю Рю - Первый советник двора, окруженный личной гвардией короля. Под громкие ликующие крики он объявил о всеобщем городском бале, намеченном на вечер, с бесплатной выпивкой и закуской для всех желающих, а также о неслыханном фейерверке, обещанном магами.
А потом настало время и для меня. Ульрика де Мор, герцогиня Нарронская, Старшая королевская сестра, Охранительница королевства - как только не называли меня в народе. Но из всех наиболее употребляемых титулов я признавала лишь один, звучавший чаще других: наша Сумасшедшая принцесса! И столько искренней любви и благодарности простых людей присутствовало в этом нелепом прозвище, что оно выглядело намного величественнее, чем какая-нибудь Обалденно Прекрасная или Зашибись Непобедимая!
Я ехала одна, верхом на Бесе, одетая в простой кожаный колет и любимую поношенную шляпу с пером. И через каждые несколько метров из толпы простонародья выбегал очередной смелый подросток, желающий получить почетное право - немного провести под уздцы моего всхрапывающего от волнения жеребца.
И вот наконец появилась открытая карета, которую легко катил мудрый грифон Граникус. Крики толпы стали оглушительными, достигнув апогея. В карете сидели Ульрих и Анабель - молодые, сияющие восторгом и счастьем взаимного чувства. На переднем сиденье королевский тесть - толстенький барон де Кардиньяк - заливался слезами умиления и оглушительно сморкался в огромный носовой платок. Из складки пышных юбок новобрачной ненавязчиво выглядывала ручка знаменитой скалки.
Обряд бракосочетания, совершенный при гигантском скоплении самых знатных дворян королевства, провел уже известный мне Первосвященник в главном храме богини Аолы. Двери святилища сами растворились перед молодоженами, и позднее растроганная королева Анабель рассказывала всему двору, что жрицы богини напророчили им с Ульрихом долгие, счастливые годы царствования и безоблачное семейное благополучие, осененное рождением многочисленного потомства. Праздничная процессия уже покидала храмовую площадь, когда на нее ворвалась взмыленная четверка гнедых лошадей, запряженных в золоченую, лакированную карету. Толстый бабушкин кот, сидевший на козлах, спешился, подмигнул мне, низко поклонился королевской чете и торопливо распахнул дверцу, из которой к ногам восхищенно визжавшей Анабели хлынула лавина редкостных драгоценных камней вперемежку с бесчисленными букетами нежнейших белых роз. То был свадебный подарок королевы Смерти!
Ближе к вечеру на главной дворцовой площади появился королевский оркестр - и начались танцы. Но поскольку до этого приглашенные (хотя и не все) смогли выдержать обильный ужин с еще более обильной выпивкой, то я, право же, затруднялась определить, кто, с кем и какой танец танцевал. Самой расслабиться так и не удалось. Ежеминутно ко мне стекалась информация от группы наблюдения за порядком, возглавляемой убежденно не пьющим графом де Ризо. В душе нарастала паника: ситуация в столице медленно, но упорно выходила из-под контроля.
Тучная супруга бургомистра, катаясь на карусели, перегрузила роскошными телесами хлипкое деревянное креслице на цепочке. Карусель оборвалась. Дородная дама хлопнулась на дощатый помост, проломила разрисованное днище примитивного развлекательного объекта и улетела куда-то глубже. Даму бережно извлекли из образовавшейся ямы и в благодарность крепко расцеловали. Потому что под сломанной каруселью обнаружился старинный и давно всеми позабытый погреб с внушительным запасом выдержанного гоблинского самогона самого высокого качества. После этого тотальная пьянка быстро набрала свежие обороты.
Другой отряд доложил, что группа молодых меласских дворян, пребывая в состоянии сильного алкогольного опьянения, грязно приставала к Лансу, приняв его за девушку из-за распущенных длинных волос и обилия косметики на смазливом лице. В собственное оправдание дворянчики упрямо твердили, что теперь в столице сама Ринецея не разберет пола первого встречного. Поскольку половина мужчин носит локоны и ожерелья, а половина дам, следуя моему примеру, - штаны, сапоги, шляпу и меч за спиной. Пришлось срочно спасать незадачливых пьянчуг от разъяренного Огвура, обуреваемого ревностью.
- Посадите их на коней и немедленно отправьте домой! - требовал взбешенный орк.
- Тихо, дружище! - шепотом уговаривал его граф де Ризо. - Ну посмотри же сам - какое там «на коней»? Да эти молодцы даже на стульях усидеть не смогут!
Третья бригада пришла с вопросом - что делать с Эткином и Граникусом, добравшимися до неприкосновенного запаса элитных эльфийских вин.
- Конечно, срочно выгонять из хранилища! - громко возмутилась я. - А то завтра нам опохмеляться нечем будет!
- Никто не рискует связываться с пьяным драконом! - отрапортовал Раймон де Ризо, пряча усмешку. - Что пообещать храбрецу, отважившемуся на подобный подвиг?
- Звание героя Нарроны и орден с брильянтами! - легкомысленно брякнула я.
Солдаты сломя голову кинулись исполнять приказ.
- Посмертно! - тихонько добавила я им вслед.
Очередной отряд принес совсем уж сногсшибательную новость. Несколько юных отпрысков самых именитых домов Нарроны сбежали от утративших бдительность родителей и отправились в популярный бордель, объявивший по случаю бракосочетания короля невероятные скидки. Нетрезвые поклонники свободной любви промахнулись улицей и - тут мы с Раймоном начали хохотать как безумные - угодили прямиком в приют для престарелых королевских фрейлин. Обитательницы сего богоугодного заведения, самая молодая из которых однозначно годилась в прабабушки любому из несовершеннолетних повес, в честь праздника нещадно наштукатуренные в четыре слоя, возблагодарили Аолу за столь неслыханный подарок и приняли потенциальных любовников с распростертыми объятиями. «Потенциальные любовники - шикарный каламбур!» - восхитился понятливый граф де Ризо. С потенцией у сосунков и впрямь проблем не возникло. Возможно, это и неплохо, что юные дворяне приобрели первый любовный опыт в более утонченном обществе, чем банальное сборище дешевых потаскушек. Но я мысленно посочувствовала повесам, представив их завтрашнее пробуждение на увядшей груди любвеобильных старух. Возможно, глядя на своих дам и понимая, в том, что они их вчера соблазнили, была вовсе не их заслуга, малолетние шалопаи охладеют если не к женщинам, то хотя бы к горячительным напиткам.
Приближался кульминационный момент. Шеренга пажей с факелами, выстроившаяся в самом центре площади, приготовилась сопроводить молодых до порога королевской опочивальни. Расшалившиеся гости так и сыпали нескромными советами и пожеланиями. Ульрих игриво посмеивался, Анабель целомудренно краснела и закрывалась прозрачной вуалью. Исполняя многочисленные просьбы присутствующих девушек, невеста традиционно повернулась спиной к гостям и высоко подкинула свой букет… к бесконечному восторгу собравшихся угодивший прямо в руки ничуть не смутившегося Лансанариэля.
Сопровождаемые почетным эскортом, новобрачные уже начали подниматься по ступеням крыльца, как небольшая группа всадников, вихрем ворвавшихся на площадь, сумела привлечь к себе всеобщее внимание. Скачущий впереди мужчина соскочил с рыжей лошади и упал на колено, почтительно поднося к губам край белого платья невесты. Я пригляделась и ахнула: это был Генрих де Грей.
Барона сопровождали несколько юных сильфид, сияющая красота которых заставила завистливо вздохнуть многих из нарронских дворянок. Да и прочие спутники де Грея, кавалеры и маги, все как на подбор отличались не имеющей каких-либо изъянов внешностью. Барон поднялся с колен и одним движением сорвал черную маску, всегда скрывающую его лицо. Народ на площади удивленно закричал. Ни малейшего следа от уродливых, грубых рубцов не портило бархатистой, смуглой кожи Повелителя сильфов. Резкие скулы, гладкие, здоровые щеки - все безукоризненно являло неброскую, мужественную притягательность его черт. Я смутилась и опустила голову.
- Смотрите все! - во весь голос призывал Генрих, поворачиваясь во все стороны и подставляя открытое лицо сотням любопытных взглядов. - Заклятие спало! К сильфам вернулась прежняя безупречная красота! Войско Ринецеи оставило нас в покое. Мой народ вышел из пещер и теперь вновь отстраивает свою древнюю столицу - легендарный город Силь! Я не знаю, что такого ты сделала, принцесса! - обратился он ко мне. - Но мой народ благодарен тебе за спасение жизней наших детей, за бесценный подарок - возможность снова стать великим, свободным народом!
Нарронцы встретили слова сильфа длительным шквалом оваций.
- Я предлагаю заключить нерушимый союз между нашими государствами! - продолжал барон. Он вынул из-за пазухи бархатный футляр, а из него - сказочную диадему, увенчанную огромным сияющим сапфиром. Это бесценное украшение он осторожно преподнес королеве Анабели, которая дрожащими руками возложила хрупкую диадему на свою белокурую голову. Сапфир немедленно заиграл всеми гранями, подчеркивая прозрачную синь бездонных очей юной невесты. Из уст собравшихся вырвался единогласный возглас восторга.
- Эту диадему носила моя матушка, - сказал Генрих. - Она называется «Слеза богини» и входит в число семейных реликвий. Прими ее, прелестная Анабель, в качестве свадебного подарка как знак нашей любви и дружбы!
- Да здравствуют благородные сильфы! - Дворяне вытащили шпаги, салютуя гостям.
Мы с Ульрихом переглянулись и поняли друг друга без единого слова.
- Мой царственный брат! - Юный король Нарроны благодарно пожал протянутую ладонь сильфа. - Союз наших королевств, безусловно, принесет много пользы обоим народам! Пусть он станет взаимовыгодным и нерушимым на века!
- Да, брат мой! - Генрих тепло обнял Ульриха за плечи. - Но это еще не все. Я хочу просить у тебя руки и сердца любимой сестры, нашей спасительницы - отважной принцессы Ульрики!
После этих слов на площади воцарилась гробовая тишина. Затаив дыхание, гости ждали моего ответа.
- Я не могу принуждать единственную сестру! - чуть слышно вымолвил Ульрих. - Она сама вольна выбирать собственную судьбу!
Я подняла глаза и долго всматривалась в лицо Генриха. Взгляды наши встретились. Что увидела я в глубине этих непроницаемых, черных зрачков? Я искала любви, нежности, но нашла лишь гордость, долг, благодарность… Неужели он решил жениться на мне только из благодарности за спасение? Из благодарности целовать мое оставшееся изуродованным лицо? И это в окружении прекрасных сильфид, на фоне собственной мужественной красоты, в присутствии неотразимых нарронских молодоженов? К чему мне такая жертва? Я прикоснулась к золотой маске, скрывающей мой ужасный облик, находя в ней утешение и защиту.
- Никогда! - Слова мои звенели над притихшей площадью. - Слышите все, никогда у прекрасного народа сильфов не будет безобразной Повелительности! Это… это гадко и несправедливо!..
Праздник катился по проторенной, развеселой дорожке, полностью соответствуя девизу бургомистра, звучавшему: «Давайте все напьемся в дым, чтоб было счастье молодым!» Кстати, сами новобрачные давным-давно уединились в спальне по своим наиважнейшим интимным делам. В дальнейшем изрядно нетрезвую публику развлекали маги, устроившие невиданный по красоте и размаху фейерверк. Огненные брызги всех цветов радуги непрерывно взлетали в небо, где эффектно взрывались щедрой гроздью пышных, долго не потухающих цветов. Светящиеся пчелы с жужжанием пронзали ночную тьму, к бурному восторгу зрителей превращаясь то в бабочку, то в стройную свечку с яркой звездой на конце. Народ ронял шапки, охал и ахал, витиевато и порой не совсем прилично превознося мастерство наших на славу потрудившихся кудесников. Ох уж эта непостижимая широта человеческой души, не поддающаяся никакому логическому обоснованию! Нагляднее всех ее демонстрировал вездесущий и весьма колоритный бургомистр, одной-единственной меткой фразой отразивший всеобщее отношение к подарку магов: «Молодцы, колдуны, гоблин их раздери!» Но так ведь оно и есть, лучше и не скажешь!
Удобно устроившись на дружелюбно подставленной драконьей лапе и подняв к небу зареванное лицо, я тоже, но, может, не очень внимательно - любовалась огненной феерией.
- Ну, Ульрика, прошу тебя, перестань реветь! - ласково утешал меня Эткин. - Знаешь известную фразу - не ходите, девки, замуж, ничего хорошего… Продолжить ее до конца?
- Не надо, - шмыгнула я распухшим от слез носом. - Там дальше сплошные скабрезности…
- Вот! - Дракон наставительно поднял коготь. - Брак сам по себе и есть скабрезность!
- Не-э-эт… или да-а-а-а… я не уверена, - жалобно протянула я. - Он из благодарности хотел, словно он мне должен…
- А вот это ты зря! - убежденно попенял дракон. - Это ты сама придумала. Мне кажется, он тебя любит!
- Да за что меня любить?
- Э, - усмехнулся друг, - думаешь, любят только умных и красивых? Ан нет, любят всяких - и косых, и кривых, и тупых. Любят, даже если и любить-то не за что. Потому что любят не за что-то, а всегда - вопреки всему. Будет у тебя еще настоящая любовь.
- Знаю, - призналась я. - Мне об этом же бабушка Смерть говорила!
- Вот и слушайся умную бабушку!
- Да, но время-то уходит. С каждым прожитым годом мой шанс на любовь до гроба возрастает многократно! - трагично возопила я, буквально упиваясь собственным горем.
- А сколько тебе лет, детка? - ехидно поинтересовался Эткин.
- Много уже. Целых семнадцать!
- Ой, не могу! Ой, держите меня трое! - громко ржал дракон. - Тоже мне старуха нашлась. Не придуривайся, Мелеана! Если считаешь, что тебе замуж только по возрасту пора, то еще не поздно согласиться на предложение Генриха.
Слезы из моих покрасневших, превратившихся в щелочки глаз полились еще обильнее.
- Ну не могу же я согласиться с первого раза!
- И почему это, позволь узнать? - искренне удивился Эткин. - Неужели надо поломаться, цену понабивать, почувствовать свою власть над мужчиной?
- Настоящие женщины никогда не соглашаются с первого раза! - всхлипнула я. - Так во всех эльфийских романах написано. Героиня всегда проверяет любовь на прочность, заставляет героя ждать ее благосклонности минимум года три. Это так романтично!
- Дуры твои героини! - жестко развенчал собеседник мою дутую идеологию. - Романтики ей, понимаешь, захотелось! Да где ты, интересно, в жизни эту хваленую романтику-то видела? В жизни все грубо, быстро и прозаично. Романтика - она только в твоих балладах бывает!

Предыдущая страница 22 Следующая страница


23 Татьяна Устименко

- Вот и хочется романтики!
- «Хочется»! - удачно передразнил дракон мой гнусавый голос. - Правда жизни состоит в том, что если настоящая женщина никогда не соглашается с первого раза, то настоящий мужчина ничего не предлагает во второй раз!
- И что теперь делать? - горестно взвыла я, почти перекрыв грохот взрывающихся петард.
Мужчины - такова природа,
Что и в большом, и даже в малом, -
Все - от красавца до урода -
Себя считают идеалом.
Самоуверенны безмерно,
Меч наголо… и в бой поскачут,
А жены дом ведут примерно,
Ждут мужиков и горько плачут.
Рыдают громко в божьем месте -
Мол, свистнул меч… летит глава!
Ведь только год прожили вместе,
И вот она - с дитём… вдова.
Мужчины склонны, без сомненья.
Дарить нам лживые слова,
И ими правит, к сожаленью,
Частенько нижняя глава…
Уж сколько раз твердили миру:
Коль в жизни хочешь ты покой,
Не сотвори себе кумира…
И не молись на род мужской….
- Ох, как все запущено… - Эткин внимательно выслушал вдохновенную слезливо-песенную импровизацию. - А ничего не делай. Забей на эмоции. - Он философски пожал плечами, чуть не уронив меня на землю. - Время покажет. Да и некогда тебе слезы лить, дел-то вон сколько намечено!
- И точно! - Я шмыгнула носом еще разочек, напоследок, и решительно утерла глаза. - Придется выполнять данные обещания.
«А еще очень хочется разобраться с третьим испытанием, про которое Смерть умолчала. Да и пора бы понять, какое загадочное Кольцо мне предстоит замкнуть», - подумала я про себя.
- Умница! - похвалил Эткин. - Авось, пока разбираешься с нашими загадками, твои загадки сами с тобой разберутся… или тихо рассосутся, - добавил он и подмигнул.
Я нерешительно улыбнулась:
- Ты так думаешь?
- О да, я в этом уверен! - излишне поспешно поддакнул дракон.
- И с чего же мы начнем?
- Гм, - задумался он, прикрывая сапфировые глаза. - Я слышал, что в Долине кленов есть древний храм, в котором якобы хранятся документы, имеющие отношение к исчезновению моих собратьев. Может быть, для начала наведаемся туда?
- Мы с тобой вдвоем?
- Ну зачем же вдвоем, - заговорщицки усмехнулся друг. - Огвур и Ланс выразили горячее желание сопровождать нас. Собственно, они уже уехали. Обещали, что будут ждать в домике памятного тебе паромщика.
Я вспомнила перекошенное лицо мужика, сцену с кошкой и, не удержавшись, фыркнула от смеха:
- А Ульрих нас отпустит?
- А мы ему не скажем, - шаловливо хихикнул гигант. - Пусть занимается королевством сам, чай, уже не маленький!
Я восторженно рассмеялась:
- Ах ты провокатор. Ведь отлично знаешь, что не замуж мне хочется, а не терпится увидеть и узнать что-то новое!
- Я вас, человеков, насквозь вижу, - горделиво прихвастнул дракон. - Вы же самые беспокойные и пытливые из всех тварей.
- Что, и даже через шелковую рубашку видишь? - делано испугалась я, хватаясь за кружевные рюши на груди.
- Не, ну не до такой же степени! - притворно-стыдливо отвел глаза хитрец.
Генрих нещадно подгонял Песню, чего никогда не делал раньше. Обиженная кобыла закусила удила и летела быстрокрылой птицей, почти не касаясь мостовой стройными, длинными ногами. Ветер свистел в ушах обезумевшего наездника. Плащ запутался, зацепившись за стремя, и Генрих попросту скинул его, отбросив в придорожную пыль. Шляпа всплеснула полями, взмахнула пушистым белым пером, прихваченным дорогим алмазным аграфом - и упорхнула следом. Задыхающийся от разочарования барон рванул завязки колета. Прочные кожаные шнурки лопнули, как гнилая пеньковая веревка. Сорванный колет редчайшего эльфийского бархата беззвучно растаял в темноте. Ничего, свита подберет. Или не подберет, да и демон с ним! Испуганные дворяне первое время еще пытались догнать своего Повелителя, но, внимательнее присмотревшись к его бледному, перекошенному лицу, предпочли держаться на почтительном отдалении. Ибо барон так судорожно хватался за Гиарду, что становилось страшно - не вынашивает ли он план убить кого-нибудь невезучего, не вовремя подвернувшегося под монаршую руку. А Генриху и впрямь очень хотелось убить. Сдавить сильными, смуглыми пальцами ее непокорную белую шею. Вцепиться в роскошные рыжие локоны, свободной волной плещущиеся за спиной. Его всегда безмерно возбуждало это упоительное зрелище - длинные волнистые пряди волос обвивают рукоять Нурилона, словно соединяя меч и его хозяйку в одно гармоничное, неразрывное целое. Внимательные, насмешливые зеленые глаза в обрамлении густых черных ресниц. Ниже начиналась золотая маска, придающая принцессе загадочно-неземной вид, а сразу под краем волшебного украшения рдели губы, яркие, как малина, и такие же сладкие. Никогда Генриху не позабыть вкус этих манящих губ, таких желанных, таких недоступных. Единственных в мире, единственных для него. И как искусно умели они складываться в неприступную гримаску. Она презрительно щурила глаза, приглушая их изумрудный свет, хмурила ровные, словно нарисованные, дуги бровей и говорила: нет. Снова нет, всегда нет! Да будь она проклята! Она само благословение божье во плоти!..
Хриплый, полный мучительной боли всхлип вырвался из искусанных в кровь губ сильфа. Он шарил по груди, искренне веря, что под выпуклыми рёбрами, под крепкими мускулами уже нет разбитого сердца. Что влюбленное сердце осталось там, у ее ног, на площади Нарроны, где она глумливо растоптала его своими нарядными сапогами.
- Я люблю тебя! - кричал Генрих, но встречный ветер вбивал обратно в глотку эти запоздалые признания. «Я люблю тебя!» - обреченно стонала измученная душа, не способная жить вдали от предмета безумной страсти.
Тебя, тебя… - насмешливо вторило жестокое эхо, единственный попутчик несчастного влюбленного.
Рассорившись с Ульрикой в первый раз, в ночь неудачной попытки проникнуть в Незримую башню, Генрих поскакал домой. Уже будучи совсем близко к пещере, он обнаружил исчезновение уродливых рубцов, с рождения обезображивающих лицо барона. А открыв защитные плиты, перекрывающие вход в убежище сильфов, встретил своих соплеменников - живых, здоровых и красивых. Пережив их первое удивление при виде взрослого, могучего Повелителя, он понял - она что-то совершила, сотворила невозможное. Ведь войско Ринецеи прекратило осаду и исчезло в неизвестном направлении. Он помчался обратно, по пути сталкиваясь со все новыми и новыми слухами, обраставшими невероятными подробностями, превращавшими ее в живую легенду. Она вынесла мертвого брата из башни, она осмелилась отказаться от дара Камня Власти, она впала в беспамятство, а принц ожил, принц стал королем. И наконец она проснулась! И уже в столице, поговорив с магами, он узнал о ее соглашении с демиургами и содрогнулся от ужаса и благоговения! Несчастная, отважная, бескорыстная девочка, пожертвовавшая всем. О, как мечтал он привлечь на свое плечо эту буйную рыжую голову. Защитить ее от всего, ее - такую сильную и смелую, но в душе - такую хрупкую и ранимую. А она отказалась! Сказала: «Нет» - и, повернувшись, ушла, оставив его одного, недоумевающего и безутешного. Пусть будет проклята ее неуемная гордость!
«Женюсь, - мстительно решил Генрих. - На самой прекрасной эльфийской принцессе. Назло ей. И пусть она потом локти кусает!»
Солнце медленно выползало из-за горизонта, такое же помятое и заспанное, как и все мы сегодня. И явно страдающее сильнейшим похмельем. Надо будет узнать у Марвина, - может, они с Саймоном с пьяных глаз вчера и солнцу умудрились налить? Похоже, эти двое магов еще и не на такое способны.
Я привычно собрала небольшую походную сумку. Усмехнулась. Ситуация до нелепости напоминала мой поспешный отъезд из замка Брен, положивший начало самым невероятным приключениям. Вот и сейчас мы едем на поиски величайшей тайны нашего мира. Может, это символично - такая однотипность ситуаций? Я посмотрела на дверь. Э, нет! Надо повторить все до мельчайших деталей. Поэтому я решительно растворила оконные створки из цветного стекла. М-да, высоковато - все-таки второй этаж. Хотя где наша не пропадала!.. Я выбросила в окно сумку, следом отправила оружие. Залезла на подоконник и мастерски спрыгнула вниз, благополучно приземлившись на рыхлую клумбу. Извините за загубленные жизни, нежные нарциссы. Долго будила пьяных конюхов, в резкой форме требуя свое любимое, старое седло взамен позолоченного королевского. Сама взнуздывала сонного, недовольно сопящего Беса, ни в какую не желавшего расставаться с придворными белоснежными кобылками. Конь смотрел на меня укоризненно: мол, опять никакой личной жизни.
- Дурашка! - мягко уговаривала я упрямого жеребца, затягивая подпругу. - Мы едем искать пропавших драконов!
Бес насторожил уши и выкатил испуганные глаза. «Этих огромных, огнедышащих, чрезвычайно опасных тварей? - так и вопрошали его расширившиеся от ужаса зрачки. - Да ты и впрямь сумасшедшая, хозяйка!» Конь уперся, нипочем не желая трогаться с места.
- На колбасу сдам! - сурово пригрозила я.
Бес вздохнул, повесил голову и уныло поплелся из конюшни, едва переставляя ноги. Видимо, в отличие от меня, он не очень-то горел желанием огрести новых приключений на свой поджарый зад.
Я краем объехала дворовые постройки. Впрочем, кажется, можно не бояться встретить кого-нибудь свободно передвигающегося на своих двоих. Дворец словно вымер. Славно погуляли. Похоже, до сладкого никто не дожил, хотя торт и был крупно порублен на кривые куски совместными усилиями жениха и невесты. А это и есть главный показатель того, что праздник удался.
Над площадью вяло развевались штандарты правящего дома де Мор. За огромным столом, уткнувшись лицом в знаменитый торт, в обнимку дружно храпели две уважаемые личности - бургомистр и первосвященник богини Аолы. Я потрясенно разглядывала учиненный погром и даже не пыталась пересчитать бесконечное множество пустых винных бутылок. С подобным я сталкивалась лишь один раз - при чтении описания свадьбы древнего короля Изыргульда Кривошеего, когда, согласно хроникам, «великие безобразия учинили и выпили вино от пяти урожайных годов». Ну да, похоже, у нашей свадьбы тоже весьма неплохие шансы попасть и в хроники, и в знаменитые орочьи книги рекордов, которыми под дикий хохот зачитываются все государства.
Я уже направлялась к гостеприимно распахнутым (да заходите, демоны дорогие, мы все равно в стельку пьяные и сопротивления оказать не сможем) воротам, когда меня остановил зычный окрик с главной караульной башни:
- Ульрика, сестра! Куда же ты? Что я без тебя с похмельными гостями делать буду?
На смотровой площадке, находящейся на высоте пятого этажа, картинно заламывал руки молодой король, облаченный в батистовую ночную сорочку до пят. Я немного полюбовалась эротичной фигурой брата, весь облик которого так и говорил о бурно проведенной первой ночи, ласково сделала ладошкой краткий прощальный жест и снова неторопливо затрусила к выезду из столицы. Ульрих издал несколько придушенно-булькающих звуков и заголосил вновь, на этот раз требовательно-повелительно:
- Принцесса! Официально запрещаю вам покидать Наррону! И вообще, куда это вы намылились ни свет ни заря?
Я приложила к губам сложенные рупором ладони и сделала попытку достойно ответить разгневанному брату:
- Мать вашу… - но шальной ветер унес в сторону окончание фразы.
- Чего? - возмущенно взревел король. - Ульрика! Ты что, перепила? Что за выражения ты себе позволяешь?
Я обескураженно вздохнула и предприняла еще одно, на этот раз более удачное усилие докричаться:
- Мать вашу искать!
- А-а-а-а-а-а! - облегченно откликнулся брат. - Ясно! Но одна, без армии! Ты что, совсем сумасшедшая?
- Ага! - радостно закивала моя беспутная рыжая голова.
- Ну смотри! - продолжал пыжиться коронованный юноша. - Если что устроишь, если не вернешься, если, не дай Аола, погибнешь, то я… я тебя убью!
Я прыснула.
- Я тоже очень тебя люблю! - искренне ответила я, пуская Беса резвым галопом.
- Возвращайся скорее, моя сумасшедшая сестра! - летел мне вослед оптимистичный призыв брата.
- Обязательно! - тихонько шепнула я.
Птички поют, солнышко светит, Бес приободрился и втянулся в ровный, размеренный аллюр. Кра-со-та! А Эткин прав, и чего я так переживаю из-за отказа Генриху? Ведь сама понимаю: то, что тебе дорого, - отпусти, не принуждай, не удерживай. Вернется, - значит, твое. Не вернется - твоим никогда и не было. Любит меня, - значит, вернется. Любовь - она как свободолюбивая птичка: в неволе, может, и живет, а вот петь не хочет. Муж, дом, дети - и все, прощай свобода. А что может быть слаще свободы? Неведомые страны - которые еще предстоит увидеть, незнакомые люди - с которыми еще предстоит встретиться, нехоженые дороги - по которым еще предстоит пройти. А рядом верные друзья, и надежный меч за спиной.
Над головой промелькнула тень. Я сняла шляпу и приветственно помахала ею. Эткин летел очень необычно - на спине, лениво, словно веслами, загребая крыльями. Кислое выражение морды, обвисший хвост.
- Выпить бы! - мечтательно закатил он слезящиеся глаза. - Так прямо и ощущаю песок под языком и вкус кошачьей мочи во рту!
- Пить надо меньше, - наставительно сказала я.
- Меньше не наливали, - вяло оправдывался дракон. - Давай подгоняй жеребца! У жены паромщика, говорят, знатное пиво. Только, если не поторопимся, орк с полуэльфом его без нас вылакают!
- Стой, - вспомнила я, - а как же заветный погребок с элитным эльфийским?
- Да ну, нашла что вспомнить, - еще больше помрачнел Эткин. - Там и трехсот бутылок не набралось. Нам с грифоном на двоих-то…
- Вы что же, все триста бутылок вчера и выпили?
- Ага, - гордо подтвердил выпивоха. - Долго ли умеючи-то!
- Эткин! - позвала я минуту спустя. - Все хотела спросить, что ты чувствуешь там, высоко в небе?
- О-о-о-о-о! - вдохновенно протянул дракон, всплескивая крыльями и счастливо улыбаясь от уха до уха. - Много всего. Но все это можно выразить одним словом - свобода!
- Свобода от чего? От земли?
- Глупая! - по-доброму усмехнулся дракон. - Не от земли, не от проблем, не от плоти. Свобода - это полная гармония с самим собой. Это счастье осознания самого факта бытия, со всеми его радостями, проблемами и печалями. Это дорога под ногами, ветер странствий в лицо, верный друг рядом. Свобода, ты и ветер. Что еще нужно для счастья?
Я задумчиво покосилась на парящего гиганта. Надо же, неужели он читает мои мысли? Ведь всего мгновение назад и я пришла к тому же выводу.
- Поспешай! - крикнул Эткин, набирая высоту. - Пиво ждать не будет!
Я пришпорила коня. Заскучавший Бес рванулся вперед, явно намереваясь обогнать самоуверенного дракона. Ветер странствий упруго бил в лицо, неся упоительный аромат цветущих луговых цветов и влагу приближающегося дождевого облака. Мне стало удивительно хорошо и спокойно. Как и сказал дракон, в душе царила гармония. Я приподнялась в стременах, раскинула в стороны руки и громко запела от переполнявшего меня ощущения свободы:
Что слаще свободы на свете, скажи?
Алмазы бери и дворцы разрушай,
Любым испытаньем меня накажи,
Но только свободы, прошу, не лишай!
Бесцельно в богатстве сгорают года,
Они преходящи, и счастье не в них,
Пускай остается со мной навсегда
Свобода… И ветер - один на двоих…
И даже любовь, что другим дорога,
На главный вопрос не дает мне ответ,
Такая судьба - как подарок врага,
Ее не приму… Ведь свободы в ней нет…
- Думаешь, она не поняла, кем ты являешься на самом деле, когда увидела твой портрет в Лабиринте судьбы? - спросила Ринецея.
Астор, ее старший брат, великий архимаг и принц демонов, отрицательно покачал белокурой головой:
- Да ты что, сестра! Принцесса Ульрика - еще ребенок! Такой же доверчивый, непредсказуемый и склонный к максимализму. Ей ли с нами тягаться?
- А там, в храме, она… - нерешительно начала демоница.
Но принц одной снисходительной улыбкой разом отмел все невысказанные опасения:
- Это просто досадное недоразумение. Неблагоприятное стечение обстоятельств. Ты ослабила бдительность, переоценила значимость наших побед. Но теперь мы будем умнее…
- Конечно! - согласилась Ринецея, любовно поглаживая переплет старинной книги, лежавшей у нее на коленях. - Ты прав, дорогой брат! Никуда она от нас не денется, эта заносчивая рыжая девчонка!
Астор постучал черным когтем по толстому тому, так приглянувшемуся его сестре:
- Она придет за этим, ей нужны «Хроники Бальдура».
- Путь к храму Розы, - насмешливо уточнила демоница.
- Он самый! - подтвердил Астор.
Потом он прищурил золотистые глаза, подчеркнуто вульгарно причмокнул алыми губами и послал воздушный поцелуй, адресовав его кому-то находящемуся сейчас совсем в другом месте:
- Мы ждем тебя, Сумасшедшая принцесса!
- Ждем! - многообещающе повторила Ринецея.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 4)
    • ГЛАВА 1 (Страница 4)
    • ГЛАВА 2 (Страница 4)
    • ГЛАВА 3 (Страница 4)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ (Страница 8)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 8)
    • ГЛАВА 3 (Страница 9)
    • ГЛАВА 4 (Страница 9)
    • ГЛАВА 5 (Страница 10)
    • ГЛАВА 6 (Страница 11)
    • ГЛАВА 7 (Страница 12)
    • ГЛАВА 8 (Страница 12)
    • ГЛАВА 9 (Страница 14)
    • ГЛАВА 10 (Страница 14)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ГЛАВА 2 (Страница 16)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 17)
    • ГЛАВА 5 (Страница 18)
    • ГЛАВА 6 (Страница 19)
    • ГЛАВА 7 (Страница 19)
    • ГЛАВА 8 (Страница 21)
    • ГЛАВА 9 (Страница 22)


Татьяна Устименко

Сумасшедшая принцесса

Цикл: "Хроники Рыжей" - 1

 Читать книгу

Аннотация

Судьба жестоко посмеялась над Ульрикой де Мор, обделив ее привычными женскими качествами, а взамен наделив отталкивающей внешностью, родством с самой Смертью и привычкой дерзко смеяться тогда, когда все остальные – плачут. Отправляясь на поиски брата, она оказывается втянутой в жестокую игру Великих демиургов. Создатели не просто передвигают фигурки – они делают ставки, и причем не только на демонов и некромантов, орков и драконов, но даже на бессмертных богов. Вступившая на путь Чести, героиня добровольно отказывается от счастья, любви и жизни. Казалось бы, такой персонаж изначально обречен на гибель. Но ведь она – Сумасшедшая принцесса…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel