Татьяна Толстова - Дети двух миров

1 Татьяна Толстова

Глава 1
БИЛЕТ В ТЕАТР

До спектакля оставалось еще три часа. В небольшой гримерной сидели два человека.
- Костя, подумай еще раз и хорошенько подумай.
Женщина с непроницаемыми глазами в упор смотрела на седоволосого мужчину.
- Я тебе уже сказал, Алла, будет так, как я решил.
Резко встав, женщина прошлась по комнате. Она лихорадочно пыталась подобрать слова, чтобы объяснить этому упрямому человеку, насколько он неправ. Нельзя так поступать, нельзя!
- Костя, послушай меня еще раз. - Алла Феоктистовна села в кресло напротив. - Ты понимаешь, насколько это подло?
- Подло? Я не вижу в чем тут подлость? Или ты считаешь, что жизнь одного человека важней, чем сотни других?
Потирая виски, женщина пыталась сосредоточиться, ей хотелось доказать насколько абсурден план Константина Григорьевича. Она была категорически против того решения, которое принял ее шеф. Да, проблема, возникшая за последние три недели, очень серьезная, за Барьером пропали две группы разведчиков, но это не повод посылать туда человека, не имеющего ни малейшего опыта в этом деле.
- Ты мне вот что скажи - когда такое было, чтобы десять, слышишь? Десять человек ушло и не вернулось!! - Константин Григорьевич завелся.
- Это проблемы нашего отдела, а она-то тут при чем? Ты понимаешь, что попросту подписал девочке смертный приговор? Ни за что! И вообще - к чему весь этот фарс? Зачем хоть сюда ее пригласил?
Порой она просто не могла дать объяснения поступкам Константина Григорьевича. То, что шеф разведки увлекается театром, и в свободное время принимает участие в постановках, в отделе знали многие. Но зачем устраивать весь этот цирк и приглашать девушку сюда?
- Не хочу, чтоб она засветилась раньше времени в управлении, - пояснил свой поступок седоволосый. - Вдруг она мне не подойдет.
- Решил устроить проверку? - догадалась Алла Феоктистовна.
- В яблочко, - довольно хмыкнул Смирнов, - Если девица не так хороша, как написано в ее деле, то и смысла нет с ней связываться.
- А тебе надо отправить на бойню именно хорошую? - вернулась к начатой теме женщина.
- Алла, не зли меня, прошу. Многие годы именно я возглавляю наш отдел и мне видней, как и что делать. Договорились?
Женщина в ответ только вздохнула. Она знала, что если Константин что-то вбил себе в голову, то уже никто и ничто не изменит его планы.
- Но она же историк, книжный червь! У нее нет никакой практики! - продолжала возражать женщина.
- Это нужно для дела, - коротко ответил Константин Григорьевич.
«Опять опаздываю», - посмотрев на часы, вздохнула Ева.
Каждое утро одно и тоже - пробки, давка в метро, нервы. Ездить на работу приходилось через всю Москву, тратя на дорогу почти два часа. Если бы метро располагалось рядом с домом, а так… До ближайшей станции приходилось добираться минут сорок, а то и больше.
Визг тормозов заставил ее сделать резкий шаг в сторону: из-за угла вылетела машина и, не снижая скорости, рванула дальше.
- Шумахер хренов, - проворчала девушка и тут же чихнула.
От выхлопных газов зачесалось в носу: обостренное обоняние - это не шутки. Ева достала из сумочки платок и, прикрывая нос, пошла дальше.
- Вонючка несчастная, - она чихнула еще раз.
Поглядывая на часы, Ева прибавила шагу. Опаздывать она не любила, хотя никто ее ругать не станет, зато сам факт сильно раздражал. В последние годы дорога стала просто невыносимой, но менять из-за этого работу Ева не собиралась. Ее все устраивало - и зарплата, и график, и возможность общаться с интересными людьми. Денег на жизнь тоже вполне хватало - одиночке много не надо.
Родители погибли в автокатастрофе, когда Еве едва исполнилось пять лет. Нелепая смерть: пьяный водитель не остановился на красный свет и сбил пешеходов. Мама скончалась сразу, отец, прожив несколько часов, умер на операционном столе. Заботу о внучке взяла на себя бабушка Екатерина. Гибель дочери и зятя отразилась на здоровье женщины, но это не помешало ей вкладывать во внучку всю свою любовь. А три года назад Евина бабушка умерла, и девушка осталась одна на белом свете.
«Опоздаю, как пить дать - опоздаю. Ну, ничего, так рано все равно никто не придет», - успокаивала себя Ева.
Вот уже несколько лет после окончания университета, она работала в районной библиотеке. Работа пыльная, но не шумная. Карьерного роста можно не ждать, однако Еву это не волновало.
Пройдя еще немного, девушка перешла через дорогу и свернула за угол дома. Она оказалась права - у дверей библиотеки никто не стоял.
- Вот и хорошо! - облегченно выдохнула Ева.
Достав из сумочки ключи, она открыла входную дверь.
- Всем привет! - звонкий голос разбудил тишину.
Зайдя в подсобное помещение, Ева, бросив сумочку и ключи на стол, подошла к висящему на стене зеркалу.
- Умница ты моя, разумница, - глядя на собственное отражение, повторила она слова бабушки.
Из Зазеркалья ей улыбалась миловидная черноволосая девушка двадцати шести лет от роду. Длинная, чуть ниже пояса туго заплетенная коса, перекинутая через плечо, придавала определенный шарм. Аккуратный, чуть курносый носик, озорной взгляд карих глаз, брови вразлет - хоть картину пиши. Не комсомолка, не спортсменка, но факт - красавица. Подмигнув своему отражению, Ева вздохнула. Красавица-то красавица, только до сих пор незамужняя. Что делать, если пока не встретила того единственного, кто принял бы ее такой, какая она есть, полюбил всем сердцем, несмотря ни на что.
Подмигнув себе для поднятия настроения, Ева подошла к шкафчику и убрала в него дамскую сумочку. Окинув взглядом пока еще пустой читальный зал, она прошла мимо высоких шкафов с книгами к небольшой металлической двери в дальнем углу помещения. О том, что находилось за ней, знали лишь посвященные. Охранять то, что скрывала металлическая дверь от посторонних глаз, и было основной работой Евы. Здесь, на пыльных стеллажах стояли иные книги, не предназначенные для простых смертных. В кожаных переплетах ровными рядами расположились фолианты, посвященные магии и волшебству, хранящие в себе секреты заклинаний. На разных полках находились книги, рассказывающие о драконах, эльфах, магах, ведьмах, гномах и так далее, том за томом. Кто-то счел бы это сборниками фэнтезийных романов, но Ева прекрасно знала, насколько реально все то, о чем говорится в этих книгах.
Она и сама была не простой девушкой. Всю свою жизнь Еве приходилось носить в себе тайну, скрывая ее от друзей и знакомых. То ли проклятье, то ли судьба…. Через месяц после рождения, Ева показала родителям, кем является на самом деле. Появление ее второй сущности стало сильным потрясением для родных. Когда девчушка сердилась, то в кроватке вместо розовощекого карапуза появлялся серый волчонок, кусающий за руки любого, кто пытался к нему прикоснуться. Родители были в шоке.
Перепуганная мать кинулась по знахаркам и церквям в поисках ответа, но никто не мог разъяснить, почему так случилось, а уж помочь тем более. В государственные клиники родители Евы обращаться не стали, прекрасно понимая, чем это закончится для их дочери. Так и рос в семье простых инженеров ребенок-оборотень, пугая своими превращениями родных. Неизвестно чем бы все закончилось и как сложилась дальнейшая судьба Евы, если бы в один прекрасный день ее родители не повстречали Николая Викторовича.
Профессор одного из московских университетов, по счастливой случайности он оказался свидетелем перевоплощения девочки. Поняв сразу, кто перед ним, Николай Викторович рассказал Евиным родителям о существовании в Москве особого учреждения и о том, какими вопросами занимаются за его стенами. В официальных документах сие заведение значилось как «Российский Фольклорно-Этнический Университет», но многие высшие чины даже не догадывались, что за студенты там обучаются.
Существование в мире магии держалось в строгом секрете, простым обывателям ни к чему было знать это. Ведь можно только догадываться какой оказалась бы реакция людей, узнай они, что живут бок о бок с магами - от фанатичного поклонения до лютой ненависти.
Николай Викторович закончил свой рассказ тем, что посоветовал привести девочку в их университет, где он непременно покажет ее профессорскому составу, потому что Ева никто иной, как маг-перевертыш или, говоря другими словами - анимаг. Тем более с таким редким даром - иметь личину волка.
В университете девочку встретили с распростертыми объятьями - малышей-магов не так уж и много. В основном приезжали уже взрослые, побитые и измученные жизнью маги, с изломанными душами. А тут предоставлялась возможность самим взрастить настоящего анимага. Еву определили в специальную детскую группу, где помимо нее обучалось еще шестеро ребятишек.
Шли годы, Ева росла и набиралась знаний. К семи годам девочка научилась владеть своей силой, и без причины волчонок больше не появлялся. Для продолжения развития Евы как мага бабушка Екатерина отдала внучку в школу, находящуюся тут же при университете. Перед девочкой открылся иной мир, она узнала то, чего никогда бы в жизни не услышала на уроках в обычной школе. Из учебников истории Первых Времен Ева узнала о существовании еще одного мира, находящегося за Барьером.
Когда-то много тысяч лет назад мир был Единым. На его землях уживались и люди, и маги, гномы, драконы, эльфы, русалки, ведьмы и прочие существа. Но случилось так, что мир пришлось разделить. Виною тому стали темные маги, ведьмы и вампиры. Пользуясь беспомощностью людей против магии, они принялись безнаказанно уничтожать человечество. Когда появились первые тревожные сигналы, никто не придал этому особого значения. Гибель жителей нескольких небольших деревень не послужила поводом для беспокойства. Но когда такие вещи стали происходить с крупными городами, тут уж всполошились не на шутку.
Собравшись вместе - светлые маги и представители человеческих рас, стали искать выход из сложившейся ситуации. Они рассмотрели множество различных вариантов, но ни один из них не подходил для решения проблемы. Ведьмы не оставят людей в покое, вампиры тем более - никто из них добровольно не откажется от легкой добычи. А оберегать людей силами светлых магов занятие трудоемкое и практически невозможное. Думали долго, и, в конце концов, решили разделить Единый мир на два. Один из них, почти полностью лишенный магии, отдадут человечеству, а во втором будут жить все остальные.
Но чтобы окончательно не разорвать связь между ними, светлым магам суждено было уйти вместе с людьми. Они стали форпостом, охраняющим линию Барьера от вторжения темных сил в новый мир.
Читая взахлеб книги по истории, Ева мечтала о приключениях за Барьером, рисуя в фантазиях сражения и подвиги. Стремление девочки узнать как можно больше поощрялось педагогами, и они всеми силами помогали любознательной ученице. Проводя все свободное время за учебой, Ева не обращала внимания на проходящую мимо жизнь. Девочка мечтала о том дне, когда перешагнет границу межмирья, чтобы увидеть все своими глазами.
Но шло время, и постепенно боевой дух перерастал в дух познания. Повзрослевшая Ева с интересом занялась изучением магических книг и манускриптов, старинных рукописей. И не удивительно, что по окончанию школы она пошла на факультет истории и книговедения.
В течение двух лет девушка с легкостью выучила письмена древнейших языков аклаханга, эльфийский язык и ранний гномий. Еще Ева изучала магию, училась расшифровывать руны, занималась переводами с одного языка на другой. К четвертому курсу университета она стала первоклассным специалистом во многих областях магии. Только вот применять свои силы в повседневной жизни не торопилась, да и необходимости в этом не видела.
На исходе пятого курса перед ней открывались большие перспективы. Встал вопрос о том, что выбрать - пойти в оперативные маги и принимать участие в вылазках за Барьер, так сказать, оказаться на передовой, или заняться дальнейшим изучением истории магии, осесть среди пыльных книг и рукописей, сталкиваясь с противником только на страницах разделов истории. Ева выбрала второе. Окончив университет с красным дипломом, она по распределению Большого Совета попала в районную библиотеку, где ее основной задачей стало хранение древних фолиантов. А ведь жизнь могла сложиться и по-иному…
Девушка прошла между стеллажами, ласково поглаживая переплеты томов. Внезапно в читальном зале раздался гулкий хлопок, словно кто-то с силой закрыл входную дверь. Ева чуть ли не бегом выскочила из хранилища, но зал оказался пуст.
- Кто здесь? - настороженно спросила Ева.
В ответ не раздалось ни звука.
«Показалось, наверное», - подумала девушка, подходя к своему столу.
Белый, средних размеров конверт сразу же бросился в глаза.
«Странно, откуда он тут взялся?» - конверт тут же был вскрыт.
Внутри лежал глянцевый билет в театр. Ева с легким недоумением крутила его в руках.
«Сегодняшнее число, вечерний спектакль, - растерянно думала она - Что бы это могло значить?»
Пожав плечами, Ева положила билет на стол. Сюрпризы сюрпризами; а кофейку выпить надо. Она зашла в небольшую подсобку, оборудованную ею под кухоньку. Электрический чайник, микроволновка, нехитрые запасы сахара, чая, пакетик с любимым печеньем, банка с кофе. Вскипятив воду, Ева заварила себе ароматно пахнущий кофе и, прихватив пару печенюшек, вернулась к своему столу.
Странный билет не давал покоя. Отпивая горячий кофе небольшими глотками в прикуску с печеньем, она поглядывала то на билет, то на конверт.
- Может, кто из моих «ухажеров» таким образом решил оказать знак внимания? Хм… - Ева потерла кулаком лоб. - Идти или нет?
И тут она чуть не поперхнулась горячим напитком. Из конверта выпала маленькая записка всего с парой слов: «Прийти обязательно!»
- Что ж, интрига удалась, - любопытство брало верх. - Так и быть, я приду.
Еще при выходе из метро Ева увидела указатель и неторопливо пошла в сторону театра, размышляя по дороге, кто мог стоять за этим приглашением. Можно было бы и не пойти, но любопытство-то разбирало.
Театр нашелся быстро. Народ постепенно собирался к началу спектакля. Больше всего людей оказалось, как обычно, в буфете. Заняв свободные столики, и удобно расположившись в креслах, кто-то пил кофе с пирожными, кто-то потягивал ликер. Все негромко переговаривались между собой, обсуждая предстоящий спектакль, да и вообще весь репертуар театра.
Ева решила пройтись по фойе и рассмотреть фотографии артистов. Со стен ей улыбались красивые мужчины и женщины.
«Народный артист… Заслуженная артистка… - читала Ева. Лиц она не узнавала. - Вот что значит редко ходить в театры, совсем от жизни отстала».
Прозвучал первый звонок, и народ потянулся к зрительному залу. Не торопясь, пропуская других вперед, Ева зашла в зал. Отыскав свое кресло, она заняла его, «согласно купленным билетам». Проиграл второй сигнал, и люди стали активней рассаживаться по местам. С третьим звонком билетерши закрыли входную дверь, свет погас. Приятный мужской голос из динамиков вежливо попросил отключить мобильные телефоны и другие виды связи. Зазвучало вступление, занавес раскрылся и спектакль начался.

- Она уже в зале? - поинтересовался Смирнов.
- Должна быть, - ответила женщина, - я не успела разглядеть.
В гримерную открылась дверь, и в проеме появилось круглое красное лицо администратора.
- Константин Григорьевич, - обратился он к седому, - ваш выход через пять минут.
- Я в курсе, - холодно ответил седой, - могли бы и не напоминать.
Толстое красное лицо исчезло.
- Лезет, куда его не просят, - поморщилась Алла Феоктистовна.
- Ладно, пойду, - сказал седой, - надеюсь, что все будет хорошо и «встреча» пройдет в нужном направлении.
- Костя, может… - сделала очередную попытку Алла.
Не отвечая ни слова, Смирнов нацепил парик и вышел.

На сцене разворачивались интригующие события. Хотя суть спектакля и оказалась банальна до безобразия - богатый муж, скучающая жена и молодой любовник, но Ева все равно с интересом наблюдала за происходящим. Все это ей было чуждо и не понятно, а вот игра актеров Еве нравилась. Она настолько погрузилась в спектакль, что совсем забыла, зачем пришла сюда. Вот на сцене появился новый персонаж - сосед, знающий тайну скучающей дамочки. Он потребовал с нее денег, угрожая, что расскажет все мужу.
«Вот гад, - подумала Ева, - какое ему дело до жизни других?..»
Словно уловив ход ее мыслей, сосед-вымогатель посмотрел пристально в глаза Еве. Почему-то вдруг ей стало трудно дышать. Казалось, что из зрительного зала постепенно откачивают воздух. Кровь начала пульсировать в висках и что-то теплое и липкое коснулось Евиных губ. Она провела по ним языком и почувствовала вкус крови.
«Из носа течет, наверное», - промелькнуло у нее в голове.
«Почему ты не ставишь защиту?» - спросил чей-то голос.
Кровь туманила мозги, но сквозь красную пелену, Ева вспомнила, как еще в школе их учили ставить защитный блок от нападения. Голова разрывалась от боли, мешая сконцентрироваться, перед глазами поплыли круги.
Собрав всю волю в кулак, она мысленно отбросила нападающего и выстроила защиту. Ответ ее оказался настолько мощным, что человек, смотрящий на нее со сцены, отлетел к стене и упал. Еве тут же стало лучше. Она достала из сумочки одноразовую салфетку и вытерла кровь с лица. А зрители в зале решили, что падение соседа-вымогателя всего лишь замысел режиссера и зааплодировали, тем самым давая понять, что они всей душой на стороне хорошенькой, но неверной женушки.
«Сосед» кряхтя встал, держась рукой за грудь, и поморщился от боли. Ева испуганно смотрела на него. Она совсем не ожидала, что у нее ТАК получится.
«Простите, я случайно», - мысленно извинилась она.
«Сосед» поглядел на нее и покачал головой: дескать ничего, но больше так не делай.
Подошел к концу первый акт. Зрители, поаплодировав, резво потянулись в буфет, обсуждая увиденное. Ева, подождав пока все выйдут, тоже направилась в фойе. Там было людно. В ожидании начала второго действия те, кто решил не тратить денег на кофе и бутерброды с красной рыбой, неторопливо прогуливались по ковровым дорожкам.
На Евино плечо легла чья-то рука. Обернувшись, она увидела перед собой немолодую женщину.
- Пойдем со мной, - поманила она Еву.
Не задавая вопросов, девушка пошла следом. Ева шестым чувством понимала - это связано со случившимся во время спектакля. Ее никто не принуждал идти, самой стало интересно. Они петляли по коридорам, пока не остановились у двери с замызганной табличкой «гримерная Смирнова».
- Проходи, - женщина открыла перед Евой дверь.
В прокуренной комнатенке сидел тот самый «сосед». Он молча кивнул и указал на свободное кресло.
- Я не очень вас? - Ева не знала что сказать.
- Жить буду. Что, как окончила университет, так сразу все и позабыла? - строгим голосом спросил мужчина.
Ева напряглась. Откуда этот незнакомец знает про университет? То, что он маг, она поняла уже в тот момент, когда отбила его нападение. Только это не дает ему права интересоваться ее личной жизнью.
- Какой университет? - девушка решила сделать вид, что не поняла о чем речь.
- Ева, не глупи, тебе это не идет, - отмахнулся Константин Григорьевич.
- Интересное кино разворачивается… - девушка скрестила на груди руки.
- Ты еще не поняла, кто прислал тебе билет? - Смирнов встал и закурил.
- Не глупая, догадалась. - Откровенно говоря, Ева уже начала жалеть, что поддалась на эту авантюру.
Появилось желание встать и уйти, послав седого в известном направлении. По всей видимости, Смирнов почувствовал раздражение девушки и сменил тактику.
- Ладно, забыли, хорошо? - и попытался улыбнуться.
Сидящая в углу на стуле женщина молчала и, по всей видимости, не собиралась принимать участие в разговоре. Ева взглянула на нее украдкой - красивая, хоть и в возрасте. Мудрые глаза, черты лица плавные, губы плотно сжаты. Сидит и смотрит, словно в сердце заглядывает.
«Хорошо, посмотрю, что дальше. Уйти всегда успею», - решила Ева.
- Так чем обязана? К чему все это?
- Правильные вопросы задаешь, Ева, - похвалил Смирнов. - Тебя не просто так пригласили.
Слова седого заинтересовали девушку. Интересно, кому это она понадобилась?
- Начнем с того, что зовут меня Константин Григорьевич, а мою помощницу Алла Феоктистовна, - представился седой.
- Полагаю, что мне нет необходимости называть свое имя, вы и так знаете, - усмехнулась Ева.
Смирнов развел руками, дескать - положение обязывает. Он смотрел на сидящую перед ним девушку и спрашивал себя - справится ли она с той ролью, которую он отвел ей.
- Не буду ходить вокруг да около, я пригласил тебя с определенной целью.
- Принять участие в новом спектакле? - не удержалась Ева.
- Отнюдь. - Смирнов пропустил колкость. - Игра в театре - это мое так сказать хобби, отдушина от основной работы. Я начальник отдела разведки в магическом мире.
Ева сглотнула слюну. Ее персоной заинтересовалась разведка? Неприятный холодок пробежал вдоль спины.
- Я ничего такого не делала, ни с кем не встречалась и не общалась. - засуетилась Ева. - Даже за Барьером ни разу в жизни не была.
- Вот и хорошо, что не была, - улыбнулся Смирнов, - Да не переживай ты так, не нервничай. Тебя никто ни в чем не обвиняет, наоборот - нужна твоя помощь.
Неподдельное удивление тут же отразилось на лице Евы.
- Мне это послышалось? Вам нужна помощь обычного библиотекаря? - ироничная улыбка коснулась губ девушки.
- Да, я говорю на полном серьезе, Ева, нашему отделу очень нужна твоя помощь.
- Ничего не понимаю… Разыгрывает? - словно прося поддержки, Ева посмотрела на Аллу Феоктистовну.
В ответ женщина развела руками. Дескать - не спрашивай у меня, лучше задай все свои вопросы Константину Григорьевичу.
- Какие тут розыгрыши? - Лицо Смирнова стало серьезным. - Слушай…
У Большого совета магов университета появились данные, что ведьмы и вампиры из Магического мира собираются прорвать Барьер с целью вторжения. Три недели назад группа разведчиков ушла туда с элементарным заданием - собрать необходимые сведения. Больше всего Совет обеспокоил тот факт, что о существовании Барьера стало известно широкому кругу нечисти. Кто за всем этим стоит, насколько серьезны слухи - вот что должны были узнать маги-разведчики. В первой группе ушли самые опытные оперативники, бывавшие за Барьером не один раз, но в назначенный срок на связь они не вышли.
На их поиски была отправлена еще одна группа магов, но и они исчезли бесследно. Совет пребывал в недоумении - такого провала у отдела разведки еще никогда не случалось. Стали появляться вопросы - а не является ли это все изначально провокацией? Может кто-то специально заманивает магов в ловушку, чтоб ослабить защиту в мире людей? Если так, то стоит ли высылать еще одну группу? Не исключено, что их уже поджидают за Барьером.
Многие в университете стали косо посматривать на Смирнова, обвиняя его в случившемся. Не имевший привычки оправдываться, Константин Григорьевич понемногу свирепел. Столько лет он прослужил верой и правдой, столько сил положил на это, и нате вам… Подозрительные взгляды, перешептывания в коридорах, все это день за днем изматывало душу Смирнова. Обо всем этом Константин Григорьевич, естественно, умолчал, Еве ни к чему это знать.
- А я тут при чем? - выслушав Смирнова, спросила девушка.
- Ты еще не поняла?
- Что я должна понять? Что пропали люди? Это я поняла. Только я, с какого боку?
- Видишь ли, в чем дело, Ева, - сцепив пальцы в замок, стал разъяснять Константин Григорьевич. - Ты окажешь неоценимую услугу нашему отделу, да и всему университету, если согласишься пойти за Барьер.
- Одна?!! Смеетесь, да?
- Ни капельки. Про тебя никто в управлении не знает, твое лицо никому неизвестно, так что за Барьером с тобой ничего не случится.
- У меня один вопрос.
- Слушаю тебя.
Ева посмотрела на молчаливо сидящую женщину, потом на Смирнова, затем опять на Аллу Феоктистовну.
- Я похожа на идиотку, да? У меня ни знаний, ни подготовки нет. Я вообще понятия не имею что делать там, за Барьером.
- Не вопрос, у тебя будет время на подготовку. Недели, думаю, достаточно.
Ева резко встала:
- До свиданья!
- Ева, Ева, - зацокал Смирнов, - университет столько вложил в тебя, можно сказать - дал новую жизнь… а ты… Что было бы с маленьким волчонком, не повстречай его сотрудник университета? Как думаешь, долго ли прожил волчонок? Университет помог тебе, а ты не хочешь помочь ему самую малость.
Слова седого заставили девушку остановиться. Поняв, что задел правильные струны, Константин Григорьевич продолжил:
- От тебя много и не потребуется. Переправишься в Магический мир, походишь, послушаешь, добудешь некоторые сведения и домой. Всего делов-то…
Понимая, что использует запрещенный прием, Константин Григорьевич все же не мог остановиться. Алла Феоктистовна сверлила его гневным взглядом. Психологическое воздействие недопустимо для сотрудников университета, но на карту поставлена честь отдела разведки и жизни пропавших магов.
Ева задумалась. То, что сказал сейчас Смирнов - сущая правда. Что она без университета - ноль без палочки. Сама никогда бы в жизни не научилась управлять волчицей. Порой ей рисовались жуткие картины: белые комнаты и она в смирительной рубашке, или клетка с толстыми прутьями, а возле нее миска с водой и кусок мяса на полу. Так неужели она не способна быть благодарной?
- Я согласна, - Ева развернулась и посмотрела на Смирнова.
- Вот и отлично, - невозмутимо ответил шеф разведки, хотя на самом деле не ожидал столь легкого согласия.
- Что от меня требуется? - Девушка вернулась в кресло.

1 Следующая страница


Дети двух миров 2

Обговорив необходимые детали, Константин Григорьевич попросил ее прийти утром следующего дня в университет для подготовки к предстоящему переходу.
- А как же работа? - поинтересовалась Ева.
- Считай, что ты в оплачиваемом отпуске.
- Но книги…
- За это не переживай. Неужели мы допустим, чтоб хранилище осталось без надзора. Тебе найдут замену на время.
Ева встала и, попрощавшись, вышла из гримерной. Словно во сне, она ехала обратно домой, машинально делая пересадки в метро. Ей было и радостно и страшно одновременно. Радостно от понимания, что в ее жизнь врывается что-то новое, неизведанное. От таких мыслей даже сладко заныло в груди. И то же понимание вызывало страх, пронизывающий от головы до самых пят.
- Глупо посылать ее на верную гибель, - вздохнув, сказала Алла Феоктистовна, когда Ева ушла. - Мне она понравилась, жаль девочку.
- У меня нет другого выхода, - закусив губу, сказал Константин Григорьевич. - Ее никто не знает ни в управлении, ни в службе разведки. Так что у нее есть шанс вернуться. По крайней мере, за Барьером ее не ждут, и «встречать» не будут.
- Это ляжет на твою совесть, Костя…
- Ничего, она как-нибудь выдержит такую нагрузку.

Глава 2
КОНТУРЫ

Будильник сделал свое дело. Ева нехотя открыла глаза, стрелки показывали без четверти семь.
«Как хочется спать… Может поваляться еще чуток? Но надо, надо вставать, - уговаривала она себя, - пора на работу».
Сладко потягиваясь, Ева отбросила одеяло. Кровать не хотела отпускать ее из своих нежных объятий.
«Стоп! Какая работа?» - пронеслось в голове.
Резко сев, Ева стала вспоминать вчерашний разговор. Все настолько неправдоподобно, настолько не вписывается в ее привычный образ жизни. Правильно ли она поступила, дав согласие. Теперь уже поздно что-либо менять, обратного хода нет. Как говорится - после драки кулаками не машут.
Неспешно позавтракав, Ева собралась в университет. По дороге в голове у нее крутились те же мысли. Многое оставалось непонятным, но сам факт, что появился шанс побывать за Барьером, очень радовал. Наконец-то сбудется детская мечта, и она воочию увидит тех, о ком только читала на страницах учебников.
Ее уже ждали. В холле университета стояла Алла Феоктистовна, нетерпеливо поглядывая на часы.
- Опаздываем, - вместо приветствия произнесла она подошедшей Еве.
- Пробки…
- Пошли, у нас много работы, а времени не так уж. Первым делом я отведу тебя к Регине Васильевне, она поможет вспомнить, как регулировать внутреннюю силу и ставить щиты. Не хотелось бы, чтоб повторилось вчерашнее.
Ева густо покраснела.
«Мне, что, всю жизнь будут припоминать это?» - с досадой подумала девушка.
Они поднялись на лифте на пятый этаж, и, пройдя немного по коридору, зашли в небольшую аудиторию. За столом, склонившись над тетрадью, сидела миниатюрная дама. Не обращая внимания на вошедших, ока что-то очень быстро записывала.
- Регина Васильевна, - позвала ее Алла Феоктистовна.
Та, оторвавшись от тетради, подняла голову. На Еву смотрела молодая женщина, может, чуть старше ее самой. Регина Васильевна казалась бы намного симпатичней, если бы не большие литьевые очки.
«Молодая, красивая, а уродует себя такими очками. Можно ведь и контактные линзы носить», - подумала Ева.
Регина Васильевна, словно уловив мысли Евы, улыбнулась краешками губ:
- Разве внешние данные так важны? - как бы невзначай сказала она.
Ева смутилась, но сделала вид, что не поняла ее намека.
- Я вас оставлю, других дел полно, - обращаясь к коллеге, сказала Алла Феоктистовна и ушла.
- Давай знакомиться, - начала разговор Регина Васильевна, - бери стул и подсаживайся ко мне.
Пока Ева подвигала стул, Регина Васильевна убрала тетрадь со стола и сняла очки. На девушку смотрели озорные веселые зеленые глаза. «А она очень даже миленькая без этих уродливых очков», - отметила Ева.
- Значит так, - учительским голосом продолжила Регина Васильевна, - моя задача помочь тебе вспомнить, как правильно ставить щиты от внешних воздействий магии, и как произвести подпитку энергии, если будет на то необходимость.
Ева внимательно слушала, пытаясь при этом добыть из своего подсознания все, что когда-то изучала на лекциях и отрабатывала на тренингах.
- Ты знаешь, что существует множество способов быстро и эффективно ставить щит. У каждого мага он свой собственный, придуманный и созданный им самим. Так?
- Да, - кивнула Ева.
- Хорошо. Вспомни, что ты сделала в театре, когда почувствовала угрозу?
«И она туда же…» - проворчала про себя Ева, а вслух сказала:
- Ну, я как бы резко опустила металлические жалюзи… Это первое, что пришло на ум.
- Вот именно, металлические, и именно резко. Отсюда и такой эффект.
- Но я была не готова…
- Ты забыла чему учили в школе?
Ева виновато опустила глаза.
- Щит создается плавно и мягко, чтоб не было резонанса. Тебе повезло, что Константин Григорьевич тоже был без щита, а то летела бы ты кувырком через весь зал.
- А как же критическая ситуация? - возразила Ева.
- Ее не должно быть! Маг всегда держит щит наготове, - отрезала Регина Васильевна.
Ева тяжело вздохнула. А ведь она права, сто раз права. И как же она - Ева, отличница, лучшая студентка в своем потоке, могла забыть одно из главных правил безопасности?! А ведь все это они помногу раз повторяли и отрабатывали на лекциях.
- И потом, металл - это так не романтично, - уже мягким голосом продолжила Регина Васильевна.
- А что тогда?
- Ну, к примеру, «луч солнца» или «водопад».
«Да, водопад» - подумала Ева и вспомнила, что именно им она пользовалась на тренингах. И у нее всегда это был беспроигрышный вариант. Водопад создается мягко и нежно, да к тому же вода хорошо блокирует чужую магию. Ну, как! Как она могла все это забыть? Ева представила себе этот водопад, его переливающиеся брызги под солнечными лучами, сплошную стену воды…
- Вот так лучше, - улыбнулась Регина Васильевна.
Ева открыла глаза:
- Вы о чем?
- О том водопаде, который ты только что видела.
- Но…
- Никаких вопросов, договорились? Лучше продолжим. Теперь следующее. Слушай внимательно и запоминай. Если ты вдруг израсходовала весь запас энергии, а времени на его восстановление нет, то необходимо сделать следующее: встань прямо, ноги поставь на ширину плеч. Две ноги - две опоры. Затем мысленно добавь третью - выведи ее прямо из позвоночника вниз, в землю и обопрись на нее. Руки опусти вдоль тела. Итак, ты приготовилась. Дальше представь, что в голову, в самую макушку начал проникать луч желтого цвета. Это энергия. Пропусти его вдоль позвоночника и разведи на две опоры - ноги. После этого начинай закачку. Все понятно?
Ева кивнула.
- Тогда пробуй, - предложила Регина Васильевна и откинулась на спинку стула.
Поколебавшись пару минут, Ева встала, и стала делать все в точности, как только что объяснила Регина Васильевна. Ей и в самом деле нужно было немного зарядиться. После вечернего происшествия она чувствовала себя опустошенной. В памяти Евы стали всплывать ее первые тренировки по заполнению энергией. Золотой луч сам собой возник перед ее закрытыми глазами. Он стал медленно опускаться вниз по позвоночнику и разошелся на ноги. Ева купалась в нем. Энергии было столько, что казалось, огненные энергошары вот-вот сорвутся с ее ладоней. Ну, почему такое часто бывает - учишь, учишь, тренируешься, а потом проходит время и все забывается. Верно ведь говорят, что без практики любые навыки потерять можно. Ведь знала все это, прекрасно знала, а вот почему-то не использовала с того момента, как окончила университет!
- Ева, Ева, - чей-то голос пробивался издалека. - Хватит, достаточно.
Регина Васильевна смотрела на нее изумленными глазами:
- Ну, у тебя и скорость! Буквально за секунду загрузилась.
- Секунду? - переспросила Ева, - Мне показалось, что прошло по крайней мере минут пять.
- Ну да, как же, - продолжая улыбаться, ответила Регина Васильевна. - Все, на сегодня достаточно с тебя. Придешь завтра ко мне, продолжим.
- А сейчас мне куда идти?
- Спускайся вниз, в холл. Там тебя найдет Алла Феоктистовна, у нее и спросишь.
Ева попрощалась и вышла. Уходя, она заметила, как Регина опять надела толстые очки и принялась сосредоточенно писать в тетради.
Аллу Феоктистовну пришлось ждать, как минимум, минут десять. Она появилась неожиданно за спиной у Евы.
- Все? Так быстро? - удивилась она.
- Мне сказали, что еще завтра надо прийти, - пояснила Ева.
- Завтра? Этого я не планировала, - задумалась Алла Феоктистовна, - но Регине видней. Завтра значит завтра.
- Теперь что мне надо делать? - поинтересовалась Ева.
- Физкультуру любишь? - слегка ехидным тоном спросила Алла Феоктистовна.
- А это здесь при чем?
- Пошли, узнаешь.
На этот раз они не пошли к лифтам, а направились вдоль длинного коридора в другую часть здания.
«Уж, не в спортзал ли она меня ведет?» - задала себе вопрос Ева и не ошиблась.
Алла Феоктистовна вела ее именно туда. Неприятные ощущения холодной волной прокатились по телу девушки.
«Что угодно, лишь бы не фехтование», - простонала про себя Ева.
Из всех предметов, которые ей в свое время приходилось изучать в университете, уроки владения оружием Ева любила меньше всего. А уж бой с мечом для нее был сродни наказанию. Ева никогда ни с кем не конфликтовала, стараясь уйти от необходимости «выяснять отношения». Сама мысль, что надо кого-то ударить, казалась ей омерзительной. Поэтому вполне естественно, что драки, даже в учебных целях, вызывали у нее отвращение.
Она зашла в спортзал следом за Аллой Феоктистовной и улыбнулась, увидев физрука. Он нисколечко не изменился с того времени, когда Ева покинула стены альма-матер. Только вот пышные, как у казачьего атамана, усы Олега Павловича заметно поседели. Да и на висках рассыпался «иней».
- Физкульт-нривет, Ева, - поздоровался он с ней.
- Вы меня помните? - изумилась она. - У вас ведь столько учеников было…
- Знаешь, трудно забыть молодую особу, у которой при виде эльфийского клинка вместо азарта в глазах стоят слезы.
Ева вспомнила свое знакомство с мечом. Впервые взяв в руку, она тут же отбросила его в сторону. Ладонь горела, словно от сильного ожога, из глаз брызнули слезы. Это вызвало большое недоумение как у Олега Павловича, так и у всех ее сокурсников. Вот только никто их них не узнал про обожженную ладонь, которую Ева, сжав в кулак, спрятана за спину. Почему так произошло, почему меч обжег ее, Ева не поняла, а спросить постеснялась. Достаточно было того, что из-за слез, все однокурсники смотрели на нее с нескрываемой иронией. А скажи она про ожог - так вообще засмеют. После этого случая Ева еще больше невзлюбила мечи и прочее оружие.
Стук каблуков удаляющейся Аллы Феоктистовны оторвал ее от воспоминаний.
- Ну-с, что выберешь? - спросил Олег Павлович. - С чем сегодня будем тренироваться?
Ева мысленно застонала.
- Может, на палках сегодня попробуем? - с надеждой в голосе, что удастся избежать встречи с мечом, спросила она.
- М-м-м, - почесал подбородок Олег Павлович, - не-а, меч!
У Евы опустились плечи. Ну, все… Она столько лет не брала оружие в руки, а вдруг опять обожжет… Олег Павлович протянул меч. Осторожно, нерешительно девушка протянула руку и взялась за клинок. Боль обожгла ладонь.
- А-а!!!! - крикнула она, отбросив меч.
- В чем дело?! Что за ребячество?!! - рассердился Олег Павлович.
Морщась от боли, Ева протянула к нему руку и показала покрасневшую ладонь.
- Он опять обжег меня, - сказала она.
Олег Павлович растерянно моргал глазами, смотря на след от ожога.
- В тот раз было так же? - еле выдавил он из себя вопрос.
- Угу, - всхлипнула Ева.
- Почему же ты мне сразу тогда не сказала?
- Испугалась, думала, что все надо мной будут смеяться.
- Глупо! Очень глупо с твоей стороны, - отругал он ее. - Сказала бы сразу, все было бы по-другому.
- Не понимаю…
- Ну, здрасте… Отличница, умница, магистр и «не понимаю», - передразнил Олег Павлович. - Будь здесь, я сейчас вернусь.
Он ушел. Ева посмотрела на нывшую ладонь. Красное пятно стало потихонечку приобретать определенные черты. Девушка вглядывалась в них, пытаясь уловить контур. Постепенно на ее ладони обозначился Трилистник - эльфийский знак - и тут же пропал. Не веря своим глазам, Ева продолжала смотреть на ладонь. Но ведь в первый раз этого не было. Или было? Ах, ну да, она же зажала руку в кулак и разжала только спустя минут пятнадцать, после окончания урока, когда держала ноющую ладонь под струей холодной воды. Поэтому и не могла увидеть Трилистник, который показался в первую секунду после соприкосновения руки с мечом.
В зал вернулся Олег Павлович, а с ним какой-то мужчина со странной лыжной шапочкой на голове, надвинутой на самые брови.
«На дворе лето, а он в шапке», - заметила Ева.
- Вот эта девушка, о которой я говорил, - показывая на нее, сказал Олег Павлович «лыжнику».
- Интересно, интересно, - произнес тот и тут же обратился к Еве: - Так, что у нас с ладошкой?
- Там только что, на секунду, но я видела, - невнятно пролепетала та.
- Неужто Трилистник? - поинтересовался «лыжник».
- А как вы догадались?
«Лыжник» снял шапочку. Вид его ушей тут же бросился в глаза - слишком большие для человека и с заостренными кончиками.
«Боже мой! Эльф?!!» - в немом вопросе раскрылись Евины глаза.
- Ой, ну я и старый дуб, - хлопнул себя по лбу Олег Павлович, - Я же не представил тебе одного из старых сотрудников нашего университета. Тельтус - самый что ни на есть настоящий эльф.
- Но, я пока училась в университете, ни разу вас не встречала…
- Значит, не было необходимости, - хихикнул Тельтус и наклонил голову в знак приветствия.
- Расскажи ему все, - попросил Олег Павлович Еву.
Они втроем присели на спортивную скамью, и девушка объяснила Тельтусу, что с ней произошло. Повернув ее руку ладонью вверх, эльф стал внимательно рассматривать, бормоча себе под нос что-то на эльфийском, Олег Павлович и Ева наблюдали за ним. Тельтус замолчал, и несколько минут прошли в полной тишине.
- Ну! - первым не выдержал Олег Павлович.
- Что «ну»? - переспросил эльф.
- Чего молчишь, старая кочерыжка! Знаешь ведь, что нам не терпится узнать, в чем тут дело! - по-дружески ругнулся физрук.
- А будешь обзываться, то тебе не скажу ни слова, только одной Еве объясню, - дал сдачи эльф.
И они оба - Тельтус и Олег Павлович - засмеялись. Ева улыбнулась тоже.
- Ну, вот и хорошо, - глядя на нее, сказал эльф, - вот и разрядили обстановку, и ты повеселела. А то сидела вся такая напряженная и испуганная.
- Вообще-то я не очень испугалась, - возразила Ева.
- Не из пугливых, значит. Это хорошо. - одобрил Тельтус.
- И все-таки, почему меч обжег ладонь? - поинтересовалась девушка.
Эльф отпустил ее руку.
- Я вам сейчас кое-что расскажу, а выводы сделаете сами, - ответил Тельтус. - Слушайте. Существует старинное эльфийское предание, еще со времен Серой смуты, что встретятся двое, чьи контуры Трилистника на ладонях совпадут до самой мельчайшей черточки и при их соприкосновении вернется к жизни Дарующий Трилистник, самый древний амулет, который поможет достать Конхен - Великий из Великих эльфийских мечей. И справедливость будет на их стороне.
- Но я не эльф, - возразила Ева.
- А в предании не говорится, что эти двое - эльфы, - ответил Тельтус.
- С чего ты взял, что все это относится к Еве? - не понял Олег Павлович.
- Ты же не думаешь, что у каждого, кто дотронулся до эльфийского клинка, на ладони Трилистник проявляется? Раз Трилистник показался у нее, значит, и у второго Избранного в скором времени проявится точно такой же.
- Надо об этом обязательно сообщить Алле, - сказал Олег Павлович.
- Непременно, - согласился эльф.
Ева разглядывала свою ладонь. Ожог почти прошел, осталось только слабое покраснение на коже.
- И как же искать этого второго? - задала она вопрос эльфу.
- Насколько я знаю, - наморщил лоб эльф, - есть только один способ определить второго носителя Трилистника. Чем ближе ты будешь подходить к Избранному, тем ярче будут светиться контуры на твоей ладони и соответственно у него или у нее. И знаю еще одно, что найдешь ты его только в мире за Барьером. Избранники - Дети двух Миров.
- Эх, Ева, Ева… Скажи ты нам об этом тогда, все сейчас было бы по-иному… - вздохнул Тельтус.
- И что бы было? - немного рассердилась девушка, не понимая, почему эльф так расстроен этим.
- Долго объяснять, да и не вижу необходимости, - коротко ответил Тельтус.
Ева досадливо подернула плечиком - не хочет говорить, ну и не надо.
- Все, заканчиваем дебаты, - урезонил их физрук. - Айда к Алле. И не забудь взять меч, - добавил он, обращаясь уже к Тельтусу.
- Мне придется опять браться за клинок? - недовольно спросила Ева.
- Придется, девочка, придется, - ответил эльф, - надо активизировать контуры Трилистника.
Ева вздохнула. А вдруг опять обожжет? Но если надо, значит надо.

Глава 3
ПРОБУЖДЕНИЕ

Предыдущая страница 2 Следующая страница


3 Татьяна Толстова

Алла Феоктистовна жестикулируя руками, рассказывала Константину Григорьевичу о случившемся с Евой. Он смотрел на нее и никак не мог взять в толк, почему это произошло, и как они упустили. Расскажи Ева сразу, еще во времена учебы в университете, что эльфийскии клинок отреагировал на прикосновение именно ее руки, многое бы изменилось.
Его отдел, помимо разведки в Магическом мире, всегда занимался поиском Избранных. Возрождение Конхена каждый раз вызывало определенные проблемы, связанные со стабильностью Барьера. Константин Григорьевич предпочитал держать такие события под контролем, чтоб не допустить нежелательных последствий. Ко всему прочему Избранные постоянно доставляли массу хлопот.
В последний раз ими оказались эльфийка и гном. Ох уж и пришлось тогда повозиться с ними, учитывая врожденное высокомерие эльфов по отношению к гномам и гномье пренебрежение к эльфам. Но все же Дарующий Трилистник был возрожден и Конхен найден. Сослужив службу, он опять исчез.
Теперь ситуация сложилась и вовсе неординарная. Такое было большой редкостью и происходило раз в тысячу лет, чтобы носителями Дарующего становились Дети двух Миров. То, что второй Избранный из Мира Магии, Константин Григорьевич не сомневался. Только вот кто он? Великий Конхен обладает большой силой, и судьбы двух Миров зависят от тех, в чьих руках он окажется. По крайней мере, успокаивало, что одним из них является Ева - светлый маг.
Что ж, теперь все меняется, все его планы относительно этой девушки рухнули, как карточный домик. А переиграть нельзя - машина запущена. Мысли лихорадочно крутились в голове, Константин Григорьевич искал выход. Появления Трилистника на ладони Евы он никак не ожидал. Получается, что она теперь просто обязана идти за Барьер. Но вся загвоздка в том, что теперь Еву ни в коем случае нельзя отправлять одну. Да уж… Задача с двумя неизвестными: в одиночку Ева не справится, а кого-либо еще посылать за Барьер - большой риск.
Помимо этого возникает проблема с Большим Советом. Константин Григорьевич скрыл от его членов, что собирается направить девушку за Барьер. Хотя в его состав входили люди уважаемые, все же подозрения, что кто-то ведет двойную игру, не отпускали Смирнова ни на минуту. Даже своего учителя и друга, ректора университета, Никанора Кузьмича Полежаева, он не посвятил в свои планы.
Нет, он доверял Полежаеву как самому себе, жизнь готов отдать за учителя, если на то возникнет необходимость. Просто не хотел подставлять старика под удар. Шеф разведки вел свою игру, и чем меньше людей будут посвящены в его планы, тем спокойней. Ведь если, не дай бог, кто прознает о случившемся, то Ника-нору Кузьмичу может не поздоровиться.
И все же Константин Григорьевич надеялся, что о тайной миссии Евы никто не узнает. В Алле Феоктистовне, Олеге Павловиче и Тельтусе он не сомневался - люди проверенные. Тем более что Алла Феоктистовна и Тельтус были членами группы, занимающейся поисками Избранных. Но в жизни все может случиться, поэтому - береженого Бог бережет.
Смирнов перевел взгляд с Аллы Феоктистовны на эльфа, а затем на девушку. Ева выглядела отрешенной, полностью ушедшей в себя. Ее мысли блуждали далеко-далеко. Она размышляла о том, что в течение каких-то двух дней ее жизнь сделала резкий поворот. От тихой, размеренной, предсказуемой и безопасной - к новой, неведомой. Ева не знала нравится ли ей это, по душе ли. И не могла дать ответ. Боялась ли она? Скорее всего - нет, потому как сложно бояться того, чего не ведаешь. Пройдет время и все встанет на свои места. А еще Ева думала о том, справится ли со всем этим. Вот ведь, что самое главное - не подвести, сделать все правильно.
- Я понял, - сказал Константин Григорьевич. - Теперь надо активизировать контуры на Евиной ладони.
От его слов девушка вздрогнула, уж очень ей этого не хотелось. Константин Григорьевич заметил, как Ева поморщилась.
- Что такое? - спросил он.
- Больно опять будет.
- В этот раз нет, - успокоил Тельтус. - Когда активизация происходит по правилам, с произнесением заклинаний, то ничего, кроме легкого покалывания, ты не почувствуешь.
- Вы так думаете? - недоверчиво спросила Ева.
- Уверен на все сто.
- А почему же…
- Потому, что меч присматривался к тебе, проверял, давал тебе знать, что ты одна из Избранных. Как тебе еще объяснить?
- Да вроде бы все понятно, - кивнула Ева.
- Ну, вот и отлично, - произнес Константин Григорьевич, - тогда пора заняться делом. Тельтус, можешь начинать.
Эльф встал, взяв меч, и подошел к Еве. Девушка тоже встала.
- Что я должна делать? - глядя в глаза эльфу, спросила Ева.
- Вытяни перед собой руки и поверни их ладонями вверх. Стой спокойно, не опуская рук, пока я не разрешу. Больше от тебя ничего не требуется.
Ева так и сделала. Сердце колотилось в груди. Она доверяла Тельтусу полностью, но все же доля страха присутствовала.
Эльф, держа перед собой двумя руками меч, подул на него и произнес:
- Эн туна рике.
Меч в ответ на его слова засветился слабым синим светом. Эльф еще раз подул:
- Эн тина мей.
Свечение меча усилилось. Медленным движением эльф положил его на обе ладони Евы. Девушка вся напряглась, подсознательно ожидая боли, но она не пришла. Как и говорил Тельтус - только легкое покалывание в правой руке. Эльф продолжал что-то говорить, но Ева не поняла ни слова.
«Интересно, на каком языке он говорит, - подумала она, - эльфийский я хорошо знаю. Видимо, это заклинание на каком-то совсем древнем языке, который мы не проходили в университете».
А Тельтус продолжал. Он говорил что-то на неизвестном никому языке, и вскоре его слова перешли в песнопение. О чем он пел, знал только он сам да эльфийский клинок. Это напоминало скорее просьбу или молитву, чем заклинание. Тельтус просил Первых прародителей дать ему их благосклонность, наградить мудростью, чтоб он мог оживить контуры на ладони Избранного. Просил так же их благословения для тех, кому выпало возродить Дарующий Трилистник. Если бы Ева смогла перевести пение эльфа, то это выглядело примерно так:

Под кроной дерев, под пенье ручья
Рожден был Великий Меч.
Семь Первых Отцов творили его,
Чтоб мир от беды сберечь.
Все семь стихий заложили в него,
А так же сердца свои.
Душа родилась у Меча самого,
Все так, как хотели они.
И магией был этот Меч наделен,
Она же его бережет.
Лишь Избранным двум достанется он,
Тем, кто Трилистник найдет.
Но, контуры надо сперва оживить,
Чтоб встретились Дети Миров.
Эльфийский клинок я буду просить
Молитвою Первых Отцов:
Дай силы ладоням и контур зажги,
Дарующий пусть оживет.
Ладонь на ладонь положат они
И Конхен беду отведет.

Заслушавшись, Ева даже не заметила, как Тельтус закончил. Эльф осторожным движением снял меч с Евиных рук. На ее правой ладони горел четкий контур Трилистника. Он был словно живой: по всем его граням и прожилочкам пробегали пульсирующие потоки энергии бледно-фиолетового цвета.
- Это все? - поинтересовалась Ева, разглядывая свою ладонь, которая совсем не болела.
- Смотря, что ты имеешь в виду, - хитро прищурясь, сказал эльф.
Ева решила промолчать, иначе Тельтус пустится в полемику, начнет философствовать и заведет в такие дебри, что мало не покажется. За несколько часов знакомства с ним, она успела изучить натуру эльфа. Его хлебом не корми, дай только подебатировать. Константин Григорьевич подошел к Еве и, взяв ее руку, стал рассматривать Трилистник.
- Да… Давненько я не видел контуров, давненько.
- А он так и будет все время красоваться у меня на руке? - задала вопрос Ева.
- Нет, зачем же, - Константин Григорьевич отпустил ее руку, - через час исчезнет. Он начнет проявляться по мере твоего сближения со вторым Избранным.
- Да уж «сближаться»… Где мне с ним встретиться-то? Если бы изначально знать, где живет этот второй, - закусив губу, проворчала Ева.
- Что-то мне подсказывает, - хитро прищурившись, произнес эльф, - что он сам найдет тебя. Вот увидишь.
Девушка с недоверием посмотрела на Тельтуса. Алла Феоктистовна заметила ее недоверчивый взгляд.
- Словам эльфа можно верить, - обратилась она к Еве, - Тельтус зря говорить не станет, поверь моему опыту. Все сказанное им непременно сбывается.
Ева пожала плечами. Ну, раз уж Алла Феоктистовна уверенно об этом говорит, то вполне возможно, что все так и будет.
- Как ты себя чувствуешь? - поинтересовался у Евы Константин Григорьевич. - Устала?
- Есть немножко.
- Тогда ступай домой. Завтра утром ждем тебя.
- А нам с вами нужно еще кое-что обсудить, - сказал Константин Григорьевич, обращаясь к Тельтусу и Алле Феоктистовне.
Ева вышла из здания университета. Легкий ветерок коснулся ее лица.
«Надо немного пройтись» - подумала она, глубоко вздохнула и пошла неторопливым шагом.

Константин Григорьевич в сердцах ударил кулаком по столу:
- Твою дивизию! Не, ну это ж надо так все усложнить! А! - нервным движением он открыл пачку «Кента» и закурил.
Тельтус, понимая, что все равно ничем не сможет быть полезен Смирнову, распрощался с ним и Аллой Феоктистовной.
- Если что - звони, - напоследок сказал эльф.
Женщина молча наблюдала за Константином Григорьевичем. За многие годы совместной работы она прекрасно изучила его характер и теперь спокойно выжидала, когда он сам заговорит.
- Вот что, Алла, давай-ка вызывай Инну и Олега.
- Костя, ты точно решил? Подумай еще раз, прошу тебя, не стоит этого делать!
- Вызывай!
- Но…
- Вызывай!!!! - Телефон испуганно подпрыгнул от удара по столу.

Глава 4
БАРЬЕР

После активизации контуров подготовка Евы набрала темп. Полученные в университетские годы знания с легкостью всплывали из глубины подсознания. Алла Феоктистовна только руками разводила, удивляясь ее успехам, а Константин Григорьевич довольно улыбался - хотя планы его и изменились, но пока все отлично складывается. Конечно, девушке не хватает практического опыта, но это - дело наживное. Тем более что с ней будут Олег и Инна. Опытные маги-разведчики, если что - выручат.
В воскресенье собрались рано. Еще не было семи утра, а Ева, Олег и Инна уже сидели в кабинете Константина Григорьевича. Погода стояла как раз то, что надо - проливной дождь с порывистым ветром. Для перехода - самое оно. Из-за ветра колебание контурных полей достигли пика возмущения, поэтому на секундный разрыв никто не обратит внимания. Удача, что ни говори. Константин Григорьевич довольно потирал руки. Если так начинается, значит, и дальше все сложится как нельзя лучше.
Нервная дрожь то и дело проскальзывала по телу Евы, заставляя передергивать плечами. Накануне вечером она долго беседовала с Константином Григорьевичем, Аллой Феоктистовной и Тельтусом. Эльф рассказал все, что знал о Конхене, о Дарующем, а Константин Григорьевич подробнейшим образом пояснил задание.
- Ситуация резко изменилась, за Барьер пойдешь в составе группы. Учти, ни Олег, ни Инна о мече ничего не знают. В целях их же безопасности мы не стали им говорить.
Ева кивала, слушая его.
- Твоя первоочередная задача - найти второго Избранного. Все остальное - предоставь профессионалам.
Еле слышный вздох Аллы Феоктистовны прервал начальника разведки. Смирнов, метнув на нее укоризненный взгляд, продолжил:
- Поняла меня? Не высовывайся, спецназ из тебя слабенький.
Тельтус хихикнул. Руководитель отдела разведки сердито посмотрел на эльфа и продолжил:
- Узнаете все - доложите. Следующий этап - заполучить Конхен.
Девушка напряженно слушала его, стараясь во все хорошенечко вникнуть.
- Давай, теперь твоя очередь, - Константин Григорьевич кивнул эльфу.
Тельтус достал откуда-то из складок своей широкой рубахи пергамент серого цвета и разложил на столе.
- Вот, смотри - это эскиз Конхена.
С неподдельным интересом Ева принялась разглядывать эскиз меча. От рисунка веяло древностью, вызывая в душе трепетное чувство уважения. Двуручный меч-клеймор, притягивая Евин взгляд, манил и дразнил, поднимая в душе щемящую волну. Она невольно провела пальцами по рисунку.
- Знаешь, что самое удивительное в нем? - с искоркой в глазах спросил Тельтус, уже заранее зная, что ответ изумит Еву.
- Что?
- То, что Конхен непостоянен.
- Это как?
- А так. На пергаменте только общий рисунок меча. В реальности он меняет свою форму под характер и силу нового хозяина.
Ева с изумлением смотрела на эльфа - Тельтус довольно хихикнул, именно такой реакции он и ждал.
- Объясняю: Конхен чувствует своего владельца и старается ему соответствовать. Если его в руки возьмет, к примеру, могучий и рослый детина, то Конхен примет форму двуручного меча. Если он будет в руках гнома, то соответственно станет коротким широким мечом. В руках эльфа ты увидишь легкий и быстрый эсток, в твоих же окажется эспадон или катана, я точно не знаю. Единственное, что никогда не меняется, это рисунок на клинке. Посмотри на него и хорошенько запомни. Это очень важно, - уже серьезным тоном закончил Тельтус.
Девушка впилась глазами в эскиз. От гарды вдоль всего клинка шел рисунок. У самого основания были выгравированы два дубовых листочка. Они словно прорастали из рукояти. От них, к острию клинка, переплетаясь меж собой, тянулись две лозы. В свою очередь, от каждой лозы во все стороны разбегались маленькие завитушки. Две лозы пересекались в трех точках и смыкались у самого кончика меча, образуя тем самым три вытянутых эллипса. На рисунке одной стороны, в среднем эллипсе, раскинуло свои лучики солнце, а на другой красовался месяц. В самом верхнем эллипсе, с двух сторон было изображено изогнутое перо. А в нижнем ни с одной, ни с другой стороны ничего не было.
- Довольно-таки странный рисунок на клинке, я такого никогда не видела Что он означает? - полюбопытствовала Ева.
Эльф внимательно посмотрел на нее, словно решая для себя - объяснять или не стоит. А потом решил, что «да». Видимо, горящие глаза Евы были ответом на мимолетное сомнение.
- Первые отцы заложили в него свои души, свои знания. Листья дуба - это мудрость и рождение жизни. Лоза, тянущаяся ввысь, - дорога. А так как их две, то это дороги двух Избранных, которые переплетаются. И на этом пути много встреч, как ты понимаешь, это завитки. Солнце и месяц - это два мира, день и ночь, Свет и Тьма, две основы единого. Ну, а перо, перо… - Тельтус замолчал на некоторое время. - Ты со временем сама поймешь его значение.
Ева вопросительно подняла брови.
- Да, девочка, да, - изрек эльф, - не все можно объяснить словами. Есть такие вещи, которые можно понять только душой.
Получив полный инструктаж, Ева вернулась домой. Необходимо было выспаться, но сон, как назло, не приходил. Девушка лежала, закрыв глаза, и вспоминала эскиз меча. Особо напрягаться ей не пришлось. Рисунок настолько отчетливо врезался в память, что, казалось, она запомнила его навсегда, и из тысячи мечей безошибочно найдет Конхен. Но больше всего ей не давало покоя перо на эскизе. Все остальное понятно, а оно-то зачем? Какая-то ноющая и щемящая волна прокатилась по сердцу от этих мыслей и ушла, оставив легкий след грусти.
«Придет время, и я узнаю», - подумала Ева, и не заметила, как уснула.
И вот теперь она сидела в кабинете Константина Григорьевича. Напротив нее вальяжно расселся на стуле Олег. Инна рылась в своей сумочке.
- Ну, что? Двинемся потихонечку, - предложил Константин Григорьевич.
Все резко встали. У Евы заколотилось сердце. Вышли из здания университета и сели в машину. Константин Григорьевич вел плавно и аккуратно по мокрой дороге. За окном мелькали дома спящего города. Ева смотрела на размытые силуэты с такой тоской, словно прощалась с ними. Вскоре они свернули с кольца, и высотные дома сменили малоэтажки пригорода. Машина вышла на проселочную дорогу, и за окошком замелькал лес. Дождь усилился. Константин Григорьевич, радуясь такой погодке, потихонечку стал напевать свою любимую песенку: «Потому, потому что мы пилоты…»
Ева удивленно посмотрела на него. Поймав ее взгляд в зеркале заднего вида, он, улыбаясь, сказал:
- Все отлично, девочка, все как надо! Хорошо бы сейчас грозу заполучить, тогда вообще полная красота!
- Понимаешь, - вмешалась в разговор Инна, - там ведь тоже не дураки живут. Магический мир развит не хуже нашего. Ну, может, где-то, что-то у них не совсем как у нас, но разведка и контрразведка работают неплохо. И мы, и они постоянно следим за колебаниями контура Барьера. Кому охота допустить на свою территорию шпионов?
- Думаю никому, - ответила Ева.
- Во-о-от, - растянул слово Константин Григорьевич.
Не обращая на это внимание, Инна продолжила:
- Контуры не постоянны, стабильности нет. Но если всплеск колебания высок, значит, кто-то пытается пересечь Барьер. И тут же, к месту возмущения контура, высылается отряд перехватчиков. А сегодня из-за такой погодки Барьер сам по себе нестабилен и всплески возмущения идут по всему периметру с высокой частотой. На той стороне просто не успевают отслеживать все разрывы. Поэтому мы имеем отличный шанс проскочить незамеченными.
В это время машина остановилась. Ева посмотрела вперед. В свете фар она разглядела высокий бетонный забор и большие металлические ворота.
- Это и есть Барьер? - поинтересовалась она.
- Не-е-е, - хихикнул Олег.
Из двери КПП вышел человек в плащ-палатке и подошел к машине. Константин Григорьевич опустил стекло.
- Доброе утро, - поприветствовал он охранника.
- Доброе, если оно, конечно, доброе, - поежился тот. - Пропуск, пожалуйста.
- Фроловский, ты что? Своих не узнаешь? - наигранно удивился Константин Григорьевич и полез в бардачок за удостоверением.
- Почему «не узнаю»? Узнаю, но порядок - есть порядок. Раз положено предъявить, значит, предъявите, уважаемый товарищ Смирнов.
- Вот зануда, - процедил сквозь зубы Олег.
Инна шикнула на него:
- Молчи, а то сейчас начнется. Забыл, как в прошлый раз из-за твоего поганого языка он нас два часа мурыжил, делая вид, что оформляет важные документы.
Олег хотел возразить, но приумолк. Фроловский вернул Константину Григорьевичу удостоверение и побрел открывать ворота. Ева смотрела за стекло, пытаясь разглядеть сквозь дождливую завесу, куда они проезжают. Забор, увитый колючей проволокой, тянулся в обе стороны, насколько хватает глаз. Машина проехала в открытые ворота, которые тотчас же сомкнулись за ней. Слева от КПП стоял двухэтажный бревенчатый дом, к которому и подкатил Смирнов.
- Вылазьте, - скомандовал он.
- Куда мы сейчас? - негромко поинтересовалась Ева у Инны.
- За снаряжением. Или ты думала мы так пойдем, налегке? Нам рации надо взять, кое-что из оружия, деньги…
- Деньги?
- А ты что, думала там рубли или баксы принимают? Считай, что едешь за границу, где своя денежная единица. И вообще - всю неделю ты чем занималась?
- Всем понемногу, - пожала плечами Ева.
Инна фыркнула. В дом поднялись по широкому резному крыльцу. Стряхивая с себя капли дождя, Константин Григорьевич открыл массивную дубовую дверь. В лицо ударил теплый воздух с запахом протопленной русской печи. Навстречу им шел самый настоящий домовой: косматая грива седых волос, густые брови и длинная всклокоченная борода. На ногах у него были валенки, а поверх суконной толстовки, теплая жилетка из овчины.
- Слышь, Михалыч, - обратился к домовому Смирнов, - и тебе не стыдно в таком виде людей встречать? А еще главный инженер КПЛБ…
- Ну, инженер и что? Я тут безвылазно уже семь месяцев сижу. Думаешь, цирюльники ко мне во все щели ломятся?
- А бороду такую косматую зачем отрастил? - поинтересовался Олег.
- Некогда мне тут марафет наводить, работы море.
- А… - начал было Олег, но инженер показал ему кулак и изрек:
- А если кто-то сейчас поинтересуется про валенки, то точно получит в глаз.
После такой тирады Олег заржал:
- Михалыч, ты точно одичал в лесу!
Ева наклонилась к самому уху Инны и, чтоб ее не услышали остальные, спросила:
- Это кто? Домовой?

Предыдущая страница 3 Следующая страница


Дети двух миров 4

Инна прыснула и также шепотом ответила:
- Нет, это наш главный инженер - Артур Михайлович. Он отвечает за работу КПЛБ.
- Чего? - не поняла Ева.
- КПЛБ - контроль первой линии Барьера, а Михалыч следит за всей этой электроникой.
- Ясно, просто видок у него…
- Ладно, чего встали в дверях, проходите, - махнул рукой Михалыч.
В просторной комнате, одну треть которой занимала большая русская печь, было светло и сильно натоплено. Поленья вовсю трещали, то и дело лихо посвистывая. У окна стоял большой стол. Вдоль одной из стен примостился огромный кожаный диван.
- Фух, - выдохнул Олег, расстегивая куртку. - Ну и жарища у тебя тут Артур Михайлович.
- Мерзну я сильно в последнее время, - как бы извиняясь, сказал инженер.
- Так провел бы центральное отопление, тебе давно предлагали, а ты все по старинке, - Константин Григорьевич непонимающе пожал плечами.
- Дык, ведь уютней с печкой, и дрова так здорово поют. Вы-то чего приехали? Опять за Барьер?
- Ну а ты как думал? Естественно. Эти трое, - Смирнов показал рукой, - идут наших искать.
- М-да, - закусил губу Михалыч. - Что-то происходит в Магическом мире непонятное.
- А ты откуда знаешь?
- Чувствую. Да и Барьер в последнее время себя странно ведет.
- Что так? - насторожился Константин Григорьевич. - Ты нам об этом не докладывал.
Инженер виновато посмотрел на него:
- А что докладывать… Конкретных данных у меня нет, а мои личные ощущения, это не сведения.
- Эх ты, голова два уха, - укоризненно покачал головой начальник разведки, - столько лет работаешь, должен уже понять, что любые сведения, основанные даже на личных ощущениях, имеют определенное значение.
- Виноват, виноват, - отмахнулся рукой Михалыч. - Теперь-то что? Лучше давай делом займемся. Вы, девчонки, посидите покамест вон на том диванчике, а мы за снаряжением на второй этаж сгоняем.
Инна прошла через всю комнату и плюхнулась на диван. Достала из сумочки косметичку и стала поправлять макияж. Ева посмотрела на нее: «Везет же ей. Ни капельки не волнуется. Конечно, она-то не в первый раз идет туда».
Она подошла к окну и посмотрела на серое дождливое утро: «Что ждет меня там? Боюсь, ой как боюсь».
Ей сильно захотелось бросить все и поехать домой в уютную, такую родную квартирку. Лечь в кровать, забраться под одеяло и заснуть. Желудок предательски заныл. Ева сморщила лицо, словно собиралась заплакать. Затем закрыла глаза и глубоко вздохнула.
«Нет, милочка, не стоит этого делать. Соберись, тряпка!» - скомандовала она сама себе. И стала мысленно рисовать глазами «+8» - на удачу. Этому простому способу успокоиться ее научила в детстве бабушка. Как ни странно, но всегда помогало.
В это время вернулись мужчины. Ева открыла глаза и посмотрела на принесенные ими предметы, которые они раскладывали на столе.
- Инна, Ева, идите сюда, - позвал Константин Григорьевич.
Девушки подошли. Инна с деловым видом стала отбирать себе снаряжение.
- А ты чего замерла? - спросил у Евы Олег.
Не дожидаясь второго приглашения, она следом за Инной принялась за дело. Первой под руку попалась рация - плоская серебристая коробочка с еле видимой щелью вдоль всего корпуса, напоминающая портсигар. Инна молча взяла свою рацию, провела указательным пальцем по щели и три раза поскребла по коробке ногтем. Раздался глухой щелчок и «портсигар» раскрылся.
- Развлекаешься? - ехидно поинтересовался Олег.
- Проверяю…
Инна протянула его Еве:
- Вот, смотри, работает по принципу обычного сотового телефона.
Ева взглянула на внутреннюю сторону рации - да, самый обычный телефон, с одной стороны небольшой экран, с другой кнопки набора и динамик.
- Я помню, мне показывали…
- Тогда закрой и убери его вот сюда, - Смирнов протянул небольшую дорожную дамскую сумочку, - она теперь твоя будет.
- Да у меня вроде бы своя есть, я лучше туда положу. А то как-то нелепо буду выглядеть с двумя сумками.
Инна фыркнула. Олег покачал головой. Константин Григорьевич цыкнул на них:
- Хватит вам! Бери, это БК - безмерная котомка. Принцип действия Безмерья помнишь? Так вот, на его основе наши маги-технологи совместно с разработчиками с кафедры магической физики сконструировали данное чудо - бездонный вещмешок. А для дам его внешний вид подогнали под стильную дорожную сумочку. Очень удобно. Кидай в нее, что душе угодно, и в путь. Инна вон настолько привыкла к ней, что и в повседневной жизни без нее уже не может. Да, Инн?
- Угу, только я ее зову КБ - Кидай Больше, - согласилась та. - Очень даже удобно, особенно на рынок за картошкой ходить. Покидала в нее килограммов этак семь-восемь и домой. Весу-то нет, все ж в Безмерье остается.
Ева убрала в новую сумочку рацию, а затем, подумав, и свою старую.
- Ловко, - одобрил Олег.
Деловито девушка складывала в котомку необходимые вещи. Следом за рацией в недрах сумки скрылся мешочек с золотыми монетами, далее туда же проследовали пара кинжалов, несколько фляжек с питьевой водой и одна с красным вином. Так, на всякий случай. Зажигалка, изготовленная в форме огнива, тоже заняла свое место в бездонной сумочке.
- Вот, это очень важные штучки, - сказал Константин Григорьевич, протягивая Еве четыре больших заколки для волос. - Это ваше транспортное средство, мадам. Замечательная вещица! За ее разработку Нобелевскую можно отхватить. Жаль только, в нашем мире не работает.
В словах Смирнова Ева ничуть не сомневалась. На вид обычные заколки, а в конечном итоге - ведьминские метлы. Стоит только бросить такую заколку в Магическом мире на землю и тут же - хлоп! перед тобой метла. Садись на нее и в путь, не возбраняется.
- Ничего, за Барьером покатаемся, - подмигнула Инна.
- Точно, точно… Там полеты на орудии труда менеджеров по санитарии - обыденное дело. Это все равно, что у нас проехать по улице на джипе, - попытался сострить Константин Григорьевич.
Заколки-метлы нырнули в сумочку. Через двадцать минут на столе ничего не осталось. Все успешно перекочевало в импозантные вещмешки.
Дождь за окном не прекращался. Гроза дала о себе знать первой вспышкой молнии.
- О! Как и просили, - отреагировал на нее Смирнов. - Пора вам, братцы-кролики, в дорогу.
- Ну все, Михалыч, мы пошли, - протягивая руку, сказал Олег.
- Ни пуха… - пожимая его руку, пожелал инженер.
- К черту! - раздался тройной ответ.
- Я еще зайду к тебе, поговорить надо, - оборачиваясь на ходу, сказал Константин Григорьевич, и закрыл дверь.
Они вышли из дому, и пошли по дорожке, уводящей их в глубь леса. Дождь тут же накинулся на них, умывая со всех сторон. Плащ-палатки, выданные Артуром Михайловичем, худо-бедно укрывали от него, но не спасали от сентябрьского холодка. Минут через десять ходьбы по промокшему насквозь лесу, они вышли к просеке, метров десять в ширину. На противоположной стороне ее стройным рядом, словно солдаты на параде, стояли корабельные сосны. Они росли четко на расстоянии четырех метров друг от друга, уходя макушками высоко в небо. Ева посмотрела влево и вправо: сосны разбегались в обе стороны, и терялись в пелене дождя.
- Вот он, - показывая рукой в сторону сосен, сказала Инна Еве.
- Барьер?
- Он самый. Правда, лучше не придумаешь?
Ева пожала плечами. Она как-то не задумывалась над этим. Честно говоря, она представляла себе Барьер чем-то вроде каменной стены, по которой им придется карабкаться, или высоченный забор. В самом только слове «Барьер» звучало что-то грозное, непреодолимое. А тут… На тебе - лесопосадка.
- Да, Михалыч был прав, что-то здесь неладное, - Константин Григорьевич скинул капюшон. - Слышите?
Сосны издавали странный гул, словно где-то среди них работала динамо-машина.
- Факт, - согласился Олег. - Даже сквозь ветер слышно. Раньше такого не было. Ладно, мы там выясним, что к чему.
- Удачи вам, ребятки, - стал прощаться с ними Смирнов. - Будьте предельно внимательны.
Он подошел по очереди к каждому и расцеловал по-русски трижды. А затем прошептал тихонечко Еве на ушко:
- Береги себя… Зазря не рискуй. Помни - на тебе большая ответственность. И возвращайся, ладно? Дай слово, что вернешься.
Слова Константина Григорьевича показались странными Еве, и она удивленно посмотрела на него:
- Хорошо, даю.
- Все, пошли мы, - скомандовал Олег и направился к Барьеру.
Инна и Ева двинулись за ним. Гроза разорялась во вею. Всполохи молний то и дело разрезали небо. Ветер гнул деревья. Троица подошла вплотную к соснам. Каждая клеточка тела Евы дрожала от страха. Ноги стали вдруг ватными.
«Не хочу-у-у, - заныла про себя Ева. - Ма-ма-а-а, не хо-чу-у-у…»
Словно ощутив ее страх, Инна взяла Евину руку, кивнула головой Олегу, и они все вместе сделали шаг вперед.

Глава 5
НАЧАЛО

Липкая, плотная атмосфера перехода между мирами поглотила Еву. Она проникала внутрь тела через нос и рот. Еве показалось, что ее окунули в огромный чан с киселем. Один единственный шаг в межпространстве, разделяющем два мира, оказался настолько трудным и выматывающим, забирающим все силы.
«Барьер!» - звенело в ушах. «Барьер!» - стучало в висках. Барьер! Барьер. Барьер…
Он ее не пускал, держал стальной мертвой хваткой. Ева закусила губу до крови и сделала рывок вперед. Потоки дождя ударили в лицо, в Магическом мире бушевала гроза. Девушка сделала глубокий вдох. Огляделась. Рядом, тяжело дыша, стояли Инна и Олег. За спиной стройным рядом шумел листвой Барьер. Вместо сосен Ева увидела могучие дубы.
- Здесь Барьер выглядит иначе, - пояснила Инна.
- Смотри, - дернул Инну за рукав Олег и указал на несколько сваленных дубов.
- Теперь понятно, почему в нашем мире Барьер так странно гудел. Это резонанс на поврежденный участок.
Олег подошел поближе к валяющимся на земле деревьям, и провел рукой по краю ствола.
- Они спилены! - возмутился он.
- Давай убираться отсюда, - предложила Инна. - Не ровен час, наткнемся на «лесорубов».
Олег кивнул головой. Ему хотелось сразу же связаться с Константином Григорьевичем и сообщить о странном происшествии, но решил сделать это позже. Инна права, нужно выбраться отсюда, а потом докладывать. Пробираться через лес для Олега с Инной, видимо, было привычным делом. Они свободно ориентировались на местности. Ева шла за ними, боясь отстать. Гроза бушевала вовсю, молнии то и дело разрывали небо. В очередной раз громыхнуло так, что у Евы заложило уши. И тут же рядом вспыхнуло дерево, пораженное молнией.
- Вот б… - выругался в сердцах Олег. - Только этого не хватало.
Он резко сменил направление движения и ускорил шаг. Мокрые ветки то и дело хлестали Еву по лицу, но она не обращала на это никакого внимания. Лишь бы не потеряться! Этого она очень боялась. Но какой-то внутренний голос, а может, даже чутье, позволяли ее ощущать и знать, куда свернет Олег, и куда нужно идти. Сколько они брели сквозь лес, Ева не знала. Казалось, что это никогда не кончится. Ноги давно уже были мокрые, и в полуботинках противно хлюпало.
- Может, достанем заколки-метлы и полетим, - догнав Инну, предложила она.
- Соображаешь, что говоришь! - возмутилась та. - Хочешь, чтоб нас, как уток, подстрелили? Здесь же приграничная зона.
- Ну к что?
- Думаешь, тут идиоты живут? Сказок начиталась? Иди, - отмахнулась Инна.
Ева прикусила язычок. Действительно, лучше помалкивать, если не знаешь правил игры. Лес начал редеть, и между деревьями показалось серое промозглое небо. Гроза резко прекратилась.
- Не удивляйся, - предугадав Евин вопрос, сказал Олег. - просто мы уже далеко ушли от Барьера. Если в нашем Мире идет дождь, то и здесь тоже, но только в приграничной зоне. Стоит лишь отойти от нее, то сразу погода меняется. Почему так происходит, я не знаю, не спрашивай.
Ева открыла было рот, чтоб задать именно этот вопрос, но Олег не дал ей такую возможность.
Лес закончился. Трое путешественников стояли на опушке, промокшие до последней нитки.
- Переодеться бы не мешало, - сказала Инна, сбрасывая с себя плащ-палатку и снимая сумочку с плеча.
- Во что же переодеться-то? - обреченным голосом спросила Ева. - Я ничего не брала.
- Не переживай, я это предусмотрела, - успокоила ее Инна, открывая бездонную сумочку.
Она достала оттуда одежду для себя и Евы. Олег поступил точно так же. Быстро переодевшись, он убрал плащ-палатку и мокрую одежду в котомку.
- Вернемся домой, высушим, - улыбнулся молодой человек.
Ева с удовольствием переоделась в сухую одежду. Льняное платье серо-голубого цвета пришлось ей впору, словно Инна знала ее размер. Простенько, но со вкусом. Хлюпающие полуботинки заменили легкие, изящные мокасины. Ева отжала джинсы и бросила их в сумочку. Бирюзовый джемпер последовал за ними. Инна стояла рядом, уже переодевшись в темно-голубое платье.
- Пошли, - скомандовал Олег, взвалив на спину свою котомку.
От опушки леса начинался цветущий луг. Еву удивил тот факт, что в отличие от ее мира, где во всю гулял сентябрь, здесь, в Магическом Мире в разгаре стояло лето. Над лугом стоял дурманящий аромат цветов. Насекомые летали между ними, исполняя свою неповторимую песнь.
Три человека шли среди первозданной красоты и отдыхали душой. Ева на несколько минут даже забыла обо всем на свете, полностью окунувшись во всю эту благодать. Один только раз она оглянулась назад. За спиной темнел приграничный лес. Там гроза еще не закончилась.
Вскоре они вышли на проселочную дорогу. Две утопленные колеи от колес телег, красноречиво говорили о том, что эта дорога пользуется спросом у местных жителей. Дорожная пыль тут же облизала обувь. Но идти по утоптанной дороге было значительно легче, нежели по лугу. Олег ускорил шаг. Девушки шли чуть позади него и болтали о пустяках.
- Нам надо до ночи успеть добраться до деревни. Не хотелось бы ночевать под открытым небом, - обернувшись к ним, сказал Олег.
- А далеко до нее? - поинтересовалась Ева.
- Километров тридцать точно будет, - навскидку сказал Олег, а затем посмотрел на часы. - Сейчас начало первого, если не будем расслабляться, то засветло успеем дойти.
В небольшой деревушке с веселым названием Пивоха находился неплохой постоялый двор. Хозяин - порядочный и добродушный мужчина, содержал его в чистоте и порядке. Комнатки постоялого двора были хоть и маленькие, но весьма уютные, да и кормили там отменно. Особенно нравилось Олегу местное пиво. Вот о нем-то он как раз и думал в эту минуту. Темное, густое, чуть горьковатое, но в меру. От мысли о нем Олег даже слюнки сглотнул.
В план входила ночевка на этом дворе, а также они рассчитывали провести денек в самой деревушке, перед отправкой в Сельдмон, центральный город вампиров. Нужно было собрать сведения, разузнать, чем дышит город, что важного случилось за последнюю пару недель. Неподготовленными в Сельдмон соваться не резон.
Солнце ярко светило, но изнуряющей жары не чувствовалось. Олег решил не тратить время попусту и связался с Константином Григорьевичем по рации, чтоб доложить обстановку. Весть об умышленной порче Барьера заставила начальника отдела разведки серьезно задуматься. Неспроста все это, ой неспроста! Видимо, замышляет кто-то что-то очень серьезное, раз пошли на такое - порчу Барьера. Знать бы, чьих это рук дело, и к чему он или они стремятся, что задумали. Нехорошие догадки промелькнули в мыслях у Константина Григорьевича. Он уже начал смутно понимать, к чему все направлено. Не зря же Конхен напомнил о себе. Ох, не зря… Лучше б этого не было!
Через несколько часов ходьбы Олег предложил устроить короткий привал, перекусить и немного отдохнуть. Никто не возражал. Они свернули с дороги на луг и расположились на мягкой траве. Ева лежала, закрыв глаза, и вслушивалась в окружающие звуки. Ветерок ласково касался ее лица. От травы пахло клевером, таким родным, таким до боли знакомым запахом лета в деревне. Ева вдыхала его полной грудью и вспоминала дни детства на Оке.
Летом бабушка хоть на пару недель, но вывозила ее к родственникам в деревню. Вспомнился деревянный, чуть покосившийся дом со скрипучими половицами. Высокая железная кровать на пружинах с толстенными перинами и пирамидой подушек, накрытых тюлью. Высокий крутой берег, а внизу Ока. И берег тот был каменистый да к тому ж усыпанный мелкими улитками. Деревня носила странное название - Парсуки. Бабушка рассказывала, что когда-то, задолго до революции, прежний владелец обменял всю деревню на пару породистых борзых сучек. Так и получила та деревня свое имя Парсуки. Эх, детство, детство…
Короткая передышка позволила немного восстановить силы. Следующая остановка теперь планировалась только на постоялом дворе.
- Рота, подъем! - весело скомандовал девушкам Олег.
Идти весь день пришлось в основном через луга. Несколько раз дорога выводила их в небольшие перелески. Периодически навстречу им попадались подводы или просто пешие путники. В основном это были люди, видимо, жители окрестных деревень. Ева даже слегка разочаровалась. Она-то думала, что, преодолев Барьер, повстречает массу представителей народов мира Магии. И все же ее чаяния один раз оправдались.
Дорога в очередной раз подвела их к лесу, из которого навстречу выехала скрипучая телега, на которой сидели две ведьмы. Старая шелудивая кляча, еле тащилась по дороге, покачивая мордой из стороны в сторону. Ведьмы противно хихикали, болтая меж собой. Их бородавчатые лица перекашивало уродливое подобие улыбки. Когда телега поравнялась с Евой, ведьмы замолчали и злобно зыркнули на девушку. Одна из ведьм потянула носом воздух и зашипела в Евину сторону, словно кошка. Вторая ведьма сделала то же самое.
- Пойдем быстрее, - дернула за рукав Еву Инна. - Ну, их к лешему. Не связывайся с ними.
Ева не поняла последней фразы Инны. Она вовсе не собиралась «связываться» с этими дамочками. Так, просто посмотрела на них из любопытства. Шипя, ведьмы поехали дальше. Инна достала из сумочки зеркальце и протянула Еве:
- Посмотрись.
Ева подумала, что, может, примета такая, после встречи с представительницами данного вида, смотреться в зеркало. Она глянула па свое отражение. Да уж… Из зеркала на нее смотрели волчьи глаза. Странно. Ева даже не заметила, как позвала Волчицу. Обычно приходилось сконцентрироваться на долю секунды, а тут… Чудно.
- Ты повнимательнее будь, - предостерег Олег. - Ведьмы за версту магов чуют. Защиту надо было ставить, щит увеличить.
- Щит? - Ева хлопнула себя ладонью по лбу. - Вот идиотка, я забыла про щит!
- Ты его вообще-то поставила?
- Нет…
- Здравствуй, опа-новый год! - разозлился Олег. - Ты нас всех подставить хочешь? Идет тут такая, цветочки нюхает! На прогулке, что ли?!
Олег разошелся не на шутку:
- Башкой надо думать! Башкой! А не другим местом! Хочешь, чтоб нас из-за тебя скрутили?!
Ева смотрела на него, моргая глазами, полными слез. Ей стало вдруг так обидно за себя. Ну, что она такого сделала? Да, забыла про щит, но ведь она новичок… Олегу хорошо так рассуждать, он-то не в первый раз идет. У него годы тренировок, а она… Всего неделя какая-то усиленной подготовки и марш за Барьер! Слезинка сорвалась с ресничек и заскользила по щеке.
- Заткнись! Хватит! Ты довел ее! - рявкнула на раздухарившегося Олега Инна. - Тоже мне, Джеймс Бонд нашелся. Забыл, как сам слажал в первый выход?
Она подошла к Еве и обняла за плечи.
- Не плачь, дурак он. Просто испугался за тебя. На нем ведь вся ответственность за твою безопасность. Меня и его в любую минуту взять могут, поскольку личности мы известные в определенных кругах. А о тебе никто не знает. И не должен знать. Ты - основное действующее лицо этой вылазки. Даже если нас с Олегом сцапают, поверь, о тебе они ничего не узнают. Но тогда, не дай бог конечно, чтоб такое произошло, тогда тебе одной придется все делать. Вот он и бесится, что ты совсем не думаешь о собственной безопасности.
Еву прорвало. Обида и накопившееся с самого утра нервное напряжение, дали свои плоды. Слезы ручьем лились из глаз. Ева заревела в голос. Инна прижала ее голову к своей груди и, гладя по спине, успокаивала, как маленькую:
- Ну, тише-тише, моя хорошая. Ну, не надо, не плачь. Ну, все, успокойся. Тише-тише…
Инна показала Олегу кулак и одними только губами произнесла:
- Я убью тебя! Совсем офонарел!
Олег растерялся. Он и себе не смог бы объяснить, с чего вдруг накинулся на Еву. Нашло и все. Чувствуя себя виноватым, Олег подошел к плачущей Еве:
- Ты, это, извини… Ну, дурак я. Прости. И вообще - на дураков не обижаются.
Олег оттопырил нижнюю губу, посмотрел Еве в глаза таким щенячьим взглядом, что Ева засмеялась сквозь слезы.
- Мир, а?
- Мир, - шмыгнув носом, согласилась Ева.
Инна шутя отвесила Олегу легкий подзатыльник.
- За шо, мадам? - игриво спросил тот, втягивая голову в плечи.
- Сам знаешь «за шо», - передразнила Инна.
Окончательно уладив мелкий конфликт, троица двинулась дальше. Солнце неуклонно приближалось к концу своего путешествия по небосводу. Появились первые сумерки. Вскоре из-за холма показалась деревня. Путники прибавили шагу. И как только последний лучик погас, они вступили на постоялый двор.

Глава 6
ПИВОХА

- О-о-о! Кого я вижу, уважаемый господин Икру-бель! - приветствовал Олега хозяин, выходя из-за стойки бара. - Давненько вас не было в наших краях!
Олег протянул руку для крепкого мужского рукопожатия.
- Да все дела-с, достопочтимый Вайненг, дела-с, - на тот же манер ответил Олег.
- Как надолго к нам? - полюбопытствовал господии Вайненг, с интересом разглядывая спутниц Олега.
- Дня на два, не больше. Разрешите вам представить моих кузин, - отреагировал Олег на недвусмысленный немой вопрос Вайненга. - Иннель Флуа, - Олег указал на Инну. - Ее вы уже как-то раз видели. И младшая родная сестра Иннель - Гвен.
Господин Вайненг по очереди любезно поцеловал руку сперва Инне, а затем и Еве.

Предыдущая страница 4 Следующая страница


5 Татьяна Толстова

- Вам сколько комнат надо? - спросил он у Олега.
Олег выдержал небольшую паузу, словно размышляя, сколько и в самом деле ему нужно комнат. Покачался с мыска на пятку.
- Две. Да, две. Одну мне и одну моим кузинам. Им одну, но с двумя кроватями.
- Не извольте беспокоиться, господин Скрубель, все будет так, как пожелаете. Пройдемте к стойке и оформим все в домовой книге. Там я и ключики от комнат отдам.
Пока Олег заполнял журнал регистраций, Ева шепотом спросила у Инны:
- Зачем он так представил нас?
- Ты насчет родства или фамилии?
- И то, и другое.
- Во-первых, если бы он представил нас своими подругами, то это вызвало бы определенный негатив со стороны хозяина. Он порядочный семьянин и не одобряет гламурных интрижек. Ну, а насчет имени и фамилии: не забывай, где мы. Ева Денисова или Инна Петракова тут, пардоньте, не прокатит. Олега вообще здесь знают под именем Луар Скрубель.
Ева хихикнула: средневековье какое-то - Луар… В это время вернулся Олег, покручивая на пальце два ключа.
- Ну, что, сестрички? Прошу ключ от вашей комнаты, - он протянул его Инне. - Переоденьтесь, умойтесь и приходите сюда ужинать. Я уже заказал.
- Хорошо, кузен Луар, - сказала Ева. акцентировав голос на имени, и чуть заметно хихикнула.
Инна толкнула ее локтем в бок и краешком губ произнесла:
- Не привлекай внимания, пошли.
И все же сама не сдержалась да хихикнула, вспомнив, как пафосно вел себя Олег в разговоре с господином Вайненгом. Они поднялись по скрипучей лесенке на второй этаж и разошлись по своим комнатам. Ева упала спиной на мягкую кровать, раскинув руки:
- Фу-ух! Как же я устала, - потягиваясь всем телом, сказала она.
Инна подошла к умывальнику, расположенному в углу комнаты, покрутила скрипучие вентили, и из крана побежала тоненькая струйка чуть теплой воды.
- Не расслабляйся, - бросила она Еве, умывая лицо. - Сейчас ужинать пойдем.
- Не-е-е, - еле выдавила из себя Ева. - Я есть не хочу… Ты иди одна.
Она лежала с закрытыми глазами, открыть их не было сил. Усталость навалилась в полном объеме. Давненько она не делала такие марш-броски. Ноги крутило, и они нестерпимо ныли. А еще чистый воздух сделал свое дело. Уже сквозь сон она слышала приглушенный голос Инны, что-то промычала ей в ответ, и уже не слышала, как закрылась за Инной входная дверь.

Утром Ева проснулась уже накрытая теплым пледом, видимо, Инна позаботилась. Солнечные лучики играли на окне. Муха ползла вверх по стеклу. На улице чирикали птички.
«Интересно, - подумала Ева, - а воробьи тут водятся?»
- Доброе утро, - голос Инны заставил Еву сесть на кровати. - Выспалась?
- Ага-а-а-а, - сладко потянулась Ева.
- Тогда давай, быстренько совершай утренний моцион, и пойдем завтракать. Олег уже внизу, наверное, и ждет нас.
Мысль о еде заставила Евин желудок подать сигнал. Она и в самом деле хотела есть. На стуле перед кроватью лежало новое платье.
- Откуда оно? - поинтересовалась Ева, облачаясь в него.
- Все оттуда же, - улыбнулась Инна, - у меня в сумочке большой выбор.
Девушки вышли из комнаты, закрыли дверь на ключ и стали спускаться вниз. Олег сидел за столиком у окна и неторопливо потягивал горячий напиток. На столе дымились еще две чашки. Ева потянула носом обворожительный аромат свежезаваренного кофе. Они подошли к столику и поздоровались с Олегом.
- Вот, попробуй, - сказал он, пододвигая к Еве чашку. - Местный напиток. По запаху очень похож на наш кофе, но на вкус иной.
Ева отпила глоток. И в самом деле, новый вкус, разительно отличающийся от привычного кофе. Мягкий, слегка обволакивающий, в меру сладкий. Еве даже трудно было сравнить его с известными ей напитками. Ни кофе, ни чай, ни молоко…
- Что это? - задала она вопрос Олегу.
- Айша. Он готовится из стручков местных растений, напоминающих чем-то нашу фасоль. Технология изготовления примерно такая же, как и в случае с кофейными зернами. Собирают зрелые стручки, обжаривают, затем перемалывают, после заваривают крутым кипятком.
К ним подошел господин Вайненг, поздоровался и поставил на стол три тарелки с самой обычной глазуньей с ломтиками бекона. Смакуя каждый кусочек, Олег поделился своими планами на весь предстоящий день. Еве и Инне он предложил погулять по деревушке, посмотреть, пообщаться с местным населением. Чем собирался заняться он сам, Олег объяснил туманно, и Ева его не очень-то поняла, но и расспрашивать не стала. Встретиться они договорились ближе к вечеру здесь, на постоялом дворе.
- Такие вот планы, - подвел итог Олег. - А вечером решим, есть смысл оставаться еще на один день или же отправимся в Сельдмон. Все будет зависеть от собранной информации.
Еве не терпелось отправиться в вояж по деревне. Любопытство щекотало ее изнутри. Новое место, новые впечатления. Закончив завтрак, Олег ушел по своим делам. Девушки сбегали за сумочками, и вышли на улицу.
Дорога от постоялого двора привела их на центральную площадь деревни. Пока они шли, Ева вертела головой по сторонам. Пивоха не совсем походила на деревню в привычном для девушки понимании. Скорей это был небольшой провинциальный городок типа Рузы или Юрца. Одноэтажные деревянные дома стояли вперемежку с двух-трехэтажными каменными домами, дороги вымощены булыжником. Утро было в самом разгаре, народу на улицах хватало. Ева разглядывала их - самые обычные мужчины и женщины, только одеты по моде восемнадцатого века.
По пути девушкам попадались мелкие лавочки, но они в них не заходили. Инна явно знала, куда нужно идти.
- На центральной площади есть один занятный магазинчик. Я знаю тамошнюю продавщицу, бойкая баба. Язык, как помело. Сама расскажет все, и даже то, что нам и не особенно нужно знать.
В центральной части Пивохи стояли трехэтажные дома из белого камня. Чувствовалось, что их хозяева - люди зажиточные, так сказать «местная элита». На первом этаже одного из них красовалась оригинальная вывеска «Вам сюда!». Инна толкнула входную дверь этого магазинчика, дверной колокольчик известил об их с Евой приходе.
- Чем могу вам помочь? - невысокая полная женщина в белом чепце появилась неожиданно, словно из-под земли.
В ее глазах стоял блеск хищницы, готовящейся к охоте. Они говорили, нет, они просто приказывали «Купите! Купите!». Инна знала, что просто так женщина их не отпустит, все равно вынудит что-нибудь купить.
- Мы с сестрой проездом в вашем городе, - Инна сказала именно «городе», что тут же польстило толстушке.
- Ой, как интересно! - залепетала она. - Меня зовут мадам Вериль, но все обращаются «матушка Вериль». Вы откуда и куда? В дороге давно? Возможно, вам что-то необходимо приобрести? В моем магазинчике вы найдете все, что душе угодно! И недорого.
Мадам Вериль просто не умолкала, она не давала Инне даже рта открыть. И ей было все равно, кто они, откуда и куда едут. Матушку Вериль интересовало только наличие денег в кошельках девушек, и она очень хотела продать им как можно больше товара. Инна ухмыльнулась про себя. Все мысли мадам Вериль были как на ладони.
- Мы столько дней в дороге, - театрально хлопая ресницами, сказала Инна, - и не встречали ни одного порядочного магазинчика. А столько всего нужно купить!
Глаза мадам Вериль заблестели нездоровым блеском. Рыбка проглотила наживку.
- Столько надо… - повторила Инна. - Но странное дело, куда бы мы ни заходили, нигде нет большого выбора.
- Да-да-да-да-да, - затарахтела мадам Вериль, - в последнее время такие большие продажи!
Она взяла Инну за локоть, заговорщицки огляделась и повела ее внутрь магазинчика, не умолкая при этом ни на секунду.
- И что самое странное, покупатели не простые! Это-то и любопытно!
- А кто? - вела игру Инна.
- Вы знаете, в основном это ведьмы. Откуда их столько взялось - ума не приложу. Но в последние три-четыре недели… Это что-то аномальное. Раньше такого не наблюдалось. А еще…
Голос мадам стал почти не слышен.
Ева стояла одна возле двери и разглядывала магазин. Он казался бездонным и безграничным. Сплошные полки и шкафчики, заставленные всевозможными вещицами. Решив не мешать Инне, Ева отправилась побродить по закоулочкам магазина. Она с любопытством разглядывала его содержимое. Ровными рядами на разных полках стояли разномастные флакончики, коробочки. На одном стеллаже лежали шляпы и шляпки причудливых форм. Были в продаже амулеты и замысловатые брошки, видимо, тоже не простые, а с магическими свойствами. Камни на них переливались внутренним светом и манили к себе. Ева шла среди всего этого и старалась ни к чему не прикасаться. Мало ли чего… Она дошла почти до самого конца торгового зала. В дальнем углу этого странного магазинчика стояло огромное зеркало в кованой раме. Ева подошла к нему, чтоб поправить прическу, но своего отражения в нем не увидела. Из Зазеркалья на нее смотрела молодая поджарая волчица. Девушка отпрянула от зеркала. По магазину промелькнула серая тень, и входная дверь с грохотом хлопнула.
- Ева, ты тут? - раздался голос Инны откуда-то из глубины.
- Д-да… - растерянно произнесла в ответ Ева.
- Иди сюда к нам. Посмотри, что я прикупила.
Ева словно в тумане шла на голос Инны, постоянно натыкаясь на стеллажи и спотыкаясь о разные предметы, лежащие на полу. Она пыталась осознать, что сейчас произошло. Ей стало не по себе. Смутные сомнения и необъяснимая тревога возникли в ее сердце. Но Инне она решила не говорить. Что она ей скажет? И зачем? Создавать панику на безосновательном чувстве тревоги? Глупо. И без того у всех нервы натянуты, словно струны на гитаре. Ева мотнула головой, прогоняя дурацкие мысли, свернула за очередной шкаф и уткнулась в Инну.
- С тобой все в порядке? - обеспокоилась Инна, увидев ее растерянный взгляд.
- Угу…
- Точно?
- Ой! - всплеснула руками мадам Вериль. - Я, кажется, знаю, в чем дело.
- Да? - насторожилась Ева.
- Точно знаю! - мадам Вериль переполнилась гордостью от своей догадки. - Ты, наверное, наткнулась на чучело саблезубого тигра. Угадала, да?
- Ну да… - согласилась Ева.
- Не пугайся так, деточка, - мадам Вериль участливо похлопала Еву по плечу. - Многие пугаются и мужчины тоже. Это чучело еще мой покойный муж приобрел за очень смехотворную цену. Купить купил, а вот продать так и не смог. Страшен он, тигр-то. Ну, кто захочет такую пакость у себя в доме поставить? Вот и пылится в углу уже второй десяток лет.
Инна с подозрением посмотрела на Еву:
- Все хорошо?
Ева взяла себя в руки.
- Хорошо. Я и вправду тигра испугалась. Теперь - в полном порядке. Показывай, что ты купила, - увела она разговор в сторону.
Инна показала на разложенные по прилавку какие-то безделушки. Ева с напускным интересом рассматривала их. Лишь бы Инна не задавала больше вопросов. Затем они расплатились с мадам Вериль, сложили все в Евину сумочку и, попрощавшись, вышли из магазина.
- Будете в наших краях, заходите ко мне обязательно! - на прощанье крикнула им матушка Вериль.
От свежего воздуха Еве стало намного лучше. Испуг и волнение затихли.
«Может, мне все это показалось? - задала она себе вопрос. - Может все из-за духоты и запахов в магазине? Вон, там, сколько всяких склянок. Возможно, одна оказалась приоткрытой, и я нанюхалась какой-то гадости. От этого и видение было. Скорее всего, так».
Оставшееся время они с Инной посвятили походу по другим лавочкам и магазинчикам, зашли на местный рынок, перекусили в небольшом открытом кафе. Везде Инна заводила непринужденные разговоры, ловко выводя собеседника на интересующую ее тему. К вечеру у них накопилось предостаточно информации, и девушки вернулись на постоялый двор. Олег был уже там. Он сидел за столиком и нервно постукивал пальцами по нему.
- Ну, где вас носит? Почему так долго? Я уже волноваться начал!
- Сам же сказал, что до вечера, - пожала плечами Инна. - Что-нибудь узнал?
- Да, много любопытного. А вы?
- Мы тоже. Пошли, пройдемся по улице. В помещении не стоит об этом говорить.
Информация, которую собрал Олег, в точности совпадала с тем, что удалось узнать девушкам. В течение последних четырех недель ведьмы из различных мест в большом количестве стекались в Сельдмон. Через Пивоху прошло, как минимум, около трехсот особ. Они все находились в крайне возбужденном состоянии, останавливались только переночевать и в быстром темпе шли дальше. Некоторые из них, особенно несдержанные, обещали местным жителям, что скоро устроят им «веселую жизнь».
- Из всего услышанного мной и вами, - резюмировал Олег, - я прихожу к выводу, что наши подозрения о бунте ведьм небезосновательны. Организация у них хорошо поставлена. Ведьмы собираются со всей страны и не только. Мне достоверно стало известно, что прибывают также ведьмы с двух других континентов. Причем особенная активность наблюдается последние две недели.
- Плохо дело, - нахмурилась Инна. - Ребят наших жалко…
- Нужно все Константину Григорьевичу передать, - сказала Ева.
- Согласен, - кивнул головой Олег. - При первом же удобном моменте я это сделаю.
- Так что мы решаем? - спросила Инна.
- Смысла оставаться здесь еще на один день я не вижу, - Олег потер рукой подбородок. - Предлагаю завтра выехать в Сельдмон. Тем более что утром туда отправляется рейсовый дилижанс. Вот на нем и поедем.
Девушки согласились. Троица вернулась на постоялый двор и, разойдясь по своим комнатам, стали собираться в предстоящее путешествие.

Глава 7
ГОРОД

Рано утром, после быстрого завтрака, они сели в потертый и давно не мытый дилижанс. Еве почему-то сразу пришли на ум слова песенки из фильма «Соломенная шляпка»: «Все дело в том, что в дилижансе свободных мест в помине нет…» Их и на самом деле не осталось. Все пассажиры дилижанса, за исключением Евы и ее спутников, были местные жители Пивохи. Кто-то хотел доехать до соседней деревни в гости к родственникам, кто-то чуть дальше. Но до Сельдмона не ехал никто. А кому охота лезть в логово ведьм? Хорошо, что среди пассажиров не оказалось ни одной ведьмы, иначе неприятности в пути гарантированы.
Ева заняла удобное местечко у окна. Она решила не упускать такой прекрасной возможности полюбоваться проплывающим пейзажем. Поначалу это занятие увлекало, но спустя пять часов однообразия за окном надоело. Несколько раз дилижанс делал небольшие остановки в придорожных деревушках. Его пассажиры выходили, чтоб поразмять ноги и набрать свежей воды. Чем меньше оставалось дороги до Сельдмона, тем чаще встречались ведьмы. Их становилось все больше и больше. Памятуя о первой своей встрече с ними, Ева еще утром поставила зеркальный щит. И не пожалела об этом. Ведьмы не обращали на нее внимания.

Начало смеркаться.
- Далеко еще до Сельдмона? - поинтересовалась Ева у Олега.
- Подъезжаем уже, - ответил пассажир, сидящий рядом с ним.
Ева выглянула в окно дилижанса. Впереди она увидела огненный шар. По мере приближения к городу стали прорисовываться его черты. Силуэты высоченных домов, переливающиеся неоновыми огнями, притягивали взгляд девушки. Вскоре дилижанс въехал на окраину. Еву шокировало увиденное.
Ее фантазия рисовала Сельдмон как город с невысокими домами, узкими улочками и пыльными мостовыми. Но в реальности оказалось совершенно иное. Небоскребы из стекла и бетона, неоновые рекламные щиты, бесчисленное количество казино и игровых домов, клубов. Самый настоящий Лас-Вегас. Ева попыталась приблизительно сосчитать число этажей у здания, мимо которого проезжал дилижанс, но ей это не удалось. Последние терялись в сером тумане неба. Если бы не яркие огни, город показался бы мрачным и хмурым. Серые стены домов, бронированные мощные окна - крепость, а не город. Видимо, у архитекторов, создавших Сельдмон, была странная фантазия или паранойя. Только на широких проспектах вместо машин проезжали кареты, кебы, дилижансы. Этакое слияние высоких технологий и простейшей механики.
Но больше всего Еву насмешили самые настоящие светофоры. Лошади послушно останавливались на его красный свет, уступая дорогу пешеходам. Улицы понемногу заполняла толпа праздношатающихся гуляк. Ведьмы, вампиры, черные маги и ведьмаки шныряли от дверей одного увеселительного заведения к другому. Можно было подумать, что это беззаботные прожигатели жизни. Но Ева сразу почувствовала напряжение в атмосфере. Что-то непонятное, злобное, агрессивное витало вокруг.
Дилижанс прибыл на конечную станцию. Покинув его, троица направилась искать гостиницу. Проблемой это не оказалось - гостиницы встречались на каждом шагу. Выбрав четыре звезды, Олег уверенно открыл входную дверь «Серой лошади». Швейцар встретил их хищным взором. Трое путников, без вещей, с одними только дорожными сумками, ему явно не понравились. Оборванцы, а туда же, в четыре звезды. «Шли бы вы лучше в ночлежку, провинциалы», - говорил его брезгливый взгляд. Не обращая никакого внимания на швейцара, Олег, Инна и Ева уверенным шагом прошли к рецепшен. Администраторша нехотя поднялась со своего стула. Олег ленивым движением достал из котомки увесистую пачку денег, и в движениях администраторши сразу появилась резвость.
- Что желаете, господа? - любезно произнесла она.
- Нам нужен двухкомнатный номер, - ответил Олег, перебирая пальцами деньги в пачке.
- На какой срок? - поинтересовалась администраторша, привыкшая не задавать лишних вопросов.
- Пока не знаем. Давайте оформим на неделю, а там посмотрим.
Ведьма-администратор ловко достала из стола бланки и подала их Олегу. Заполнив нужные графы, Олег вернул их ей и протянул несколько крупных купюр. Ведьма пересчитала деньги, улыбнулась краешком губ, заметив пару лишних, и дала Олегу ключ от номера.
- Приятного отдыха, - пролебезила администраторша. - Ваш номер 2418.
Скоростной лифт поднял Еву и ее друзей на двадцать четвертый этаж. Номер был комфортный. Больше всего Еву, равно как и Инну, порадовало наличие ванны и горячей воды. Принять теплый душ после утомительной дороги - это супер! Нежась под упругими струями горячей воды, девушка на какое-то время даже забыла, где она и зачем. Вода ласкала ее тело, унося с собой усталость. Разморенная, она вышла из ванной комнаты.
«Сейчас бы плюхнуться в кровать и уснуть», - промелькнуло в голове.
Она заглянула в комнату. Инна и Олег обсуждали дальнейшие действия.
- С легким паром, - улыбнулся Олег, глядя на тюрбан из полотенца, который Ева накрутила на голове.
- Пасибки. К вам можно?
- Непременно. Давай, присаживайся, - Инна указала на место рядом с собой на диване.
- У тебя есть какие-нибудь предложения? - Олег вопросительно посмотрел на Еву.
Та пожала плечами. Какие могут быть у нее предложения? Она вообще первый раз в такой ситуации. Нет, пусть уж лучше он сам все решает, а она постоит в сторонке.
- Ладно, все вопросы обсудим завтра. После дороги надо дать себе отдохнуть.
- Идет, - согласилась Инна. - Может, спустимся в бар? А то есть охота.
В полумраке бара гостиницы тихонько играла музыка. Полупустой зал позволял выбрать столик на любой вкус. Ева заказала себе жареной картошки с отбивной и чашечку так полюбившейся ей айши. Она ела молча, слушая музыку, потихонечку погружаясь в нее. «Музыка-релакс», так называла подобные композиции Ева. Первый голос был за флейтой. Она звала мечтательную душу Евы за собой в неведомые края. Мелодия наделяла душу крыльями и уводила за облака, к звездам.
- Как странно, - произнесла Ева, - вампиры, ведьмы, а слушают такую музыку.
- Видимо, не все из них законченные негодяи, - предположила Инна, - остались еще романтики, как этот бармен.
Ева посмотрела на того, в чью сторону кивнула головой Инна. Пожилой вампир с белым цветком в петличке, отрешенно протирал тряпкой стойку бара.
Девять дней пребывания в Сельдмоне не дали особых результатов. Надежда, что удастся получить нужную информацию из болтовни ведьм, растаяла, как дым. Ежедневные посещения шумных увеселительных заведений притомили основательно. От громкой музыки болела голова даже у Олега, любителя хард-рока. Бесспорным остался лишь тот факт, что Серый Бунт набирает обороты.
Ева пребывала в полной растерянности. Она вообще не имела понятия, что ей делать дальше. Ведь перед ней стояла задача, о которой ни Олег, ни Инна не знали. Контур Трилистника на ладони не напоминал о себе. А это означало только то, что второго Избранного поблизости нет. Для его поиска необходимо уехать из Сельдмона. Но как это сделать, чтоб не вызвать ненужных вопросов со стороны Инны и Олега, Ева просто не знала. Она придумывала всевозможные причины, но ни одна из них не казалась убедительной.
Народу в городе заметно прибавилось за прошедшие дни. Сельдмон. будто резиновый, принимал в свои объятья новых приезжих. Словно серые ручейки, ведьмы и вампиры перемещались по его улицам в своих мрачных одеяниях. Их скрипучие голоса раздавались со всех сторон, гадкое хихиканье слышалось из каждого казино. Еве, Олегу и Инне пришлось удвоить щиты. Снимать их теперь нельзя было ни на минуту, ни при каких обстоятельствах. От всего этого портилось настроение. Олег стал раздражительным, Инна ходила понурая, Ева напоминала натянутую струну. Единственным местом, где троица хоть немного отдыхала, стал бар гостиницы. Видимо, музыка, которую постоянно крутил бармен, отпугивала прочих посетителей, помещение бара всегда пустовало. Это было на руку Еве и ее спутникам. Практически каждый вечер они приходили в бар, чтоб послушать музыку и выпить чашечку айши.
Вечером девятого дня пребывания в Сельдмоне, они заняли облюбованный ими столик в самом дальнем углу бара. В полумраке звучала флейта. Ева закрыла глаза и поплыла по волнам музыки. Олег и Инна тоже сидели молча. Ева почувствовала, как кто-то дотронулся до ее плеча.
- Можно вас пригласить на танец? - обратился к ней скрипучий малоприятный голос.
Ева открыла глаза. Перед ней стоял молодой вампир. Его внешность отталкивала: плоский крючковатый, длинный нос, узкие плотно сжатые губы и острый подбородок. Вампир стоял чуть в профиль, и Еве показалось, что о его лицо можно обрезаться, словно о лезвие бритвы.
- Я повторяю свой вопрос, - проскрипел вампир, - можно вас пригласить на танец?
Ева нехотя встала. Идти с ним танцевать желания не было, но и неприятных выяснений отношений тоже стоило избежать. Вампир обнял ее за талию, она положила руки ему на плечи, и пара медленно закружилась на месте в такт музыке. Ева старалась держаться от него на расстоянии, как когда-то говорили в школе «на пионерском». Перспектива ощущать прикосновения его тела не радовала. Олег и Инна настороженно наблюдали за ними. Еве хотелось, чтоб музыка побыстрей закончилась. Странно, но вдруг ей захотелось сильно спать. Силы начали покидать тело, и воздуха перестало хватать. Она хотела отойти от него, но не смогла этого сделать. И тут сработал Боевой Щит. Он сработал сам, почувствовав угрозу для жизни Евы. Вампир отлетел к противоположной стене бара, сшибая стулья, и с грохотом упал на пол. Бармен и немногочисленные посетители с недоумением смотрели на Еву. На лице у Инны отразился испуг, она прикрыла рот рукой, словно сдерживая невольный вскрик. Олег привстал со стула.
- Это не я… - выдавила из себя Ева, обводя бар глазами.
Вампир встал, поправляя одежду и отряхивая брюки.
- Он приставал ко мне, - попыталась выкрутиться из сложившейся ситуации Ева.
- Ну-ну… - зло прошипел вампир и вышел из бара.
Подойдя к своему столику, Ева плюхнулась на стул. На душе было гадко.
- Да не переживай ты так, - попыталась успокоить ее Инна.
- Я все испортила, - всхлипнула Ева и закрыла лицо руками.
- Давайте выйдем отсюда, пройдемся по улице. Ты успокоишься, - предложил Олег.
Ночь заступила на свое дежурство. Но улицы Сельдмона переливались тысячами цветных огней. Инна под руку с Евой, не торопясь, шли по тротуару. Олег плелся за ними.
- У тебя тушь слегка потекла, - заметила Инна.
Ева полезла в сумочку за зеркальцем. Рука невольно наткнулась на заколку. Под яркими огнями рекламы синие камни, украшавшие заколку, вспыхнули призрачным светом. Длинная, сантиметров десять, она светилась в Евиной руке, как огромный светлячок. Ева заколола ею прядь волос на виске.
- Красиво? - повернув голову к Инне, поинтересовалась она.
- Нормально, - улыбнулась Инна. - Только не забывай ее прямого назначения.
- Ах, ну да…
- Во-во, - влез в разговор Олег, - носить метлу в волосах, это не писк моды.
Ева дружески хлопнула его ладонью по плечу:
- Ну тебя…
- Успокоилась? - уже серьезно спросил Олег.
- Да.
- Тогда пошли в гостиницу, а то спать хоцца.
Стрелки настенных часов показывали первый час ночи. Инна расстилала кровать. Олег пошел в душ. Ева стояла у открытого окна и смотрела на ночное небо.
Из ванной доносилось приглушенное пение Олега.
- Пцыца наша распелась, - усмехнулась Инна.
В это время в дверь номера постучали.
- Кого еще там нелегкая принесла? - напряженно спросила Инна.
Стук повторился. Инна подошла к двери:

Предыдущая страница 5 Следующая страница


Дети двух миров 6

- Кто?
- Открывайте, это администрация.
- Мы уже спать легли, - Инна явно нервничала.
- Открывайте, у вас оплата за номер просрочена.
Ева подошла к подруге.
- Стучи Олегу, пусть быстро вылезает, - шепотом сказала ей Инна. - У нас проблемы.
Сердце Евы ушло в пятки. Инна продолжала тянуть время.
- А почему нам на рецепшене ничего не сказали? Давайте утром разберемся, мы сейчас уже спим.
Вместо ответа раздался сильный удар по двери. Ее просто решили выломать. Олег весь мокрый, в одних джинсах выскочил из ванной.
- Это конец, - вздохнула Инна.
- Я, я во всем виновата! Идиотка! Дура! - в сердцах выкрикнула Ева.
- Да при чем здесь ты? Прекрати истерику, - одернул ее Олег. - За нами, видимо, уже давно наблюдали.
Дверь трещала и хрустела под напором грубой силы. Еще пара секунд, и она с грохотом рухнула на пол. Инна, Олег и Ева стояли рядом посередине комнаты. Это был финал их миссии.
В дверном проеме показались полицейские с дубинками и пара вампиров в штатском. Бежать было некуда. Инна посмотрела тоскливым взглядом на Еву. Жалко девочку. Первый раз вышла за Барьер и все, конец. Полицейские сделали несколько шагов вперед, многообещающе поигрывая дубинками.
- Вы арестованы, - сказал один из вампиров и криво ухмыльнулся. - Прошу следовать за нами.
- Погоди, - остановил его напарник. - Может, поиграем с девочками?
Олег сжал кулаки:
- Только попробуйте, ублюдки.
- А ты не переживай, красавчик, про тебя тоже не забудем, - пообещал вампир.
Они медленно обступали с двух сторон.
- Развлечемся с ним, а потом сдадим в участок. Там тоже скучающих полно. Так что вас, девки, до утра веселуха ждет.
Оскалив клыки, вампиры противно загоготали. Заколка в волосах Евы мигнула призрачным светом.
- Ева, - почти не разжимая губ, позвала Инна, - Ева, заколка. Активизируй ее немедленно и вылетай в окно.
- Я вас не брошу…
- Делай, что приказываю. Мы с Олегом задержим их, а ты улетай сейчас же.
- Я так не могу, - голос Евы совсем сник.
- Прекратить шептаться! - рявкнул один из полицейских, и кинулся на Инну с поднятой дубинкой.
Олег со всего размаху ударил его в челюсть. Полицейский рухнул навзничь. Его напарники не заставили себя долго ждать. Словно свора бешеных псов, они рванули с места.
- Лети! Быстро! - крикнула Инна, преграждая собой дорогу одному из нападавших.
Ева отступила к окну. Трясущейся рукой она выдернула заколку из волос и бросила ее на пол. Небольшая вспышка света и на полу лежала метла.
- Ну же, лети!!! - выкрикнула еще раз Инна, прикрывая голову руками от очередного удара дубинкой.
Подняв метлу, девушка села на нее верхом. Та, повинуясь воле хозяйки, взмыла под потолок и вылетела в открытое окно. Вампиры кинулись вслед Еве, пытаясь задержать ее. Но, споткнувшись об окровавленное тело Олега, грохнулись на пол у открытого окна.
Вылетая, она успела увидеть, как двое полицейских с озверевшими мордами лупят ногами уже потерявшего сознание Олега, а двое других рвут одежду с Инны. Слезы текли из ее глаз.
Если сказать, что Еве было жутко, то, значит, не сказать ничего. Первобытный страх проснулся внутри и гнал вперед. Шестое чувство заставило обернуться. В лунном свете ночного неба Ева увидела пять черных силуэтов с красными, горящими адским пламенем глазами. Они летели следом, не отставая. Девушку трясло от страха. Помимо того, что ее схватят, она еще очень боялась свалиться с метлы. Ева вцепилась в палку двумя руками, страшась разжать пальцы. Ветер высоты безжалостно бил в лицо. Губы пересохли.
Мысли в голове превратились в сплошной водоворот хаоса. Мелькали картинки с окровавленным Олегом, перепуганные глаза Инны, озлобленные лица вампиров. Как? Где-то они допустили ошибку и раскрыли себя. Что теперь будет с ребятами? Связь с Константином Григорьевичем утрачена. Он не узнает, что произошло. Ева вылетела, не успев взять с собой сумочку. В ней все осталось. Не до сумочки сейчас, уйти бы от погони. Черные силуэты преследователей с развивающимися плащами за их спинами сводили Еву с ума.
Погоня длилась уже несколько часов. Тело ныло и просило пощады. Пальцы закостенели, голова кружилась, сердце бешено стучало в висках. Занялся рассвет. Сколько времени прошло с начала погони, в какую сторону и куда она летела, Ева не знала. Лишь бы ее не схватили. В первых лучах восходящего солнца девушка увидела под собой зеленый лес.
Изнемогая от многочасового полета, Ева решила лететь вниз и попробовать затеряться среди деревьев. Лес стремительно приближался, и вот уже макушки деревьев коснулись ее ног. Заметив небольшую просеку и направив вниз свою метлу, Ева начала снижаться. Ветки больно хлестали по лицу и всему телу.
Закусив губы и сдерживая крик, она опускалась на землю. Посадка оказалась далеко не мягкой. Чудом не свернув себе шею, девушка рухнула на траву. Соприкоснувшись с землей, метла исчезла, словно ее никогда и не существовало. Ева перевернулась на спину и посмотрела в небо. Преследователей не было видно. Попытка встать на затекшие ноги не увенчалась успехом, с криком она опять упала.
«Все, хватит, - сказала она сама себе. - Больше не могу. Будь что будет».
Шумел утренний лес. Редкие птицы переговаривались между собой. Покой и равновесие. Сон незаметно овладел Евой.
Ей всегда снились сны. Странные, порой настолько реальные, что сложно было отличить их от действительности. И этот раз не составил исключения. Она видела себя, но не человеком, а волчицей. Перед ней находился длинный коридор из металлической решетки с множеством комнат по обе стороны. Ей нужно пройти через весь коридор, чтоб выбраться на свободу. Она знала, что в каждой комнате прячутся дикие звери: кабаны, львы, медведи, тигры. Они ждут ее, чтоб наброситься и растерзать. А выход из этого странного коридора только один и он впереди. Оставаться на месте нельзя, остаться значит умереть. И нет шансов, что пройдет через коридор. Смерть на каждом шагу. Так, что выбор невелик. Рык и вой диких зверей, жаждущих ее крови, нарастал. Ева собрала остатки сил и прыгнула вперед…
Она резко села на траву, открыв глаза. Дикий сон! Сон ли? Вой и лай раздавались отчетливо по лесу. Ее ищут! Ева вскочила на ноги. Сон, пусть и недолгий, но прибавил немного сил, хотя этого оказалось мало. Так, как там учила Регина Васильевна заполнять себя энергией? Урок не прошел даром. За пару секунд Ева наполнила себя Золотым Лучом, энергия теплой волной растеклась по всему телу.
Теперь можно бежать дальше. Только куда? Лай собак раздался отчетливо с правой стороны, по всей видимости, преследователи находились уже достаточно близко. Ева побежала. Опять! Боже! Опять погоня! Сил прибавилось, но и страх вернулся. На нее устроили охоту, облаву! Да еще и с собаками. От них трудно уйти.
Лай усилился, видимо, собаки почуяли ее. Никогда она еще не была в роли добычи, и не думала, что это так страшно! Липкий страх жег изнутри. Вот он сон-то! Вот! Бежать по лесу стало тяжело. Силы быстро покидали ее тело. Кололо где-то в области селезенки. Ева прислонилась спиной к сосне, хватая ртом воздух и прижимая руку к ноющему боку. На своих двоих от погони не уйти, загоняли ее основательно.
И тут Еву словно обожгло, она хлопнула себя ладонью по лбу. Сон! Ну, как же она забыла! Ведь находится ни где-нибудь, а за Барьером, в мире Магии. Кто может помешать вызвать второе «Я»? В ту же секунду под сосной вместо девушки появилась волчица. Поймав носом ветер, и передернув ушами, волчица рванула с места во все четыре лапы. Вот это оказался бег! Просто полет над землей.
«Сразу бы так!» - промелькнули мысли.
На какое-то время Ева совсем забыла о погоне. Новое ощущение, которое она никогда раньше не испытывала, поглотило ее полностью. И почему ей в голову не приходило проделывать тоже самое в своем мире? Это ведь было бы совсем просто - на электричке в Подмосковье и носись там по лесу, сколько душа пожелает. Но ведь не додумалась же раньше… А теперь пришлось улепетывать от погони.
Волчица неслась во весь опор, лихо перескакивая через поваленные деревья. Теперь-то уж точно преследователям не догнать. Вдруг резкая боль сбила ее с ног. Ева закричала, и тишину леса разорвал волчий рык. Приподняв голову, она увидела, что задняя лапа оказалась зажатой стальными челюстями проржавевшего капкана. Судорога пробежала по телу волчицы, глаза закатились, и она потеряла сознание.

Глава 8
ЭЛЬФ

- Скучно, - Конэ-Эль с досадой бросил камень в озеро.
- Давай еще немного постреляем, - предложил Лорек.
- Неохота, - отклонил предложение друга молодой эльф. - Понимаешь, мне вообще скучно.
Лорек непонимающе посмотрел на Конэ-Эля. Младший сын мастера Вэйтэка из Дома Ринтхи-Ла, грустно вздохнул. Никто его не понимает, даже лучший друг Лорек и тот считает безнадежным романтиком и фантазером. Да что там, НИКТО его не понимает, и не делает даже попытки понять.
Зато откровенно завидуют. А чему? Тому, что он родился в известной семье? Но это не его заслуга. То, что отец мастер Дома? Ну, а он-то здесь при чем? Пройдет не одна сотня лет, прежде чем он, Конэ-Эль, станет мастером Зеркала Сущности.
Зеркало Сущности… Повелители многих государств обращались к его отцу с одной единственной просьбой - изготовить им такой артефакт. Но мало кому мастер Вэйтэк давал согласие. Для обладания Зеркалом со столь сильным магическим свойством нужно иметь чистую душу. Весь фокус заключался в том, что оно показывало Сущность смотрящего. А если перед Зеркалом стоял тиран и убийца, чудовище, то нетрудно догадаться, кого он видел - отражение точно соответствовало внутреннему миру смотрящего. Зеркало без каких-либо утаек раскрывало, кто перед ним стоит. Многих конфликтов и бед удалось избежать благодаря Зеркалу Сущности.
Конэ-Эль знал секрет его изготовления, но только в теории. На практике пока еще он свои знания не применял. Мал еще. Хотя и проводил в мастерских отца большую половину своего времени. Но это тело его находилось среди печей и горнил, а душа улетала в неведомые края. Конэ-Эль отличался от своих сверстников, слишком мечтательный, увлеченный ведомой только ему одному сказкой. Друзья и родные частенько не понимали юного эльфа. Считали его заносчивым, замкнутым, может чуточку черствым. Но это вовсе не так. Чуткая и ранимая душа эльфа требовала надежного укрытия, вот он и выстроил вокруг себя неприступную крепость. Мечты, невесомые и хрупкие, светлые и нежные, Конэ-Эль скрывал за маской холодного равнодушия.
Однако все это не мешало молодым эльфийкам влюбляться в него. Длинные, цвета солнца волосы, стянутые в роскошный хвост серебряной заколкой, зеленые, как сочная листва, глаза, аккуратные остроконечные уши сводили с ума многих красавиц его клана. Они томно вздыхали, поглядывая на юношу. Конэ-Эль частенько отвечал взаимностью, но ни одну из них не любил по-настоящему. Да и есть ли она, эта любовь? Эльф окончательно разуверился в ее существовании. Все это только красивые слова в песнях менестрелей. Впрочем, он и сам знал множество таких песен и иногда по просьбе друзей пел их. Все, слышавшие пение Конэ-Эля, сходились в общем мнении, что голос у него превосходен, и может заставить душу плакать и смеяться.
Круги от брошенного камня разбегались в разные стороны, создавая зыбь на воде. Конэ-Эль бросил еще один.
- Пойдем тогда на Черный Дол, - предложил Лорек. - Девчонки уже заждались.
«Девчонками» Лорек называл их подружек, красавиц Аниэль и Найру. Стройные, грациозные, как лани, ослепительно красивые эльфийки с нежной кожей, роскошными волосами и абсолютно холодными глазами. Объяснить самому себе, зачем встречается с расчетливой и холодной красавицей Найру, Конэ-Эль не мог. Встречается и все… Разве он не видел в ее голубых глазах цель и расчет? Видел. Разве не прочел ее душу? Прочел. Все знал, все… Но продолжал обнимать и целовать ее, говорить нежные слова, дарить песни. Скорее всего, он мстил. Мстил самому себе за то, что разуверился в искренней любви, за то, что сдался и закрыл свое сердце. Так, а может и нет…
Конэ-Эль подошел поближе к воде. Дурные мысли нужно гнать чистой водой.
- Так идем? - переспросил Лорек.
- Сейчас, только умоюсь.
Эльф, присев у кромки озера, зачерпнул полные пригоршни воды. Он поднес сложенные ладони к лицу и замер. Вода медленно убегала сквозь пальцы, а юноша завороженно смотрел на свою ладонь. Красные контуры Трилистника призывно горели на ней. По всем его граням и прожилочкам пробегали пульсирующие потоки энергии бледно-красного цвета.
Сердце учащенно застучало.
«Вот оно! - подумал Конэ-Эль. - Я знал, я все же верил! Чувствовал, что должно в моей жизни произойти что-то особенное!»
Душа эльфа ликовала, но внешне он остался совершенно спокойным. Эльф, он и есть эльф. Что-что, а уж прятать свои эмоции он умел.
- Ты чего? - поинтересовался Лорек.
- Идем, - спокойно ответил Конэ-Эль, зажав руку в кулак.
Трилистник слегка жег ладонь.
«Нужно будет рассказать все отцу», - подумал эльф.
Он представил; как округлятся глаза у мастера Вэйтэка, когда раскроет перед ним ладонь. А вот, что будет потом? Конэ-Эль знал, что существует легенда о Трилистнике, ее частенько рассказывал прадед, старый Гармонтгель в далекие времена детства Конэ-Эля. Но непоседа-эльф слушал старика в половину своего остроконечного уха, думая, как бы поскорей убежать к друзьям, ждущим его на улице. Старого мастера Гармонтгеля уже давно нет. И Конэ-Эль ругал себя за детскую глупость, за то, что так невнимательно относился к рассказам старика. Сейчас бы не пришлось теряться в догадках.
- Конэ! Ты куда идешь? Черный Дол в другой стороне, - окликнул его Лорек.
Конэ-Эль оглянулся. И впрямь, он незаметно для себя направился в сторону мастерских отца.
- Знаешь, что, ты иди один, - сын мастера Зеркал мысленно находился где-то далеко от друга. - Мне сейчас к отцу нужно.
- Но девушки нас ждут, - растерянно произнес Лорек.
- Мне надо, - отрезал Конэ-Эль, потом понял, что ответил другу грубо. - Извини, но мне в самом деле нужно срочно увидеть отца. А девчонкам передай, что приду вечером и буду им петь столько, сколько они пожелают.
- Ну, ладно, - согласился Лорек, обрадованный обещанием Конэ-Эля, - я передам им твои слова. Только не забудь, ты обещал спеть!
- Не забуду, не забуду, - улыбнулся эльф.
Конэ-Эль знал, что Лорек обожает слушать его пение.
- Тогда до вечера, - попрощался Лорек.
- Угу, - кивнул головой Конэ-Эль и быстро зашагал по дороге, ведущей к мастерским отца.

Мастера Взйтэка, как назло, не было на месте. Конэ-Эль выругался про себя. Почему, когда отец нужен, его нет? Расспросы работников мастерской ничего не прояснили. Никто не знал, куда направился мастер Вэйтэк. Эльф вышел на улицу. Что теперь? Может пойти домой? Возможно, что отец там. Дорога до дома не отняла много времени, но и не принесла ожидаемого результата. Мать сказала, что не видела отца с самою утра. Конэ-Эль расстроился. Что ж, придется ждать вечера. Скорее всего, мастер Вэйтэк отправился на поиски нужных ему минералов к Холмам Заката. Если так, то он может вернуться только к завтрашнему вечеру. А ждать столько эльф не хотел.
Он посмотрел на свою ладонь. Трилистник играл контурами. Конэ-Эль почему-то испугался, что они погаснут до того, как покажет их отцу. Недолго думая, он принял решение идти следом за мастером Вэйтэком, совершенно забыв, что обещал Лореку вечером усладить своим пением их подруг. Наполнив флягу водой и кинув в котомку полбуханки хлеба, эльф быстрым шагом направился в сторону Холмов Заката. И хотя Конэ-Эль немного сомневался, что отец пошел именно туда, но необъяснимая уверенность в правильности поступка, заставила его идти. Дорогу он прекрасно знал еще с детства. Великое множество раз он ходил по ней с отцом. Поэтому шел, погрузившись в свои мысли, совсем не смотря по сторонам. Да и особой необходимости в этом он не видел - еще в детстве Конэ-Эль научился сканировать пространство вокруг себя через ментальное поле. Очень даже удобно. Больших затрат энергии на это не требуется, а информацию о происходящем вокруг получаешь в полном объеме.
Конэ-Эль шел и думал о том, что уготовано ему судьбой. Он так долго просил богов о чуде, о том, чтоб его жизнь изменилась. Скучная, до безобразия однообразная и серая стала бы яркой, полной приключений. И вот теперь Трилистник на его правой ладони - живое подтверждение того, что мольбы услышаны. Как там говорил его отец: «Будь поосторожней с желаниями, сынок, они имеют свойство сбываться. И прежде чем просить и мечтать о чем-то, хорошенько подумай, на самом ли деле ты этого сильно хочешь».
Вот над этой фразой отца и думал в данную минуту эльф. Так ли сильно он хотел резких перемен в своей жизни, когда просил об этом богов? Нужно ли это ему? Сомненья… Да нет никаких сомнений! Конечно, нужно! И он с благодарностью принимает этот Дар.
Конэ-Эль остановился. Он шел уже четвертый час без отдыха. Впрочем, усталость не чувствовалась, эльф мог идти без остановок много часов. Конэ-Эль решил сосредоточиться и поискать контур отца в ментале. На ходу в полную мощь делать это не столь удобно. Присев на траву, и закрыв глаза, он стал медленно прощупывать зыбь ментального поля. Неторопливо, по спирали, отодвигаясь в поиске все дальше и дальше от точки начала, то есть от себя. Но, как ни странно, он не мог найти контуров мастера Вэйтэка.
«Может, я ошибся, и отец вовсе не пошел к Холмам Заката? - засомневался эльф. - Или он так далеко ушел вперед? Странно, но я совсем не чувствую его».
День близился к концу, а Конэ-Эль все шел и шел, безрезультатно пытаясь найти отца. Ночной лес потихонечку просыпался, готовясь вступить в свои права, и его обитатели сладко потягиваясь, вылезали из своих нор. Конэ-Эль их вовсе не боялся, лесные жители - друзья эльфов. Дикий вой волка заставил эльфа вздрогнуть, резанув по сердцу. Конэ-Эль много раз слышал волчий вой, но с этим было явно что-то не то. Столько боли и отчаянья, сконцентрированного в одном крике, эльф никогда не ощущал. Конэ-Эль закрутил головой во все стороны, надеясь услышать повтор, чтобы хоть как-то определить, в какой стороне кричит зверь. Но безмятежная тишина окружила его.
«Может, все же померещилось, - подумал эльф, но тревога уже заползла в сердце. - Что ж, попробуем поискать».
В ментальном поле слабо поблескивали золотые искорки чужого контура. Явно, что не мастера Вэйтека. Его контур имел совершенно другой окрас. Отец Конэ-Эля переливался золотисто-синими волнами. А тут что-то странное, непонятное. Эльф еще никогда не встречал таких очертаний. А про цвет и вовсе говорить не приходилось. Золотой! Цвет первородных эльфов. Самый сильный, самый могучий. Конэ-Эль быстро определил, в какой стороне находится обладатель этого контура, и бросился туда бежать. Сердце почему-то сжималось в груди. Чувство тревоги и опасности нарастало. Конэ-Элю казалось, что если он промедлит, не успеет, то произойдет что-то страшное и непоправимое. Эльф так разогнался, что чуть не споткнулся о тело, лежащее на земле. Он резко затормозил и все же рухнул на траву.
Падая, эльф увидел серую шерсть и хвост. Резко поднявшись на локтях, Конэ-Эль повернул голову. Перед ним с закрытыми глазами лежал волк. Эльф подсел к хищнику и осмотрел его тело. Задняя лапа находилась в стальных тисках капкана, кровь сочилась из раны, окрашивая траву. Конэ-Эль нащупал на шее волчицы сонную артерию, пульс слышался отчетливо.
«Видимо, без сознания, из-за болевого шока. Как же ее угораздило попасть в этот капкан? Да и вообще, откуда взялась тут эта железка?» - размышлял эльф.
Достав небольшой кинжал, он разжал капкан и осторожно вынул раненую лапу. Волчица не приходила в сознание. Найдя в траве нужные ему листья альбаруса, Конэ-Эль приложил их к кровоточащей ране и, оторвав рукав своей рубахи, перебинтовал лапу.
«Странно все это. Зверь, а контуры золотом искрят», - подумал эльф, рассматривая хищника.
Он еще раз вышел в ментал. Так и есть, контуры лежащей рядом волчицы искрили золотом. Конэ-Эль открыл глаза и посмотрел на зверя. Что-то непонятное, странное, у животных не бывает таких контуров.
Юноша провел рукой по боку бесчувственно лежащего зверя. Волчица даже не дернулась. Зато дернулся сам эльф. От соприкосновения с телом зверя, его руку словно огнем полоснуло. Он резко убрал ладонь и посмотрел на нее. Так и есть: Трилистник надрывно горел.
«Надо возвращаться домой, да и зверя нельзя здесь оставлять. Ей помощь лекаря необходима, и ночевать в лесу мне как-то не хочется. И к тому же отца найти все же нужно», - рассуждал эльф, глядя на свою ладонь.
Он аккуратно поднял волчицу на руки и пошел в сторону города. Домой Конэ-Эль дошел уже ближе к полудню. Отец оказался там. Родители нервничали - сын не ночевал дома, и никто из его друзей не знал, куда он подевался.
- Я требую от тебя объяснений, - встретил сына мастер Вэйтэк, но, увидев у него на руках волка, замолчал в изумлении.
- Простите меня, - устало ответил Конэ-Эль, - я объясню, но только чуть позже.
Эльф опустил зверя на пол и присел рядом на колени, опершись боком о стену.
- Ей нужен лекарь, а мне крепкий сон. Вы помогите ей, пожалуйста…
Эльф говорил медленно, глаза его слипались. Казалось, еще секунда и он уснет прямо так, сидя возле волчицы.
- Давай я отведу тебя в твою комнату, - забеспокоилась мать, поднимая Конэ-Эля за руку. - А отец посмотрит, что со зверем.
Эльф нисколечко не сопротивлялся. Дорога вымотала его до предела, руку гудели и ныли от напряжения, ноги просто отказывались слушаться. С трудом дойдя до своей кровати, не раздеваясь, Конэ-Эль рухнул в ее объятья и тотчас же уснул.

Глава 9
ВСТРЕЧА

«Почему так болит нога?» - подумала Ева.
Глаза ее были закрыты, но слух уже включился в работу. Тишина. Только слышно какое-то приглушенное постукивание, словно где-то далеко стучат кузнечные молоточки «тук-тук, тук-тук». Ева прислушалась: «тук-тук, тук-тук»…
«Стоп! - скомандовала она себе. - Это же мое сердце стучит. Значит, я жива, не умерла… Да и боль в ноге тому подтверждение».
Ева с большим трудом приоткрыла глаза. Размазанные очертания каких-то предметов плыли цветными пятнами. Попытка сосредоточиться и сфокусировать взгляд не привела к ожидаемому результату. Ева закрыла глаза, а потом снова их открыла. Перед собой она увидела лицо ангела. Он смотрел на нее ласково и нежно, улыбаясь и говоря что-то непонятное.
«Боже, как он красив, - подумала Ева. - Ангел… Значит, я все-таки умерла? Но почему такая боль?»
Она глубоко и тяжело вздохнула. Ей стало очень грустно и до слез обидно. С одной стороны, себя жалко, умерла же… С другой - подвела всех, не выполнила поставленную задачу. И выходит, что Инна с Олегом погибли зазря. Перед глазами возникла картинка увиденного в номере гостиницы: уже слабо сопротивляющаяся Инна и бездыханное, окровавленное тело Олега. Слезы все же потекли. Ангел заговорил с ней опять. Он говорил мягко, ласково. Ева не могла разобрать его слов. Ангел протянул руку и нежно погладил ее по голове.
«Ах, ангел, ангел, - мысленно обратилась к нему девушка. - Почему ты не помог нам тогда… Зачем ты здесь сейчас?» Взгляд Евы скользнул по лицу ангела и замер на его остроконечном ухе.
«Заостренные уши у ангела? - удивилась она. - Как у эльфов. Ангел???»
В немом вопросе Ева посмотрела еще раз в глаза ангела. Вдруг дурнота опять подкатила к голове, и она потеряла сознание.
В бреду чего только не увидишь. Ева каталась на огромной карусели «Ромашка». Перед собой она видела спаренные и строенные сиденья, у нее же было одно. На всех, кто в данный момент развлекался на этой карусели, Ева разглядела карабины ремней безопасности. На себе она не нашла даже обычной веревки. Ева вцепилась руками в холодный металл поручней креслица и что есть мочи поджала ноги к сиденью.
«Это продлится всего три минуты, - успокаивала себя Ева. - Карусели дольше не катают. Все равно на ходу не спрыгну, а ради меня останавливать не станут. Можно закрыть глаза, тогда будет не так страшно».
«Ромашка» делала очередной круг. Ева всем телом ощущала, как на подъеме сдавливает грудь и перехватывает дыхание. А потом резко падаешь вниз, и тут очень важно не вывалиться из креслица.
«Главное, чтоб с сердцем не стало плохо, как тогда, на „Американских горках"», - почему-то вспомнила Ева происшествие пятилетней давности. Тогда она с друзьями поехала в парк отдыха и ее уговорили проехаться на этих самых «горках». Все визжали и хохотали от восторга, а ей стало реально плохо. Сердце сжало в груди стальным обручем, и куда-то пропал воздух. Когда мертвенно-бледная Ева выползла из вагончика, друзья не на шутку испугались. С тех пор она вообще больше не подходила к каким-либо каруселям.
И вот теперь на тебе, она катается на «Ромашке». Аттракцион в очередной раз пошел вниз, и Еву, словно кто-то начал спихивать с маленького, почти детского креслица карусели. Девушка вжалась всем телом в сиденье, до боли сцепив зубы.
«Еще немного, еще чуть-чуть», - уговаривала она себя.
Но тут «Ромашка» развернула свое колесо перпендикулярно земле, и Ева с ужасом в глазах поехала наверх.
«Господи-и-и-и-и», - простонала она.
Земля находилась внизу, под головой. Держась практически только одними ногами, поскольку руки уже не слушались, Ева вдруг перестала бояться.
«Я смогу, я смогу, выдержу», - пообещала она сама себе.
Земля стала возвращаться на свое место. «Ромашка», издав характерный щелчок, дернулась, колесо стало выравниваться параллельно земле. Ева поняла - мучения заканчиваются.
Сознание вернулось довольно-таки быстро. Приглушенные голоса заставили открыть глаза, и девушка поняла, что находится в небольшой комнате. У противоположной стены стоял платяной шкаф, рядом с ним высокая металлическая кровать, напротив которой и лежала Ева.
«Странно, почему я лежу на полу?» - удивилась девушка.
Она попыталась встать, опершись руками на пол, и с изумлением обнаружила у себя две мохнатые лапы.
«Упс! Я же все еще в обличье волчицы, - сообразила Ева. - Надо бы…»
Но она не успела додумать фразу, ее взгляд наткнулся на четырех человек. Они переговаривались между собой, поглядывая в сторону Евы. Что-то в них было иное, что-то отличающее от тех людей, которых она привыкла видеть за последнее время.
«Может дело в одежде? - подумала Ева. - Уж больно много в ней зеленого цвета и покрой странноватый. Да и волосы у них какого-то странного, не естественного цвета».
Двое юношей и две девушки замолкли, увидев, что волчица приподнялась.
- Она очнулась, - радостно сказал Конэ-Эль. - Хвала Отцам!
- И что ты с ней будешь теперь делать? - спросила Найру, отбрасывая изящной рукой прядь серебристых волос с виска.
Тут Ева увидела то, что заставило ее отложить на неопределенное время смену личины - ухо красавицы. Оно имело остроконечную форму. Ева присмотрелась к другим: так и есть - это эльфы, перворожденные! Про высокомерие эльфов складывают легенды, а уж людей они больше всего терпеть не могут. Еще неизвестно, как отреагируют эти четверо, увидав на полу перед собой человека вместо волчицы.
Один из эльфов сделал несколько шагов в ее сторону и остановился.
- Что ты хочешь сделать, Конэ? - поинтересовался Лорек.
- Попробую установить с ней контакт, - пошутил в ответ Конэ-Эль и присел на корточки.
Ева сразу узнала его лицо. Именно этого эльфа она приняла за ангела, когда металась в горячечном бреду. Эльф сказал ей что-то - слова показались знакомыми. Сосредоточившись, Ева извлекла из памяти знание эльфийского языка.
- Привет! Не бойся меня, - сказал эльф.
Волчица фыркнула.
- Ты поосторожней, Конэ-Эль, - предостерегла Найру, - а вдруг она не в своем уме и бросится на тебя?
Ева поняла все до единого слова и перевела возмущенный взгляд с эльфа на говорившую.
«Это ты не в своем уме, если считаешь, что я начну кидаться на всех», - хотела ответить ей Ева, но вместо слов раздалось волчье рычание.
Эльфийки взвизгнули.
- Конэ-Эль, не надо! Отойди от нее!

Предыдущая страница 6 Следующая страница


7 Татьяна Толстова

Ева поняла, что сделала что-то не так, и опустилась на пол, положив голову на лапы.
- Я думаю, нам лучше пока уйти из комнаты, видимо, она все еще под действием лекарства, которое ей дал отец, - согласился с друзьями Конэ-Эль. - Пусть полежит одна.
Ева проводила их взглядом. Когда за ними закрылась дверь, она опять повторила попытку встать - задняя лапа отозвалась резкой болью. Приглушенно взвыв, Ева легла на бок и посмотрела на больную лапу. На перевязке из белой ткани засохло красно-коричневое пятно. От неловкого движения рана опять закровила, алое пятно выступило поверх засохшего.
«Твою двадцать! - выругалась про себя Ева. - Придется отложить прогулки на свежем воздухе, и осмотр местных достопримечательностей».
Лапа болела, но терпеть было можно. Хуже всего, что и передняя не давала покоя, по непонятной причине она ныла не меньше раненой.
«Наверное, просто фантомная боль», - решила Ева.
Она осмотрелась. Так странно осознавать, что находишься в доме эльфов… А комната самая обычная: кровать, шкаф, стол у окна и пара плетеных кресел. Простенько, но уютно.
«Ну и что теперь дальше? - задумалась Ева. - Раскрываться пока нет смысла. Лапа, то есть нога, все равно не даст возможность уйти. Да и куда? Хотя нужно идти искать второго Избранного».
Девушка тяжко вздохнула. Мысли крутились, словно муравьи на муравьиной куче, скакали то в одну, то в другую сторону и никак не хотели логически выстраиваться.
«Давай договоримся так: поживем тут пару дней, а там видно будет», - пошла на компромисс сама с собой Ева.
В это время дверь открылась, и в комнату вошел эльф. Ева запомнила его имя: Конэ-Эль - так обращались к нему остальные. Эльф сделал пару нерешительных шагов в сторону волчицы, та приподняла голову.
- Как самочувствие? - спросил Конэ-Эль.
Волчица опустила голову на лапы и тихонечко заскулила, посматривая на него печальными глазами. Эльф уже более решительно подошел к ней, присел рядом и погладил по голове.
- Бедная девочка, - жалел ее эльф, - тебе, наверное, очень больно…
Волчица опять заскулила.
«Если бы ты знал, как», - мысленно ответила Ева.
- Ты не бойся меня, я плохого не сделаю, - успокаивал ее Конэ-Эль. - Все будет хорошо. Пока ты здесь, тебя никто не обидит. Это я тебе обещаю.
Голос эльфа звучал уверенно, Ева почему-то сразу ему поверила. Она смотрела на Конэ-Эля и ловила себя на мысли, что с каждой минутой этот эльф нравится ей все больше и больше.
- Поживешь у меня до полного выздоровления, а там решим, что с тобой делать. Захочешь, вернешься домой, а если захочешь, то останешься тут.
«Домой… - повторила за ним Ева. - Если бы ты знал, как далеко находится мой дом…»
В это время в комнату вошли Лорек и эльфийки.
- Ты поаккуратней с ней, - вновь предостерегла Найру Конэ-Эля. - А то оттяпает полруки.
Ева с возмущением посмотрела на эльфийку.
«Глупая какая! - Ева чуть не задохнулась от гнева. - Я, что, на идиотку похожа?»
Конэ-Эль еще немного посидел рядом с волчицей, погладил ее, а затем подошел к своим друзьям.
- Отдыхай, - сказал эльф Еве, - поспи. Я скоро приду.
«Ну, вот, опять одна», - подумала Ева, когда эльфы ушли.
Она закрыла глаза и попыталась уснуть. Но сон не шел. Полудремота, полузабытье. Состояние между сном и реальностью, мир полутонов, аллегорий. Комната исчезла, и Ева увидела, что бежит через лес, серый, промозглый. Сумрак. Серые стволы поваленных деревьев, заросшие склизким мхом, мешали бежать. Приходилось перескакивать через них. Моросил противный серый дождь. Ева боялась только одного - что не перепрыгнет через ствол дерева и со всего размаху плюхнется животом на этот мерзкий мох. Волчица бежала, вкладывая в каждый прыжок все силы.

Ладонь не переставая зудела - контуры Трилистника надрывно пылали огнем. Но друзьям об этом Конэ-Эль говорить не хотел, он ждал, когда освободится отец. Лорек и подруги стояли на улице.
- Что думаешь делать с ней? - встретил его вопросом Лорек.
- Пока не знаю, - пожал плечами Конэ-Эль.
- Она мне не нравится, - надула губки красавица Найру.
- И мне тоже, - поддакнула Аниэль.
Эльф не обратил ни малейшего внимания на их слова. Его мысли были заняты предстоящим разговором с отцом. Трилистник не давал покоя, да и контуры волчицы в ментале тоже. Найру что-то щебетала по поводу блохастых лесных жителей и их агрессивного характера. Аниэль периодически соглашалась с подругой, вставляя реплики типа «во-во», «точно-точно», «совершенно согласна».
- Мне нужно найти отца, - бесцеремонно прервал эльфийку Конэ-Эль. - У меня к нему есть важное дело.
Найру наигранно надула губки:
- Ты совершенно не хочешь меня слушать, противный мальчишка!
- Что? - переспросил эльф.
- Ну, вот вам, пожалуйста! - всплеснула руками Найру. - Ему что в лоб, что по лбу! Ты меня вообще слушал?
- Извини, - ответил Конэ-Эль. - Давай продолжим разговор позже.
Найру фыркнула.
- Как будет тебе угодно. Только сегодня вечером и весь завтрашний день я буду занята, - подернула плечиком Найру, делая ударение на «буду занята».
- Хорошо, не стану тебя отвлекать, - согласился Конэ-Эль.
От его слов эльфийка завелась не на шутку. Она-то рассчитывала, что Конэ-Эль начнет умолять о встрече, а этот нахал так спокойно согласился.
- Ах так! Я, может, вообще буду занята несколько дней!
- Ладно, - не обращая внимания на ярость подруги, согласился Конэ-Эль.
Эльфийка топнула ножкой:
- Аниэль, пойдем, нам пора!
Найру резко развернулась и пошла прочь. Ее подруга, бросив презрительный взгляд на Конэ-Эля, поспешила за ней. Оставшись вдвоем с Лореком, эльф смог немного обрисовать ситуацию другу.
- Понимаешь, с этой волчицей что-то не то. Я видел ее контуры в ментале, они очень-очень странные. Хочу поговорить об этом с отцом, - сказал он Лореку половину правды. - При девчонках я не мог тебе этого сказать, иначе через полчаса все окрестные дома уже знали бы об этом, и любопытные сбежались бы к моему дому.
- Это факт, - согласился с ним Лорек. - Если хочешь, чтоб тайное стало явным, скажи Найру и ее подругам.
Друзья усмехнулись.
- Ладно, иди к отцу, - Лорек положил руку на плечо Конэ-Эля. - А мы встретимся, когда ты сочтешь нужным.
Конэ-Эль с благодарностью посмотрел на него. Вот, что значит настоящий друг, все понимает и принимает!
- Тогда до встречи, - попрощался Конэ-Эль.
- Ага, - согласился Лорек и пошел по своим делам.
Конэ-Эль проводил его взглядом и направился в дом.

Глава 10
ПЕРЕМЕНЫ

Мастер Вэйтэк с изумлением разглядывал Трилистник на ладони сына, крутя ее то влево, то вправо. Затем шумно выдохнул.
- Поздравляю. Хорошего в этом мало, - вынес он свой вердикт.
- Это еще почему? - удивился Конэ-Эль.
- А потому…
Мастер Вэйтэк подошел к открытому окну, глянул на улицу. В задумчивости постоял несколько минут, затем закрыл окно и обернулся к сыну.
- Садись, я все тебе расскажу.
Конэ-Эль присел на край кровати и приготовился слушать.
- Трилистник проявляется только в том случае, когда необходимо найти священный меч Конхен.
- Вот это да! - воскликнул эльф.
- Погоди радоваться, - одернул его отец. - В этом нет ничего хорошего, я ведь уже сказал. Конхен пробуждается во времена смуты, в тяжелые времена. И те двое, кому суждено его найти, обречены на тяжелую участь.
- Двое?
- Да, двое. Так, что теперь тебе нужно будет искать второго Избранного.
- Зачем?
- Так сказано в легенде, что двое Избранных, дети двух Миров, встретятся. У каждого на ладони один и тот же символ - Трилистник. Контуры на ладонях необходимо совместить. Тогда появится Дарующий, который укажет место, в котором спрятан Конхен.
Конэ-Эль слушал отца с широко раскрытыми глазами.
- Отец, а зачем все это? И что значит «дети двух Миров»?
- Если бы я знал ответы на эти вопросы… Все, что мне известно, я тебе сказал.
Конэ-Эль задумался и почесал в затылке.
- Вот задача… Что ж мне делать-то? А?
- Пока не знаю. Я сам огорошен этой новостью. Мне необходимо подумать, посоветоваться.
- Отец, у меня к тебе есть еще одно дело. - нерешительно начал Конэ-Эль.
- Что еще? - напряженно спросил мастер Вэйтэк.
- Понимаешь, волчица… У нее…
В это время в дверь громко постучали:
- Мастер Вэйтэк! Мастер Вэйтэк! Вы дома?!!
- В чем дело? - недовольно буркнул отец Конэ-Эля и пошел открывать дверь.
На пороге стоял запыхавшийся подмастерье. Держась рукой за косяк двери, он учащенно дышал.
- Простите, мастер Вэйтэк, но вам необходимо срочно прийти в мастерские. С последним выплавленным Зеркалом что-то не то.
- Что значит «не то»? - нахмурился мастер Вэйтэк.
- Вам самому это нужно увидеть. Идемте, - умоляющим голосом произнес подмастерье.
- Прости, сынок, договорим позже, - сказал мастер Зеркал сыну.
- Хорошо, отец, ~ согласился Конэ-Эль.
Голова у него шла кругом. То, что он услышал от отца, не на шутку насторожило и даже где-то напугало. Много непонятного. Во-первых: второй Мир. Что это значит? Во-вторых: какие такие тяжелые времена? И почему он обречен? Размышляя, эльф направился в свою комнату. Волчица тут же приподняла морду, когда он вошел. Конэ-Эль сел рядом с ней на пол и погладил по голове.
- Девочка моя, девочка, - только и сказал он.
У Евы сжалось сердце. Столько грусти и безысходности звучало в этих словах. Но Еве понравилось, как эльф назвал ее «моя девочка». Волчица положила морду Конэ-Элю на руку и заглянула в глаза. Эльф удивился своим словам, сказанным спонтанно. Но ему и в самом деле хотелось считать волчицу своей. Зверь, а поди же ты, какие у нее глаза! Глубокие, умные, все понимающие и всепрощающие. Такие родные и теплые. В порыве Конэ-Эль обнял волчицу за шею и поцеловал в морду.
«Ох, ничего себе! - изумилась Ева. - Знакомы только полдня, а он уже целуется».
- Все будет хорошо, моя девочка, все будет хорошо… - сказал Конэ-Эль то ли волчице, то ли себе.
За окном смеркалось. Эльф сидел на полу возле волчицы и смотрел, как вечерние тени заполняют собой комнату. Ему захотелось запеть. Для себя, для волчицы.

Перекресток миров, перекресток дорог,
Где рождается ветер мечты.
Мне бы веру и силу, тогда бы я смог
Отыскать мир, где спрятана ты.
Пусть порой нелегко, пусть порой тяжело
Путь прокладывать к цели своей.
Только песня любви будет стоить того,
Чтобы сердце мечтало о ней.

Его голос звучал в полумраке вечера, как свирель пастушка на заливных лугах, так нежно и чарующе, что Ева боялась пошевелиться, чтоб не оборвать это пение. Ничего подобного она раньше не слышала. Да и никто раньше не пел для нее. Сильное желание сбросить личину волка и стать человеком, чтоб обнять Конэ-Эля, поцеловать, накатило на Еву со страшной силой. Еще секунда и она точно бы это сделала, но здравый смысл удержал ее. Хороша бы вышла картина: вдруг на полу вместо волчицы появляется человек и начинает лезть целоваться.
«Эльфа точно кондратий хватит», - остудила свой пыл Ева.
За окном перекликивались ночные птицы, словно уговаривая девушку не торопиться.
«Конспигация, батенька, и еще газ конспигация!» - процитировала Ева вождя мирового пролетариата.
Тем временем эльф закончил петь, улегся рядом на одеяло с волчицей, обнял ее рукой и уснул.
«Ничего себе заявочка», - изумилась Ева, фыркнула и тоже заснула.

В мастерских творилось что-то неладное. Мастер Вэйтэк впервые за много лет растерялся, не зная, что делать. С Зеркалом, отлитым последним происходило что-то непонятное. И это еще мягко сказано - оно вообще не поддавалось логическому пояснению. Зеркало Сущности показывало только темную и злобную сторону смотрящего в него. Даже если темная сторона глядящего в Зеркало составляла мизерный процент, оно выводило эту сущность в увеличенных размерах. И ничего более, никаких иных конфигураций. Но самое страшное заключалось в том, что сущность, обретя черты, туг же выпрыгивала из Зеркала и начинала проявлять агрессию по отношению к окружающим. К моменту прихода мастера Вэйтэка уже с десяток мелких гадостей бегало по мастерской, громя все на своем пути, и покусывая своих «хозяев». Десять обескураженных подмастерьев стояли, словно пришибленные, и с ужасом смотрели на происходящее.
- Чего же вы стоите?! - крикнул прямо с порога им мастер Вэйтэк.
На ходу он схватил огромный молоток и. отбиваясь от нападавших на него уродцев, подбежал к Зеркалу. Стараясь не глядеть в него, он со всего размаху ударил молотком. Раздался звон и сотни тысяч мелких осколков, словно брызги, разлетелись в разные стороны. Злобные сущности тут же исчезли. Мастер Вэйтэк отбросил молоток в сторону.
- Уберите тут, - сказал он подмастерьям, а сам отправился в свою лабораторию, чтобы в тишине проанализировать и понять случившееся.
То, что за окном наступила ночь, его нисколько не волновало. Он мог работать без остановки на сон и еду. Теперь, главное, понять, что случилось с Зеркалом.

Прошло несколько дней. Мастер Вэйтэк не появлялся дома. Он сидел в своей лаборатории и не выходил оттуда. Конэ-Эль очень переживал, что никак не может продолжить с отцом начатый разговор. Трилистник не собирался исчезать, он по-прежнему горел на ладони. Во избежание лишних объяснений с теми, кто мог ненароком увидеть контуры, Конэ-Эль замотал руку тряпкой. Ответ: «порезался случайно» - устраивал всех.
Лапа у Евы заживала на удивление быстро благодаря чудодейственной мази, которую втирал эльф. Хорошо, что кость к тому же оказалась не задета. Вот только передняя почему-то продолжала ныть. Конэ-Эль часто навещал волчицу, просиживая рядом подолгу. Он рассказывал ей о своей жизни, делился мечтами. Ева ждала его приходов.
За эти несколько дней эльф стал для нее самым близким, самым родным. Словно они с эльфом находились на одном уровне вибраций, и она в полной мере ощущала их. Ей было сложно объяснить это состояние даже самой себе. Просто не существовало тех слов, которые подошли бы, которые смогли в полной мере передать это потрясающее состояние. Или все же существовало? Любовь? Любовь… Скорее нечто большее. У Евы сложилось впечатление, что она встретила свою вторую половику, саму себя. Все, что ей хотелось, это чтоб Конэ-Эль находился рядом, говорил с ней, смотрел на нее. Чувствовать его тепло, его энергию. На большее Ева и не смела рассчитывать потому, как прекрасно понимала кто она и кто он. Как бы сильно ни мечтала, как бы ни хотела, но у них все равно нет будущего.
Да все и так понятно. Просто потому, что он - эльф, а она человек. Осознание этой простой истины выводило ее из себя. И к тому же эльф любит волчицу, и еще не известно, как он отреагирует на «Еву», на человека. Ей захотелось завыть, словно в полнолуние. От таких мыслей становилось больно, нестерпимо больно. Хотелось плакать и кричать: «Нет! Нет! Я не хочу так! Ну почему…».
И никто и никогда не даст ответа Никто! Почему происходит так, что не можешь обнять кого любишь, рассказать ему о своих чувствах. Нельзя! Не положено. Кем и куда не положено?!!! Кто решил за нее? Такова жизнь… Терпи, мучайся, страдай, а проявлять слабость нельзя. Слабость? Неужели это «слабость» - сказать любимому о своих чувствах? Дать простор эмоциям, позволить себе открыться. Да, слабость! Потому что на тебя возложено серьезное дело, ответственность. Нельзя подвести, нельзя перечеркнуть проделанную работу, затраченные усилия только лишь потому, что сердце сжимается и ноет при виде эльфа, позволить эмоциям взять верх над разумом. Естественно, это слабость духа. Но она не такая, нет! Есть понятие - долг. Долг чести, долг совести, долг памяти. Что будет, если эмоции возьмут верх? Ева даже представлять не стала, и так понятно. Она просто смотрела на Конэ-Эля.
Эльф увлеченно делился с волчицей своими планами относительно того, как помириться с Найру.
- Как ты думаешь, а что если нарвать много-много цветов и выложить перед ее окном огромное сердце из них? Нет, не пойдет. - ответил он сам себе. - Найру не любит сорванные цветы.
Ева тяжело вздохнула.
- Тогда может прийти вечером и петь ей под окном? Или пригласить на Черный Дол прогуляться? Как думаешь?
Волчица молчала. Зато богатая фантазия Евы тут же отреагировала, получив пищу для размышления.
«Жаль, что у вас нет воздушных шариков. А так бы надул огромную охапку, и лучше всего гелием, чтоб они летали. Хотя гелия у вас тоже нет. Пришел бы рано утречком к ее дому, привязал шарики к заборчику… или дереву… А они ка-а-к начали бы лопаться! Эта Найру спросонья не разобрала бы, что за треск и канонада, да ка-а-ак завизжит!» - уже ехидно закончила мысль Ева.
- Вот и я не знаю, чего такого придумать. Что-то ничего в голову не приходит, - пожал плечами эльф.
Такие разговоры Ева любила меньше всего. Ей совсем не хотелось слушать про Найру, а эльф все говорил и говорил о своей подружке. Конэ-Эль даже не догадывался, какие смерчи в те минуты бушевали в душе волчицы.
«Встретиться бы с этой эльфийкой один на один», - подумала Ева, и звериный огонек метнулся в ее глазах.
Хлопнула входная дверь - мастер Вэйтэк вернулся домой. Конэ-Эль кинулся к отцу. Хмурый и уставший вид мастера Вэйтэка красноречиво говорил о том, что он не расположен к разговорам. Отдых и еда вот, что требовалось ему в данную минуту. Конэ-Эль прекрасно знал - сейчас отца лучше не беспокоить. Ждал несколько дней, подождет и несколько часов.
Мастер Вэйтэк молча впихнул в себя еду, и, не говоря никому ни слова, ушел в свою комнату спать. Конэ-Эль отложил запланированные дела, остался дома и стал ждать. Время, затраченное его отцом на сон, показалось эльфу вечностью - Конэ-Эль и не думал, что ожидание будет столь мучительным. Он сидел рядом с волчицей и молчал. Ева не могла понять, что происходит с эльфом. Она ощущала его состояние, чувствовала волнение в душе Конэ-Эля, но не могла выяснить причину всего этого. Эльф нервничал, нервничала и она.
«Не думаю, что все это связано с его подружкой, - размышляла Ева, глядя на погрузившегося в свои мысли эльфа. - Из-за этой вертихвостки он не стал бы так переживать. Видимо, дело намного серьезней, раз он молчит. Понять бы причину…»
Ближе к вечеру мастер Вэйтэк зашел в комнату сына. Эльф вскочил на ноги.
- Что случилось в мастерских? - спросил Конэ-Эль.
- Серьезные проблемы, - нахмурился мастер Вэйтэк. - Но ты ведь не о них хотел поговорить со мной.
Конэ-Эль не знал с чего начать.
- Я хотел поговорить с тобой о волчице. Ты помнишь это?
Услышав, что речь пойдет о ней, Ева вся обратилась в слух.
Мастер Вэйтэк глянул на волчицу. Она лежала на полу с закрытыми глазами, положив голову на лапы, изредка подергивая ушами.
- А что в ней такого? - поинтересовался мастер Вэйтэк.
- Понимаешь, отец, когда я искал тебя в лесу, то решил выйти в ментал, чтобы найти твои контуры.
- Ну?
- Я увидел контуры, только не твои, а ее, - эльф кивнул в сторону Евы.
- Это тебя и беспокоит? - догадался мастер Вэйтэк.
- Да. Они более чем странные. Посмотри сам.
Мастер Вэйтэк присел на кровать сына, закрыл глаза и стал погружаться в ментал. Ева заволновалась. Что еще такого увидел Конэ-Эль в ментале, почему ее контуры так обеспокоили эльфа? Ей теперь стала ясна причина его беспокойства перед разговором с отцом. Все из-за нее. Но что?
Никогда еще вплоть до сегодняшнего дня мастер Вэйтэк не видел ничего подобного. Чтобы у зверя контуры искрились золотом? Быть этого не может! Он еще раз присмотрелся к золотым искрам. Духи леса! Цвет первородных! Бред какой-то. Волчица не может обладать таким контуром!

Предыдущая страница 7 Следующая страница


Дети двух миров 8

Конэ-Эль нервничал, Ева тоже.
- Что скажешь? - спросил эльф, когда мастер Вэйтэк открыл глаза.
- Мне все это очень не нравится, - медленно произнес он, с подозрением гладя на волчицу.
Ева напряглась. Сердцебиение у нее участилось. Взгляд отца Конэ-Эля ей не понравился, он не обещал ничего хорошего для нее.
- В чем дело, отец? - забеспокоился эльф.
- Или это совпадение, или…
- Что?
- В мастерских большая проблема с Зеркалами Сущности. Там творится непонятно что. И это началось почти сразу же с появлением твоей волчицы. Ее странные контуры и изменения в Зеркалах… Совпадение или закономерность?
Конэ-Эль до конца не понимал размышлений отца. При чем тут проблемы в мастерских и волчица?
- Пока ничего конкретно ответить не могу ни тебе, ни себе. Все очень странно и нехорошо. Что-то не то с этой волчицей. Завтра надо будет позвать старейшин, пусть взглянут на нее. Я так думаю, что они найдут верный ответ. Да и о твоей проблеме нужно им сказать. Время идет, необходимо принять решение. Завтра все определится.
Мастер Вэйтэк хлопнул себя по коленям, встал и вышел из комнаты сына. После его слов Конэ-Эль забеспокоился еще больше. Он переживал за волчицу. Уж очень ему не хотелось, чтоб старейшины увидели в ней опасность и забрали ее. Он за эти дни всем сердцем привязался к волчице, привык. Мысль о том, что ей могут причинить вред, резанула ножом.
«Все, влипла, - напряглась Ева. - Если меня завтра разоблачат, то я пропала! Нужно что-то делать».
Только вот что? И Ева приняла решение - бежать. Лапа хоть и не зажила до конца, но, прихрамывая, она все же сможет уйти. До безумия больно расставаться с эльфом, только иначе нельзя.
Конэ-Эль никак не мог уснуть. Он смотрел на волчицу и все думал и думал. Что уготовит ей завтрашний день? Как уберечь от беды, если вдруг старейшинам что-то не понравится в ней? Волчица спала.
«Девочка моя, ты так спокойна и безмятежна. Спи, моя хорошая, спи. Я никому не позволю обидеть тебя. Пойду наперекор отцу и всем остальным, если до этого дойдет. Не бойся, у меня есть один козырь, о нем пока еще никто, кроме отца, не знает. Они вынуждены будут прислушаться ко мне. Я же знаю, что ты ни в чем не виновата. Эти Зеркала сами по себе сошли с ума. Спи, спокойной ночи».
Немного покрутившись, эльф все же уснул. Когда его дыхание стало ровным и спокойным, волчица открыла глаза. Неслышно Ева подошла к кровати эльфа. Она смотрела на него и прощалась. Если бы сторонний наблюдатель в ту минуту взглянул на нее, то был бы весьма удивлен: волчица плакала.
«Прощай, родной. Спасибо тебе за все, за то, что сделал для меня. И прости… Я не могу тебе всего объяснить, это не моя тайна. В другое время и при других обстоятельствах, возможно, все сложилось бы иначе. Прощай…»
Волчица развернулась, подошла к окну и бесшумно выпрыгнула в него.

Глава 11
ОДНА

Прыжок оказался не совсем удачным. Травмированная лапа тут же дала о себе знать. Ева еле сдержалась, чтоб не взвыть от боли. Сильно прихрамывая, она все же пошла по улице. Тихая ночь. Три полных луны дарили достаточно света, чтоб видеть дорогу. Волчица шла и разглядывала город эльфов.
Когда-то, давным-давно, еще в университетские годы, она видела в учебниках рисунки эльфийских городов. Этот не соответствовал ни одному из них. Довольно широкие улицы, одноэтажные дома, причудливым образом созданные из крон деревьев, утопали в зелени. Никаких тебе заборчиков или оград вокруг них. Все так аккуратно, чисто, уютно.
«Скорее всего, я видела рисунки крупных или центральных городов, а этот, видимо, что-то вроде провинции», - размышляла Ева.
Морщась от боли и стараясь не наступать на заднюю лапу, она выбиралась из города. Он оказался не очень большим, и Ева вскоре покинула его пределы.
Ночного леса она не боялась. Звуки, раздающиеся то там, то тут, нисколько не напрягали. Усталости не было - она неплохо отдохнула за эти дни. Прихрамывая, волчица неспешно шла сквозь ночной лес. Мысли все время возвращались к эльфу, его лицо стояло перед глазами. Улыбка, взгляд и то, как он закусывает нижнюю губу, когда думает о чем-то. Ева пыталась гнать мысли о нем, сосредоточиться на задаче, которую необходимо выполнить, но все оказывалось тщетно. Конэ-Эль полностью занял ее мысли.
«Ну и ладно. Разве я не имею права немножко помечтать? - уговаривала свою совесть Ева. - Я сейчас еще немного подумаю о нем и все…»
Лес начал сереть, деревья приобретали более четкие очертания. Приближалось утро.
«Скорей бы солнышко появилось, - подумала Ева. - С ним все же не так тоскливо».
Но наступившее утро разочаровало Еву. Дождевые, хмурые тучи затянули все небо. Надежды на то, что солнышко все-таки появится, совсем не осталось. Ветер начал постепенно усиливаться, предвещая грозу. Звери и птицы, почувствовав ее. успели укрыться. Ева тоже ощутила приближение дождя - звериное чутье не подвело, волчий нос учуял в воздухе сырость.
Одинокие капли возвестили о приближении дождя. Ева шла, озираясь по сторонам в поисках укрытия. Как назло, вокруг не было ни поваленного дерева, в корнях которого можно худо-бедно спрятаться, ни приличной норы. Постепенно капли стали барабанить по листве и траве все чаще и чаще. Дождь усилился, ветер безумствовал среди ветвей. Первая молния резанула по небу, а через пару секунд оглушительный раскат грома разорвал воздух. От неожиданности Ева присела, прижав уши.
«Вот ведь зараза, - выругалась Ева. - И что теперь делать? Под деревьями прятаться не стоит, да и не спасет».
Она шла без дороги, вся мокрая. Гроза не жалела ни воды, ни раскатов грома. Струйки дождя сбегали с волчицы. Хотелось прикрыть глаза, но лапой этого не сделать. Земля превратилась в грязную, хлюпающую кашу, намокшая трава мешала идти, обвиваясь вокруг лап. Ева брела без каких-либо мыслей, просто вперед, наугад. Время перестало существовать, его не было. Только гроза и мокрый лес. Ева устала, замерзла, ей хотелось есть. От холода больная лапа заныла еще больше.
«Когда это все кончится? - Ева остановилась и посмотрела по сторонам. - Лес, лес, лес… Он у них нескончаемый, что ли?»
Гроза угомонилась, но дождь продолжал идти. Дождь шел, шла и Ева. Не поднимая головы, смотря только себе под ноги. Вдруг лес кончился. Его не стало, впрочем, как и земли. Волчица подняла морду. Она стояла у самого края обрыва. Далеко внизу шумела река, а впереди раскинулось серое дождливое небо.
«Все, пришла, милочка», - невесело хмыкнула Ева.
Она повернулась и пошла вдоль края обрыва. Дождь еще немного поиздевался над ней и стих. Через некоторое время волчица вышла к скалам. Судьба сжалилась над ней, и Ева достаточно быстро нашла грот. Стряхнув с себя воду, волчица вошла под его своды. Лежать мокрой на холодном камне не доставляло никакого удовольствия, но усталость оказалась сильней. Не думая больше ни о чем, Ева мгновенно уснула. Сон оказался коротким, холод не дал выспаться. День закончился, и от надежды погреться на солнце не осталось и следа.
«Нужно двигаться, чтоб хоть немного согреться», - подумала Ева, вставая.
Лапа все так же предательски ныла. Выйдя из укрытия, волчица посмотрела на небо. От туч не осталось и следа, звезды заняли весь небосвод. Луны освещали окрестность. Желудок сводило от голода.
Ева не знала, что делать, куда идти, она находилась в полной растерянности. Кое-где среди камней росла невысокая трава. Ева выбрала участок поровней и легла. Ее знобило. Волчица смотрела на огромное звездное небо и думала. Совсем не веселые мысли крутились в голове. Ева размышляла о себе, о своей жизни, об эльфе. Ну, почему так всегда с ней происходит? Стоит только в ее жизни появиться чему-то хорошему, то непременно это отбирают. Словно ей вообще запрещено радоваться.
«Я начинаю задыхаться. И нет от этого лекарства, нет спасения, нет панацеи. Я всегда буду волком-одиночкой. Одна в темном и злобном лесу, всегда готовая к битве до последнего вздоха. Сумрак и одиночество - вот мой удел. Я смотрю на небо в надежде, что солнце наконец-то взойдет и разгонит мрак, но все тщетно. В моем мире его нет, просто нет и все. Луна, звезды и сумрак… Боль. Ледяная боль пронзает и без того израненную душу. Опять наступает мгла и серость. Я мечтаю о грозе, о шквале, об урагане! Потому, что тогда я чувствую саму себя. Одиночество опять подкрадывается сзади и пытается накинуть на меня удавку. Нет, я не плачу, больше нет слез, они иссякли, как пересыхает родник в палящую жару. Внутри души все сожжено, пусто… Одиночество - вот удел волка».
В такие минуты отчаянья Еве хотелось выть. Не подвывать, а выть во весь волчий голос. И не ждать помощи - к этому она привыкла. Одна всегда и везде одна Волчица села, и подняв морду к звездам, издала долгий и пронзительный вой. Эхо раскатилось по ущелью.
«Я опять на краю обрыва?»
Ради любопытства, осторожно, она подошла к самому краю и посмотрела вниз. Мрак. Шальная мысль промелькнула в голове: а может сделать этот шаг? Закрыть глаза и прыгнуть? И тогда…
Спокойствие, безмятежность, вечность… Отпадет необходимость переживать, мучиться, сходить с ума. Все станет на свои места. Появится надежда на новое возрождение в иной жизни. Соблазн очень велик.
«Но я удержусь от этого шага. Слишком просто. Я не из тех, кто отказывается от борьбы! Я нужна здесь и сейчас! Хрипя и истекая кровью, я буду рваться в бой до последнего вздоха. Я найду в себе силы и преодолею все свои страхи и сомненья. Пусть ветер судьбы бьет в лицо, стараясь свалить меня с ног, я не сдамся! Закусив до крови губы, я все равно пойду вперед. Я хочу мечтать и жить мечтой! И я буду это делать!!!»
По ущелью вновь раскатился вой, но уже совершенно иные нотки звучали в нем. Голос волчицы излучал уверенность и целеустремленность. Она готова принять бой!
Желудок в очередной раз повторил свою песню.
«Дождусь рассвета, а там что-нибудь придумаю».
Новый день обещал быть солнечным и теплым. При дневном свете Ева смогла наконец-то рассмотреть то место, где находилась. Слева от нее возвышались каменистые скалы. Их острые края создавали ощущение неприступности. Казалось, что скалы ощетинились, словно один гигантский еж. Впереди, почти от того места, где лежала Ева, начинался огромный разлом. Он тянулся далеко вперед и убегал за горизонт. Позади Евы зеленел лес, из которого она выбралась прошедшей ночью. Голод заставил волчицу подняться и вернуться обратно в него.
Ева представления не имела, как раздобудет себе еду. Сперва она искала ягоды. Но знакомых ей по подмосковному лесу земляники, черники, малины или костяники видно не было, а рвать и есть незнакомые ягоды Ева опасалась. И тут до ее слуха донесся шорох. Волчица насторожилась. Рядом кто-то бежал мелкими неторопливыми перебежками. Волчий нос учуял запах добычи. Ева и не думала, что сможет так охотиться. Звериный инстинкт сработал превосходно. Она в полной мере ощутила на себе поговорку «волка ноги кормят». В течение десяти минут Ева гонялась по лесу за молодым зайцем. Боль в раненой лапе отступила. Нездоровый блеск играл в глазах, в висках стучала кровь: «Жрать! Жрать! Жрать!»
Умницы, доброй и отзывчивой Евы не существовало. Голодная и остервеневшая волчица гонялась по лесу за зайцем. Ноздри раздувались, вдыхая запах жертвы. Желание поймать наконец-то этого зайца заполнило всю сущность волчицы. Фортуна в этот день отвернулась от длинноухого. Волчица смотрела шальными глазами на трепыхающееся серое пушистое тельце, зажатое в ее лапах.
«Прости меня», - сказала зайцу Ева и одним ударом лапы свернула ему шею. От запаха теплой крови мутило, но голод был настолько сильным, что, отбросив все предрассудки, волчица принялась за трапезу.
На сытый желудок двигаться совсем не хотелось. Клонило в сон. Но Ева не могла позволить себе такой роскоши. Она заставила себя встать, и пошла вперед. Погоня за зайцем не завела далеко в глубь леса, поэтому волчица довольно быстро выбралась на опушку. С одной стороны лес, с другой - скалы. Куда направиться? И Ева решила идти вдоль скал. Может, куда да и выведет. Боль в задней лапе опять вернулась, а вот передняя перестала напоминать о себе. Но Ева не придала этому ни малейшего значения. Светило солнышко, согревая волчицу, голод отступил. Хорошее настроение вернулось.
«Только вот, что делать дальше? - размышляла Ева. - Тельтус, Тельтус… А говорил, что второй Избранный сам меня найдет… Ау! Где он? Что-то никою не видно на горизонте».
Через некоторое время волчице захотелось пить. Она потянула носом воздух. Так и есть. Где-то поблизости находится водоем. Волчица повела ушами, прислушиваясь к звукам. Еле различимое журчание доносилось откуда-то справа. Ева пошла на звук.
Не широкая, на довольно-таки быстрая речушка брала свой исток где-то в скалах. Ее резвый поток озорно играл с камешками, устилавшими берега. Найдя местечко поспокойней, чтобы было удобно подойти к воде, волчица принялась жадно лакать чистую, вкусную воду. Утолив жажду, Ева решила, что неплохо бы умыться, да и искупаться не мешало. Скинув личину волчицы, она зачерпнула полные пригоршни воды, и с удовольствием плеснула себе на лицо. Холодные струйки тут же потекли за шиворот. От неожиданности Ева весело взвизгнула. Когда с умыванием было покончено, она осмотрела свою одежду. Платье сильно запачкалось и кое-где немного прохудилось.
- М-да-аа. Может постирать? - предложила себе Ева.
Не раздумывая, она сняла платье, все равно вокруг ни души. Взгляд упал на поврежденную ногу. Багровый рубец окольцовывал чуть выше щиколотки. Фиолетово-желтый синяк расплылся почти до колена. Жуткое зрелище. Ева провела по рубцу рукой.
«Навсегда останется, как напоминание», - подумала она.
Взяв платье, Ева вошла в холодную воду.
- Бр-р-р-р, - поежилась она. - Ничего, сейчас привыкну.
Стирать без мыла - смысл не большой, но все же лучше, чем ходить в грязном. Покончив с постирушкой за несколько минут, Ева разложила платье на траве, чтобы оно высохло, а сама вернулась в воду. Не тяня время, она нырнула. Красотища!!! Холодная вода возвращала силы, смывая с тела грязь и усталость. Плыть по течению - одно удовольствие, а вот обратно… Пришлось приложить немного усилий.
Наплававшись, Ева стала нырять. Она еще с детства любила - нырнуть, открыть под водой глаза и рассматривать дно. Конечно, глаза после таких развлечений немного побаливают, но зато как интересно! Ева разрезвилась, как малое дитя. Она била рукой по воде, создавая вокруг себя феерические фонтанчики. Наслаждаясь, визжала в полный голос, нисколечко не стесняясь, что ее могут услышать.
- Уф, как классно! - Ева улыбалась.
Решив наконец-то, что пора вылезать из воды, она направилась к тому месту, где заходила в воду. Его запомнить не составляло труда. На протяжении многих метров это было единственное удобное для захода в речку место. И к тому же рядом рос невысокий куст с мелкими розовыми цветками.
Ева вышла на берег и хотела одеться, но платья на земле не было. Растерянно осматриваясь по сторонам, Ева все же надеялась найти его. Холода она не ощущала, солнце достаточно тепло прогревало воздух, а вот продолжать путешествие в нижнем белье, как-то не эстетично. Девушка присела на траву возле самого берега речки, обхватив колени руками. Мимо ее лица кто-то пронесся на бешеной скорости. Затем еще раз в одну сторону, потом резко в другую. Ева встала и начала приглядываться. Пять, а то и больше молниеносных невидимок летали возле нее.
«Кто это может быть?»- удивилась Ева.
Стремительные летуны на всей скорости ныряли в воду, а потом так же быстро выныривали из нее, оставляя за собой брызги Тут один из невидимок сбавил скорость и закружил невдалеке от Евы. То, что она увидела, заставило широко открыть рот от изумления. Небольшая, ростом с обычного городского воробья, русалочка с крылышками, как у стрекозы. Русалочка махала ими часто-часто, словно колибри. Рыбий хвостик загибался то вперед, то назад.
«Летающие креветки», - почему-то вдруг промелькнула именно такая ассоциация в голове у Евы. Остальные русалочки тоже замедлили скорость, и девушке удалось насчитать аж целых восемь. Русалки летали вокруг Евы и звонко хихикали тоненькими голосочками. Осмелев, они начали подлетать все ближе и ближе к Еве.
«Исчезновение платья, это их рук дело», - догадалась Ева.
Летающие русалки хихикали все громче и громче. Еву начало это раздражать. Одна, самая наглая, подлетела сзади к Еве и больно дернула за волосы. Остальные дружно засмеялись.
«Ах так! - рассвирепела Ева. - Ну, все, сами напросились».
Сделав безразличный вид, словно она их вовсе не замечает, девушка села на траву и прикрыла глаза. Не почувствовав подвоха, непуганые русалочки, осмелев, стали подлетать к Еве вплотную. Они кружились около самого лица. Изловчившись, резким движением руки, Еве удалось поймать одну из них. Почувствовав трепыхающееся тельце в кулаке, Ева ослабила захват. Маленькая русалочка испуганно глядела на Еву.
- Ну, что, попалась? - ехидно спросила девушка.
Тоненький, дрожащий голосок ответил ей на непонятном языке.
«Ах, ну да, она же не знает русского», - сообразила Ева, и попыталась заговорить с русалочкой на эльфийском:
- Ты кто?
Крылатая русалочка изумленно посмотрела на свою захватчицу:
- Ты не эльф, а говоришь на их языке. Почему?
- А почему тебя это удивляет? - вопросом на вопрос ответила Ева. - Ты, как я погляжу, тоже не из их породы, однако поняла меня. Кто ты и твои подружки?
- Мы альгиды - речные русалки.
- Русалки? Но у вас ведь крылья.
- И что с того? - не поняла русалочка. - Разве русалки могут быть без крыльев? Я тебе говорю, глупая, мы АЛЬГИДЫ! Сама подумай, как летать без крыльев?
- Русалочки не летают, а плавают, - настаивала на своем Ева.
- А мы летаем и плаваем! Отпусти! - потребовала русалочка.
Ее товарки замерли в воздухе на почтительном расстоянии, с тревогой смотря на Еву. Русалочка забилась в кулаке, пытаясь вырваться. Еве пришлось сжать пальцы.
- Отпусти, тебе говорю! - заверещала пленница. - А то хуже будет!
- Кому? Мне? - удивилась Ева.
- Тебе! Сейчас сюда прилетят сотни воинов и убьют тебя!
Еве стало смешно от той наглости и бравады, с которой говорила маленькая русалочка.
- Ну, ну… А если я сделаю вот так. - И пальцы Евы сжались еще сильней.
- И-и-и-и-и-и, - заверещала вредная русалочка. - Что ты от меня хочешь?
- Вот так бы сразу, - Ева милостиво ослабила хватку. - Это вы стянули мое платье?
- Нечего было его бросать возле нашей речки!
- Ты меня еще учить будешь? Верните его, и я отпущу тебя, - поставила ультиматум Ева.
- Хорошо, - согласилась русалочка. - Мы вернем тебе твое старое платье, а ты уйдешь отсюда.
Русалка специально сделала ударение на слове «старое», но Ева и виду не показала, словно вовсе не слышала этого. Ей совсем не хотелось вступать в словесную перепалку с этой маленькой негодницей. Еве нужно было вернуть свою одежду да узнать, есть ли поблизости какой-нибудь город.
- Я совсем и не собиралась тут задерживаться. Как только я оденусь, то сразу уйду. Кстати, будь любезна, подскажи, в какую сторону мне идти, чтоб попасть в ближайший город.
- Ближайший? Именно «ближайший»? - глаза у русалочки загорелись вредным огоньком.
- Да, ты правильно расслышала. В тот город, который ближе всего к этому месту. Не тот, до которого идти год или два, а самый что ни на есть БЛИЖАЙШИЙ!
- Договорились, - тут же согласилась русалочка.
Она что-то крикнула своим подругам, и те вмиг исчезли. Ева рассматривала маленькую вредину. Точная копия морских русалок, только в миниатюре и со стрекозиными крылышками. Чешуйчатый хвостик, зеленые волосы, красивое личико. Ева даже не заметила, как остальные русалочки принесли ее платье. Оно словно по мановению волшебной палочки оказалось рядом с ней.
- Вот твоя одежда, - пискнула русалочка. - Все, отпусти меня.
- Ишь, какая шустрая, - остановила ее Ева. - Сперва скажи, в какую сторону идти, потом отпущу.
«Она ведь соврет - не дорого возьмет, - подумала девушка. - Но иного выбора у меня нет. Я же все равно не знаю, куда идти».
- Пойдешь по течению реки, после третьего поворота ее русла, выйдешь к ближайшему городу.
- Спасибо, - поблагодарила Ева и разжала пальцы.
Расправив слегка помятые крылышки, русалочка взмыла в высь.
Платье уже полностью высохло, и Ева быстро надела его. Альгиды наблюдали за ней, паря высоко над головой.
- Прощайте, маленькие вредины, - помахала им Ева. - Надеюсь, больше мы не встретимся.
- Прощай, - пискнули в ответ русалочки.
Ева неторопливо пошла вдоль речки, благо трава росла тут не высокая, идти было удобно.
- Прощай, прощай, - тихо ответила бывшая пленница. - Это уж точно, надеюсь, тебя вообще больше никто не увидит. Иди… Город ждет тебя. Ты сама это попросила.
И глаза у русалочки зло блеснули.

Глава 12
УРОК ПЕРВЫЙ

Речка сделала первый поворот, уходя круто влево от скал. Местность вокруг оказалась живописной. Множество низкорослых цветов играли всеми оттенками радуги. Начиная от ярко красных, они перекликались с бледно-фиолетовыми, отдельным пятном горели среди них желтые и оранжевые.
- Тут картины писать в самую пору, посмотри, как красиво, - сказала Ева мнимому собеседнику.
Ей захотелось нарвать небольшой букетик, но портить такую красоту, она не решилась.
- Надо хорошенечко запомнить это великолепие, вряд ли я когда еще увижу такое. Уж в нашем мире этого точно нет.
Ева шла и в волчицу оборачиваться не собиралась. Она порядком подустала бегать на четырех лапах. Впрочем, наслаждаться красотой тоже лучше в обличье человека.
Как ни странно, но после купания в речке альгид, нога зажила окончательно, и больше не напоминала о себе.
«Может, вода волшебная, живительная? - размышляла Ева. - А, что? Тут это вполне реально. Скорее всего, так и есть. Иначе чего бы это мелкие русалки так всполошились и гнали меня прочь от реки с такой настойчивостью».
Девушка взглянула на воду. Река явно замедлила свой бег, стала намного темней по сравнению с тем местом, где Ева искупалась.
«Глубина, наверное, изменилась», - решила девушка.
Солнце давно перевалило за зенит.
- Успеть бы до ночи дойти. Надо прибавить ходу, - сказала себе Ева.
Быстрым темпом она дошла до второго изгиба реки. Берега ее значительно расширились, и уже не речушка, а полновесная река вела Еву к городу. Девушка посмотрела на ладонь. Трилистник синим контуром мерцал на ней. Еле видно, но все же напоминал о ее задании в этом мире.
«Вот ведь дела. Жила себе спокойно, никому не мешала. Кто даст ответ, почему именно я? - размышляла Ева. - Видимо никто. Это не мы такие, это жизнь такая..».
Постепенно ее мысли перешли на Конэ-Эля.
«Интересно, как он повел себя, увидев, что волчица исчезла? Нехорошо, конечно, получилось. Он мне жизнь спас, а я так ушла, не поблагодарив даже. Но другого выхода не было. Если бы не решение его отца позвать старейшин, возможно, все произошло бы иначе. И чего там такого случилось, что мастер Вэйтэк так обозлился на меня? Этого не узнать, уж точно».
Вскоре Еве вновь захотелось есть. Имея определенные навыки, она тут же превратилась в волчицу, и в течение каких-то пятнадцати минут обеспечила себя мясом. Благо зайцев в этой местности водилось предостаточно. Угрызения совести ее уже не мучили. Просто, это закон жизни, закон самосохранения.
Альгида оказалась права, за третьим поворотом реки Еву ждал город. Уж что-что, а такое увидеть девушка вовсе не ожидала. Не древние стены замка, не причудливой формы здания, а самые обычные пятиэтажки с семиэтажками предстали перед взором Евы. Она вышла к окраине стандартного областного города Подмосковья.
- Ничего себе… - изумилась Ева. - Родные хрущевки в Магическом мире. Откуда они туг?
Девушка подошла к крайним домам. Все, как в ее мире: занавески и тюль на окнах, в некоторых даже цветы в горшках, обшарпанные, разрисованные двери подъездов.
- Может меня обратно, в мой мир перекинуло? - задумалась Ева.
Даже дороги и тротуары оказались заасфальтированными. Однако неприятным для нее стал тот факт, что все улицы были пусты. Ни одной живой души вокруг.
- Мне это меньше всего нравится. Прям, как в дешевом фильме ужасов, самое «веселье» начнется с наступлением темноты. Нужно уходить отсюда. Спасибо большое вредине-русалке. «Уж послала, так послала», - процитировала Ева героя одного мультфильма.
Она повернула обратно, и пошла по той улице, по которой, как ей показалось, входила в этот странный город. Пройдя несколько домов, Ева вышла к перекрестку. Четыре улицы разбегались в разные стороны.
«Мне кажется, этого здесь не было…» - растерянно подумала девушка.
Она свернула направо. Через несколько домов Ева опять уткнулась в перекресток. Окраины города не наблюдалось. Дома, дома, вокруг сплошные дома. Волнение просочилось в ее сознание. Ева ускорила шаг, но впереди ждал все тот же перекресток. Менялись дома, мелькали окна, но город не собирался заканчиваться. Он попросту не отпускал. Ева побежала. Страх охватил ее. Уже не размышляя, она сворачивала на каждом перекрестке то в одну, то в другую сторону. Солнце медленно уходило за горизонт. Западня захлопнулась. Ева остановилась, тяжело дыша от бега. Печальным взглядом она проводила последний солнечный лучик.
«Ну, сейчас начнется», - почему-то подумала Ева.
И словно услышав ее мысленную команду, улицы стали заполняться неясными звуками. Тускло засветили фонари. Ева подбежала к первому попавшемуся подъезду и потянула за ручку двери. Та с противным скрипом открылась, и из подъезда на Еву вывалился мужчина. Девушка с диким криком отскочила в сторону. Синюшное лицо, отслаивающиеся куски кожи, бессмысленный взгляд. Оживший мертвец! У Евы от страха сердце ушло в пятки.
- Ы-ы-ы-ы… - вылетело из гортани мертвеца, он заметил девушку.
Ева попятилась назад. Синюшный мужик тупо пер на нее. Страх полностью окутал разум девушки. Живой труп приближался, Ева побежала. Мертвец направился за ней. Из-за угла дома, наперерез Еве вышли еще двое - мужчина и женщина. Они выглядели ничем не лучше первого.
Не сбавляя темпа, девушка пробежала мимо живописной парочки. Ее преследователь, не теряя надежды поймать сбежавший «ужин», гнался по пятам. Когда же он поравнялся с парочкой, мужчина и женщина, словно по команде, кинулись на него. Обернувшись, чтобы оценить свои шансы, Ева увидела картину, которая тут же поспособствовала облегчению ее желудка. Парочка рвала на части первого мертвеца, и тут же пожирала оторванные куски тела. Все это сопровождалось дикими криками погибающего. Вначале он пытался сопротивляться, но после того, как остался без рук. это стало невозможным. Еву два раза вырвало.
«Это полный бред! Такого быть не может… - от дурноты у девушки закружилась голова. - Мертвецы не пожирают друг друга».
Покончив со страшной трапезой, плотоядная парочка переключила свое внимание на Еву. Не дожидаясь, пока очередь дойдет до нее, девушка побежала. Странный город заполнялся нежитью. Мертвецы расползались по улицам, заходили в дома, выходили. Ева бежала, это было ее единственное преимущество перед живыми трупами. Жутким и необъяснимым во всем этом оказалось то, что одни мертвецы нападали на других и пожирали. Складывалось впечатление, что целью каждого них было уничтожить как можно больше себе подобных, оставаясь при этом невредимым. Этакая война за «жизнь» уже мертвых.
Их вой и хрюканье сводили Еву с ума, не давая возможности трезво расценивать ситуацию. Она все бежала и бежала, стараясь огибать небольшие группы нежитей. Одни преследователи сменяли других, кто-то отставал, кого-то пожирали. На одной из улиц огромная толпа перегородила ей дорогу. Назад повернуть тоже не оказалось возможности. Чтоб избежать столкновения с мертвяками, Ева влетела в ближайший подъезд. С верхних этажей раздавалось знакомое похрюкивание и смачное чавканье. На свой страх и риск девушка рванула дверь одной из квартир.
В привычном для нее представлении квартиры как таковой за дверью не оказалось. Длинная, узкая комната, с высотой потолка чуть больше метра. Ева на корточках вползла в эту псевдокомнату и закрыла дверь. К ее великой радости, на двери оказалась щеколда. Не медля, девушка воспользовалась ею, заперев дверь. На какое-то время Ева получила передышку.
«Пережду тут до утра, а потом буду выбираться из этого чокнутого города».

Предыдущая страница 8 Следующая страница


9 Татьяна Толстова

Хотелось спать, но страх не позволял уснуть. Ева лежача на спине, прислушиваясь к звукам, доносящимся со всех сторон. Подползать к окну, узкому и грязному, она побоялась - не ровен час, кто увидит. Остаток ночи прошел в полном страхе и борьбе со сном. Лишь только когда за окном забрезжил рассвет, и дикие звуки стихли, Ева позволила себе уснуть.
То ли из-за того, что долго не отдыхала, то ли по причине нервного срыва, она проспала почти до самого вечера. Когда Ева покинула свое убежище, солнце приближалось к закату.
- Идиотка… - простонала девушка. - Продрыхла весь день, сонная тетеря! Что теперь делать прикажешь? Так, давай соображай быстро!
Ева посмотрела на местоположение солнца. Когда вчера она заходила в город, то оно было впереди нее, словно намеревалось спрятаться за домами этого страшного города.
«Значит, чтоб выбраться отсюда, нужно идти от солнца», - определила Ева.
Не задерживаясь больше ни минуты, девушка побежала по пустой пока еще улице. Солнце скакало за ее спиной. На перекрестках Ева не сворачивала, как вчера, а бежала только вперед. Уже порядка двух кварталов осталось позади, а город мертвецов не собирался заканчиваться. Он попросту не отпускал свою пленницу.
От бега закололо в правом боку. Ева остановилась и, согнувшись, приложила ладонь к больному месту.
- Твою мать!!! - выругалась она. - Этот бредовый город когда-нибудь кончится?!
Слезы навернулись на глаза. Еще одну ночь кошмаров она точно не переживет. А солнце неумолимо уходило. Поняв, что город не отпустит, Ева вошла в ближайший подъезд. Скрипучие петли входной двери недовольно отреагировали на то, что их потревожили. Девушка вошла в подъезд, дверь со злостью громыхнула за ее спиной, создавая гулкое эхо. Попытка открыть первую же квартиру, не увенчалась успехом. Она оказалась запертой. Вторая, третья, четвертая… Везде один и тот же нулевой результат. Ева поднялась вверх по лестнице. Ни одна квартира не хотела ее впускать. На третий же этаж лестничный пролет отсутствовал. Ничего… просто пустота, только металлоконструкция перил. Десять ступенек словно корова языком слизала. На четвертый этаж и выше ступеньки были, а вот как до них добраться, это вопрос.
«Больно надо… - раздраженно подумала Ева. - Тут столько домов, другой подъезд выберу».
Она вышла обратно на улицу. Солнца на небе не наблюдалось.

«Началось…» - простонала Ева.
Она стояла посередине улицы и нервно озиралась вокруг. Бежать сейчас в другой подъезд чревато, можно запросто нарваться на мертвецов. Они не заставили себя долго ждать. Первый в этот вечер вышел из-за угла дома. Заметив жертву, он тупо пошел к ней. Ева побежала. В мыслях крутилось только одно - найти поскорей безопасное место. Улицы постепенно заполнялись, и с каждой минутой бежать ей приходилось все трудней и трудней. Пару раз она чуть было не налетела на группки нежитей. Вчерашние пожирания друг друга возобновились. Девушка уже не реагировала на это так остро. Ей стало все равно, главное, самой не попасться.
«Бегать вот так всю ночь, это чересчур. Ищи подъезд», - в голове прыгала одна-единственная мысль.
Выбрав семиэтажку, Ева вбежала в подъезд. Но так же, как и в предыдущем доме, все двери квартир оказались запертыми, а пролет на третий этаж отсутствовал.
«Что, город, ты приготовил мне новое испытание? - догадалась Ева. - Ну, ладно, будь по-твоему».
Она подошла к тонким перилам не существующей лестницы.
- Ну, что, поиграем? - подбодрила себя Ева и поставила ногу на нижний прут.
Держась руками за верхний, она осторожно стала переставлять ноги, двигаясь вверх.
«Только бы не сорваться», - думала Ева.
Дверь в подъезде звонко хлопнула, и шаги поднимающегося нежитя четко зазвучали по всей лестничной клетке. Когда его мертвенно-бледная физиономия показалась на площадке второго этажа, Ева от испуга чуть было не сорвалась. Острые края поручня больно врезались в ладони. От напряжения ноги начали дрожать. До пролета четвертого этажа оставалось совсем немного, когда на нем появился еще один живой труп. У Евы все оборвалось внутри.
«Картина Репина „Приплыли"», - горько пошутила она.
На одном этаже жаждущий разорвать ее мертвец, и на другом, а посередине, еле удерживаясь на перилах, зависла Ева. Уродцы явно не собирались уходить. Лихорадочно перебирая варианты, Ева искала выход из сложившейся ситуации. Перспектива так вот висеть до самого утра ее нисколечко не радовала. Дотянуться до перил следующего пролета и попробовать подняться на лестницу у нее не хватит сил - Ева здраво оценивала свои возможности. Оставался только один путь - сдвигаться назад и спрыгивать вниз. А там, если повезет, спасаться бегством. Нежить внизу нетерпеливо затоптался на месте, когда увидел, что его жертва возвращается. Не доходя до него буквально пары шагов, Ева посмотрела на нижнюю лестницу - метра два высоты. Она сгруппировалась и прыгнула. Такого поворота событий мертвец не ожидал. Очутившись на ступеньках, Ева побежала к выходу, но тут она заметила, что дверь одной из квартир приоткрыта.
«Была ни была», - решила Ева и вошла в нее.
В этот раз комната имела иной вид. Длинный, просторный зал, залитый ярким светом. Казалось, что конца и края у этой комнаты нет. Ева закрыла дверь на щеколду, и опустилась на пол. Закрыв лицо руками, она тихонько заплакала. Неужели это конец? Неужели из этого жуткого города нет выхода? Погибать вот так, ни за грош? Даже если она сможет избегать мертвецов, то голод, жажда и усталость сделают свое дело. Есть и особенно пить хотелось уже давно. Сколько человек может продержаться без еды? Месяц? А без воды? Печальная и нелепая смерть…
Вытирая слезы, Ева посмотрела в даль комнаты. Ей показалось или, в самом деле, кто-то еще находится здесь? Девушка поднялась на ноги и пошла вперед. Чья-то фигура обозначилась посередине комнаты. Невысокая, полноватая, до боли знакомая. Вытерев насухо глаза, Ева пристально всматривалась в нее. Пожилая женщина ласково улыбалась ей.
- Бусенька?! Это ты??? - не поверила своим глазам девушка.
Перед Евой стояла ее бабушка Катерина, которую она в детстве звала «Бусенькой». Родное и любимое лицо излучало нежность и умиротворение.
- Я, ягодка моя, я…
Ева подбежала к ней и обняла. Уткнувшись в теплое и мягкое тело Бусеньки, девушка облегченно вздохнула. От бабушки пахло пирогами, как в детстве.
- Бусенька… Бусенька… - как заклинание повторяла Ева.
Пожилая женщина гладила внучку по спине.
- Что, моя девочка? Что случилось?
- Бусенька, забери меня отсюда! Мне страшно! Я не хочу погибать.
Бабушка взяла Евино лицо в свои морщинистые ладони и посмотрела в глаза внучке:
- Страшно? Вспомни, моя дорогая, чему я тебя учила. Страх - это наши самые низкие вибрации. Он всегда рядом и норовит завладеть нами. Страхи бывают разные, у каждого человека свои. Кто-то боится лишиться богатства, денег. Страх остаться в полной нищете вынуждает таких людей становиться бездушными, черствыми, порой даже жестокими по отношению к другим, даже к самым близким и любимым. У других страх быть отвергнутым, у третьих возникает страх быть не понятым. Страхи сопровождают нас всю жизнь. Стоит только побороть один, как его место тут же занимает другой. Их великое множество. Страхи - это существа с низших уровней эмоциональных вибраций. И с ними нужно бороться. Не прятаться от них, не убегать, а нападать, лишать их силы. Ева, кровиночка моя, посмотри своим страхам в глаза, кинь им вызов.
Ева слушала бабушку и понимала каждое ее слово. Как ведь она права! Страх, вот именно страх сопровождал ее все это время путешествия по Магическому миру. Страх погибнуть, умереть, не выполнить задания и подвести других.
- Бусенька, но ведь говорят, что только дурак не боится смерти.
- Ее нужно уважать и воспринимать как неотъемлемую часть жизни, но возводить на пьедестал страх перед ней не стоит. Иначе это приведет тебя к тому, что будешь бояться всего на свете. Страх завладеет тобой и отравит всю жизнь. Вспомни сказку, которую я тебе читала, про мудрого пескаря. Помнишь?
- Помню.
- Тебе понравится так жить?
- Нет, Бусенька, нет.
- Тогда посмотри своим страхам в глаза, сразись с ними.
- Да, Бусенька, да.
Ева закрыла глаза и прижалась к бабушке. Она больше не боялась. Ей попросту это надоело. Она маг, человек в конце-концов, а не премудрый пескарь.
Бабушки рядом не было. Зато тепло ее души, ее сердца осталось рядом. Ева широко распахнула дверь квартиры и громко крикнула:
- Я принимаю бой! - и вышла на улицу.
Ее уже ждали.
Прекрасно понимая, что в обличье человека она не сможет противостоять нежитям, их нечеловеческой силе, Ева в ту же секунду превратилась в волчицу. По крайней мере, когти и клыки зверя уже неплохая защита.
«Ну, твари, я готова!» - мысленно обратилась к мертвецам волчица.
Они не заставили себя долго ждать. Завязалась схватка не на жизнь, а на смерть. Волчица билась отчаянно. Она рвала клыками нападавших, расшвыривала их лапами направо и налево. Через некоторое время вокруг нее образовалась приличная гора тел, но нежити продолжали наступать. Казалось, что им конца и края не видно. На место выбывших из строя вставали другие. Волчица продолжала вести бой. Ей порядком досталось от них. Из разорванного бока струилась кровь, от левого уха остались жалкие лохмотья. Не обращая внимания ни на боль, ни на кровь, Ева отчаянно сопротивлялась. Во что бы то ни стало она должна победить свой страх!
Противостояние длилось уже несколько часов. Близился рассвет. Ответные удары волчицы стали слабей, силы покидали Еву. Она понимала, что долго не продержится, но отступать, спасаться бегством больше не собиралась. Никогда она больше не станет бегать от своих страхов! Это Ева поняла раз и навсегда. Почувствовала это настолько твердо и отчетливо, что город сдался. Солнце окрасило его улицы своими первыми лучами. Мертвецы исчезли, словно их никогда и не существовало. Изнеможенная волчица опустилась на асфальт и тут же отключилась.
Что-то щекотало нос. Зверь открыл глаза. Симпатичная бабочка перебирала лапками, сидя на самом кончике носа волчицы. Ева чихнула, и бабочка в тот же миг улетела. Волчица огляделась - она лежала на зеленой траве. Город Страхов исчез, от него не осталось даже намека. Он отправился готовить новую ловушку для следующего путника.
Как ни странно, но раны тоже исчезли, словно их и вовсе не наносили. Только запекшиеся сгустки крови на шерсти напоминали Еве о прошедшей ночи.
«Потом выкупаюсь», - решила волчица.
Она лежала на цветущем лугу и наслаждалась жизнью.

Глава 13
СОВЕТ

Конэ-Эль проснулся с непонятным чувством тревоги. Всю ночь ему снились кошмары. То он тонул в мутных и грязных водах какого-то озера, то проваливался в черную бездну. Резко сев на кровати, эльф посмотрел на волчицу. Циновка, на которой она обычно лежала, оказалась пустой. Через распахнутое окно дул легкий ветерок. Сердце сжалось в груди у эльфа. Он быстро оделся и побежал на улицу, в надежде, что его любимица где-то недалеко от дома.
- Ты куда? - спросила у пробегавшего мимо кухни Конэ-Эля его мать Вэйда. - Завтрак уже готов.
- Ма, ты волчицу не видела?
- Нет.
Обежав вокруг дома, Конэ-Эль в растерянности остановился. Волчицы не было.
- Иди есть! - крикнула ему в окно мать.
Мысли путались в голове эльфа, он не ожидал такого поворота событий. Конэ-Эль почему-то считал, что волчица останется с ним. На душе у него стало тоскливо и пусто, словно его лишили чего-то очень родного, очень дорогого. Конэ-Эль не верил, что волчица ушла.
«Она где-то тут, рядом, только нужно поискать», - решил он.
Не обращая внимания на окрики матери идти завтракать, Конэ-Эль побежал на поиски пропавшей подруги. Первым делом он осмотрел все вокруг окрестных домов, затем расширил круг поиска. В течение нескольких часов эльф обежал весь город вдоль и поперек. Тень волчицы мерещилась ему повсюду. В надежде он бросался к каждому кусту, рассчитывая увидеть ее там. Он мысленно рисовал себе картинку, как найдет ее заспанной, подбежит, обнимет. Она откроет сонные глаза, лизнет его в щеку. А он скажет ей:
«Ну, что же ты, гулена! Ушла одна, даже мне ничего не сказала Подождала бы до утра, вместе бы пошли. Я тебе город наш показал бы. Больше так не делай, не уходи. Договорились?»
Но волчица не находилась.
«Найдись! Найдись! Умоляю тебя! Пожалуйста…» - эльфу хотелось кричать.
Бег по городу вымотал его. Конэ-Эль остановился.
- Какой же я растяпа! - вдруг сообразил эльф.
От переживаний он совсем забыл, что стоит ему только выйти в ментал, как тут же увидит ее контур. Да, в городе полным-полно эльфов, но контур волчицы ни с чьим не спутать. От этой мысли эльф успокоился. Ну, сейчас-то он найдет гулену. Сосредоточившись, Конэ-Эль стал просматривать ментал. Контуры местных жителей играли разноцветьем. Много различных оттенков контуров: светлых, темных, ярких и блеклых. Но того, который он искал, среди них не было. Этот факт окончательно расстроил эльфа. Обескураженный он побрел домой. Нет, такое не должно было произойти. Волчица не могла вот так просто исчезнуть. Почему она ушла? Может, он обидел ее? А как же ее лапа? Она ведь еще не зажила. Эльфу стало плохо. Никогда еще в жизни он не испытывал таких горьких чувств. Сердце ныло, душа плакала.
Понурив голову, он прошел мимо матери в свою комнату и ничком упал на кровать.
- Что это с ним? - спросил мастер Вэйтэк у жены.
- Пойди сам у него спроси, - посоветовала Вэйда. - Кажется, это из-за волчицы.
Мастер Вэйтэк вошел в комнату сына. Волчицы в ней не было. Конэ-Эль лежал на кровати и не реагировал на появление отца.
- Что случилось? - спросил мастер Зеркал, присаживаясь на край кровати.
Конэ-Эль молчал. Что он мог сказать отцу? Что лицо у него мокрое из-за пропажи волчицы? Разве эльфы могут переживать из-за такого пустяка. Эльфу очень не хотелось, чтоб отец увидел его слабость.
- Я сейчас приду… - буркнул он как можно равнодушней. - Пожалуйста…
Мастер Вэйтэк вздохнул. Он понимал, о чем просит у него сын.
- Хорошо, мальчик, я жду тебя за столом. Уже полдень, а ты даже не завтракал. Приходи и все мне расскажешь.
Мысленно Конэ-Эль поблагодарил отца. Оставшись один в комнате, он сел на кровать и с тоской посмотрел на пустую циновку.
- Я не сдамся. Все равно найду тебя. Не знаю, что побудило тебя уйти, но я должен это выяснить.
Мастер Вэйтэк монотонно помешивал ложечкой в чашке. Он сделал вид, что не заметил покрасневших глаз сына.
- Она пропала? - поинтересовался мастер Вэйтэк.
- Да, отец. Я все обыскал, в городе волчицы нет.
- Может, оно и к лучшему. По крайней мере, прекратится кошмар в мастерских.
- А ты уверен, что это из-за нее? - запальчиво произнес Конэ-Эль.
- Предполагаю, - спокойно ответил ему отец.
Конэ-Эль стал медленно завтракать. Есть ему совсем не хотелось, но Вэйда смотрела на него таким напуганным взглядом, что Конэ-Эль решил не расстраивать мать.
- Тебе не о волчице нужно сейчас думать, а о контурах Трилистника.
Конэ-Эль посмотрел на забинтованную ладонь. Да уж, как не вовремя. Не до приключений ему в данный момент, он их уже не хочет. Все его мысли занимала пропавшая волчица. Эльф горько усмехнулся.
- Прекрати о ней думать! - ударил кулаком по столу мастер Вэйтэк с такой силой, что даже чашки подпрыгнули.
Конэ-Эль вздрогнул. Таким рассерженным отца он уже давно не видел.
- На нем великая ответственность, а он тут нюни распускает по поводу серого, блохастого зверя! О серьезных вещах надо думать. Пора бы уже повзрослеть!
Мастер Вэйтэк резко встал из-за стола и начал нервно ходить вперед-назад по комнате, заложив руки за спину.
- Сегодня соберутся старейшины. Будем думать, как поступать дальше. Они примут решение, что тебе делать.
Конэ-Эль понимал разумом, что отец прав, и необходимо думать о серьезном деле, но сердце продолжало ныть о волчице. И почему эта лесная жительница так крепко засела в нем? Что в ней такого особенного, из-за чего он так переживает?
- Когда будет совет? - эльф не поднимал взгляда от стола. Ему очень не хотелось, чтоб отец заметил тоску в них.
- Ближе к вечеру. Сейчас я пойду в мастерские, попробую отлить Зеркало. Вечером будь дома.
Мастер Вэйтэк ушел, оставив сына наедине с его мыслями. Мать начала потихоньку прибирать со стола. Конэ-Эль вышел на улицу. До вечера оставалось еще много времени, и он решил отправиться в лес. Хоть эльф и принял слова отца, но все же решил не сдаваться, и не отказываться от мысли разыскать свою волчицу. В лесу он несколько раз выходил в ментал, не оставляя надежды увидеть ее контур. Душа его звала волчицу, но результата не было. Конэ-Эль присел на пень. Позвать бы волчицу, покричать.
«А я ведь даже не успел дать ей имя, - с грустью подумал эльф. - Как мне ее сейчас звать: „Волчица! Волчица!" Глупо и нелепо. Если бы у нее имя было, возможно, она и откликнулась. Услышала мой зов, ветер бы донес до нее. А так… Вернись, я очень прошу тебя, вернись!!!»

Мастер Вэйтэк с непониманием смотрел на осколки только что отлитого Зеркала. Волчица исчезла, но безобразия, которые происходили в мастерских, еще больше усилились. Темные сущности, выдаваемые Зеркалом, увеличились в размерах. Это оказались уже не безобидные мелкие пакостники, а агрессивно и злобно настроенные. Сущности целенаправленно накидывались на своих носителей и предпринимали попытки убить их. Остановить их можно, только разбив Зеркало.
- Если и дальше так дело пойдет, то я боюсь, что не смогу больше выплавлять Зеркала, - огорченно произнес мастер Вэйтэк, забинтовывая руку Лантену, одному из старших мастеров.
Сущность мастера Лантена оказалась больше и сильнее остальных, и ей удалось сильно прокусить ему правую руку.
- Вот что мне удалось заметить, друг мой Лантен, - закрепляя повязку, сказал отец Конэ-Эля. - Чем добрей и чище смотрящий в Зеркало, тем больше и агрессивней его Темная сущность. Это все неспроста и очень даже странно. Нам придется приостановить изготовление Зеркал. Все, кто работают в мастерских, эльфы с добрыми помыслами и чистыми сердцами. Других я к себе в ученики и не беру. Зеркала стали нести в себе угрозу. Покуда не выяснится причина их метаморфозы, я запрещаю изготовление.
- Ты же говорил, что причина в звере, которого подобрал твой сын. - Лантен вопросительно посмотрел на мастера Вэйтэка.
- Думал. Но сегодня ночью она вернулась в лес, а Зеркала продолжают дурить. Значит, я ошибался. Сегодня у меня дома соберутся старейшины, будем искать причину.
Мастер Вэйтэк пошел к выходу, под ногой захрустели осколки. С грустью он посмотрел на них.
«Зеркала нельзя разбивать, это к беде, - подумал мастер Вэйтэк. - Уже второе… Значит беда близко».
Ему не хотелось верить, но многое указывало именно на это. Трилистник на ладони сына, странная волчица, Зеркала… Спокойная и размеренная жизнь заканчивается, надвигается Серое время. Уберечь бы от этого семью. Больше всего мастер Вэйтэк переживал за младшего сына. Конэ-Элю выпал тяжелый жребий. Доживет ли он до своего следующего дня рожденья? Эту, самую страшную мысль мастер Вэйтэк гнал из сердца, как паршивого пса. Но она возвращалась вновь и вновь, до боли раня душу. А этот юнец даже не задумывается об этом! Вместо того чтоб отнестись со всей серьезностью к проявлению Трилистника, он носится в поисках какой-то там волчицы! Такое безответственное и наивное поведение сына раздражало и злило мастера Вэйтэка. Совсем ведь не понимает, дурачок, что может погибнуть! Потеря сына для мастера Вэйтэка казалось самым ужасным испытанием. Другие сыновья уже выросли и успели обзавестись своими семьями, дочери тоже повыскакивали замуж. Только один Конэ-Эль еще продолжал жить в доме отца. Его младшенький, его любимец. Мечтательный, наивный романтик. Почему именно ему досталась эта ноша? Справиться ли с ней малыш? Мастер Вэйтэк вытер непрошеную слезу.
- Этого еще не хватало, - буркнул он себе под нос. - Раскис, как незнамо кто, старый пень.

Когда Конэ-Эль вернулся домой, старейшины были уже в сборе.
- Вы заставляете себя ждать, юный эльф, - укоризненно покачал головой мастер Вэйтэк.
Виновато опустив голову, юноша прошел в комнату. Девять старейшин внимательно смотрели на него. Умудренные жизненным опытом, знающие гораздо больше, чем все остальные эльфы в городе, владеющие магией природы, они готовы были помочь молодому эльфу.
- Покажи им ладонь, сынок, - попросил мастер Вэйтэк.
Эльф неторопливо разбинтовал руку. Красные контуры Трилистника заставили старейшин невольно вскрикнуть. Они по очереди подходили к Конэ-Элю и рассматривали контуры, печально качая головами.
- Ты прав, мастер Вэйтэк, - обратился к отцу Конэ-Эля один из них, - беда пришла в наш Мир. Скоро все изменится и не в лучшую сторону.
- Совершенно верно, уважаемый элдэр Рантелас, - промолвил еще один из старейшин. - Все мы прекрасно помним легенду о мече Конхен. Не думали не гадали, что один из Избранных родится в нашем городе.
Конэ-Эль внимательно слушал, что говорят старейшины, ведь все сказанное ими напрямую касается его.
- Что я должен делать? - задал он вопрос.
- Тебе предстоит отправиться в нелегкий путь, чтоб отыскать второго Избранного. На его ладони будет точно такой же Трилистник, - стал пояснять элдэр по имени Ланкиаль. - Где ты его найдешь, известно только Первым отцам. Возможно, что он уже ищет тебя. Отправляясь в путь, доверься Зову Трилистника.
- Когда же вы встретитесь, - продолжил третий старейшина. - положи свою ладонь на ладонь другого Избранного так, чтоб контуры ваших Трилистников совпали. Между вашими ладонями возродится Дарующий. Как он выглядит, мы не знаем, только Избранным дано его увидеть. Дарующий укажет то место, где спрятан великий меч. Вам предстоит найти его. Медлить с этим не стоит. Беда уже гуляет по нашему Миру. И пример тому Зеркало твоего отца.
- Так значит, волчица здесь не при чем?! - с облегчением воскликнул Конэ-Эль.
- Какая волчица? - не поняли старейшины.
Мастер Вэйтэк нахмурился и посмотрел на сына:
- Да он из леса раненую волчицу принес. Она в нашем доме несколько дней жила. Я в ментале ее контуры видел. Странные они, золотого цвета.
- И где сейчас эта волчица? - поинтересовался элдэр Ланкиаль.
- Пропала, - с грустью выдохнул Конэ-Эль, - ушла обратно в лес. Отец считал, что причина метаморфоз Зеркал в ней.
Старейшины стали перешептываться.
- Слушайте, мы вам скажем, что нам известно, но все услышанное вами не должно покинуть стен этой комнаты, - предостерег старейшина Рантелас эльфа и его отца. - Об этом никто не должен знать в городе. Много веков мы храним эту тайну. И вы бы никогда не узнали ее, если бы не контуры на ладони Конэ-Эля.
Мастер Вэйтэк и сын ловили каждое слово.
- Помимо нашего Мира существует множество иных Миров, населенных различными существами и расами. О некоторых из них слагают сказки и легенды, которые рассказывают малым эльфам перед сном. На самом деле, они существуют в реальности.
- Не хотите ли вы сказать, многоуважаемый Рантелас, что раса людей это не сказочные персонажи, а вполне реальные живые существа? - изумился мастер Вэйтэк.
- Именно это я и говорю, - невозмутимо ответил старейшина. - Люди так же реальны, как и мы с вами.
- Но почему мы их никогда не видели? - робко спросил Конэ-Эль, удивленный услышанным не меньше, чем его отец.
- Между нашими мирами существует энерго-Барьер, который охраняет Миры, предостерегает от проникновения одних существ в мир других.
- Но почему? - продолжал задавать вопросы юный эльф.
- Потому, что каждый Мир должен развиваться сам, в своем направлении, не мешать другим идти по их пути. Но, мы отвлеклись от главного.
Конэ-Эль по красноречивому взгляду отца понял, что ему стоит прекратить задавать вопросы и молча слушать, что говорят старейшины. Рантелас тем временем продолжал:
- И все в полном порядке в жизни Миров, покуда кто-то не решит нарушить их границы. Стоит только убрать защитный Барьер, как тут же обитатели одного Мира начнут проникновение в другой и наоборот. Начнется Хаос. Это приведет к полномасштабной войне. Все, что не видано ранее вызывает испуг, а, испугавшись друг друга, одни начнут истреблять других.
Юноша представил, как на его родной город нападают всякие монстры, люди и прочие страшные существа, как горят дома, гибнут эльфы. Ему стало по-настоящему страшно.
- Но ведь это не произойдет, да? - с надеждой в голосе, что он ошибается, спросил эльф у старейшин.
- Возможно, что скоро все случится именно так, - с горечью ответил ему Нортен, еще один из элдэров.
- Но почему?
- Твой Трилистник на ладони красноречиво говорит об этом.
Конэ-Эль со страхом посмотрел на свою руку. Вот оно что… Вот почему отец так встревожен.
- Нам удалось узнать, что Серые ведьмы в сообществе с вампирами решили уничтожить Барьер. Серый бунт разгорается не на шутку. Ведьмы и вампиры со всех континентов собираются в Сельдмоне. Они уже сделали попытку нарушить Барьер. Этот необдуманный поступок дал свои плачевные результаты. Равновесие между двумя Мирами нарушилось. Негативное проявление Зеркал Сущности тому подтверждение.
Мастер Вэйтэк почесал в затылке. Вот, оказывается, в чем кроется причина странного поведения его Зеркал. От избытка информации у Конэ-Эля пошла кругом голова. За каких-то десять минут на него столько всего свалилось.
- Теперь ты понимаешь, с какой силой тебе предстоит сразиться? Осознаешь, что на твои плечи легла ответственность за сохранение всего нашего Мира?
Тут Конэ-Эль потихонечку стал кое о чем догадываться. Если на нем ответственность за его Мир, то…

Предыдущая страница 9 Следующая страница


Дети двух миров 10

- Скажите мне, уважаемые старейшины, кто второй Избранный? Неужели…
- Именно, - поняв его догадку, сказал Рантелас. - Второй Избранный будет спасать свой Мир. Нарушен барьер с Миром людей. Тот, кого ты должен отыскать, - человек.
У Конэ-Эля окончательно закружилась голова. Ему предстоит бок о бок сражаться со сказочным персонажем, с человеком! Мог ли он раньше представить себе такое?
- Только с помощью Конхена вам двоим удастся остановить Серый бунт.
Старейшины замолчали, дав возможность Конэ-Элю обдумать услышанное. Юный эльф смутно представлял, как он сможет общаться с человеком, о чем будет с ним говорить, да и сумеет ли. Еще меньше он имел представление, как справится с огромным ведьминским войском. Эта картинка вовсе не рисовалась у него в голове.
- С чего мне начать? В какую сторону направляться? - наконец после длительного молчания спросил эльф.
Старейшины переглянулись:
- Нам нужно три дня, чтоб выяснить это. Пока мы будем думать, ты подготовься к длительному путешествию, - посоветовал элдэр Ланкиаль.
Попрощавшись, старейшины ушли. Конэ-Эль и его отец сидели молча, смотря друг на друга. В голове у каждого крутились невеселые мысли.
- Сходил бы ты погулять, сынок, - предложил мастер Вэйтэк. - Развейся.
- Поздно уже, отец, - удивился предложению отца эльф.
- Ничего, на улице луны светят ярко. Иди, пройдись немного, проветри голову, - настаивал мастер Вэйтэк.
Конэ-Эль пожал плечами, но все же вышел на улицу. Ну не мог же ему напрямую сказать отец: «Иди, сынок, нам с матерью нужно поплакать».
Эльф шел по ночному городу, смотря на огни в окнах домов. Ему было не по себе. Три дня… Ему отпустили ровно три дня на прежнюю жизнь. А потом… И тут эльфа словно резануло. Он понял, что все меняется, что через три дня прежней жизни не будет, а значит, уходит надежда найти волчицу. Ему просто не оставляют на это времени. Выходит, что он потерял ее навсегда. Навсегда! От этой мысли сердце тоскливо сжалось. Три дня… Он должен найти ее за это время! Найти, чтоб потом опять потерять. Взять ее с собой он не сможет и не имеет права. Это его судьба, его битва, но не волчицы. Как мало времени! Но стоит ли ее искать? Какой смысл в этом? Обнять волчицу, заглянуть в ее глаза и попрощаться. Отпустить из своего сердца. Именно так. Конэ-Эль принял решение: все эти три дня он будет искать свою волчицу. Ну а если не найдет, значит, так тому и быть.

Глава 14
ПОИСК

- Где ты ее будешь искать? - поинтересовался Лорек, когда они с кон-элем пришли на Черный Дол.
- Хотел с тобой посоветоваться. Ты же у нас мастер решать сложные задачки.
Лорек улыбнулся, довольный похвалой Конэ-Эля.
- Где ты говоришь, нашел ее?
- Не доходя до Холмов Заката.
- Так и надо туда идти. Если волчица и отправилась домой, то, значит, именно в ту сторону.
- Точно! - хлопнул себя ладонью по лбу Конэ-Эль. - Как же я сразу об этом не подумал.
- Не стоит терять время. Хочешь, я с тобой пойду? - предложил Лорек.
- Я был бы признателен тебе, - обрадовался Конэ-Эль. - Вдвоем-то оно легче.
Больше всего Конэ-Элю не хотелось оставаться наедине со своими мыслями. Предложение друга оказалось весьма удачным. Как же хотелось рассказать ему о Трилистнике, и о Мире людей, одним словом - обо всем, что услышал вчера. Лорек - истинный друг, ему можно доверить любую тайну, он будет хранить молчание. Но ради спокойствия самого же Лорека лучше промолчать. А вот по поводу пропажи волчицы Конэ-Эль поделился с ним первым делом. Лорек видел, как его друг привязался к ней, и понимал его переживания. Поэтому-то и предложил отправиться на ее поиски.
- Тогда пойдем прям сейчас, - для друга Лорек был готов на все.
- Уйдем ведь на пару дней, - остудил его порыв Конэ-Эль. - Давай, сперва родных предупредим, а то волноваться будут.

Мать оказалась дома одна, мастер Вэйтэк спозаранку уже «колдовал» в своих мастерских.
«Оно и к лучшему, - подумал Конэ-Эль, - меньше расспросов. Отец-то сразу догадается, зачем мы с Лореком идем к Холмам Заката».
Два друга шли рядом. Лорек радовался этому небольшому путешествию. Он любил, когда они с кон-элем вот так, вдвоем, отправлялись куда-нибудь. Одно только огорчало веселого эльфа, что взгляд друга за последнее время значительно изменился. Он стал серьезным, даже чересчур, и грустным. Лореку это ой как не нравилось.
«Неужели он так переживает из-за волчицы? - думал он. - Странно, никогда раньше я не видел такого потока эмоций. Даже когда он разрывал отношения со своими подружками, или они рвали с ним, такой тоски и печали в его глазах я не видел».
«Ты настоящий друг, - думал Конэ-Эль, глядя на Лорека. - Я не хочу, чтоб с тобой что-либо случилось. Поэтому мне просто необходимо найти меч Конхен».
Идти вместе всегда легче, за дружеской беседой незаметно летит время. Говорили о многом. Конечно же, в первую очередь обсудили подруг.
- Знаешь, Найру в последнее время очень сердита на тебя, - поделился Лорек. - О-о-чень.
- Да? - хмыкнул Конэ-Эль. - Имеет на это полное право.
- Мне Аниэль случайно проболталась, что за ней начал ухлестывать Терли. - Лорек специально сделал ударение на «случайно», и оба друга засмеялись, понимая, что это означает.
- Это не тот ли Терли, которого мы г тобой «искупали» в озере в прошлом году?
- Он самый, - кивнул головой Лорек.
Задиристый пакостник Терли использовал любую возможность, чтоб досадить друзьям. Причем старался это сделать в присутствии юных эльфиек. За что уж он так невзлюбил Конэ-Эля с Лореком, оставалось для друзей загадкой, но его проделки сильно мешали им жить. Однажды, когда у них кончилось терпение, они изловили наглеца и познакомили его с холодными водами озера, расположенного недалеко от города возле Черного Дола.
- Неприятный тип, - поморщился Конэ-Эль.
- Найру так не думает.
- Злыдень он.
- Скользкий тип.
- Мокрый…
- И плавать не умеет, - в два голоса закончили друзья.
- Только ведь уйдет Найру от тебя к нему, - продолжил начатую тему Лорек. - Ты из-за своей волчицы совсем перестал уделять ей внимание.
- Уйдет? - Конэ-Эль пожал плечами. - Значит, так случится.
«Лорек, Лорек, дружище, - подумал Конэ-Эль. - До таких ли мелочей мне сейчас. Уйдет, ну и пусть. Это не та проблема, о которой нужно беспокоиться. Мир может рухнуть, перестать существовать. Вот что беспокоит меня больше всего».
Решив, что дальше продолжать эту тему не стоит, Лорек стал насвистывать одну из своих любимых песенок. Конэ-Эль подхватил. Два эльфа брели по лесу, разбавляя его тишину мелодичным свистом.
Вторые сутки пошли на убыль, а на присутствие волчицы ничто не намекало. Лорек стал замечать, что его друг сильно нервничает.
- Пора идти обратно, а я так и не нашел ее. Если задержимся еще на полдня, то я не успею… - тут Конэ-Эль осекся.
Он вовремя остановился, иначе бы сболтнул лишнее.
- Куда не успеешь?
Очень не хотелось врать другу, но ТАКУЮ правду говорить ему тоже было нельзя.
- Я отцу обещал, что вернусь к исходу третьего дня. В глазах Лорека появился вопрос.
- В мастерских бедлам, помочь нужно, - на ходу сочинил Конэ-Эль.
- А-а-а-а, - понимающе кивнул головой Лорек.
На Конэ-Эля без грусти он не мог смотреть. Столько тоски и отчаянья отражалось на его лице. Лореку захотелось как-то утешить друга.
- А давай я вернусь и помогу твоему отцу? Скажу, что ты придешь чуть позже.
Конэ-Эль покачал головой:
- Нет, я должен сам.
Незаметно для себя, эльфы вышли к Холмам Заката. Близился вечер. Пройдет немного времени, и солнце спрячется за них, окрасив закатным цветом, полностью оправдав их название. Окончательно расстроенный Конэ-Эль опустился на траву. Все… Время истекло, необходимо срочно поворачивать в обратную сторону. Волчицу он так и не нашел. Безысходность охватила его сердце. Хотелось разреветься, как в детстве, но он не мог себе этого позволить. Лорек с грустью смотрел на него. Он все же до конца не мог понять, чего такого в этом звере, если его лучший друг так опечален.
Возле Холмов появился кто-то еще. Эльфы сразу почувствовали его присутствие. Трава рядом с кон-элем зашевелилась.
- Кто здесь? - поинтересовался Лорек.
В ответ раздалось негромкое хихиканье, словно зазвенели колокольчики.
- Покажись, - попросил Конэ-Эль.
Маленькая цветочная фея в полупрозрачном платьице вынырнула из густой травы. Ростом около трех дюймов, с озорной улыбкой на очаровательном личике, она излучала свет и радость. Фея плыла по траве, словно легкий кораблик по глади воды.
- Приветствую тебя, хозяйка цветов, - учтиво произнес Конэ-Эль.
- Радостных тебе дней, - подхватил Лорек.
- И вам радостных дней, - поздоровалась мелодичным голоском цветочная фея.
- Если бы твои слова сбылись… - вздохнул Конэ-Эль.
- Почему я вижу печаль в твоем сердце? - поинтересовалась фея у эльфа.
- Я не могу найти то, что ищу, - ответил ей Конэ-Эль.
Цветочная фея сморщила лобик.
- А то, что ты ищешь, где находится: на земле, в воде или в небе?
- На земле.
Фея, смеясь, закружилась в танце под неслышимую музыку.
- Это хорошо, это хорошо, - напевала она.
Эльфы с недоумением смотрели на нее:
- Что ж в этом хорошего?
Фея прекратила вальсировать и улыбнулась Конэ-Элю.
- Если то, что ты ищешь - на земле, то я могу помочь отыскать.
- В самом деле? - с надеждой в голосе спросил эльф.
В ответ раздался перезвон колокольчиков.
- Дай мне образ того, что ты ищешь, - попросила фея, - закрой глаза и представь. А я поищу, расспрошу траву и цветы.
Конэ-Эль тут же представил волчицу - она лежала и смотрела на него своим понимающим взглядом. Фея перехватила образ и начала поиск.
Для юноши потекли томительные минуты ожидания. От нетерпения он стал выщипывать траву, и вскоре подле него образовалась приличная проплешина.
«Только бы она нашла ее, только бы нашла», - как заклинание повторял эльф.
Лорек с изумлением смотрел на шевелящиеся губы друга: «Колдует он, что ли?»
- Ви-и-и-и, - фея подпрыгнула высоко в воздух и опустилась эльфу на колено.
- Ну! Не томи, говори!
- Я вижу ее, вижу, - цветочная фея опять закружилась в вальсе.
Конэ-Эля обдало жаром.
- Где она?!! С ней все в порядке?!
- Волчица лежит на траве, глаза ее закрыты… Ой…
- Что?!!
- Ее шерсть покрыта чем-то красным.
- Она ранена! - закричал эльф и резко вскочил на ноги., совсем позабыв о фее.
Малышка отлетела в сторону и исчезла. Конэ-Эль растерянно смотрел по сторонам. Феи нигде не было видно.
- Прости меня! Пожалуйста, прости!
Фея обиженно пряталась среди травы.
- Умоляю тебя, я не хотел этого, просто я очень переживаю за эту волчицу.
Эльф растерянно озирался по сторонам.
- Почему ты так переживаешь из-за какого-то зверя? - раздался заинтересованный голос феи.
- Потому что… - Конэ-Эль не ожидал такого вопроса и не знал, что ответить.
- Почему? Ну, я жду!
- Потому… Потому что она мне очень дорога, я привязался к ней всем сердцем, - выпалил эльф.
Лорек с удивлением наблюдал за диалогом друга с цветочной феей.
- Ви-и-и-и, - фея взмыла вверх откуда-то из травы. Она застыла в воздухе напротив лица эльфа и заглянула ему в глаза.
- Я почему-то тебе верю.
Эльф облегченно вздохнул:
- Ты скажешь мне, где ее искать?
- Скажу, - закивала головой фея.
У Конэ-Эля затрепетала каждая клеточка, и перехватило дыхание.
- Иди туда, куда прячется солнце. Она на берегу реки с темными водами, - ответила маленькая фея.
Эльф с недоумением посмотрел на нее.
- А ты можешь не говорить загадками?
Фея пожала плечиками.
- Что увидела, то и сказала. Могу еще раз повторить: иди туда, куда прячется солнце, на берегу реки с темными водами…
- Это я уже слышал, милая фея, - прервал ее Конэ-Эль. стараясь сделать это как можно вежливей. - А точней можешь пояснить?
- Удачи тебе, эльф, - хихикнула фея и растворилась в воздухе.
- Ну, мастер головоломок, - Конэ-Эль взглянул на друга. - Помогай.
Лорек задумался.
- Туда, где прячется солнце, - повторил он слова феи и посмотрел на небо.
Конэ-Эль понял ход мыслей друга.
- Это на западе, так?
- Угу. Дальше она говорила про реку с темными водами. Тут мне ничего в голову не приходит.
Конэ-Эль стал лихорадочно перебирать в памяти все, что знал о реках. Лорек сидел рядом, задумчиво пожевывая травинку.
- Вспомнил! - обрадовался Конэ-Эль. - Отец как-то рассказывал, что на западе от Холмов Заката, протекает река. Наверное, ее воды цветочная фея назвала «темными», потому как она очень глубокая и кажется темной.
- Да? - удивился Лорек. - Я, честно говоря, не слышал об этой реке. И как долго до нее идти?
- Сутки, - расстроился Конэ-Эль. - Я не успею…
Два разных чувства разрывали эльфа на части. С одной стороны, он обязан вернуться домой в срок. Чувство долга и ответственности строго говорили ему об этом. Но, с другой стороны, желание найти волчицу, щемящее чувство того, что вот она, совсем рядом, умоляло продолжить поиск. Сердце и разум, долг и дружба бескомпромиссно вели борьбу меж собой. Было от чего сойти с ума.
«Я дал слово старейшинам, - рассуждал эльф. - Обещал отцу. Если не вернусь в срок, подведу в первую очередь его. Но если посмотреть иначе, я задержусь же всего на один день, максимум на два. Может, старейшины еще ничего и не успели узнать. Вернусь, и мне придется ждать их. Вот обидно-то будет! Что делать? Как поступить?»
Эльф должен был сделать выбор. Правильный выбор. Лорек смотрел на него и терпеливо ждал. В этой ситуации он ничем не мог помочь другу, Конэ-Эль должен решить сам. Времени на раздумья не осталось.
- Мне нужна твоя помощь, - наконец сказал Конэ-Эль.
- Я готов помочь, чем смогу.
- Мое решение следующее: я продолжу поиск, а ты вернись, пожалуйста, в город, и скажи отцу, что я задержусь. Он, конечно, будет очень злиться, возможно, даже наорет на тебя, но прошу, сделай это. Скажи ему, что это мое последняя проделка. Он поймет.
- Можешь меня не уговаривать, - Лорек положил руку на плечо Конэ-Элю. - Я сделаю так, как ты просишь.
- Ты истинный друг, Лорек. Я люблю тебя как брата.
- Я тоже.
Они крепко обняли друг друга.
- Прощай, - сказал Лорек. - Пусть благосклонность Первых отцов будет с тобой. Ты найдешь волчицу.
- До встречи, друг мой. И тебе удачи.
Друзья простились.
Усталость не ощущалась, и Конэ-Эль зашагал дальше. Желание поскорей найти свою волчицу, подхлестывало его. Наступление темноты не стало помехой для эльфа. Он продолжал идти вперед, ориентируясь уже по звездам и лунам.
«Главное, не сбиться с курса, - рассуждал эльф. - Но ничего, рассвет укажет на огрехи».
Одному идти оказалось значительно хуже. Невеселые мысли роились, налетая одна на другую. Как все не вовремя! Ведь мечтал о приключениях, о подвигах, мечтал. А теперь почему-то совсем этого не хочется. И еще волчица… Лорек все удивляется тому, что он так привязался к этому зверю. А чего тут удивляться? В одном только ее взгляде столько тепла, столько доброты и понимания! Да, зверь, ну и пусть. Иной раз зверь имеет душу, чистую и светлую, нежели многие из тех, кого Конэ-Эль знал. Взять хотя бы ту же Найру: бездушное существо, живущее исключительно своими желаниями и прихотями. Готовая предать в любую минуту, если это окажется выгодным для нее. Да мало ли на белом свете таких, как она? Куда ни плюнь, наткнешься на подобных ей. А как хочется, чтоб рядом находился близкий по духу. Лорек - единственный товарищ, понимающий без лишних слов. Да еще волчица. Нет, ее обязательно нужно отыскать! Ничего, подождут его старейшины, отец подождет. Он, конечно, очень рассердится, но потом поймет и простит.
Конэ-Эль пока еще не осознавал, какая ответственность легла на его плечи. Да это и немудрено. Он не мог представить полную картину происходящего в двух Мирах. Зато его собственный внутренний мир мог рухнуть, сломаться, если не найдет волчицу. Это он ощущал всем сердцем. И неведомая ему сила гнала его вперед по ночному лесу.
Наступивший рассвет указал на то, что он все же сбился с курса. Солнце взошло слева от него. Пришлось резко менять направление. Лес все не заканчивался. Конэ-Эль попробовал просканировать ментал, но контура волчицы в нем не увидел. Ближе к полдню лес все же показал свой край, чем весьма порадовал эльфа.
Перед ним раскинулись просторы бескрайних полей. Идти стало проще. Слегка холмистая местность, покрытая зеленым ковром, с вплетенными в него цветами, жила своей жизнью. Сладкий аромат цветочной пыльцы витал в воздухе. Жужжали мириады насекомых. И среди их какофонии эльф наконец-то услышал шум реки. Быстрым шагом, Конэ-Эль подошел к ее берегу. Темные воды негромко переговаривались меж собой.
«Нужно попробовать еще раз просканировать», - подумал эльф и, зажав кулаки на удачу, погрузился в ментал.

Предыдущая страница 10 Следующая страница


11 Татьяна Толстова

То, что он увидел, заставило сердце бешено забиться. Золотой контур волчицы проглядывался вдалеке. Запомнив его месторасположение, эльф помчался вдоль реки. Бежать пришлось долго.
Еще издали Конэ-Эль разглядел темное пятно среди зеленой травы.
«Это она!» - У эльфа перехватило дыхание, сердце готово было выпрыгнуть из груди.
«Она! Она!» - стучало в висках. Не видя ничего вокруг себя, не разбирая дороги, он опрометью кинулся к волчице. Пару раз его нога попадала в чьи-то норы, он падал, вставал и бежал снова. Никакая сила на свете не могла остановить в тот момент эльфа. Он бежал быстрее ветра, казалось, что у него выросли крылья, и он летит над землей. Темное пятно становилось все ближе и ближе. И вот уже эльф мог отчетливо разглядеть очертания волчицы. Она лежала на боку, вытянув лапы, совсем не подавая признаков жизни. От сильного напряжения глаза эльфа подернуло легким туманом. Он перестал различать четкие очертания вокруг. Даже тело волчицы приобрело размытые грани. Задыхаясь от волнения и бега, Конэ-Эль подбежал к волчице и замер возле нее как вкопанный. Его грудь вздымалась от учащенного дыхания. Эльф растерянно смотрел на измазанное уже засохшей кровью тело волчицы. Страшная мысль резанула сердце и тупым ударом отлетела в висок. Мертва… Мертва…
Он не успел, опоздал. Обещал ее охранять, клялся ей, что все будет хорошо, и не сдержал слово. Единственное на свете живое существо, ради которого он готов был бросить вызов всему миру, ради которого готов был на любое безумство, лежало возле его ног. Слезы окончательно затуманили глаза эльфа. Конэ-Эль рухнул на колени возле тела волчицы, до крови закусив губы.
- Прости меня, прости. - Соленая капелька скользнула по щеке.
Эльф провел рукой по шерсти с запекшейся кровью. Ева вздрогнула и открыла глаза.

Глава 15
ДВОЕ

- Безмозглый идиот! Мальчишка! Да как он посмел?! - лицо мастера Вэйтэка стало пунцовым от гнева. - Я ему такое устрою!
Лорек стоял молча, опустив голову. Он знал, что в данный момент возражать отцу Конэ-Эля непростительная глупость. Нужно дать мастеру Вэйтэку выпустить пар. Юный эльф увлеченно разглядывал пол в доме Конэ-Эля, ковыряя его носком ботинка.
- Да я оторву ему уши! - орал мастер Вэйтэк.
«Где это вы видели безухого эльфа?» - мысленно поинтересовался Лорек, затем представил Конэ-Эля в оном виде и хихикнул. А зря. Мастер Вэйтэк от этого еще больше взорвался.
- Я сказал что-то смешное?! Два стручка зеленых! Ишь, что понапридумывали! Задержится он, видите ли!
Отец Конэ-Эля пребывал в полной растерянности. Скоро придут старейшины, а его сына нет дома. Потому он и орал на Лорека, хотя прекрасно осознавая, что он тут совсем ни при чем. Вот уж не ожидал мастер Вэйтэк такого поступка от сына. В его руках судьба Мира, а этот оболтус выкинул такое «па». И ведь куда отправился паршивец! На поиски этой дрянной волчицы. О том, что Конэ-Эль ушел искать свою серую подружку проболтался Лорек. Эмоциональный натиск мастера Вэйтэка был настолько мощный, что эльф не устоял и выложил всю правду.
- Ну, я ему устрою веселую встречу, - накал страстей в душе у отца Конэ-Эля потихонечку начал угасать. - Я ему задам…
Наступила тишина. Лорек выждал еще немного, а потом тихо произнес:
- Он придет, завтра к вечеру придет, честное слово.
- К вечеру… - передразнил мастер Вэйтэк. - Конэ-Эль не имел права уходить. Он должен быть дома сегодня!
- Но…
- Никаких «но»! Должен и все.
Лорек растерянно смотрел на мастера Вэйтэка. Отец Конэ-Эля требовал невыполнимое: только до Холмов Заката они добирались почти два дня, а сейчас Конэ-Эль находится и того дальше. Даже к завтрашнему вечеру он все равно не успеет вернуться. Это Лорек осознавал в полной мере. И то, что пришлось приврать тоже.
- Мастер Вэйтэк, ну что такого в том, что Конэ-Эль задержится? Давайте я вам помогу с уборкой в мастерских. Два дня я вполне смогу помогать.
- С какой уборкой? Какие два дня? - не понял мастер Вэйтэк.
- Конэ-Эль говорил, что вы просили его помочь в мастерских, поэтому он и должен прийти сегодня. Ну, подумаешь, Конэ-Эль задержится на два дня. Что тут такого? Я в это время помогу.
- У-у-у-у-у, - мастер Вэйтэк схватился руками за голову. - Уборка говоришь…
Он присел на стул, а потом резко встал.
- Что?!! Какие два дня?!! Ты же говорил, что завтра вечером!
Лорек виновато поджал губы.
- Говорил… Ну, сами посудите, день-два, небольшая разница.
- Да, что ты говоришь! - всплеснул руками мастер Вэйтэк. - Один танцует, другой дразнится. Какая разница?
Лорек проглотил смешок. Эту поговорку, только чуть в иной интерпретации он знал.
- День, два или три… - чуть слышно произнес Лорек.
- Что-о-о-?!! Три?!!! - мастер Вэйтэк схватился рукой за сердце. - Вы с ума сошли!!! Этого оболтуса убить мало!
- Но, мастер Вэйтэк, - наконец не выдержал Лорек и пошел в атаку. - Что вы так распереживались? Я же сказал, что помогу вам!
Мастер Вэйтэк не знал, что ответить. Объяснить Лореку всю правду он не мог.
- Все, иди. Свое дело ты уже сделал. Впрочем, - отец Конэ-Эля посмотрел на друга сына отеческим взглядом. - Иди, сынок, ты тут абсолютно ни при чем, это я погорячился. Спасибо, что предупредил. И все же, скажи честно, когда этот паршивец вернется домой?
- Обещайте, что больше не будете кричать, - попросил Лорек.
- Обещаю.
- Я думаю, дня через три. Он от Холмов Заката направился в сторону темной реки.
Мастер Вэйтэк прикинул: до Холмов Заката почти два дня пути, до реки все три. Мальчишка ушел четыре дня назад, значит, уже добрался до реки. Если нашел свою волчицу, то должен был повернуть к дому. Да, где-то на третий день вернется. Только вот, что сказать старейшинам? Это вопрос.
«Мальчишка у меня еще свое получит. Выпорю!» - пообещал сыну мастер Вэйтэк.
Старейшины пришли вечером, как и говорили. Волнуясь и переживая, отец Конэ-Эля объяснил им ситуацию, которую создал его сын.
- И ведь было б из-за чего! - возмущался мастер Вэйтэк. - А то весь сыр-бор из-за серой зверюги.
Старейшины слушали его очень внимательно, постоянно перекидываясь меж собой взглядами.
- Ничто не происходит случайно, - остановил мастера Вэйтэка Ланкиаль. - Одно событие всегда предшествует другому. Нам сперва кажется, что происходящее не подчинено логике и не несет в себе никакого смысла. Иногда даже поражает абсурдность происходящего. Никогда не стоит скидывать со счетов даже самые незначительные, самые мало-мальские действия, потому как в дальнейшем события могут развернуться невероятным образом.
Остальные эльдэры закивали головами, соглашаясь с каждым сказанным Ланкиалем словом. Мастер Вэйтэк почесал в затылке. Возможно, он зря так рассердился на сына, если послушать старейшин. Он-то переживал, что мальчишка подведет элдэров, не оправдает их доверия, а они, вон, заступаются за Конэ-Эля, даже оправдывают.
- И как мы поступим, уважаемые старейшины? - задал вопрос мастер Вэйтэк. Элдэры опять переглянулись меж собой. Отцу Конэ-Эля показалось, что они молча передают друг другу информацию.
- Мы дадим вам эрланга, - произнес Рантелас.
У мастера Вэйтэка изумленно округлились глаза. Как? Старейшины предлагают ему воспользоваться эрлангом, существом, слушающимся только их! Эти летающие полудраконы-полуорланы обитали на Барсане, соседнем континенте, в неприступных горах. Их редкий вид насчитывал всего около ста особей. Массивное тело дракона, покрытое жесткими чешуйчатыми пластинами, имело метров семь в длину и три в высоту, низкие приземистые лапы и длинный хвост с шипами на конце. Размах крыльев, с острым когтем на сгибе, достигал четырех метров. Орлиная голова с зоркими глазами обладала огромным тяжелым клювом, способным расколоть камень. Потомством эрланги обзаводились редко. Раз в сто лет одна из самок откладывала яйцо, из которого через год появлялся маленький эрланг.
Много столетий назад, когда эрлангам грозило полное вымирание, эльфы пришли им на помощь. Изначально летающие гиганты обитали на территории Кармансена, но племена урук-хай безжалостно истребляли их. Орки с большим удовольствием употребляли мясо эрлангов в пищу. Предки нынешних эльфов случайно натолкнулись на небольшую группу почти полностью уничтоженных эрлангов. Пожалев их, эльфы подыскали им новое место обитания на Барсане. Отвесные, гладкие склоны гор позволили надежно укрыть эрлангов от их врагов. После того, как с местом обитания было решено, встал вопрос о потомстве. Используя заклинание Новой жизни, эльфы помогли всем самкам сделать кладку. С тех пор из поколения в поколение эрланги преданно служат эльфам. Но вызвать их могут только старейшины. Откликаясь на их призыв, эрланги прилетают на своих мощных крыльях с Барсана на Кармансен, преодолев океан.
- Это честь для меня, что уважаемые элдэры призовут на помощь благородного эрланга, - поклонился старейшинам мастер Вэйтэк.
Старейшины ответили ему поклоном головы.
- Как только прилетит эрланг, не мешкая, отправляйтесь на нем в сторону темной реки. Отыщите сына и волчицу.
- Я так и сделаю, - пообещал мастер Вэйтэк. - Я незамедлительно…
Рантелас поднял руку:
- Погодите, мастер Вэйтэк, мы еще не все сказали.
Отец Конэ-Эля смутился:
- Простите, уважаемые старейшины.
- Мы хотим попросить вас, мастер Вэйтэк, вот еще о чем: слушайте свое сердце. Поступайте не согласно логике вещей, а так, как оно вам подскажет. Как правило, это оказывается единственно верным решением.
Отец Конэ-Эля задумался. Именно так поступил его сын, послушал зов сердца. Возможно, мальчик прав, и он зря сердится на сына? Даже старейшины одобрили его выбор.
- Я прислушаюсь к голосу моего сердца, - пообещал мастер Вэйтэк.
- И правильно поступите, - одобрительно улыбнулся Рантелас.
- В таком случае, - вставая, продолжил элдэр Ланкиаль, - собирайтесь в дорогу, а мы призовем эрланга. Приходите на озеро, нам не стоит шокировать жителей города появлением нашего друга.

Ева дернулась и открыла глаза - чья-то рука коснулась ее. Капелька воды упала на нос. Волчица с изумлением смотрела на сидящего рядом с ней Конэ-Эля.
«Опять проделки Города?» - подумала Ева, закрыв глаза, мотнула головой, а затем вновь открыла их. Эльф продолжал оставаться на месте.
«Не может этого быть?!!» - волчица все еще не верила своим глазам. Да она просто отказывалась им верить. Такое бывает только лишь в сказках. Чтобы эльф кинулся на поиски обычной волчицы, разве это возможно? И чтобы окончательно убедиться, что это именно Конэ-Эль, Ева дотронулась до него лапой.
«Он! Боже праведный! Он!» - сердце отплясывало в груди канкан, заставив волчицу дышать часто-часто.
Он! Он! Он! Конэ-Эль пришел за ней. Кинулся на поиски простой лесной жительницы, зная, что она, возможно, является причиной проблем его отца. Все это в голове не укладывается! Но она была бескрайне счастлива видеть его. Настолько счастлива, что воздуха перестало хватать для дыхания и слезы сами потекли из глаз.
«Милый мой, хороший… Это ты! Счастье мое, как же я рада тебе!»
Волчица дернулась и открыла глаза. Она приподняла свою морду и посмотрела на эльфа. Конэ-Эль замер. Великие… Она жива… Жива!!!! Эльф смотрел на свою серую любимицу обезумевшими от счастья глазами. Все-таки есть справедливость на свете. Он искал ее. Так мучительно искал, так сильно хотел найти и нашел! У Конэ-Эля клокотало в горле. Неописуемое чувство, когда наконец-то находишь то, что считал потерянным, заполняло каждую клеточку эльфа.
- Гулена ты моя мохнатая, нашлась-таки… - почти одними губами произнес Конэ-Эль. - Ну, зачем ты убежала? Зачем? Я тебя так искал, так искал… Боялся, что никогда больше не увижу твою мохнатую морду. Не делай так больше, не уходи. Договорились?
Волчица мотнула головой. Эльф боялся прикоснуться к ней, словно от его прикосновения она может опять исчезнуть. В это время волчица сама протянула к нему лапу. Эльф ощутил ее тепло. Тут Конэ-Эля словно обожгло:
- Ты же ранена! Вон, вся в крови. Что, что у тебя болит? Где рана? Ее срочно надо перевязать. А лапы? Лапы все целы? Давай посмотрю.
Конэ-Эль стал прощупывать лапы волчицы.
«Гы-гы-гы, - засмеялась Ева, - щекотно ведь! Что ты делаешь! Ой! Прекрати! Щекотно!»
Волчица задергалась и заскулила. Эльф испугался.
- Прости, прости. Я причинил тебе боль. Сейчас я перевяжу тебя.
Так как с собой у него ничего не оказалось, то Конэ-Эль качал быстро разматывать повязку с ладони. Сняв ее, он поднес к волчице правую руку, чтоб положить на свою ладонь лапу зверя. То, что увидела Ева на ладони эльфа, заставило ее задохнуться от неожиданности. Красные контуры Трилистника просто надрывались, захлебываясь цветом.
Да разве такое возможно? Вот так, неожиданно найти второго Избранного. Неожиданно ли? Кто знает… Столько дней находилась рядом с ним, и не смогла разглядеть. А если бы эльф не отправился за ней и не нашел? Как бы они встретились? И лапа-то не зря все время ныла. Ее Трилистник постоянно откликался на зов другого, рвался к нему, а она не придавала этому значения. Конэ-Эль и сам был поражен тем, как повел себя его Трилистник.
«Странно, но как только я оказываюсь рядом с ней, то контуры начинают неистово гореть», - подумал эльф и заметил, что волчица тоже смотрит на его ладонь.
- Все из-за него, девочка моя, все из-за него. Трилистник вынуждает меня покинуть отчий дом, пуститься в путь, покинуть тебя. Я позабочусь о твоей безопасности, помогу, а потом нам придется расстаться и, возможно, навсегда. Если бы ты знала, как я это не хочу. Но судьба не спрашивает разрешения и преподносит невероятные сюрпризы.
«Верно сказано, - согласилась с ним волчица. - Сюрпризы иногда бывают столь невероятными, что просто диву даешься. Тельтус, Тельтус, как же ты оказался прав! Сто раз прав. Второй Избранный сам нашел меня, причем дважды».
А эльф продолжал искать раны у волчицы.
«Время пришло возродить Дарующий» - подумала Ева.
Волчица встала на лапы и посмотрела на эльфа. Конэ-Элю показалось, что она загадочно улыбается ему. Эльф протянул к ней руку. В этот момент он вдруг почувствовал странные колебания в энергополе, и явные изменения структур. Через мгновение перед ним вместо его серой подружки стояла девушка. От неожиданности эльф отпрянул назад и сел на землю. Ошалелыми глазами он снизу вверх смотрел на стоящую перед ним незнакомку.
- Что? Что произошло? - только и смог выдавить из себя Конэ-Эль.
- Не бойся. Я та, кого ты ищешь.
- А где моя волчица? - эльф встал на ноги.
- Я и есть волчица, - улыбнулась Ева.
- К-как это? - Конэ-Эль, ничего не понимая, смотрел на девушку.
- Все просто, волчица - моя вторая сущность. Я анимаг. Посмотри на меня внимательно, волчица и я - это одно и то же.
Эльф недоверчиво посмотрел в глаза стоящей перед ним незнакомки. Что-то в этих карих глазах заставило его вздрогнуть. Он более пристально заглянул в них: такие знакомые, родные, такие глубокие, понимающие и всепрощающие. Да, это тот взгляд, который он запомнил на всю жизнь. Взгляд его волчицы.
- Ничего не понимаю…
- Позволь мне все тебе объяснить, - попросила Ева.
- Я слушаю тебя.
Ева медленно вытянула вперед правую руку ладонью вверх. Фиолетовые контуры Трилистника во всю силу отвечали контурам эльфа. Конэ-Эль окончательно потерял дар речи. В голове у него закрутился вихрь мыслей. Картинки в голове летели одна за другой. Волчица, Трилистник, стоящая перед ним девушка, второй Избранный, человек… Стоп! Конэ-Эля прошибло холодным потом от той мысли, которая только что промелькнула: второй Избранный из мира людей, человек! У девушки, стоящей перед ним, которая утверждает, что она волчица, на ладони точно такие же контуры Трилистника, она второй Избранный, а значит - ЧЕЛОВЕК! Его любимица, его волчица - ЧЕЛОВЕК! Ужас! Такого поворота событий эльф никак не ожидал.
Ева смотрела на Конэ-Эля не менее изумленными глазами. Хотя, конечно, для нее сюрприз оказался не столь сильным, как для эльфа, он-то ни в кого не превратился, но все же… То, что Конэ-Эль оказался вторым Избранным - невероятное событие, шокирующее. Где-то на подсознании Ева была этому безмерно рада. Они стояли друг напротив друга: девушка и эльф.
- Как тебя зовут? - наконец разорвал затянувшуюся паузу Конэ-Эль.
- Ева.
- Странное имя, но красивое. А меня Конэ-Эль.
- Я знаю, - улыбнулась Ева.
- Откуда? - удивился эльф. - Ты что, пока была волчицей, все понимала, что я говорю?
Ева, улыбаясь, кивнула головой. Эльф немного смутился, он ведь столько всего рассказывал ей. А потом его осенило:
- Постой, так значит, и разговор с отцом тоже слышала?
- Угу.
- Теперь мне понятно, почему ты ушла.
- Почему?
- Ты ведь поняла, что старейшины поймут, кто ты есть на самом деле. Так?
- Совершенно верно, - кивнула головой Ева. - Я испугалась. Если бы я знала, что ты тоже Избранный, то сразу же раскрылась тебе. Но твоя рука все время была забинтована, и я не имела возможность увидеть Трилистник.
- Да, твоя правда, - согласился эльф.
- Я ушла на поиски второго Избранного, а в результате он сам нашел меня, - перебирая кончик косы, сказала Ева.
Конэ-Эль с интересом разглядывал девушку. Красивая, немного необычная. Не эльфийка, конечно, но красивая. Волосы странного цвета, эльф таких еще никогда не видел. И уши. Юношу больше всего поразили именно они - маленькие, закругленные. Любого другого эльф засмеял бы за такие уши, но Ева выглядела очень мило, они ее нисколечко не портили.
«Странно, - думал эльф, глядя на девушку, - вот передо мной стоит человек, о существовании расы которых мы и не подозревали, считая их героями сказок. Я так переживал, даже где-то побаивался встречи с человеком, рисовал его этаким монстром. А вот, поди же ты, она очень-очень хорошенькая. Но все же я никак не могу привыкнуть к тому, что моя волчица и она - одно и то же существо».
Конэ-Эль смотрел на Еву и улыбался. От его улыбки девушке стало спокойней - раз улыбается, значит, принял, значит, все будет хорошо.

Глава 16
НАЧАЛО ПУТИ

Огромная тень упала на землю, заслоняя собой солнце. Запрокинув голову, Ева посмотрела на небо. То, что она там увидела, заставило ее невольно вздрогнуть и сделать несколько шагов назад. На синем фоне безоблачного небосвода парил крылатый монстр - дракон с головой орла Взгляд его огромных черных непроницаемых глаз цепко ухватился за девушку. По спине Евы пробежался холодок и предательски скрылся в пятках.
«Неужели меня вычислили и сейчас схватят?» - промелькнула мысль в голове у Евы.
Конэ-Эль так же с изумлением смотрел на парящего в небе эрланга. Ева никогда раньше не видела подобный экземпляр. В университете им показывали слайды драконов, орланов, грифонов и еще некоторых летающих созданий, но с таким видом ей не приходилось сталкиваться. Девушка, не зная, чего ожидать, испуганно смотрела на зависшую над ней в небе махину. Но затем увидела, что эльф не предпринимает попыток скрыться и смотрит без опаски на летающего монстра. Поймав страх в глазах девушки, Конэ-Эль поспешил успокоить ее:
- Это эрланг, не бойся. С виду он и выглядит грозным, но существо наидобрейшее, уверяю тебя.
Ева на всякий случай подошла поближе к эльфу. Эрланг стал медленно опускаться на землю. У Конэ-Эля от изумления округлились его миндалевидные глаза, когда он увидел всадника на спине эрланга. Ева тоже узнала мастера Вэйтэка. Грозный вид отца не обещал эльфу ничего хорошего. Уж очень не любил Конэ-Эль, когда мастер Зеркал так выглядел.
- Отец? - только и выдавил из себя Конэ-Эль, когда мастер Вэйтэк спустился на землю по крылу эрланга.
- Здравствуй, сынок, - хмурясь, поздоровался мастер Вэйтэк. - Выпороть бы тебя…
- Прости меня, я поступил, как мальчишка. - Конэ-Элю очень не хотелось быть выпоротым да еще при Еве, а отец мог так запросто поступить. - Но, поверь, мой поступок оправдан.
- Неужели? - мастер Вэйтэк саркастически ухмыльнулся. - Что-то я не вижу твоего зверя. Или ты ее не нашел?
Отец Конэ-Эля наигранно оглянулся по сторонам.
- Почему же, нашел.
- Здравствуйте, мастер Вэйтэк, - Ева нерешительно сделала шаг вперед.
- И вам доброго дня, - отец Конэ-Эля заинтересованно посмотрел на девушку.
- Прошу вас, не ругайте его, - стала заступаться за эльфа Ева. - Видимо, так все должно было случиться.
- Что именно?
Чтоб долго не объяснять, Ева протянула свою ладонь.
- Первые отцы! - воскликнул мастер Вэйтэк. - Второй Избранный!
- Да, - кивнула головой девушка. - Я второй Избранный, да к тому же волчица.
У отца эльфа не хватало слов от удивления. Он только и делал, что перебрасывал взгляд с сына на говорившую с ним девушку. В двух словах Конэ-Эль рассказал отцу все, что произошло.
«Вот ведь, - подумал мастер Вэйтэк после рассказа сына, - лишний раз убеждаюсь в том, что старейшины всегда оказываются правы, словно они наперед знают, что произойдет».
- Откуда у тебя эрланг? - в свою очередь поинтересовался Конэ-Эль, указав на него рукой.
Тот мирно дремал невдалеке, удобно развалившись на мягкой траве. Полет через океан явно утомил ящера.
- Мне его дали элдэры, чтоб я смог отыскать тебя, сынок, - ответил мастер Вэйтэк. - И чтоб вместе с тобой вернулся в город.
- Прости, отец, но я не вернусь.
- Это еще почему?
- Я нашел того, кого искал. И с этого момента моя дорога изменилась. Нет необходимости возвращаться в город. У нас иной путь.
Мастер Вэйтэк сперва хотел возразить сыну, но потом, вспомнив слова старейшин, осекся.
- Может, все же сперва познакомишь нас? - отец Конэ-Эля посмотрел на Еву.
То, что она не эльфийка, он заметил сразу, а Трилистник на ее ладони подтвердил его домыслы. Перед ним никто иной, как человек.
- С удовольствием, - улыбнулся Конэ-Эль.
Девушка подошла ближе к мастеру Вэйтэку.
- Ее зовут Ева, она из мира людей. - представил свою новую знакомую эльф. - Впрочем, вы уже были знакомы. Ты сам лечил ее.

Предыдущая страница 11 Следующая страница


Дети двух миров 12

Мастер Вэйтэк кивнул головой:
- Волчица… Как же, помню.
- Спасибо вам большое, что помогли мне, - поблагодарила Ева. - Я этого никогда не забуду.
- Пустяки, - отмахнулся отец Конэ-Эля. - И ты меня прости, что подозревал тебя.
- Я все понимаю, - кивнула головой Ева. - И ни капельки не виню вас. Просто так сложились обстоятельства. Оставим все это в прошлом?
- Хорошо, - согласился мастер Зеркал. - Что думаете дальше делать?
- То, что и должны, - ответил эльф. - Сперва возродим Дарующий, а потом отправимся за Конхеном.
Мастер Вэйтэк нервно пощелкал пальцами:
- Никогда не думал, что стану свидетелем возрождения Дарующего.
Ева и Конэ-Эль волновались не меньше его.
- Начнем? - предложил эльф.
- Начнем, - согласилась Ева.
Они встали друг напротив друга. Мастер Вэйтэк отошел чуть в сторону и напряженно наблюдал за происходящим. Конэ-Эль и Ева протянули навстречу друг другу ладони.
«Ладонь на ладонь положат они…»
Фиолетовые и красные контуры вспыхнули ослепительным светом и потянулись навстречу друг другу. Совпадая до единой черточки, они сливались меж собой. Два цвета, две конечных энергии замкнули цепь.
Красный - цвет земля, цвет жизни, цвет нижней чакры, отвечающей за энергию любви.
Фиолетовый - цвет вселенной, истинный цвет неба, несущий в себе энергию духа, разума, цвет самосознания. Цвет верхней чакры.
Они замкнули на себе в кольцо все энергии. Извиваясь причудливыми линиями, контуры Трилистника полностью отделились от ладоней Избранных и многоцветьем закружились между ними, сплетаясь в клубок. Линии вращались все быстрей и быстрей, образовывая шар. Вскоре меж ладоней Евы и Конэ-Эля засветилась прозрачная сфера. По ее поверхности в различных направлениях крутились белые нити. Одни из них вращались сверху вниз, другие нити - снизу вверх, а также слева направо, и справа налево. Сфера плавно поднялась вверх, замерев над головами эльфа и Евы. Когда же движения нитей замедлились и они стали еле видимыми, внутри сферы Конэ-Эль и Ева смогли четко разглядеть схему, на которой вырисовывалось местонахождения Конхена.
- Bay! - изумилась Ева.
Три пары глаз завороженно смотрели на сферу. Наконец Конэ-Эль протянул к ней руку, и Дарующий спокойно лег на его ладони.
- Он теплый, - сказал эльф.
Ева дотронулась до сферы кончиками пальцев:
- Ага.
Отец Конэ-Эля подошел поближе.
- Смотрите, в нем карта, - мастер Вэйтэк не сводил глаз с Дарующего.
Карта была не постоянной. Она менялась, то, увеличиваясь в масштабах, то уменьшаясь.
- Это же карта нашего мира! - воскликнул Конэ-Эль. - Я узнаю все три континента. Вот Алиэ, а это Барсан и наш Кармансен.
Затем на карте остался только один из них - Алиэ. Другие просто растворились. Его масштаб начал меняться. Появились названия городов, рек, гор. Дарующий указывал Избранным то место, где находился меч Конхен. Маравийские пустоши - вот место, которое выбрал для себя Конхен. Затем карта вновь изменилась. На этот раз ока показывала Кармансен и то место, где в данную минуту находились два эльфа и девушка.
- Трансформирующаяся карта, - Ева с восторгом смотрела на Дарующий.
На этом изменения не закончились. Дарующий вновь показал карту мира, все три континента На Алиэ красной точкой мигал Конхен, а на Кармансене - Избранные.
- Все понятно. Дарующий - это своего рода путеводитель, который указывает нам дорогу, - сделала вывод Ева.
- Угу, - согласился с ней эльф. - Очень удобно, мы в любое время сможем определить, где находимся мы. а где меч.
Ева разглядывала сферу в руках Конэ-Эля.
- Все, конечно, замечательно, но как мы с ним будем идти?
- В смысле? - не понял ее эльф.
- Я имею в виду, как мы его понесем? Положить в мешок? По-моему, это не выход.
- М-да… - задумался Конэ-Эль. - А ведь и вправду, как?
Ева положила правую руку на сферу, и Дарующий в тот же миг исчез.
- Упс… - растерялась девушка.
Конэ-Эль оторопел не меньше. Был Дарующий и нет его.
- Что за шутки? Типа посмотрели один раз и хватит? - Ева с недоумением посмотрела на эльфа.
- Я и сам ничего не понял.
- Погодите, ребята, - вмешался мастер Вэйтэк. - Такого не должно быть. Что-то тут не то. Давайте подумаем.
Девушка и эльф с надеждой посмотрели на него. Мастер Вэйтэк закрыл глаза и мысленно стал прогонять картину произошедшего, от начала появления Дарующего до его исчезновения.
- Вот, кажется, нашел, - открыв глаза, сказал отец Конэ-Эля.
Взгляды Евы и эльфа застыли в немом вопросе.
- Ну, вы же сами захотели узнать, что с ним делать, как нести с собой. Так?
- Да.
- Затем Дарующий исчез.
- Ну.
- А перед этим, что вы сделали? Ну-ка, вспоминайте!
- Я положила на него ладонь, - ответила девушка.
- Правильно. С одной стороны он лежал на ладони у Конэ-Эля, а с другой дотронулась ты. И после этого он исчез. Правильно?
- Да, - согласились Ева и Конэ-Эль.
- А как он появился?
Ева наконец-то поняла, к чему клонит мастер Вэйтэк, и Конэ-Эль тоже. Не сговариваясь, они опять протянули друг к другу руки. Между их ладонями заискрился Дарующий.
- Все очень просто, - улыбнулся мастер Вэйтэк. - И проблем с его переноской никаких, он всегда с вами.
- Спасибо вам огромное, - заулыбалась Ева, обращаясь к отцу Конэ-Эля.
Мастер Вэйтэк отмахнулся рукой:
- Да что там, пустяки. Я рад вам хоть чем-то помочь.
Конэ-Эль взглянул на небо:
- Вечереет.
- Да уж, нужно думать, что будем дальше делать, - согласилась Ева.
- Может, все же в город вернемся, - предложил мастер Вэйтэк. - Переночуете и в путь. А ты хоть с матерью простишься.
Эльф опустил взгляд и отрицательно закачал головой:
- Нет, отец, я думаю, не стоит этого делать. Мама плакать начнет, а я этого не вынесу. Не могу видеть ее слезы. Лучше уж так…
- Подумай, сынок, не торопись с решением, - настаивал на своем мастер Вэйтэк.
Ева молча наблюдала за ними, не встревая в разговор. Решать, как поступить дальше - право эльфа. Это его выбор, свой она уже сделала.
- Отец, я уже сказал, мы с Евой отправимся за Конхеном отсюда.
- Но ты же ничего с собой не взял! - возразил мастер Вэйтэк. - Ни одежды, ни денег, ни еды.
- Как-нибудь справимся с этим, - упорствовал эльф. - Придумаем.
Видя, что сына ему все равно не переубедить, мастер Зеркал сдался.
- Пусть будет по-твоему, раз так решил.
Затем он посмотрел на мирно дремлющего эрланга, и в голову к нему пришла одна идея.
- Только как вы думаете попасть на Алиэ?
- Доберемся до побережья, а там договоримся с капитаном какого-нибудь корабля, идущего на Алиэ, - предположил Конэ-Эль.
- Интересно, и как же вас возьмут на корабль без денег? - поинтересовался его отец.
- Я матросом пойду, а Ева стряпухой.
- Неважнецкий из тебя матрос получится, - прищурил глаз мастер Вэйтэк.
- Это еще почему? - запальчиво спросил Конэ-Эль.
- А разве у тебя есть навыки морехода? Интересно, сколько раз ты ходил под парусами?
Конэ-Эль горестно вздохнул. Отец прав, он не имеет ни малейшего понятия о навигации.
- То-то, - урезонил его мастер Зеркал.
Ева нарочно не вмешивалась в разговор отца и сына. По хитрому взгляду мастера Вэйтэка она догадалась, что тот уже что-то придумал и просто немного подтрунивает над сыном.
- Ладно, мальчик мой, не переживай. Отец он на то и нужен, чтоб помочь в любую минуту, - похлопывая Конэ-Эля по плечу, сказал мастер Вэйтэк.
Эльф удивленно посмотрел на отца.
- Что ты этим хочешь сказать?
- Видишь эрланга? Старейшины дали мне его, чтоб найти тебя. И при этом еще сказали, чтоб я слушал голос сердца. Так вот, оно мне сейчас подсказывает, что я должен отдать эрланга тебе.
- Но, отец! Его дали тебе, а не мне! Откуда нам знать, что старейшины не рассердятся на тебя за такой поступок? - возразил Конэ-Эль.
- Сердце говорит, что это правильное решение, мой мальчик.
«А ведь он прав, - подумала Ева. - На этом летающем монстре мы легко доберемся на другой континент».
- Нет, отец, я так не могу. И потом, ты-то, как вернешься домой? Путь-то не из близких, - продолжал возражать эльф.
- Обо мне не беспокойся. Чай, не впервой топать моим ногам по несколько дней.
- Но…
- Все! Никаких «но». Это возражение я не приму. Точка! - повысил голос мастер Вэйтэк. - И потом, ты подумал о девушке? Она-то как, сможет пешим ходом добраться до побережья? А? Эгоист.
Конэ-Эль почесал в затылке. Да уж, в споре с отцом он совсем забыл, что идти-то ему не одному. Некрасиво как-то получается, он и не подумал о Еве.
- Хорошо, ты прав, твоя взяла. Мы полетим на эрланге.
- Так бы сразу, - хмыкнул мастер Вэйтэк. - Сейчас я с ним поговорю.
Мастер Зеркал направился к ящеру. Услышав приближающиеся шаги, эрланг открыл глаза и встал на лапы. Ева и Конэ-Эль с интересом наблюдали за происходящим. Мастер Вэйтэк что-то говорил гиганту, показывая рукой в сторону сына и его подруги. Когда он закончил, эрланг кивнул головой в знак согласия. Мастер Зеркал вернулся к ожидавшим его Еве и Конэ-Элю.
- Вот вам амулет, - сказал он, снимая с шеи цепочку с большим черным камнем в металлической оправе. - С его помощью вы сможете общаться с эрлангом. Я только что сказал ему об этом.
Конэ-Эль с благодарностью принял из рук отца амулет и надел его.
- Спасибо вам за все, мастер Вэйтэк, - поблагодарила Ева.
Отец Конэ-Эля подошел к ней и заглянул в глаза:
- Береги себя, девочка, - с теплотой в голосе произнес он и по-отечески обнял Еву. - Обещаешь?
- Обещаю, - слегка растерянно произнесла Ева.
Такой поступок мастера Вэйтэка ее немного смутил, и небольшая толика грусти закралась в душу. Что-то до боли знакомое промелькнуло в этом прощании. Ах, ну да, точно так же прощался Константин Григорьевич или почти так.
Мастер Вэйтэк повернулся к сыну. Ева отошла в сторону, чтоб не мешать им прощаться.
Мастер Зеркал смотрел на сына и в горле у него стоял ком. Надо бы подобрать правильные слова, дать напутствия, но слова не пропускал этот самый пресловутый ком. Конэ-Эль находился в том же состоянии. Отец и сын смотрели друг на друга и говорили без слов.
Мастер Вэйтэк рассказывал, каким чудным эльфенком родился его мальчик. Как умудрялся не давать спать по ночам всему дому, требуя к себе внимания. Первые шага его малыша… А помнишь, как мама переживала, что ушки были слишком маленькие и не такие остренькие, как у старших братьев? Она даже к ведунье хотела идти. Впрочем, ну да, ты же не можешь этого помнить, ты был слишком мал, сынок. Твой первый выстрел из лука. Это было так забавно! Ты сперва долго крутил его в руках, пробовал даже поиграть на нем, словно на лютне. Видимо, тогда уже в тебе зарождалась тяга к песнопениям. Ты неуклюже приладил стрелу и так резко дернул тетиву, что стрела, не пролетев и дюйма, шлепнулась к твоим ногам. Как же ты ревел тогда, мой мальчик! Нам с твоими братьями пришлось попотеть, чтоб успокоить тебя. Твои мечты и фантазии… Ты думаешь, я не знал о них? Не догадывался, в какие заоблачные дали улетает твоя душа, когда ты смотрел на ночное небо? Я все знал и понимал, сынок. А помнишь, как вы с Лореком, еще совсем детьми ушли в лес на поиски логова орков, чтоб сразиться с ними? Мы достаточно долго искали вас. Нашли спящими под сосной. Вы, свернувшись калачиками, прижались друг к дружке. Ох, и влетело вам тогда! Именно после этого происшествия я научил тебя выходить в ментал. Я помню твою первую влюбленность и отчаянье в глазах, когда ты оказался не у дел. Что-то сломалось в тебе тогда, мне показалось, что ты разуверился в любви. А помнишь, это было… Было… Было… Было… Как страшно звучит это слово «было». Это значит, что никогда уже не будет! Я боюсь этого, сынок. Боюсь, что наша жизнь останется в этом слове «было». Как это страшно, сынок!
«Я люблю тебя, отец!» - говорили глаза Конэ-Эля. Люблю за все. И не «потому что», а просто. Ты дал мне самое прекрасное, что может существовать в этом мире, подарил бесценный подарок - жизнь! Только благодаря тебе и маме, я вижу это небо, это солнце. Благодаря вам я могу ходить по мягкой траве, вдыхать свежий ветер, слушать прекрасную музыку. Ты научил меня многому. Ты подарил мне свою любовь. Я помню, отец, все помню. Как ты возился со мной, отложив все важные дела. Ты всегда повторял, что нет для тебя более важного и значимого дела, нежели чем смотреть на то, как растет твой сын. Отец, ты смастерил мне мой первый лук, научил видеть истинную сущность каждого. Не обольщаться на красивую обертку, а смотреть прямо в сердце. Я помню все твои наставления, все твои уроки. Я люблю тебя, отец! А помнишь, как я испортил приготовленный мамой торт к твоему дню рожденья? Я врал маме, что это не моя работа, что к случившемуся не имею ни малейшего отношения. Ты видел, ты знал, что это сделал именно я и молчал. Но твой взгляд тогда… Он ничего не требовал, не ругал. Ты просто смотрел на своего врущего сына. И я не выдержал этого взгляда. Пошел и признался маме. Долго же я потом не мог сидеть. Но я не сердился на нее за трепку, потому что понимал, за что она наказала меня. За вранье! С тех пор я стараюсь говорить только правду. Отец, мама, как же сильно я люблю вас!
- Тебе пора, Конэ, - нарушил молчаливый разговор мастер Вэйтэк. - Иди. Береги себя и эту девочку.
- Хорошо, отец. Я не подведу ни тебя, ни старейшин. Все будет хорошо. Мы с Евой справимся.
Отец и сын крепко обнялись, направляя из сердца в сердце друг другу свою любовь. Ева, наблюдая со стороны за их прощанием, еле сдерживала слезы.
Мастер Вэйтэк поцеловал сына:
- Все, иди… - с трудом проговорил он.
Конэ-Эль кивнул головой и пошел к эрлангу. Ева отправилась следом за ним.
- Здравствуй, дружище, - обратился эльф к ящеру. - Пора в путь.
Эрланг опустил на землю свое крыло, чтоб Ева и Конэ-Эль могли взобраться по нему на спину. Огромный и мощный хребет эрланга позволил удобно и надежно расположиться. Конэ-Эль сел впереди, за ним устроилась Ева.
- В путь, - скомандовал эльф. - Наша цель - Алиэ.
Поднимая ветер, ящер взмахнул своими огромными крылами. У Евы захватило дух. Ей приходилось летать на самолетах, но такой подъем не шел ни с чем в сравнение. Даже «Американские горки» показались ей пустяком. Конэ-Элю, который не летал вообще ни разу в своей жизни, было и вовсе жутко, но он не показал и виду.
Мастер Вэйтэк смотрел им вслед. Беспощадная тоска сжала ледяной рукой его сердце: «Лети, сынок. Удачи вам. И вернись домой, я тебя очень прошу».
Земля быстро уходила куда-то вниз, а навстречу летело небо и облака.

Глава 17
ИЗМЕНЕНИЯ

Барьер лихорадило. Артур Михайлович красными от бессонных ночей глазами смотрел на мигающую панель. Рядом с ним сидел небритый, осунувшийся Константин Григорьевич. В ОКБ - отделе контроля Барьера сильно пахло перегаром. На столе, засыпанном хлебными крошками, стояла початая бутылка «Гжелки». Начальник отдела разведки сидел, положив колючую, небритую несколько дней щеку на ладонь левой руки, упираясь локтем о стол. Хмельной взгляд потухших глаз смотрел в одну-единственную точку на стене. Батарея пустых бутылок под столом красноречиво говорила о том, что Константин Григорьевич не выходил из запоя уже несколько дней.
- Кость, может, пора прекратить, а? - Артур Михайлович устало посмотрел на друга. - Честное слово, надоело уже созерцать твою пьяную рожу.
- Их гибель на мне, понимаешь? Я убил их всех, - пьяно всхлипнул Константин Григорьевич. - Убийца… Я убийца!
- Ты-то тут при чем? Нашли ведь оборотня.
Одурманенный водкой мозг Смирнова напрочь отказывался работать.
- Оборотня? Вот… Дожили… Эти твари прорвали Барьер… - всхлипнул Константин Григорьевич. - Это я во всем виноват.
- Да при чем здесь это! - вспылил главный инженер. - Я не о том говорю. Предателя нашли!
- М-да? - Смирнов оторвал щеку от ладони.
- М-да! Сколько раз тебе об этом можно талдычить.
- И, ик, кто он? - попытался сконцентрироваться Константин Григорьевич.
Артур Михайлович раздраженно поджал губы:
- Кто, кто… Конь в пальто!
- М-да? - начальник отдела разведки тщетно пытался уложить щеку обратно на ладонь, локоть все время соскальзывал со стола.
- Я тебе уже сто раз отвечал на этот вопрос. Сколько можно? Все, пора прекращать это безобразие. Или завязывай пить, или убирайся к чертовой бабушке отсюда.
- Простите меня, ребята, простите, - размазывал пьяные слезы по щекам Смирнов.
Главный инженер злился на него и в то же время жалел. Сорвался человек, первый раз в жизни сорвался. Ведь три группы ушли в Магический мир и пропали. После исчезновения Евы, Инны и Олега наконец удалось выяснить, кто всему виной, но это мало утешало. Секретарь ректора университета Никанора Кузьмича, молодой маг Карозявкин, оказался резидентом. Полученные сведения он передавал организаторам бунта. Улучив момент, пока Никанор Кузьмич отсутствовал, секретарь установил подслушивающего жучка в кабинете шефа. Ему это удалось только по одной причине - никто не мог заподозрить, что среди сотрудников университета заведется предатель. К тому же Полежаев ценил подающего большие надежды молодого мага, относился к нему по-отечески, с теплотой. Никанору Кузьмичу и в голову не могло прийти, что его секретарь способен на подлость. После этого случая Большому Совету магов пришлось вплотную заняться внутренней безопасностью. Прокололся резидент весьма банально. Это и немудрено, ведь Карозявкин не был «Джеймсом Бондом», а всего лишь наивным, но алчным молодым человеком.
Утром следующего дня, после того как группа Евы потерпела провал, секретарь в разговоре с шефом случайно выдал себя. Дело обстояло так. Как всегда, он принес Никанору Кузьмичу почту и приказы на подпись. Зашел разговор о зарплатах сотрудников университета и финансировании различных структур. Жадный до денег Карозявкин, часто просивший шефа увеличить ему зарплату, выдал в сердцах, что лучше бы повысили его оклад, а не вкладывали деньги в провальные вылазки спецотрядов за Барьер. Три группы, мол, ушли и бесследно исчезли. Столько денег в них вбухали, а они не оправдали доверия. Услышав это, Никанор Кузьмич удивленно приподнял брови: начальник отдела разведки еще об этом не докладывал, а секретарь уже в курсе. Стали раскручивать столь странный казус, и выяснилось, что Карозявкин шпионил в пользу ведьм. Некоторые сотрудники университета узнав, кто взял в свои руки это дело, даже посочувствовали провалившемуся резиденту… О том, как шеф контрразведки Потапкин умеет доставать сведения даже из камня, ходили легенды. Поэтому все прекрасно понимали, что Карозявкину больше никогда не играть на рояле, не петь в хоре, не кататься на горных лыжах, да и многого ему после горячих и радушных встреч с Потапкиным теперь не делать.
Константин Григорьевич все это знал, но горечь от потери людей поедала его изнутри. Таких провалов в его отделе еще никогда не случалось. Нервы не выдержали, и Смирнов сорвался. Он пил уже пятый день, чем окончательно вывел из себя главного инженера КПЛБ.
- Все, Костя, вставай и пошли спать, - сказал Артур Михайлович, поднимая Смирнова. - Проспишься, а там видно будет. Барьера мне мало, еще ты на мою голову.
Барьер дурил вовсю. Его лихорадило, словно горячечного больного. Стволы сосен вибрировали и дрожали, ветви многих из них почернели, а иголки начали осыпаться. Глобальные разрывы происходили ежедневно. Дежурная группа с ног сбилась, бегая от одного поврежденного участка к другому. Они уже забыли, когда в последний раз спали по-человечески. Главный инженер и вовсе не смыкал глаз. Из донесений Олега он знал, что со стороны Магического мира идет предумышленное повреждение Барьера. Артур Михайлович сдерживал, как мог, разрывы по всему периметру. На поврежденные участки он постоянно перекидывал увеличенный потенциал энергии. По нескольку раз в день главный инженер созванивался с контрольными пунктами в других регионах. Сложнее ему давались международные звонки. Телефонная сеть почему-то постоянно барахлила, не желая соединять с нужным абонентом.
Барьер опоясывал весь земной шар. проходя через каждый материк. Внешний вид его везде был разный и не допускал повторов. Одно только указывало на наличие Барьера - ровные, стройные ряды. Он мог состоять из сосен или кустов багульника, пальм или гряд гор. Непосвященный человек заметить Барьер не мог. Коллеги Артура Михайловича по всему миру отмечали изменения в структуре Барьера. В свою очередь, Земля чутко среагировала на это всевозможными природными аномалиями. Средства массовой информации захлебывались сообщениями об очередном землетрясении, цунами, урагане. В тех регионах, где дневная температура воздуха в течение года никогда не опускалась ниже плюс двадцати градусов, вдруг неожиданно выпадал снег, покрывая все трехметровым слоем. Начала таять вечная мерзлота.
Все фракции магов забили тревогу. Ни у кого не находилось ответа на постоянно задаваемый вопрос: «Что происходит?». Истинное положение дел знал только Константин Григорьевич. Но он был пьян вот уже несколько дней, не отвечал на звонки сотового и не хотел никого видеть.
- Тяжелый какой… - проворчал Артур Михайлович, таща по лесенке на второй этаж Смирнова.
Константин Григорьевич решил отрубиться на ходу.
- У, буйвол, - инженер скинул друга с плеча на кровать. - Давай проспись, и потом баста, больше не позволю ни капли.
Смирнов в ответ смачно захрапел.
День и ночь слились в одну ленту. Главный инженер устало окинул взглядом мигающие точки на панели.
- Пойду-ка я на свежий воздух, а то от перегара уже глаза щиплет, - произнес он вслух.
Артур Михайлович стоял на деревянном крыльце, медленно покуривая, и наслаждался прохладным октябрьским утром.

Предыдущая страница 12 Следующая страница


13 Татьяна Толстова

«Как быстро идет время, - размышлял инженер. - Вот уже месяц прошел с того дня, как за Барьер ушла последняя группа. Новенькую жалко. Как ее звали? Ева, кажется… В первый раз ведь пошла, и так неудачно. А Костю надо остановить, пока не допился до белой горячки».
Небо хмурилось, обещая расплакаться осенним дождем. Артур Михайлович затушил сигарету в металлической банке из-под шпрот, выполнявшей функцию пепельницы. Еще раз кинул взгляд на раскисшее небо и пошел в дом.
Как говорится - сон алкоголика крепок, но краток. Через четыре часа Константин Григорьевич проснулся с весьма тяжелой головой. Дико хотелось пить, а лучше выпить, чтобы опять погрузиться в забвение и не терзать себя горькими думами. Памятуя, что на столе в ОКБ осталась недопитая бутылка «Гжелки», Смирнов, пошатываясь, направился туда.
- Привет, - буркнул Константин Григорьевич сидевшему к нему спиной Артуру Михайловичу, и посмотрел на стол - он был девственно чист.
- Где она? - раздраженно спросил Смирнов.
- Кто?
- Бутылка…
- Вылил.
- Охренел, что ли? Тебя просили об этом? - стал заводиться Константин Григорьевич.
Артур Михайлович резко повернулся к другу.
- Ты больше не пьешь. Понял?!
- Кто сказал?
- Я сказал!
Смирнов хмыкнул. Наивный, совсем забыл, кто перед ним. Тоже, герой нашелся, водку вылил. Невелика проблема. Пьян? Да. Ну и что? Пьяный, а все же маг, как-никак, а не поросячий хвостик. Константин Григорьевич, превозмогая дикую головную боль, сплел самое простенькое заклинание, и в его руке появилась нераспечатанная бутылка, на этот раз «Пшеничной». Приглушенный щелчок свернутой крышки вынудил Артура Михайловича вскочить с места. Смирнов слегка трясущейся рукой поднес бутылку к губам. Главный инженер за долю секунды подскочил к нему и выхватил «Пшеничную». В сердцах он шарахнул бутылку об пол. Спиртовые пары тут же заполонили помещение. Константин Григорьевич ошарашенными глазами смотрел на друга. Рука Смирнова сама сжалась в кулак и приготовилась для удара.
- Врезать хочешь? Ну-ну, - совершенно спокойно сказал Артур Михайлович.
Константин Григорьевич задышал, как разъяренный бык на корриде.
- Давай, бей.
Смирнов опустил руку.
- Думаешь, тебе от этого легче станет? - Артур Михайлович не скрывал иронию. - Ошибаешься, брат, только хуже будет.
Константин Григорьевич разжал кулак, подошел к столу и обреченно опустился на стул. Главный инженер с жалостью смотрел на него. Начальник отдела разведки закрыл лицо руками, его плечи затряслись. Артур Михайлович подошел к нему:
- Ну, Кость, прекрати. Ты мужчина, а не кисейная барышня.
Смирнов не слышал.
- Вот они, последствия чрезмерного употребления алкоголя, - констатировал главный инженер. - Все, все, успокойся. - Артур Михайлович похлопал друга по плечу.
Константин Григорьевич тер лицо руками.
- Ты прав… Хватит. Сам себя извел. Вон. во что превратился, - Смирнов посмотрел на себя в зеркало, висевшее на стене. - Ну и рожа у тебя, Шарапов…
- О! Чувство юмора возвращается, значит, пациент будет жить, - улыбнулся Артур Михайлович.
Константин Григорьевич хмыкнул.
- Кофе нальешь?
- Без вопросов. Только у меня растворимый.
- Подойдет, - согласился Смирнов.
Главный инженер отправился готовить кофе, оставив друга наедине с его мыслями. В гудящей и больной голове Смирнова мысли тупо топтались по кругу.
«Какое ж это поганое состояние, похмелье, - резюмировал Константин Григорьевич. - Пора от него избавляться».
Сделав рукой пасс в воздухе, не по необходимости, а развлечения ради, он сотворил себе стаканчик антипохмелина. Можно, конечно, было прибегнуть к более сложным плетениям заклинаний, и за секунду вывести себя из противного состояния, но для этого необходимо собраться с мыслями и приложить некоторое усилие. Увы, сие действо в данный момент вызывало головную боль, поэтому Константин Григорьевич пошел по пути наименьшего сопротивления. Артур Михайлович вернулся с чашкой горячего кофе. Заметив пустой стакан на столе, он с подозрением посмотрел на Смирнова:
- Я надеюсь, что в данной таре водка отсутствовала?
Константин Григорьевич кивнул головой:
- Полное отсутствие ее присутствия. Антипохмелин.
- Тогда легче. На, держи. Смотри только, не обожгись. Горячий, - Aртур Михайлович протянул Смирнову дымящуюся чашку.
Начальник отдела разведки сделал аккуратный глоток и с благоговением закрыл глаза.
- Слышь, Кость, - позвал Артур Михайлович. - Тебя искали.
- Кто?
- Полежаев. Он уже несколько дней интересуется, где ты.
Смирнов медленно пил кофе.
- Позвонил бы ты ему, - предложил главный инженер. - Старик волнуется.
- Позвоню, только чуть позже.
Поставив пустую чашку на стол, Константин Григорьевич провел рукой по колючей щеке.
- Бритва есть?
- У меня как в Греции, усе есть, - гордо произнес Артур Михайлович. - Давай-ка отправляйся в душ. Там и побреешься, и приведешь себя в порядок. А то хрен знает, на кого стал похож.
- На себя бы посмотрел, - парировал Константин Григорьевич. - Сам не лучше, чисто домовой. Вон бородищу какую отрастил.
Артур Михайлович довольно хмыкнул и погладил бороду.
- Согревает в холода борода, - пропел строчку из когда-то услышанной песенки главный инженер.
На следующий день Константин Григорьевич пришел в норму. Памятуя о том, что его звонка ждет Полежаев, он достал свой сотовый телефон, и, попивая кофе, набрал номер. Трубку долго никто не снимал. Наконец, на пятом звонке второй попытки он у слышал знакомый, подхриповатый голос:
- Алло. Полежаев слушает.
- Никанор Кузьмич, доброе утро. Это я, Смирнов.
На том конце провода образовалась тишина.
- Алло, Никанор Кузьмич, вы меня слышите? Алло-о.
- Слышу, Костя, слышу, - медленно произнося слова, ответил Полежаев.
- Вы искали меня? - поинтересовался Смирнов.
- Что ж ты вытворяешь, сукин сын. В университете все с ног сбились, его разыскивая, а он на КПЛБ водкой мозги себе заливает. Артур у меня еще свое получит, за то, что покрывал тебя все эти дни.
- Это он вам сказал, что я… - поинтересовался Константин Григорьевич.
- А кто ж еще. Кроме него, о твоем местонахождении никто и не знал. Ловко покрывал твое безобразие, шельма, - ответил Никанор Кузьмич.
Смирнов предпочел промолчать.
- У секретаря удалось что-то узнать? - с надеждой в голосе спросил Константин Григорьевич.
- Приезжай в университет, на месте поговорим. К вечеру жду тебя в своем кабинете.
- Договорились. Я через пару часов выезжаю.
Полежаев повесил трубку.
- Влетело от старика? - спросил Артур Михайлович, появившись в дверях кухни.
- Угу. Сердится. И тебе от него пламенный привет. Сдал меня, значит, а еще другом называешься, - Константин Григорьевич напустил обиженный вид.
- Для тебя же дурака стараюсь.
- Уж постарался, на славу. Старик мне теперь такую взбучку устроит, вовек помнить буду.
- Вот я и говорю, для тебя стараюсь, чтоб в другой раз неповадно было, - усмехнулся Артур Михайлович.
- Ладно, уж, старатель, - отмахнулся рукой Константин Григорьевич. - Все ж я не малое дитя. Кофе будешь? Чайник только что вскипел.
Два товарища сидели друг напротив друга и наслаждались ароматным напитком.
- Сейчас в универ поедешь? - полюбопытствовал Артур Михайлович.
- Куда ж еще…
- Ну, я думал, домой сперва заскочишь. Смирнов отрицательно покачал головой.
- Вечерком позвони, расскажешь, как все прошло.
- Всенепременно, - язвительно произнес Константин Григорьевич.
В ответ Артур Михайлович мило улыбнулся.
- Ты держи меня в курсе, если что… - перешел на серьезный тон Смирнов.
- Я понял. Буду докладывать о любых изменениях, - пообещал главный инженер.

До Москвы Смирнов доехал довольно-таки быстро. Благо в этот день дорога не изобиловала пробками. По коридору университета Константин Григорьевич шел, стараясь не смотреть по сторонам. Сочувственные взгляды сотрудников только раздражали его. Перед кабинетом Полежаева Смирнов остановился, одергивая полы пиджака. Место секретаря пустовало. Видимо, нового назначить еще не успели.
«Как же мы тебя проглядели, собака?» - мысленно обратился к Карозявкину Константин Григорьевич.
На этот и многие другие вопросы экс-секретарь отвечал вот уже почти неделю любознательному Потапкину. Полную информацию с каждого допроса глава контрразведки предоставлял Никанору Кузьмичу.
Смирнов сделал глубокий вдох и постучал в дверь. Выждав пару секунд, он вошел в кабинет Полежаева.
- Можно, Никанор Кузьмич?
Сухопарый высокий старик, с профилем орла и ястребиным взглядом восседал за своим огромным столом.
- Проходи, Константин, присаживайся. Разговор будет у нас долгим.
Покряхтывая, Смирнов прошел вдоль длинного полированного стола для совещаний, отодвинул стул и сел напротив Никанора Кузьмича.
- Вот ведь как оно все вышло, - начал разговор Полежаев. - Как говорится, «Пока гром не грянет, мужик не перекрестится». Столько лет работали и думать не думали о внутренней безопасности. Верили каждому сотруднику, как самому себе. А в результате такая вот петрушка образовалась. М-да.
Смирнов вздохнул вместе со стариком. Он сидел и ждал, когда тот начнет его отчитывать. Никанор Кузьмич догадался об этом.
- Что? Ждешь, когда я тебе на пряники выдам? Нужно бы, да запал прошел. Я тебе по телефону все сказал. Ты не малое дитя, сам все понимаешь.
Константин Григорьевич облегченно опустил плечи.
- Но! Если такое еще раз повторится, пеняй на себя, - предупредил Никанор Кузьмич.
- Не повторится, слово даю.
- Договорились. Теперь о наших проблемах, - продолжил Полежаев. - Из-за нарушений структуры Барьера может возникнуть глобальная экологическая катастрофа. И не только. Пока ты отсутствовал, произошло несколько очень серьезных природных аномалий. Вот данные.
Никанор Кузьмич протянул Смирнову папку с отчетами. Константин Григорьевич быстро просмотрел их.
- А что удалось узнать у секретаря? - задал волнующий его вопрос Смирнов.
На лице Полежаева отразилась боль.
- Обидно, честное слово, обидно, не ожидал я такого предательства от Степана. А все из-за чего? Презренный металл. Денег ему мало оказалось. Мне б изначально прислушаться к его словам, может, и разглядел бы алчную натуру. Я ж в нем, как в сыне, души не чаял. Улыбчивый такой, внимательный, словоохотливый. Эх, усыпил он мою бдительность этой своей внимательностью. Так что получается, часть вины и на мне лежит.
- Если так рассуждать, Никанор Кузьмич, то мы все виноваты. Настолько возомнили себя могущественными и неприкосновенными, что напрочь позабыли о безопасности. Думали, раз следим за Барьером, то все у нас под контролем. Никому и в голову не могла прийти мысль о предателе в собственных рядах.
- Твоя правда, - согласился Полежаев. - Что же касаемо информации, то ее не настолько много, как бы нам хотелось. В основном все, что рассказал Степан, нам уже известно. Его хозяева особенно и не делились с ним данными. Просто выплатили обещанную сумму денег, сказав, что он справился с заданием. Это означает только одно - все наши ребята погибли.
Смирнов сжал до хруста кулаки, ходуном заходили скулы на лице.
- Как же ведьмам удалось выйти на него?
Никанор Кузьмич хмыкнул:
- Кость, ты думаешь, только ты один первоклассный разведчик? Значит, нашли где-то лазейку в Барьере.
- Но у Артура…
- А я и не говорю, что именно у него. Других участков, что ли, мало? Да, кстати, необходимо будет оповестить все университеты и подразделения об этом. Неприятно об этом говорить, но придется перепроверить всех сотрудников без исключения, во всех регионах и странах.
Полежаев открыл ежедневник и сделал для себя пометку. Затем, перелистывая страничку, посмотрел свои записи.
- Между прочим, послезавтра в Лондоне состоится конференция представителей Советов Магов. От нашего университета поедешь ты. Необходимо принять конструктивное решение, как предотвратить развал Барьера. Так что пакуй чемодан.
- Никанор Кузьмич, есть еще одно обстоятельство, о котором вы не знаете.
Полежаев вопросительно приподнял брови:
- Вот как? И что же это, позвольте полюбопытствовать?
Смирнов сосредоточенно думал, с чего начать. Главное - правильно расставить акценты, чтоб не влетело от Полежаева.
- Та девушка, Ева, которая уходила в последней группе, вы еще одобрили ее кандидатуру…
- Ну как же, помню. Жаль бедняжку.
- Все дело в том, что у нее было двойное задание.
- Вот как?! И что же это за задание? - Полежаеву явно не понравился тот факт, что его не поставили в известность.
- Я не говорил вам об этом, и оказался отчасти прав в своих действиях.
- Это еще почему?
- Ваш секретарь не узнал об этом, а следовательно, наши противники тоже.
Полежаев задумался.
- Вполне логично. Так что это за второе, тайное задание, которое ты дал? А?
- Конхен. Ева оказалась Избранной.
Никанор Кузьмич немигающими глазами смотрел на Смирнова.
- Конхен… Ты… Да ты понимаешь… Конхен…
Смирнов налил стакан воды из графина и протянул старику.
Никанор Кузьмич осушил его залпом.
- Понимаю. И прекрасно осознаю, чем все может закончиться. Благо в группе поиска Избранных уже не первый десяток лет. О Трилистнике на ладони Евы знали только четыре человека. Вернее, только три человека и эльф. Сами понимаете, что информация сверхсекретная.
Полежаев выглядел мрачней грозовой тучи. Логически Смирнов прав, но по большому счету он обязан был доложить ему об этом.
- Время показало, что я правильно поступил, Никанор Кузьмич, - продолжил Константин Григорьевич. - Прямых доказательств гибели Евы у нас нет. Я все же не теряю надежды, что она жива.
- Дай бог, чтоб это оказалось так, - Полежаев нервно тер руками виски. - Почему сразу не сказал, когда Карозявкина взяли? Ну да, глупый вопрос, ты же…
- Ушел в запой, - продолжил за него фразу Смирнов.
Полежаев развел руками, дескать, сам понимаешь.
- Это обстоятельство кардинально меняет логику событий. Идет не просто порча Барьера, а целенаправленное вторжение в наш Мир. Если этим тварям удастся достичь своей цели, то такая заварушка начнется… Третья мировая война.
- Скорее, первая межмировая, - уточнил Константин Григорьевич.
- Во-во.
Наступила пауза. В создавшейся тишине четко слышалось пощелкивание секундной стрелки будильника. Полежаев о чем-то сосредоточенно думал.
- Значит так, Константин. Тебе необходимо обо всем рассказать на конференции. Сообщество магов должно быть готово к вторжению. Необходимо скоординировать план действий на этот случай. Одним словом, объявляю боевую готовность.
- Выходит, что война все же неизбежна?
- Если Ева погибла, то да.
Тишина опять заполнила собой кабинет.

Глава 18
ОСТРОВ

Они летели довольно-таки долго. Под ними раскинулся океан. Солнечные блики разбегались по его поверхности озорными зайчиками. Ева любовалась их игрой. Стаи массивных животных, отдаленно напоминающие земных китов, бороздили просторы океана. Несколько раз девушка видела, как в небо вздымались фонтаны воды, выпускаемые ими. Эрланг летел, тяжело махая крыльями. Чувствовалось, что он устал. Впрочем, его седоки тоже порядком притомились. Конэ-Эль смотрел вперед на море в надежде увидеть землю. Эльф понимал, что силы эрланга на исходе, и долго он не продержится. Им повезло. Чуть южнее, в океане эльф разглядел остров. Дав ящеру сигнал снижаться, Конэ-Эль повернул голову к Еве:
- Устала?
- Есть немного.
- Потерпи, сейчас спустимся вон на тот остров.
Ева облегченно вздохнула. Ей давно уже хотелось ощутить под ногами твердую почву. От неподвижного сидения ныла спина. Предел ее мечтаний - это растянуться на зеленой травке. Собрав последние силы и ускорив темп, эрланг полетел к острову. С высоты птичьего полета он смахивал на шляпу.
«Надо же, - подумала Ева, - в нашем мире есть „сапог", а тут „головной убор". Смешно».
Остров оказался довольно-таки большим. Ящер снижался. Пролетев немного вдоль береговой линии, Кокэ-Эль выбрал ровное и достаточно открытое место. Убедившись, что на протяжении нескольких километров вокруг нет населенных мест, эльф попросил эрланга приземлиться. Устало опустившись, ящер помог своим седокам сойти с него. Ева с наслаждением растянулась на траве. Эрланг последовал ее примеру и закрыл глаза. Конэ-Эль, никогда доселе не видевший океан, с интересом отправился к берегу. Миндалевидные глаза эльфа с восторгом смотрели на пенящиеся волны. Песня прибоя завораживала слух музыканта Конэ-Эль потянул носом воздух. Странный запах океана будоражил и щекотал ноздри, а прохладный ветер, взъерошивший волосы, завершал эту картину. Конэ-Эль понял для себя сразу - он влюбился! В эту чарующую красоту, в этот бескрайний простор океана, раскинувшегося от края земли до самого неба. Он полюбил океан раз и навсегда.
Ева присела на траве и с интересом наблюдала за эльфом. Она понимала, что он сейчас испытывает. Девушка вспомнила, как сама когда-то впервые увидела это чудо - бескрайние просторы соленой воды. Будучи школьницей, она однажды поехала в пионерский лагерь на море. Бабушка, приложив немалые усилия, с большим трудом достала путевку. Лагерь «Золотой берег» находился у самого Черного моря под городом Туапсе. Еве тогда исполнилось двенадцать лет. Море встретило ее солнцем и легкими волнами. Она наслаждалась его солеными объятьями и визжала от счастья. Нахлынувшие воспоминания побудили девушку встать и побежать к океану. Эльф, услышав ее шаги, повернул к ней голову:
- Это чудо! Такого я еще никогда не видел в своей жизни! - восторженно произнес он.

Предыдущая страница 13 Следующая страница


Дети двух миров 14

- Тогда, айда купаться! - предложила Ева.
- Купаться? - переспросил эльф.
- Ну да! Оказаться на берегу океана и не воспользоваться этим - непростительная глупость, - засмеялась Ева.
Не задумываясь, она скинула платье и влетела в пену волн. Миндалевидные глаза эльфа стали круглыми, и он смущенно покраснел. Поступок Евы обескуражил его. Вот так вот, не обращая на него внимания, взяла да почти обнажилась. И все же он залюбовался ее сложенной, красивой фигуркой. Девушка плыла среди волн и звала эльфа. Немного поколебавшись, Конэ-Эль тоже скинул одежду и нерешительно вошел в воду. Мурашки побежали по коже.
- Не бойся! - крикнула ему Ева. - Вода классная! Теплая! Давай, ныряй!
Конэ-Эль посмотрел себе под ноги. Вода оказалась настолько прозрачной, что каждый камушек отчетливо проглядывался. Стайка мелких рыбешек подплыла к нему. Покрутившись вокруг его ног, потыкавшись в них, они стали пробовать Конэ-Эля на вкус. Эльф дернул ногой, стайка резко метнулась в сторону и исчезла. Ева вынырнула рядом.
- Смелее, не бойся. Окунись.
Конэ-Эль набрал полные легкие воздуха и нырнул. Под водой он открыл глаза и стал разглядывать дно. Среди камешков ползали причудливые обитатели океана. Эльф с любопытством смотрел на них. Когда же воздух в его легких стал заканчиваться, он с шумом вынырнул. Глаза тут же защипало. Эльф отфыркивался и мотал головой в разные стороны.
- Она… Она соленая! - удивленно вскрикнул эльф.
- Естественно, - улыбнулась в ответ Ева, - океанская и морская вода соленая.
- Я этого не знал, - честно признался эльф.
- Теперь будешь знать, - и Ева с хохотом стала брызгать на Конэ-Эля водой.
Эльф не растерялся и ответил ей тем же. Они смеялись и бесились в океане, словно малые дети. Брызги летели в разные стороны.
- Все, все, сдаюсь, - закрыв лицо от летящих капель, выкрикнула Ева.
Эльф торжествующе посмотрел на нее:
- Один ноль в пользу эльфа. Я победил!
- Пошли на берег, победитель. Вон, губы все синие.
Эльф неохотно вышел из воды.
- Я бы еще мог долго купаться.
- Ага, а потом бы заболел. И чтобы я тогда с тобой делала?
- Эльфы не болеют, - успокоил ее Конэ-Эль.
Они с удовольствием улеглись на теплую гальку, подставив свои тела солнцу. Ева лежала с закрытыми глазами и слушала шум океана. Она поймала себя на мысли, что в данный момент полностью счастлива. Все беды и проблемы ушли на второй план и забылись на какое-то время. Солнце, тепло, океан и любимый человек рядом. Хотя она ошиблась, вовсе не человек, а эльф. Любимый эльф рядом. В том, что она любит Конэ-Эля, Ева давно призналась себе. Это сладкое томительное состояние, от которого сводит внизу живота и замирает сердце, она испытывала впервые. Как говорится - втрескалась по самые уши. И оттого, что осознает это чувство, принимает его, Ева была счастлива.
Конэ-Эль лежа на животе, смотрел в даль океана. Подложив под подбородок кулаки, он размышлял. Столько событий за последние дни… Хороших и плохих, печальных и радостных. Вот, рядом с ним загорает человек, существо из другого мира, о котором рассказывались сказки. Чудно… Раньше ни за что в такое не поверил бы. А ведь узнав от старейшин, с кем ему придется встретиться, он даже немного испугался. Представил себе этакого монстра с горящими глазами. Хотя глаза у Евы и в самом деле светятся, но каким-то внутренним солнечным светом. От этого сияния на душе становится уютно и тепло. Глаза Евы, глаза его волчицы. Вспомнив свою серую любимицу, эльф невольно вздохнул.
- Ты чего? - спросила девушка.
- Так просто, - ответил эльф и повернул голову к Еве.
Конэ-Эль смотрел на нее. Красива, до чего же красива… Вздымающаяся грудь Евы, как магнит, притягивала взгляд эльфа. А девушка лежала, закрыв глаза, не обращая на него никакого внимания.
«Ты что это себе позволяешь! Нечего на нее так пялиться, - одернул сам себя Конэ-Эль. - Бесстыдник».
Он вновь стал смотреть на волны океана, гоня от себя непристойные мысли. После купания захотелось есть. Желудки Евы и Конэ-Эля назойливо твердили об этом.
- Надо бы о пропитании подумать, - надевая платье, сказал девушка.
- У тебя есть какие-нибудь соображения на этот счет? - поинтересовался эльф.
Ева посмотрела в сторону леса:
- Можно поохотиться и добыть мяса.
От этих слов Конэ-Эль сморщился, словно лимон съел.
- Ты что?! Об этом и речи быть не может! - с ноткой гнева ответил он.
- Почему? - удивилась Ева.
- Эльфы не едят мяса. Это против нашей сущности.
Ева пожала плечами. Подумаешь, вегетарианец остроухий. Не хочешь, не ешь.
- Тогда предлагай сам…
- Можно поискать ягоды или плоды каявы. Если повезет, и мы их найдем, то обеспечим себя неплохим ужином.
- Я не знаю, что такое каява и как ее искать.
Эльф удивленно приподнял брови:
- У вас она не растет?
- Каява - нет. Но, может, что-то похожее на нее… - пожала плечами Ева.
- Тогда пошли, я научу тебя, как ее искать.
Они неторопливо двинулись к лесу, оставив спящего эрланга одного. Зеленый массив встретил их тенистой прохладой. Сквозь густую крону деревьев с трудом пробивались солнечные лучи. Высокие гладкие стволы деревьев горделиво устремлялись навстречу небу. Под ногами расстилался объемный мшистый ковер. Утопая в нем по щиколотку, Ева и Конэ-Эль, не спеша, шли вглубь. Эльф озирался по сторонам, явно что-то ища.
- Туда, - указал рукой Конэ-Эль на приземистый и раскидистый куст.
- Каява на кустах растет? - полюбопытствовала Ева.
- Нет. Сейчас увидишь. - Конэ-Эль достал из-за пояса кинжал и стал копать им землю возле самых корней кустарника.
Ева заинтересованно наблюдала за ним. Через пару минут он извлек из земли два клубня.
- Вот, смотри, это каява, - эльф протянул их девушке. - Они обычно растут на корнях определенных пород кустарников.
Ева разглядывала клубни, крутя их в руках. Затем надломила один и понюхала.
- Знаешь, они чем-то напоминают наши трюфели.
- Чего?
- Трюфели, это грибы такие, подземные. Очень-очень вкусные, ароматные и жутко дорогие.
- Что значит «дорогие»? - спросил эльф.
- Стоят дорого. За это лакомство выкладывают приличную сумму денег.
- Странно. А у нас в лесу их полным-полно. Захотелось, так иди и собирай, - с этими словами Конэ-Эль откопал еще три клубня.
- А в моем мире они не везде растут, и их сложно искать. Даже свиней специально обучают, чтоб находили трюфели.
- А свиньи - это кто? Порода людей?
Ева хихикнула.
- Нет, это животные, но люди часто бывают на них похожи.
Конэ-Эль не понял ее объяснений.
- Это как?
Ева махнула рукой.
- Неважно. Все равно не поймешь, если начну рассказывать, еще больше запутаю.
Через несколько минут Конэ-Эль откопал около двух десятков клубней.
- Этого хватит, чтоб утолить голод, - произнес эльф, обтирая кинжал листом.
Девушка посмотрела на добычу:
- И как мы все это понесем?
Эльф задумался, почесывая затылок:
- Можно на ветки насадить.
Тем временем девушка присела и стала складывать клубни в подол платья.
- Так годится? - не дожидаясь ответа, она встала, держа края платья двумя руками.
Эльф кивнул головой.
- Донесешь?
- А то.
- Тогда я по дороге соберу хвороста для костра.
Они вернулись к мирно спящему эрлангу. Вскоре небольшой костерок, разведенный эльфом при помощи огнива, весело потрескивал сухими ветками.
- Как их готовят? - поинтересовалась Ева, кивком головы указав на сложенные рядом с костром клубни каявы.
- Просто. Берешь ветку, насаживаешь на нее плод и жаришь на огне. Получается очень вкусно и сытно.
Ева смотрела, как делает Конэ-Эль, и повторяла за ним. Аккуратно счищая подрумяненную шкурку плода, эльф положил себе в рот горячий кусочек каявы.
- М-м-м, - причмокнул от удовольствия Конэ-Эль. - Вкусно как…
Девушка сделала то же самое.
- Никогда в жизни не пробовала подобной вкуснятины, - согласилась она с ним.
- Два ноль в пользу эльфа, - хихикнул Конэ-Эль.
Ева с наслаждением отправила в рот еще один клубень каявы. Когда с ними было покончено, чувство сытости заняло место голода.
- Пить хочется, - сказал эльф.
- Тогда пошли искать воду, - предложила Ева.
- Зачем искать? Вон ее сколько, - указал рукой эльф на океан. - Пей - не хочу.
- Наивный, - хмыкнула девушка. - забыл, что она соленая? Ты даже глотка сделать не сможешь.
Эльф недоверчиво посмотрел на Еву и направился к океану. Девушка издалека наблюдала за ним, как он, морщась, отплевывается и едва слышно ругается.
- Два один, - язвительно произнесла она, когда Конэ-Эль вернулся.
- Но пока еще в пользу эльфа, - резонно заметил Конэ-Эль.
- Пойдем за пресной водой, - вороша угли затухающего костерка, сказала Ева.
Когда последняя головешка перестала тлеть, они отправились на поиски.
- Пойдем вдоль побережья, - предложила Ева, - тут больше шансов наткнуться на речку, впадающую в океан.
- Тогда нам сюда, - указал налево эльф, - мне кажется, я видел одну, когда мы пролетали над островом.
Конэ-Эль не ошибся. Они, в самом деле, вскоре вышли к реке. Но подойти к ее берегу не оказалось возможности. Крутой склон не оставлял им шансов добраться до воды. А пить очень хотелось.
- Предлагаю пройти вдоль русла, может, найдем удобный спуск. Согласна? - спросил Конэ-Эль.
- А у нас есть другой вариант? Пить-то хочется.
Река неторопливо уводила их вверх по склону к своему истоку. Петляя, и все еще не давая возможности напиться, она вынуждала Еву и эльфа подниматься все выше и выше. Шло время. Девушка порядком подустала, да и Конэ-Эль шагал уже не так резво.
- Может, обратно повернем? Другой источник поищем, - предложила Ева. - Сил больше нет. К тому же неизвестно, сколько еще идти.
- Ну, уж нет. Теперь просто дело принципа - дойти до удобного спуска, - упрямо возразил эльф.
Ева вздохнула, но все же пошла дальше. Река круто меняла свое направление, извиваясь, словно змея. Их упорство вскоре было вознаграждено. Дойдя почти до самого начала неширокой, всего пару шагов в длину речушки, они наконец-то смогли напиться вдоволь. Прозрачная вкусная вода вернула силы.
- Жаль, что у нас нет фляги, а то бы набрали этой чудесной воды с собой, - вздохнула Ева.
Эльф молча согласился. Девушка огляделась. Они находились на утесе. Далеко внизу раскинулся океан. Ева и Конэ-Эль подошли к самому краю. Ветер тут же запутался в их одеждах. Ева смотрела на пенящиеся внизу барашки волн.
- Знаешь, я скучаю по ней, - задумчиво сказал эльф.
- По кому? - не поняла девушка.
- По волчице…
Ева пожала плечами - делов-то. Через мгновение рядом с кон-элем на краю утеса сидела серая волчица Она смотрела на эльфа, и ее глаза улыбались. Конэ-Эль присел на корточки возле нее.
- Можно, я тебя поглажу? - нерешительно попросил эльф.
Волчица кивнула головой в знак согласия.
- Спасибо…
Эльф ласково провел рукой по спине волчицы. Ева почувствовала, как мурашки побежали по коже. Конэ-Эль встал на ноги, раскинул руки в стороны и закричал во весь голос:
- Эге-ге-гей!!!!
Его подруга издала не менее пронзительный вой в тон ему. Эльф и волчица, стоя на краю утеса, давали выход эмоциям. Накричавшись вдоволь, эльф вновь сел рядом с Евой. Она не торопилась менять личину.
- Здесь красиво, - задумчиво произнес Конэ-Эль.
«Да, - согласилась Ева, - красиво. Так безмятежно и спокойно. Безмерно жаль, если с твоим миром случится беда. Мы должны постараться не допустить этого».
Волчица легла на траву и положила морду на лапы. Первые звезды неторопливо занимали свои места на небосводе. Вечерело. Эльф и Ева молча наслаждались первозданной красотой. Когда есть о чем помолчать вместе, это великое счастье. Они не следили за временем, никуда не торопились с утеса, понимая, что такой второй возможности у них, скорее всего, не будет. Небо полностью потемнело, и звезды разукрасили его своим причудливым узором. Они озорно подмигивали двум мечтателям, глядя на них сверху вниз. Эльфу захотелось спеть для них, для волчицы. Или нет, уже не только для серой лесной жительницы, а для удивительной девушки, носящей эту личину, для Евы. Три луны, выкатившиеся на помощь звездам, освещали утес. Бархатный голос эльфа, загадочная и чарующая красота, окружавшая их со всех сторон, уносили Еву на вершину блаженства. Эльф все пел и пел, будоража своим голосом душу и сердце девушки. Когда же он замолчал, ока скинула личину волчицы и запела сама. Ева пела на своем родном языке те песни, которые любила с детства. Конэ-Эль не понимал слов, ко чувства, которые вкладывала Ева в каждую нотку, проникали в его сознание. Ему показалось, что он ощущает и видит то, о чем пытается рассказать Ева. Ночные птицы не решались взять реванш. Они отдали свои права на эту ночь двум странным существам, сидящим на краю утеса.
Было далеко за полночь, когда Ева устало замолчала.
- Это так изумительно… - зачарованно произнес эльф.
- Что? - не поняла Ева.
- Твое пение, - улыбнулся Конэ-Эль.
- Спасибо, - смутилась девушка.
Если бы светило солнце, то эльф заметил, как она густо покраснела. Но свет лун успешно скрыл это от глаз Конэ-Эля.
- Что ж, нужно думать о ночлеге. Мы с тобой совсем замечтались, - сказал, вставая, эльф. - Идти обратно к побережью в ночи нет смысла. Попробуем расположиться тут.
Конэ-Эль огляделся в поисках подходящего места.
- Вон, смотри, видишь массивное дерево? - он указал рукой на могучий дуб, росший неподалеку. - Его ствол лопнул у самых корней, образовав большое и вместительное дупло. Лучше места и не придумаешь.
- А как же эрланг? - вспомнила Ева.
- Я предупредил его по амулету связи, что мы придем утром. Он в курсе, не волнуйся. Если что, он сумеет за себя постоять.
Собрав валяющиеся вокруг дерева ветки, эльф и Ева забрались в дупло и прикрыли ветками вход. Конэ-Эль удобно расположился, опершись спиной о стену дуба, и вытянул ноги. Девушка примостилась рядом.
- Если хочешь, можешь положить голову мне на плечо, - предложил эльф.
Ева улыбнулась и с благодарностью приняла предложение. Хотя она достаточно сильно устала за весь день, но долгожданный сон все равно не шел. Ева сидела и прислушивалась к легкому посапыванию Конэ-Эля.
«Надо же, как быстро уснул, - завидовала она эльфу. - Только закрыл глаза и все. Сон тут же охватил его. А я сижу, как сыч, и даже ни в одном глазу».
Ева вздохнула. И тут девушка догадалась, в чем причина - она просто хочет есть. Каява, может, и утолила голод Евы, но никак не волчицы. Зверя грибами, пускай и очень вкусными, досыта накормить невозможно. Необходимо что-то более питательное. Поняв, что не уснет, пока волчица не наестся, Ева аккуратно выползла из дупла, Конэ-Эль даже не заметил. Прикрыв обратно ветками вход, она сменила личину. Запомнив запах укрытия, волчица отправилась на ночную охоту. Звериный инстинкт тут же откликнулся. Желание утолить голод вело зверя по следу жертвы. В эту ночь волчица добыла себе достаточно жирного зайца. Измотанная погоней, но с сытым желудком, она вернулась к укрытию. Эльф продолжал негромко посапывать. Довольно мурлыкая себе под нос незатейливую песенку, Ева забралась обратно в дупло и расположилась рядом с кон-элем. Глаза слипались, долгожданный сон обволакивал девушку. Ева положила голову эльфу на грудь, и сладко уснула. Конэ-Эль во сне обнял ее рукой. Но, отдаваясь полностью чарам Морфея, она все же задумалась над одним фактом. Ее стало беспокоить, что волчица потихонечку начинает более настойчиво проявлять себя.
В ту ночь Еве опять приснился сон. Она шла по брусчатой мостовой среди невысоких домов. Узенькие улочки вели ее в сторону центра города. О том, куда она идет, Ева просто знала. Ей нужно было попасть в центр города, в парк, который располагался именно там. Кто-то ждет ее, кто-то до боли знакомый. Перед самым входом в парк навстречу вышел парень. Увидев его, Ева отпрянула назад. Лицо молодого человека вызвало шок. Оно оказалось странным, словно его вначале разрезали пополам до самого подбородка, а потом раздвинули обе части в разные стороны. Парень шел прямо на Еву, при этом совсем не замечая ее.
Ева остолбенела. Хотелось сделать шаг в сторону, но ноги будто приросли к земле Молодой человек подошел к ней вплотную. Странно, но Ева не испытывала безудержного страха, только сильную неприязнь и желание избежать соприкосновения со странным человеком. Девушка смотрела в его отрешенные глаза, глядящие куда-то за нее, и чувствовала нарастающее беспокойство. На долю секунды странный человек остановился, а затем прошел сквозь Еву. Мириады холодных иголочек впились в каждую клеточку тела и тут же растворились, оставив легкое покалывание. Ева обернулась, позади себя она никого не увидела.
Поежившись от неприятных ощущений, девушка продолжила свой путь. Она шла по дорожкам горка. В душе зарождалось смутное чувство тревоги. Ева ускорила шаг. Кто-то с нетерпением ждет ее в центральной части парка, кто-то важный для нее. Наконец она пришла к месту встречи. На скамейке, под раскидистым кустом жасмина сидели двое. Девушка тут же узнала их На скамейке сидели Ева и волчица.

Глава 19
МАРАВИЙСКАЯ ПУСТОШЬ

Она проснулась оттого, что заворочался эльф. Спать полусидя оказалось не очень удобно. Эльф выполз из дупла дерева и потянулся, разминая затекшие мышцы. Ева, которой практически не удалось выспаться, выбралась следом за ним.
- Доброе утро, - улыбнулся Конэ-Эль.
- Доброе, - протирая сонные глаза, ответила девушка.
- Не выспалась? - поинтересовался эльф, глядя на Еву.
- Угу…
- Да уж, «кровать» у нас оказалась не очень-то удобной. Но ничего, в другой раз придумаем что-нибудь получше.
Соглашаясь с ним, Ева кивнула головой.
- Пойду, умоюсь. - буркнула она, направляясь к воде.
Ночное видение не давало покоя. Она ведь так и не досмотрела сон. Ах, если бы эльф не разбудил, то она смогла узнать, зачем ее ждали в парке. А теперь остается только гадать. Сон ведь не кино, продолжения не будет.
Пока Ева занималась собой, Конэ-Эль связался по амулету с эрлангом. Ящер давно уже проснулся и ждал его сигнала. Возле реки Ева нашла куст с красными ягодами. Она сорвала одну и, растерев ее пальцами, поднесла к носу. Запах у ягоды был ароматным и напоминал земную ежевику. Осторожно лизнув с пальцев сок, Ева попробовала ягоду на вкус.
- Очень даже ничего… - закивала головой девушка, а затем позвала эльфа: - Конэ-Эль, иди сюда. Посмотри, что я нашла.
- О! Да это же целый завтрак! - похвалил эльф.
- Как эта ягода у вас называется? - в любознательной Еве проснулся биолог.

Предыдущая страница 14 Следующая страница


15 Татьяна Толстова

- А у вас? - вопросом на вопрос ответил Конэ-Эль.
- Ну-у-у… - задумалась Ева. - Я бы назвала ее ежемалиной.
- Гы! - улыбнулся эльф. - Странное название «ежемалина». У нас она зовется проще - дурмис.
Настала очередь Евы захохотать. Эльф изумленно приподнял бровь.
- А что?
- Ничего. Похоже на одно наше слово, говорящее об умственных способностях человека.
- Хороших?
- Как тебе сказать… Нет.
Эльф поморщился:
- Ну и ладно. Давай лучше поедим.
Ягоды приятно таяли на языке. Их сок освежал. В это время в небе появился эрланг. Девушка вздрогнула. Она никак не могла привыкнуть к внушительному и устрашающему виду ящера. Заслонив собой солнце, эрланг парил над ними. Конэ-Эль передал ему по амулету, чтоб он снижался. Заняв свои места на спине ящера, Ева и эльф взмыли в небеса. Предстояло долгое путешествие, теперь уже без остановки. Эрланг набрал высоту, и воды океана вновь засверкали далеко внизу.
Преодолев несколько сотен миль океана, путешественники увидели в туманной дымке очертания континента Алиэ. Эльф повернулся к Еве:
- Необходимо активизировать Дарующий, чтоб определить, куда лететь дальше, - крикнул он.
- Что? Прям здесь?
- Ну, а где же еще?
- Может, лучше опустимся на землю?
- Я думаю, не стоит, - возразил Конэ-Эль, - потеряем время. К тому же это может оказаться не безопасным. Континент населен, не хотелось бы встретиться с кем-нибудь из аборигенов.
- А вдруг мы не удержим Дарующий? Что если он сорвется и упадет в океан?
- Этого не должно случиться. Не забывай, тут все же задействована магия.
Решив не продолжать дальше спор, Ева протянула к эльфу руку. Дарующий вспыхнул меж их ладоней. Потоки встречного воздуха не действовали на него, он невозмутимо замер на месте. Первым Дарующий показал Конхен, меч ожидал их на прежнем месте, в Маравийской пустоши. Конэ-Эль еще раз передал эрлангу куда лететь.
Затем Ева и эльф увидели Алиэ. Континент вытянулся с юга до севера причудливым эллипсом. После этого Дарующий отобразил летящего ящера с седоками на спине. Крайний южный мыс континента остался далеко позади. Территория, на которую они влетали в данную минуту, располагалась где-то посередине Алиэ. Маравийская пустошь лежала севернее. Определив куда направляться дальше, эльф и Ева убрали Дарующий.
Они летели среди белых и пушистых облаков, которые своей формой напоминали Еве сахарную вату.
Вдруг неожиданно из-за ближайшего облака вынырнул дракон. Его стальная чешуя грозно блестела под лучами солнца. Он стремительно направился в сторону эрланга. На спине дракона восседал гигант, облаченный в доспехи под цвет дракона. Еще несколько таких же ящеров появились с одной и с другой стороны. Они неслись к незваному пришельцу, словно истребители. Еве стало не по себе. Конэ-Эль тоже занервничал. Не делая никаких предупреждений, грозные воины обрушили на эрланга град стрел.
«Вот тебе, бабушка, и Юрьев день», - сжалась в комок Ева.
Стрелы чиркали воздух совсем рядом. Эрланг уходил в сторону от летящей смерти. Некоторые из них ударялись о костяные пластины ящера и отскакивали, не причиняя ему вреда. Воины на драконах стремились окружить эрланга, взять его в клещи. Обстрел не прекращался ни на минуту. Вскоре стало понятно, что основной мишенью для нападавших являются эльф и девушка. Эрланг лавировал из стороны в сторону, пытаясь уберечь своих седоков от неминуемой гибели. Стальные драконы стремительно сокращали дистанцию. Хуже всего, что они качали выстреливать по эрлангу огненными шарами, вылетающими из пасти. Летящие шары, оставляющие позади себя клубы дыма, свистели всего в нескольких метрах от ящера. У Евы душа ушла в пятки.
«Мамочка родная! Ангел-хранитель! Господи! Защитите!» - молилась она про себя.
Кольцо нападавших плотно сжималось. Они находились сверху, слева, справа. Пути для отступления не оставалось. Впереди по курсу группировались огромные кучевые облака, за которыми виднелись верхние кромки грозовых туч. Единственным выходом уйти от погони, чтоб остаться в живых, было нырнуть в грозу. Хотя такой маневр и не обещал ничего хорошего, но шансов выжить среди разрядов молний выходило все же больше, чем уцелеть под шквалом стрел и огня. Но до них нужно еще добраться, а времени на это не оставалось, драконы брали эрланга в клещи. Висевший на хвосте великан, неумолимо приближался. Девушка обернулась назад. Ева могла отчетливо разглядеть абсолютно спокойное лицо воина, не выражающее ни малейших эмоций, словно на драконе сидел робот, а не живой человек. Ее память вычислила, кто эти гиганты. Об их расе в учебниках «Народоположения» отводился всего один параграф, так как о них мало было известно. Непоколебимые стражи Велиана, могучие, замкнутые в себе велианцы. Сами они никогда не нападают на иные государства, но строго охраняют границы своего. Единственными существами, к которым велианцы проявляли благосклонность, являлись драконы. Могучие жители Велиана приручили один из подвидов огнедышащих ящеров, таких же мощных, как и они сами. Теперь Еве стало понятно, почему воины не стремятся сбить эрланга, а упорно атакуют ее и Конэ-Эля. Их уважительное отношение к драконам не позволяло нанести ящеру вреда.
Вдруг Ева увидела, как висящий на хвосте воин поднимает свой лук и налаживает стрелу. Она судорожно застучала по плечу эльфа, с ужасом в глазах смотря на готовящегося выстрелить велианца. И в эту минуту эрланг пошел на отчаянный шаг. Он сложил крылья и камнем пошел вниз. Ева закричала от ужаса. Конэ-Эль испугался не меньше девушки, но он не мог позволить себе проявить страх. Ведь он эльф! Грозные воины в недоумении парили в небе. Когда до земли оставалось совсем немного, эрланг резко вышел из крутого пике и начал набирать высоту, уходя прочь от преследователей в сторону грозового фронта. От резкого перепада давления у Евы заложило уши. Ее мутило. Эльф выглядел не лучше. Лицо его приобрело бледно-зеленый оттенок. Конэ-Эль вцепился в седельный гребень эрланга так, что пальцы побелели. Изо всех сил ящер тянул к тучам. Велианцы кинулись было за ним, но быстро передумали, решив что нет необходимости соваться в пасть к дьяволу ради погони за непрошеными гостями, своя жизнь дороже.
Маневр эрланга удался, но отчасти. Избавившись от одной напасти, они добровольно столкнулись с другой. Проскочив кучевые облака за несколько взмахов крыльями, эрланг вошел в грозовые. Неожиданно слева по курсу змеевидная молния резанула воздух. Заложив крутой вираж, ящер пошел вправо. Через пару минут то же самое произошло, но только с другой стороны. Еве было жутко, уж она-то прекрасно знала, что с неконтролируемыми электрическими разрядами шутки плохи.
- Конэ-Эль, скажи эрлангу, чтоб немедленно выбирался отсюда, если не хочет стать похожим на курицу гриль.
Кто такой господин Гриль и как выглядит его курица, эльф не смог вспомнить, хотя и попытался, но опасность всей обстановки ощущал полностью. Он вытащил из-за ворота рубахи черный камень амулета, висевшего у него на шее, и связался с ящером.
- Как можно быстрей уходи отсюда! Лети ближе к земле, нам нужно дотянуть до Маравийской пустоши! - прокричал эльф в амулет.
Тут в нескольких метрах от головы ящера блеснула молния. Эрланг круто пошел в сторону. Ева и эльф не ожидали резкого поворота и, чтоб не упасть, рывком машинально схватились за седельные гребни на спине ящера. Перенасыщенная электричеством атмосфера издавала характерное зловещее потрескивание. Девушка ежеминутно озиралась по сторонам. Она посмотрела назад. То, что Ева увидела, было фантастическим зрелищем, захватывающим дух. На кончиках костяных пластин хвоста эрланга горели огни святого Эльма. Хотя она и знала, что, с одной стороны, это всего лишь электричество, замешанное на гидродинамике, но с другой стороны - это выглядело непостижимо загадочно. И еще ее беспокоило то, что ходили слухи, будто таинственный свет имеет обыкновение появляться в критические моменты жизни людей.
- Конэ-Эль, смотри… - она потрясла эльфа за плечо.
- Первые отцы! - воскликнул он.
В этот момент их так сильно тряхануло, что эрланг, оглушенный разрядом, камнем пошел вниз, описывая бочку. Ева молча прощалась с жизнью. Кричать она даже и не думала, все равно не спасло бы. Но, видимо, не зря зажглись огни Эльма, свидетельствующие о том, что Фортуна все же повернула к ним свой изменчивый лик. Уже на выходе из облаков, эрланг пришел в сознание и попытался выровнять курс.
Ящер летел, петляя, словно заяц, уходящий от лисицы. Совершенный им маневр не прошел для него бесследно. Эрлангу было трудно продолжать полет. Но под ними на земле простирались города и села, не дававшие возможность совершить посадку. Да и грозные воины могли опять напасть на них. Всем троим летунам было муторно, но они терпели и продолжали полет.
Населенные пункты попадались все реже и реже. Наконец показался край Маравийской пустоши. Эрланг начал снижаться. Эльф попросил его продолжить полет, но ящер не отзывался. Он неуклонно шел к земле. Конэ-Эль повторил свою просьбу еще несколько раз. Все попытки оказались безрезультатными. Эрланг делал то, что задумал. Эльф растерянно посмотрел на Еву:
- Рано еще. Нам нужно в самую середину пустоши. Почему он так поступает?
- Ты сказал ему об этом?
- Да, но он молчит и не отвечает мне.
- Может, он ранен? - предположила Ева.
Ящер плавно опустился на землю и предоставил своим седокам возможность сойти с него. Эльф подбежал к голове эрланга, и заглядывая в его огромные глаза, закричал:
- Почему ты это делаешь? Ты ранен? Надо лететь дальше!
Эрланг не отвечал. Он смотрел на эльфа немигающим взглядом. Конэ-Эль схватился рукой за амулет. Разорванная цепочка змейкой соскользнула ему в ладонь. Черного камня на нем не было и в помине. Видимо, во время схватки с драконами, он оторвался. Эльф застонал. Теперь понятно, почему ящер молчит. Он попросту не понимает Конэ-Эля. Последнее, о чем просил его эльф, это долететь до Маравийской пустоши. Ящер выполнил это задание. Эльф сел на траву, обхватив голову руками. Ева подошла и присела рядом.
- Что случилось? - дотронулась она до плеча Конэ-Эля.
- Амулет… Он пропал, - эльф разжал ладонь, показывая пустую цепочку.
Ева ойкнула, прикрыв рот ладонью. Конэ-Эль с досады кинул цепочку на землю.
- Как думаешь поступать дальше? - спросила девушка.
- Нам ничего не остается, как продолжать поиск Конхена своими силами. Пойдем по пустоши пешком.
- А эрланг?
Конэ-Эль посмотрел на ящера.
- А что эрланг? Он нам больше не помощник. Придется его отпустить, - расстроенно произнес эльф. - Я все равно ничего не смогу ему объяснить.
На глазах у Евы навернулись слезы.
- Не переживай, - попытался успокоить ее Конэ-Эль, - мы доберемся до Великого меча.
Он поднялся и направился к эрлангу.
- Лети! Лети домой, - эльф помахал рукой и указал в сторону, где, по его мнению, мог располагаться Барсан.
Ящер не отреагировал на его жесты. Могучий гигант безмятежно улегся на траву и закрыл глаза. Ева подошла к нему. Она провела рукой по его твердой чешуе:
- Я знаю, ты меня не понимаешь, но все равно хочу сказать тебе огромное спасибо за все, что ты сделал для нас. Никогда не забуду, как ты рисковал своей жизнью, чтоб спасти наши.
- Пойдем, - позвал ее эльф. - Нам предстоит долгий путь.
Девушке захотелось чмокнуть на прощанье эрланга, но грозный вид ящера удержал ее порыв.
Маравийская пустошь… Холмистая местность, вся покрытая низкорослой травой. Кое-где из земли вылезали огромные валуны. Коренастые, с искривленными стволами и кроной деревья завершали пейзаж. Сильные ветры, разгуливающие по пустоши, придали этим деревьям такой причудливый вид. Борясь за право существования, деревца вынуждены были прогибаться под ветрами. Эльф и Ева шли в направлении, указанном Дарующим. Видимо, они попали во время затишья ветров, потому как ни один листочек не шевелился на кронах тех редких деревьев, мимо которых им приходилось проходить.
Конэ-Эль брел, погрузившись в свои мысли. Молчаливое путешествие вскоре наскучило Еве. Ей вдруг сильно захотелось позвать волчицу и вволю поноситься по пустоши.
- Ты не будешь против, если я позову ее? - склонив голову набок, спросила Ева.
- Кого? - эльф оторвался от своих мыслей и непонимающе, чего хочет от него Ева, посмотрел на нее.
Через долю секунды на него смотрела серая волчица.
- О! Вот ты о чем! - обрадовался эльф. Его глаза засверкали радостью. - Привет, моя хорошая!
Волчица почувствовала, как забилось ее сердце. Наконец-то эльф улыбается! Она рванула с места. И откуда только силы взялись. Волчица носилась по пустоши, ловко перескакивая через невысокие камни. Эльф следил за ней и звонко смеялся. Недолго думая, он тоже понесся следом за зверем. Нудное путешествие по пустоши превратилось в веселую беготню. Ева то сбавляла скорость, подпуская к себе Конэ-Эля, то вдруг резко уносилась вперед, оставляя эльфа далеко позади.
- Так не честно! - смеялся эльф. - Ты бегаешь быстрей меня. Ну, погоди, вот догоню!
И он вновь кидался за ней следом. Нарезвившись, тяжело дыша, с высунутым языком, волчица трусцой подбежала к эльфу. Конэ-Эль стоял опершись руками о колени.
- Сдаюсь! Все… Ты меня вымотала.
Глаза его по-прежнему сверкали радостью. Ева это сразу подметила. Она не торопилась менять личину.
- Пошли дальше, - предложил эльф. - Только давай спокойным шагом.
Волчица кивнула головой. Так они и шли - эльф, а рядом волчица.
Они и не заметили, как появившийся легкий ветерок набрал мощь. Идти стало значительно трудней. Эльфу пришлось наклониться, чтоб сопротивляться напору ветра. Волчица подалась вперед всем корпусом и опустила голову. Порывы ветра сильно мешали продвигаться дальше.
- Нам лучше переждать где-нибудь, пока ветер не утихнет, - крикнул эльф.
Он остановился, озираясь по сторонам. В нескольких шагах из земли торчал огромный камень. Не сговариваясь, волчица и Конэ-Эль направились к нему. Около двух метров высотой и чуть меньше в ширину, он позволил путникам укрыться от нарастающих порывов ветра. Эльф сел на землю, прижавшись к камню спиной. Волчица примостилась рядом. Сколько времени продлится буйство ветра, они не знали. Эльф решил немного вздремнуть, воспользовавшись незапланированным отдыхом. Ева прислушивалась к себе. В последнее время ей все больше и больше нравилось оставаться в личине волчицы. Почему это происходило, она и пыталась понять. Может, Магический мир на нее так влияет? Или долгое пребывание в шкуре лесного обитателя дало свои плоды? Ева закрыла глаза и погрузилась в самосозерцание. Как бы отматывая время назад, она возвращалась к тому моменту, когда впервые сменила личину именно тут. Это случилось в момент ухода от погони, когда бежала по лесу. Потом, встретив Конэ-Эля, она вынуждена была оставаться волком. Город Страхов так же вынудил ее принять обличье зверя. Нет, причина не в этом, размышляла Ева. Это все вынужденные меры. Тогда в чем же? Пока она не знала ответа на вопрос, но оставалась уверенной в том, что найдет его.
Ветер стих так же резко, как и начался. Ева легонечко толкнула лапой эльфа. Спросонья Конэ-Эль резко вскочил на ноги, озираясь по сторонам. Но, увидев волчицу, преспокойно лежащую на земле, облегченно выдохнул и погрозил ей пальцем:
- Ты напугала меня. Мне снился кошмар, словно эти монстры на драконах напали на нас вновь.
Волчица фыркнула.
- Вернись в человеческий облик, - попросил эльф. - Нужно активизировать Дарующий, чтоб определиться с местонахождением. Давай посмотрим, долго ли нам еще идти.
Ева нехотя сменила личину. Прозрачная сфера закружилась меж ладоней. Конхен был где-то рядом. Им нужно всего лишь отыскать два огромных камня, по форме напоминающих сидящих людей.
- Мы уже почти дошли, - довольно улыбнулся Конэ-Эль. - Осталось совсем немного.
Зная, что цель путешествия где-то рядом, Ева и эльф ускорили шаг. Каждый раз, как только на горизонте появлялся очередной камень, они стремительно срывались на бег. Но опять и опять оказывалось, что это не тот камень. Чтоб не сбиться с пути, им приходилось все чаще и чаще вызывать Дарующий. День заканчивался, а к нужным камням они так и не вышли.
- Ничего не могу понять, - сердился эльф. - Нас словно по кругу водят. Еще с позапрошлого раза Дарующий показывал, что меч рядом.
Еве все это тоже не нравилось. Пустошь как будто играла с ними в кошки-мышки, водила за нос, не желая отдавать Конхен. Но ведь меч ждет их. Лежит где-то совсем рядом и ждет, когда придут за ним два Избранных. И тут Еву словно током ударило. Господи! Ну, как же ока сразу не догадалась! Можно подумать, что меч будет просто так лежать на земле. Это же очевидно - он укрыт магией от посторонних глаз. Его создатели были великими магами, и уж они-то постарались на славу. Конхен - достойное дитя своих творцов!
- Сядь, - скомандовала Ева эльфу.
- Зачем?
- Сядь. Неужели ты еще не догадался? Нам не стоит искать эти камни, мы должны ими стать!
Конэ-Эль не до конца улавливал ход ее мыслей, но все же послушался. Ева тоже села на землю в полуметре от эльфа. Их лица гладили лучи уходящего солнца. В течение нескольких минут ничего не происходило.
- Ну? - поинтересовался Конэ-Эль. - И что дальше?
Ева немного растерялась.
- Давай закроем глаза и будем думать о Конхене, - предложила она.
Эльф пожал плечами:
- Давай, хуже от этого все равно не станет, - с пессимизмом ответил Конэ-Эль.
Он уже порядком подустал от того, что они никак не могли отыскать меч.
Ева вспомнила эскиз, который показал ей Тельтус. Она мысленно провела пальцами по рисунку на клинке, чувствуя каждую линию. Конэ-Эль не знал, как выглядит Конхен, он просто вообразил в своей руке меч. Эльф видел себя размахивающим Великим мечом.
Изменения структур пространства Ева и Конэ-Эль почувствовали одновременно. Неприятный, слегка раздражающий холодок пробежался по коже. Девушка открыла глаза. Вокруг ничего не было, только эльф с не менее удивленным взглядом, чем у нее. Не существовало ни времени, ни пространства. Ева не могла определить, где верх, а где низ, сидят ли они с эльфом неподвижно или их уносит куда-то с бешеной скоростью. Структуры менялись, позволяя пробудиться первозданным силам. Девушка не отрываясь смотрела на эльфа, желая понять по его взгляду, испытывает ли он те же ощущения, что и она. Ева хотела задать ему вопрос, но не смогла произнести ни звука. Ее словно лишили голоса. Похоже, что с Конэ-Элем произошла та же история. Эльф пытался позвать Еву, ко не смог. Вдруг девушку накрыла теплая волна нежности. Ева никогда до этого не ощущала столь сильных эмоций. Она посмотрела на эльфа. С ним происходило то же самое. Еве показалось, что нежность просто льется из глаз Конэ-Эля. Ей хотелось смотреть и смотреть в эти глаза. Столь притягательными и зовущими они еще не были. Через секунду эльф глядел на нее по-другому. Столько ненависти и злости сконцентрировалось враз в его глазах. Да и взгляд Евы дышал злобой не меньше. Ярость душила ее, девушка захлебывалась потоками ненависти. Когда уже казалось, что больше нет сил терпеть, наступил черед новых эмоций. Горечь и разочарование. Он рвали душу и сердце на части. Еве хотелось плакать, утонуть в слезах, плакать взахлеб и подвывать при этом. Конэ-Эль не находил себе места. Такого потока вселенского горя ему еще не приходилось испытывать. Эльфу хотелось умереть, только бы не ощущать это. Но тут все опять изменилось. Безудержный смех и счастье заполнили его тело. Он смеялся, как смеются только в детстве, когда полностью счастливы: откровенно, чисто, без театральной наигранности. Ева смеялась вместе с ним.
Первородные силы пропускали Избранных через все эмоциональные поля, листая души Евы и Конэ-Эля, читая их, словно книги, переворачивая одну страничку за другой. А потом Еве показалось, что они с эльфом пролетели через все века и все вселенные. И на них в это время изучающе кто-то смотрит. И не одна сущность, не десяток, а тысячи сущностей оценивают их. Еве стало жутко. Мурашки пробежали от макушки до самых пят. Избранные ощущали, как их души оценивают, прощупывают, передавая «с рук на руки». Когда же все закончилось, и души Избранных вернулись на место, то первой фразой каждого из них прозвучало:
- С тобой все в порядке?
Они протянули друг другу руки, и в тот же момент, когда кончики их пальцев соприкоснулись, над их руками засверкал Конхен.
- Bay! - вырвалось у Евы.
Конэ-Эль, затаив дыхание, смотрел на Конхен. Вот он - легендарный меч, меч Первых отцов! Перед ним сверкал сталью клинка двуручный клеймор.
Ева решила про себя, что право первому взять Конхен в руки она предоставит эльфу. Конэ-Эль бережно взялся за рукоять. Стройный эсток запел свою песню Эльф слышал ее, как слышала и Ева. Это была песня победы.
- Можно мне? - шепотом попросила она Конэ-Эля.
- Конечно, - ответил эльф, передавая меч.
Девушка помнила слова, сказанные когда-то Тельтусом: «В твоих же руках окажется эспадон или катана…» Ей стало крайне любопытно, что же в данную минуту засверкает в ее руке? Острый, кованый клинок катаны продолжил начатую эстоком песнь. Меч пел, зовя Избранных в бой с Серой напастью. Ева почувствовала, как дрожит ее тело. Нет, не от страха. Наоборот, она жаждала схватки! Натянувшись, словно струна, девушка стремилась полностью окунуться в танец меча, слиться с ним воедино, стать самим мечом. Кружиться и впиваться в тела врагов, не оставляя им ни малейшего шанса. И по горевшему взгляду эльфа Ева понимала, что он испытывает те же чувства.
Увлеченные Конхеном, они не заметили, как вновь оказались в Маравийской пустоши.
- Нам пора в обратный путь, - глядя на меч в руках Евы, сказал эльф.
- Как мы его понесем?
- Я привяжу его за спиной, - ответил Конэ-Эль. - Не думаю, что ты ходила когда-нибудь с оружием. Согласна?
- Угу, - Ева протянула Конхен эльфу.

Глава 20
КОНФЕРЕНЦИЯ

Рейс SU 247 приземлился в аэропорту Хитроу точно по расписанию. Лондон встретил Константина Григорьевича промозглой погодой. Мелкий серый дождь нудно барабанил по стеклам такси. Проезжая мимо Вестминстерского дворца, Смирнов бросил взгляд на знаменитые часы башни Святого Стефана: «Время… Как много осталось у нас этого самого времени? А может вообще не осталось…»
Он ехал в отель «Риц», что на улице Пикадилли, рядом с парком Грин-Парк, поблизости от Букингемского дворца. Этот отель вот уже несколько десятков лет Международный Совет магов облюбовал для проведения конференций. Видимо, обстановка в стиле Людовика XVI создавала необходимую ауру для подобных мероприятий.
Перед самым отлетом Константин Григорьевич созванивался с Артуром, но тот ничего утешительного не сообщил. От группы Евы так и не было вестей. Живы ли ребята, жива ли сама Ева или погибла, по-прежнему оставалось загадкой. Полное отсутствие какой-либо информации выводило Смирнова из себя. О чем он будет говорить на конференции? О том, что подверг риску жизнь Избранного? О том, что теперь неизвестно, чего ждать, и неизвестно, к чему готовиться… Константину Григорьевичу было паршиво. Он приоткрыл окно такси, достал сигарету и, не обращая внимания на залетающие капли дождя, закурил. Вскоре машина подкатила к отелю. Рассчитавшись с таксистом по счетчику, Смирнов направился к входу. У дверей стоял вышколенный швейцар в ливрее темно-бордового цвета. Он с почтением открыл перед Константином Григорьевичем дверь.
«Странно, - подумал Смирнов, - я же в джинсах и свитере, а он любезничает со мной. Видимо, служит тут не первый год, научился фэйс-контролю. Не по одежде о людях судит, а по выражению лица, по взгляду, что ли».
Холл отеля оказался многолюдным. Почтенные старцы учтиво разговаривали с дамами в строгих костюмах, ожидая своей очереди для регистрации.
«Видимо, это все участники конференции, - заметил Смирнов. - К кому мне тут обратиться…»
И словно читая его мысли, откуда-то сбоку вынырнул молодой человек, одетый в строгий черный костюм, голубую рубашку и темно-синий галстук.
- Мистер Смирнов? - спросил он на английском.
- Совершенно верно, - почему-то по-русски ответил Константин Григорьевич.
- О'кей. Хотите общаться на русском, без проблем, - улыбнулся молодой человек, произнося фразу без малейшего акцента.
Константин Григорьевич удивленно приподнял бровь.
- Разрешите представиться, Фиджеральд Хоуп, магистр второй ступени магии Семи Стихий, топ-менеджер по организации конференции.
- Рад знакомству, - протянул руку Смирнов. - Вы прекрасно говорите по-русски, без акцента.
- Благодарю вас, - Хоуп кивнул головой, - моя бабушка родом из вашей страны, это она научила меня языку.
- Понятно. Можно один вопрос? - Константин Григорьевич изучающе посмотрел на молодого человека.
- Слушаю вас.
- Как вы определили, что именно я Смирнов?
- Понимаете, у вас, у русских, особый взгляд. Выражение ваших лиц ни с кем не спутаешь. А так как представитель от России только вы, то я и решил, что передо мной господин Смирнов. Хотя мог и ошибиться. Я понятно ответил на ваш вопрос?
- Вполне, благодарю вас.
Мистер Хоуп открыл свой органайзер, бегло пролистал его.
- Мистер Смирнов, прошу вас теперь зарегистрироваться в отеле. Номер вам забронирован, так что с размещением проблем не будет.
- Каков распорядок дня? - поинтересовался Константин Григорьевич.
Хоуп протянул Смирнову бумаги:
- Тут все написано. Ознакомьтесь.
Константин Григорьевич взял протянутый лист и, поблагодарив учтивого менеджера, направился к стойке администратора.
Отстояв несколько минут в очереди и получив ключ от номера, он поднялся на нужный ему этаж. Номер, в который вошел Константин Григорьевич, был украшен в один из цветов отеля - персиковый. Поставив небольшой чемодан около дверей, Смирнов присел на кресло и принялся изучать распорядок мероприятия. Торжественный ужин, посвященный открытию конференции, намечен на двадцать ноль-ноль. Он посмотрел на часы. Сейчас шесть вечера, значит, в его распоряжении два часа. Есть время еще раз пересмотреть доклад. Хотя заседание и назначено на утро следующего дня, но лучше еще раз пробежаться по строчкам. Константин Григорьевич читал, закусив губу. Да уж, нелегко ему придется объяснять, как все вышло. Чует его сердце, что «получит по мозгам» от магистра Всех Сил. Но деваться некуда, необходимо предупредить сообщество магов о надвигающейся катастрофе. А также неплохо будет выслушать других докладчиков, узнать, что происходит на их линиях Барьера.
Два часа пролетели незаметно. Константин Григорьевич переоделся в костюм темно-фисташкового цвета и спустился на пару этажей ниже, в ресторан. Там уже было многолюдно. Дамы в роскошных вечерних платьях мило беседовали с кавалерами. Официанты неторопливо расхаживали с подносами, на которых стояли изящные бокалы с шампанским. Вся обстановка отеля, и эти дамы, чопорные кавалеры, тихая классическая музыка словно переместили Смирнова на два века назад. Константин Григорьевич замер на месте, любуясь этой красотой. Заметив несколько знакомых магов, он направился к ним, чтоб поприветствовать.
- О! Мистер Смирнов! Рад вас видеть, - улыбаясь, обратился к нему мужчина, с небольшой окладистой бородкой, такой же седой, как и его голова.
- Вечер добрый, господин Лагард, - обрадовался старому знакомому Константин Григорьевич. - Как у нас говорится: сколько лет, сколько зим.
- Да уж, времени прошло немало с нашей последней встречи, мистер Смирнов, - согласился Лагард.
- Да, да, - кивнул Константин Григорьевич.
Рядом с Лагардом стояли еще два джентльмена.
- Разрешите вам представить, господа, - обращаясь к ним, произнес Лагард, - наш коллега и мой старый друг из России, Константин Смирнов.
Начальник отдела разведки учтиво кивнул им головой.
- А это месье Фартагеналь из Франции и его помощник - месье Роже Куратье, - в свою очередь представил Лагард Константину Григорьевичу своих собеседников.
В это время объявили начало банкета, и все собравшиеся заняли свои места согласно расставленным на столах табличкам с фамилиями. Смирнов очень не любил эти чопорные церемонии, а больше всего утомляли правила этикета, эти бесчисленные вилки, ножи, бокалы… Константин Григорьевич тяжело вздохнул. Но этикет, он и в Африке этикет. Во время всего банкета начальник отдела разведки наблюдал за окружающими с некоторым раздражением. Едят, пьют, веселятся с таким непринужденным видом, словно собрались не для решения важнейшей проблемы, а на рождественскую вечеринку. Хотя откуда им знать о полном масштабе нарастающей катастрофы, укорял сам себя за собственное недовольство Константин Григорьевич.
«Да уж, господа, завтра, после моего доклада вы не будете так веселиться», - горько усмехнулся начальник отдела разведки.
Дождавшись окончания данного мероприятия, он с явным облегчением поднялся к себе в номер.
«Эх, сейчас бы чайку горяченького попить», - мечтательно подумал Смирнов, закрывая дверь.

Предыдущая страница 15 Следующая страница


Дети двух миров 16

Аккуратно повесив костюм на вешалку и убрав его в шкаф, Константин Григорьевич еще раз просмотрел материал своего доклада.
«Вроде бы все в порядке. Надеюсь, меня завтра не „расстреляют" в первую же минуту после выступления, и не превратят во что-нибудь непотребное», - грустно усмехнулся Смирнов, расстилая кровать.
Утром, после завтрака, он направился в конференц-зал, расположенный в этом же отеле. Зал, рассчитанный на пятьдесят человек, был полон. Увидав поблизости господина Лагарда и еще нескольких знакомых, Константин Григорьевич кивком головы поздоровался с ними. Отыскав свободное место, Смирнов присел на стул и в ожидании начала конференции стал разглядывать собравшихся. Многие вместо строгих костюмов надели свои традиционные одежды, указывающие на принадлежность к той или иной школе магии. Некоторые даже были в старинных колпаках, украшенных звездами. Константин Григорьевич увидав это, с иронией хмыкнул про себя: «Надо же, двадцать первый век на дворе, а они все в старину играют».
В это время к небольшой трибуне подошел человек и объявил о начале конференции. Зал зааплодировал. А когда появился куратор всех лиг магии, зал продолжил овации стоя. Смирнов знал этого человека. Еще бы, столь известная в магических кругах личность. Великий маг всех времен и народов, куратор, глава международного совета магов, магистр Всех Сил, живая легенда, Верховный судья магистрата Лоренцо Сильвио Де'Камп. Магистр поднял руку, приветствуя собравшихся и прося у зала тишины:
- Уважаемые дамы и господа…
Овации не прекращались. Маг повторил попытку более настойчиво:
- Уважаемые дамы и господа!
Зал смолк.
- Благодарю. От всего сердца приветствую вас, собравшихся в этом зале. Как вы знаете, подобные собрания проводятся не чаще одного раза в семь лет. Но обстоятельства, стожившиеся в последнее время, вынудили нас провести внеочередное собрание представителей всех школ и конфессий магии нашего мира. Сегодня мы заслушаем доклады некоторых из вас, обсудим их. Но главной целью данной конференции является решение, которое нам необходимо будет принять, чтоб изменить положение дел.
Лоренцо Сильвио Де'Камп говорил еще несколько минут, приветствуя каждого представителя той или иной фракции, произнося слова благодарности за то, что они нашли время и возможность приехать. После него выступило несколько докладчиков с описанием положений на их линиях контроля Барьера и предложениями мер по устранению неполадок. Смирнов слушал их покачивая головой. Им кажется, что так легко все и просто… Глупцы. Интересно, что они предложат, когда узнают полную картину происходящего. Наконец очередь дошла и до него. Тяжело продвигаясь к трибуне, протирая по дороге платком пот со лба, Константин Григорьевич подошел к микрофону. Он откашлялся, выждал пару секунд, мысленно перекрестился и начал:
- Добрый день, дамы и господа. Разрешите еще раз представиться для тех, кто до сегодняшнего дня не был со мной знаком. Я - начальник отдела разведки центрального Российского управления контроля первой линии Барьера.
По залу прокатилась волна легкого шепота.
- Многое из того, что мы с вами услышим, происходит и у нас. Но это только вершина айсберга. Да, да, не удивляйтесь. Все происходящее является следствием более глобальной проблемы, нежели просто порча Барьера по всему периметру.
Аудитория загудела.
- Господа, - Смирнов поднял руку, прося предельного внимания, - господа, то, о чем я вам сейчас расскажу, требует сосредоточения всех наших сил и знаний, необходимо будет объединить всю мощь магов мира. Разрушительная сила катастрофы, угрожающей всему, я подчеркиваю, всему нашему миру, непомерно велика.
Константин Григорьевич сделал глоток воды из стакана, стоявшего возле него, перевел дыхание и продолжил свой доклад. Зал слушал его молча. Чем дальше продвигался Смирнов, тем встревоженней становились лица у собравшихся. Начальник отдела разведки подробно рассказал о подготовке последней группы разведчиков, о том задании, которое получила Ева и о Конхене. Услышав о пробуждении Великого меча, маги ахнули в один голос. Никому из них не нужно было объяснять, что это означает. И вот настал черед рассказать о предательстве секретаря, и о том, что связь с Евой утеряна. Артистическая натура Константина Григорьевича тут же представила, как в него полетят тухлые яйца и помидоры. Естественно, этого не произошло.
- Так вот, господа, - продолжал Смирнов, - после инцидента с секретарем, всем вам была разослана информация с предупреждением и просьбой срочно провести проверку среди сотрудников ваших учреждений. Сделали вы это или нет, я не знаю. Подводя итоги вышеизложенного, хочу сказать, что подтвержденных данных о гибели Избранного у нас нет, равно как и нет связи с ней, доказывающей, что Ева жива. Поэтому необходимо готовиться к вторжению в наш мир. Обычные техногенные силы в данном случае приведут к колоссальной войне между мирами. Погибнут миллиарды разумных как с нашей стороны, так и с их.
Смирнов замолчал. В зале стояла гробовая тишина. Константин Григорьевич собрал в стопку листы своего доклада и медленно пошел от трибуны. Направляясь к своему месту, он спиной ощущал на себе взгляды всех собравшихся. Он сел на свой стул и прикрыл глаза рукой.
Лоренцо Де'Камп взял слово.
- Дамы и господа, думаю, на сегодня стоит прервать собрание, - обратился он к молчаливо сидящему залу. - Информация, которую нам предоставил господин Смирнов, требует досконального и серьезного изучения. Прошу всех собраться здесь завтра в десять часов утра. Все свободны. Господин Смирнов, прошу вас подойти ко мне.
Когда зал опустел, Константин Григорьевич не спеша направился к магистру Всех Сил.
- Следуйте за мной, - резко произнес Де'Камп.
Они поднялись на седьмой этаж, в номер магистра, куда помимо них пришло еще пять магов.
- Вы понимаете, что вы натворили? - сухо спросил Де'Камп, закрывая дверь.
- Наша группа не первую сотню лет занимается поисками Избранных и устранением проблем, связанных с пробуждением Конхена, - попытался оправдаться Константин Григорьевич. - Ситуация, сложившаяся в этот раз, неординарна. Никогда еще в наших рядах не заводился предатель. Наша ошибка…
- Вот именно1 - резко прервал его Де'Камп. - Ваша ошибка! Не чья-нибудь, а ваша! Она слишком дорого обойдется всем нам. Возомнили себя всемогущими. Думаете только по вашей линии Барьера есть группы по розыску Избранных?
- Я в курсе, что подобные группы есть везде. Избранные могут появляться в любой точке нашего мира. Но…
- Никаких «но» не существует, - все так же сухо продолжал Де'Камп. - Вы были обязаны, - он сделал ударение на слово, - докладывать о проведении операции в международный Совет Магов.
Константин Григорьевич понимал, что Великий маг прав, но на тот момент он не мог поступить по-иному. Смирнов попытался объяснить Де'Кампу свои действия, но тот и слушать не хотел. За непроницаемой маской холодной сдержанности, Лоренцо Сильвио умело скрывал накал эмоций. Константину Григорьевичу показалось, что сними Де'Камп эту маску, то на него обрушился бы поток гнева и ярости. Если бы начальник разведки мог знать истинное состояние магистра. Господин Де'Камп умело скрывал растерянность и в некоторой мере страх. Подобная ситуация сложилась впервые, аналогов ей доселе не существовало.
- Вторая ваша ошибка, это то, что перед началом конференции, вы не поставили меня в известность о сути доклада. Незачем было выдавать подобные данные всем участникам. Теперь поднимется ненужная нам волна недовольства и, не дай бог, паники. Ни к чему знать столь широкому кругу людей, что связь с Избранным утеряна, - продолжил выговаривать Смирнову Лоренцо Сильвио.
- Разрешите с вами не согласиться, господин Де'Камп, - возразил Константин Григорьевич.
- Вот как? - Верховный судья раздраженно скривил губы. - Прошу вас объясниться.
- Коль каждая структура управления Барьера будет знать о пробуждении Конхена и о том, что пропала связь с Избранным, то это позволит усилить меры предосторожности на КПЛБ А также позволит заострять внимание на любую информацию, даже самую малейшую, связанную с происходящим в Магическом мире. Может случиться так, что Ева даст о себе знать, по крайней мере, будем на это надеяться. Любой участок, получивший такие сведения, тут же свяжется или с нами или с вами.
- Что ж, доля здравого смысла в ваших словах есть. И тем не менее ваше руководство и вы лично получите от международного Совета магов официальную бумагу определенного характера. Мы выставим вам ноту протеста.
Смирнов развел руками:
- Это ваше право.
Де'Камп хмыкнул про себя: «Ну, и наглый этот русский. Мог хотя бы вид сделать, что сожалеет, а лучше, что испугался. Вон, стоит с наглой рожей „ваше право"».
«Ноту протеста они нам вышлют, - подумал Константин Григорьевич. - Напугал ежа голой задницей. Скоро такое начнется, что эта бумажка ему самому пригодится, только для других целей… Так что пусть бумагу помягче выбирает».
Остальные присутствующие в комнате маги молча слушали диалог. Ни один из них не решался вставить слово.
- Господа, - обратился к ним Лоренцо Сильвио, - я пригласил вас, как членов международного Совета. Сейчас перед нами стоит задача разработать детальный план действий в сложившейся ситуации по двум направлениям. Первое - это укрепление линий Барьера по всему периметру, а также строжайший контроль и меры пресечения каких-либо вторжений с той стороны в наш мир. И ни одно существо из Магического мира не должно проникнуть на нашу территорию. Этого нельзя допускать любыми силами и методами, вплоть до ликвидации объекта на месте. Я объявляю военное положение на всех участках Барьера без исключения. Второе - поиск пропавшей Избранной. Нет ничего хуже неизвестности, поэтому необходимо направить за Барьер поисковую группу. В ее состав должны быть включены маги высшего ранга. Также, по моему мнению, членов группы будем набирать из разных магических школ. Выношу на ваше обсуждение вышеизложенное.
Приглашенные маги стали бурно обсуждать предложение Де'Камла. Константин Григорьевич молча наблюдал за ними.
- Есть ли смысл отправлять за Барьер еще одну группу? Ради чего? Ради поиска Избранной, не зная, жива она или нет? - возразил один из членов совета, представитель школы магии Огня.
Как и любой маг этой школы, он говорил горячо и напористо. Используя энергию огня, они сами становились его частичкой.
- А если она жива, но ранена? Тогда наша помощь ей жизненно необходима, - не соглашался с ним темнокожий маг, Хранитель заклятий ночи.
- В данный момент необходимо сконцентрировать всю энергию вокруг линий Барьера. Я бы даже сказал заблокировать его насколько это возможно, а не высылать туда группу, - продолжал отстаивать свою точку зрения Огненный маг, господин Де'Жетье.
- Блокировка всего Барьера приведет к колоссальным энергопотерям, - скептически заметил аристократичного вида маг школы Звезд. - Всем магам, которые будут ее использовать, уже через три дня придется уходить на полную реабилитацию, а восполнение их энергосил займет, как минимум, неделю. В это время что будем делать? Барьер начнет работать на треть своей мощи, за счет искусственной энергии, создаваемой не человеком, а машиной. Это не защита от вторжения, а так, всего лишь фикция. И потом, почему мы не рассматриваем такой вариант, как поиск союзников в Магическом мире? По моему уразумению, найдется немало народностей, рас и кланов, которые не захотят, чтоб был нарушен их покой. Мы не должны в одиночку бороться с Серой Ордой. Бунт ведьм и вампиров - это общая проблема.
Де'Камп не вмешивался в обсуждения. Он следил за членами Совета, прищурив глаза. Великий маг и так знал, каким будет окончательное решение, ведь последнее слово всегда оставалось за ним. Периодически он поглядывал на Смирнова, пытаясь понять внутреннее состояние русского мага. Константин Григорьевич мысленно соглашался с «аристократом», так он прозвал про себя мага школы Звезд, лорда Беймека. Нельзя блокировать Барьер. И на то есть две веские причины. Первую обозначил Беймек, а вторая заключалась в том, что Ева все же жива, и есть шанс на ее возвращение. А при блокировке Барьера она не сможет этого сделать.
По истечению часа голоса разделились два к трем. Двое членов Совета считали единственно верным план Де'Кампа, а трое настаивали на полной блокировке Барьера. Де'Камп, которому явно надоело слушать пререкания, и очень хотелось отдохнуть, побыть одному, прервал обсуждения.
- Господа, мне ясны ваши решения. Итак: двое «за», трое «против». Так как это предложение вынесено мной, то соответственно я тоже «за». Трое на трое.
Де'Камп посмотрел на Константина Григорьевича:
- Ваше слово, господин Смирнов, я предоставляю вам право решить судьбу вашего Избранного, - с ехидцей в голосе сказал он.
На лбу Константина Григорьевича выступили капельки пота.
«Вот ведь сволочь, - выругался начальник разведки, - подставляет меня по полной программе. А ведь специально это делает, гнида, чтоб потом было на кого свалить всю вину».
Великий маг ухватил из взгляда Смирнова суть его мыслей. Он хмыкнул, взял бокал с красным вином и медленно отпил глоток. Затем, причмокивая губами, опять обратился к Константину Григорьевичу:
- Ну-с, мы ждем, что вы скажете.
- А что тут решать, - как можно спокойней ответил Смирнов, - закрывать Барьер нельзя, пупки надорвем. Нет у нас такого объема энергии, чтоб удерживать его законсервированным. Я за ваше предложение, господин Де'Камп.
Магистр довольно улыбнулся.
- Тогда на завтрашнем собрании, я объявлю об этом решении. Останется только собрать группу магов и скоординировать их действия. Все свободны, господа.

Домой Константин Григорьевич летел с детально разработанным планом операции, с именами и фамилиями тех, кто направится на поиски Евы. Он знал, что Никанор Кузьмич уже ждет его с отчетом о поездке в Лондон. Хотя эта бестия Де'Камп, наверняка уже давно позвонил Полежаеву и обо всем рассказал ему лично. Самолет компании «Трансаэро» летел в Москву, где Смирнову предстоял тяжелый разговор с начальством. И все же положительный момент в этой поездке есть. Еву будут искать, а значит, появился шанс, что войны между мирами может и не случится. Только бы она оказалась живой! А объединенные силы магов и жителей той стороны смогут противостоять вторжению в Миры. «Хорошо придумал „аристократ", правильно. Разрушение Барьера - это проблема не только людей, но и всех других разумных, живущих в Магическом мире. Война не бывает односторонней, потери понесут все. Ненужные, бессмысленные жертвы, брошенные на алтарь чьей-то алчности. Значит, необходимо будет обратиться за помощью к эльфам, гномам, велианцам, а также драконам. Придется раскрыться перед ними, но это жизненно необходимо, - размышлял Константин Григорьевич. - Представляю, как придется попотеть, объясняя тугодумам-гномам, кто мы и откуда. Эльфы поверят сразу, но спеси будет… С драконами нужно будет предельно вежливо разговаривать, а с велианцами проще найти общий язык, ну мне так кажется. Впервые за тысячи лет будет снята тайная завеса Барьера и будет произведен прямой контакт».

Глава 21
МАСТЕР АГВАЛЬТ

Пустошь закончилась. Постоянное противостояние ветрам изрядно вымотало Еву и Конэ-Эля. Но одна только мысль, что Конхен найден, придавала им бодрость духа. Они шли по молодому лесочку, вдыхая полной грудью вкусный запах хвойных деревьев. Неугомонно перебалтывались лесные пичужки. И вдруг Ева отчетливо услышала до боли знакомую песню: «Ку-ку, ку-ку».
- Кукушка, кукушка, сколько мне жить осталось? - весело спросила девушка, вспомнив старую примету.
- Ку-ку, - начала свой отсчет лесная ведунья.
- Раз…
- Ку-ку.
- Два, - сосредоточенно загибала пальцы Ева.
- Ты чего? - не понял ее поступка эльф.
Ева шикнула на него, махнув рукой.
- Ку-ку…
- Три…
Конэ-Эль с недоумением посмотрел на Еву:
- Ладно, как скажешь.
Девушка вновь замахала на него рукой. Через пять минут она сбилась со счета.
- Сойдет, и так много насчитала, - засмеялась Ева. - Давай, теперь твоя очередь.
Эльф посмотрел на нее, наклонив голову набок. В глазах его читалось удивление:
- Ты о чем?
- Ну, давай, спроси кукушку, сколько тебе лет жить.
- Зачем? Я вообще-то не очень понял, что ты сейчас делала.
- У нас примета есть такая, - стала пояснять Ева. - Если услышишь в лесу кукушку, то можно узнать, какое количество лет отмерено судьбой.
Конэ-Эль заливисто засмеялся.
- Ты хочешь, чтоб я спросил о себе у этой птички?
- Угу.
Эльф захохотал вновь.
- И тебе не жалко птичку?
- В смысле? - не поняла его веселья Ева.
- Да она с ума сойдет, отсчитывая мое время. Эльфы бессмертны, - продолжал веселиться Конэ-Эль.
Ева сконфуженно поджала губы:
- М-да… Я об этом как-то не подумала.
Кукушка молчала, словно прислушивалась к их разговору.
- Ладно, бог с ней, - отступила Ева. - Давай определимся с дорогой, активизируем Дарующий.
Эльф поднес свою ладонь к Евиной руке, но ничего не произошло, Дарующий не появился.
- Вот те нате. - Ева с горечью посмотрела на свою ладонь.
Контуров Трилистника на ней не было. Конэ-Эль показал свою ладонь, Трилистник исчез и у него.
- Видимо, время Дарующего прошло, Конхен-то у нас, - резюмировал эльф.
- Весело, - вздохнула Ева. - Чем дальше в лес, тем толще партизаны.
- Чего-чего? - переспросил Конэ-Эль.
- А, так, - отмахнулась Ева, - поговорка у нас такая.
- Кто такие «партизаны»?
Ева задумалась. Как объяснить эльфу, кто такие партизаны?
- Это люди такие, живущие в лесу.
- Как эльфы?
- Типа того.
- А что они делают?
- Лес охраняют, - Ева поняла, что если начнет дальше объяснять, то придется провести чуть ли не краткий курс истории человечества.
А ей этого очень не хотелось.
- От кого охраняют? - Конэ-Эль явно хотел разузнать об этих самых партизанах как можно больше.
- От плохих людей.
- А что, бывают плохие люди?
- Послушай, Конэ-Эль, чего ты от меня хочешь? А? - слегка раздраженно спросила Ева.
- Я хочу побольше узнать о твоем мире, а ты сердишься, - с недоумением ответил эльф.
Его слова осадили Еву.
«И в самом деле, чего это ты завелась? - укорила себя девушка. - Ты-то о его мире много чего знаешь, а он о твоем ничегошеньки».
- Извини, - Ева сложила губы бантиком. - У меня иногда бывает, не часто, но бывает. Завожусь ни с того ни с сего. Самой потом стыдно. Мир?
- Мир, - кивнул головой эльф.
- А чего ты хочешь узнать о моем мире?
- Все. Мне все интересно. Расскажешь?
Ева согласилась.
- Только давай сперва с дорогой определимся. Куда идти?
- Пойдем вперед, куда-нибудь, да и выйдем. А там спросим.
Они неторопливо пошли по пролеску, и девушка рассказывала Конэ-Элю о мире людей. Он слушал ее не перебивая, лишь изредка задавая вопросы. Постепенно Ева настолько углубилась в свой рассказ, что он превратился не в абстрактные пояснения, а в воспоминания о той, другой жизни. Эльф с интересом слушал о летающих железных птицах - самолетах. Об огромных, просто гигантских гусеницах, внутри которых сидят люди, а гусеницы бегут с бешеной скоростью и доставляют людей туда, куда им надо, и которые называются красивым словом «поезда». Больше всего воображение эльфа поразил рассказ девушки о диковинной штуке, которую Ева называла «телевизором». Он не мог даже представить, как он выглядит, а загадочное слово «телепередача» никак не хотела укладываться в голове. А попытка Евы объяснить, что такое Интернет, компьютер, и вовсе не увенчалась успехом.
Зато Конэ-Элю пришелся по душе рассказ о различных местах, где можно вкусно поесть и попить. Ева рассказывала, перескакивая с одного человеческого изобретения на другое. Иногда Конэ-Эль понимал ее и глаза эльфа становились включенными, а некоторые разъяснения и вовсе не доходили до ума. И тогда взгляд эльфа менялся, становился отрешенным. Заметив это, Ева меняла тему.
- Как мне самому хочется все это увидеть! - заинтригованный Евиным рассказом, мечтательно произнес Конэ-Эль.
- Ты не сможешь жить в моем мире, - вздохнула Ева.
- Почему? - Конэ-Эль удивленно посмотрел на нее.
- Там все иначе, все не так, как здесь. Мне сложно это объяснить, но… - Ева пыталась подобрать правильные слова, чтоб эльф ее услышал. - Тут сам мир мягче, что ли, добрее. И потом, там нет магии. Мой мир жесткий, грубый. Там тебе постоянно придется скрывать, кто ты есть на самом деле. Ты не сможешь свободно разгуливать по улицам городов.
- Откуда ты это знаешь? - эльф никак не хотел воспринимать доводы Евы.
- Потому, что ты эльф! Как ты этого не понимаешь?! Когда люди узнают, кто ты есть на самом деле, они начнут охотиться за тобой, как за диковинным зверьком!
- Вот еще! Это зачем же?
- Затем! - Ева почувствовала, как опять начинает заводиться. - Чтоб посадить в клетку и показывать за деньги! Это в лучшем случае.
- А в худшем?
- Упрячут в исследовательский институт.
- С какой стати меня куда-то «упрячут»?
- Для опытов! Все, давай закроем эту тему. Мне нужно отдохнуть.
Не говоря больше ни слова, Ева сменила личину, и волчица рванула с места. Зверь носился среди сосен, наматывая круги. Ева злилась, и понимала от чего. Ей и самой очень-очень хотелось, чтоб эльф пошел вместе с ней, когда все закончится. Но этому не суждено случиться никогда. Эльфу не место в мире людей, он не сможет выжить в ее мире. Ева вспомнила о Тельтусе. Это, пожалуй, единственный эльф, приспособившийся к жизни в техногенном мире. И то, постоянно вынужден скрывать свое происхождение, нося лыжную шапочку и солнцезащитные очки круглый год, выглядя при этом совершенно нелепо. Да еще и неизвестно, может он вовсе не покидает стен университета. Разве такая жизнь подойдет Конэ-Элю, непоседе и любителю приключений?
Нет, конечно. Ева ни за что бы ни пожелала ему такой жизни.
Волчица носилась, покуда не закончились силы, а вместе с ними и дурное настроение. Она подбежала к эльфу и степенно пошла рядом с ним. Становиться опять человеком Еве совершенно не хотелось. Вон как блестят глаза у Конэ-Эля, когда он смотрит на нее. Эльф дружески потрепал холку зверю.
- Ну, что, серая разбойница, угомонилась?
«И почему он так не смотрит на меня, когда я хожу в обличье человека?» - задумалась Ева.
Волчица остановилась, пропуская эльфа вперед. Ева невольно засмотрелась на его статную фигуру: длинные волосы золотистого цвета, перехваченные изумрудной заколкой, широкие плечи… Ей хотелось пройтись взглядом по всей фигуре эльфа, но внимание волчицы привлек Конхен, закрепленный на спине Конэ-Эля. Меч слабо пульсировал бледно-зеленым цветом. Волчица в недоумении смотрела на него. Словно почувствовав на себе ее взгляд, эльф обернулся. Застывшая на месте волчица с приоткрытой пастью, привела его в замешательство.
- Эй! С тобой все в порядке? - помахал рукой перед глазами Евы Конэ-Эль.
- Конхен… Посмотри на него, - ответила Ева, приняв вновь личину человека.
Эльф достал меч. Световые пульсации участились. Конхен словно семафорил им о чем-то.
- Я знаю, - сказала наконец-то Ева. - Я читала, эльфийские мечи всегда предупреждают о приближении врагов.
- Точно! - согласился Конэ-Эль. - Значит, надо готовиться к бою.
- От меня толку будет мало, я не умею сражаться, - предупредила его Ева.
- Ничего, ты только спрячься за меня, и старайся держаться подальше от нападающих.
- Ты не так понял мои слова. Это Ева не умеет, а вот волчица еще как может задать жару, - пояснила девушка. - Давай пойдем потихонечку вперед, вдруг повезет, и нас не заметят.
Они свернули в лес и стали аккуратно пробираться среди деревьев, стараясь не шуметь и не привлекать к себе внимания. Волчица шла рядом с эльфом, прислушиваясь к каждому звуку и постоянно принюхиваясь. Если противник подойдет с подветренной стороны, то она успеет об этом узнать заранее. Вскоре меч перестал судорожно пульсировать, а потом и вовсе затих.
- Кажется, пронесло, - шепотом сказал эльф.
Волчица кивнула головой. Ева решила про себя, что сейчас лучше оставаться в обличии зверя, так, на всякий случай. По крайней мере, до тех пор, пока они не выйдут на открытую и хорошо просматриваемую местность.
Сосновый лес закончился, резко переходя в яблоневый сад. Только неглубокий узкий арык отделял плодовые деревья от лесных. Яблони буйствовали во всю цветом, не обращая никакого внимания на время года. Легкий ветерок прошелся среди ветвей, и лепестки цветков увлеченной стайкой потянулись за ним. Ева с восхищением смотрела на этот белый танец. Эльф и волчица шли сквозь ровные ряды яблонь и любовались окружавшей их красотой. Казалось, что конца и края нет у этого сада. Воздух был заполнен легким, нежным ароматом яблоневого цвета. Волчий нос улавливал это особенно остро. Ева очень любила цветущие деревья, а яблони особенно. В их цветении есть какая-то утонченность, изысканность. Она всегда мечтала о своем, пускай даже и маленьком, но садике. Впрочем, это оставалось только лишь мечтой. Вдалеке, среди деревьев замелькали контуры здания. Эльф указал на него рукой.

Предыдущая страница 16 Следующая страница


17 Татьяна Толстова

- Пойдем к нему?
Ева согласилась. Вскоре сад закончился, и они увидели перед собой небольшой замок. Множество башенок с остроконечными крышами придавали ему загадочный вид. По серому камню стен деловито взбирался вверх к крыше зеленый сочный плющ. По периметру здания росли розовые кусты вперемежку с огромными лилиями всевозможных расцветок. К замку вела дорожка, края которой обрамляли декоративно подстриженные кусты, была усыпана мелкими белыми камешками. Такие же кусты, но уже выстриженные в виде зверей, красовались на полянках по обе стороны от дорожки. Вот застыл с поднятой лапой зеленый «медведь», и за ним примостился «олень», «заяц» убегал от «лисицы». Но больше всего воображение потрясал расправивший крылья «дракон». Сразу становилось видно, что мастер, сотворивший сие чудо, вложил в него не только всю свою фантазию, но и душу. Неизвестно откуда раздавалась тихая песня свирели. Невидимый музыкант с восторгом рассказывал об окружающей красоте. Волчица передергивала ушами, слушая дивную музыку. Они стояли с эльфом у края сада, не решаясь ступить на дорожку, но свирель настойчиво предлагала им сделать это.
- Ну, что? Пошли? - обратился Конэ-Эль к Еве. - Только ты перевоплотись, а то кто его знает, кого мы сейчас встретим.
Нехотя волчица сменила личину. В последнее время Ева все больше и больше предпочитала носить мохнатую серую шкуру. Да и Конэ-Эль, как ей казалось, чувствует себя в присутствии волчицы более раскованно, а с девушкой-Евой, становится немногословным.
- Не знаю, правильно ли мы поступаем, идя туда… - засомневалась Ева.
- Давай я проверю ментальное поле вокруг замка, - предложил эльф. - По крайней мере, будем знать, сколько живых существ находится в его окрестностях, и в нем самом.
- Проверь, - согласилась Ева.
Конэ-Эль вышел в ментал. Контуры стоявшей рядом девушки заставили его невольно вздрогнуть. Так непривычно ощущать рядом золотой цвет. И эльф, в который раз задал себе один и тот же вопрос: «Почему у нее такие контуры?» Затем он сконцентрировался и переключился на замок. Один-единственный контур вырисовывался за его стенами, но какой! Он играл всеми цветами радуги! Эльфу еще не приходилось сталкиваться с подобным. И тут Конэ-Эль почувствовал, что его тоже рассматривают через ментал. Эльфу даже показалось, что их с Евой зовут, приглашают зайти в замок. От обладателя цветного контура исходила мягкая, позитивная энергия. Ни злобы, ни угрозы эльф не почувствовал. Он вышел из ментала и повернулся к Еве.
- Нас приглашают, пойдем.
- Ты уверен в этом? - недоверчиво спросила девушка.
- Пойдем, пойдем. Наше присутствие уже давно обнаружено. Если бы хотели убить, то уже давно бы это сделали. Пошли.
Они не спеша направились к замку. Ева любовалась фигурами животных, так искусно выстриженными из декоративного кустарника. А аромат цветов приятно щекотал нос. Подойдя к парадному крыльцу, эльф и Ева остановились перед огромной металлической дверью. Та с легким шумом открылась. Путники переступили порог, с интересом озираясь по сторонам. Они оказались в огромном зале, стены которого были увешаны различными портретами. Со старых холстов на Еву смотрели лица мужчин и женщин, гномов, эльфов и многих других существ, название которых не знала даже она сама.
- Поднимайтесь по лестнице, - раздался старческий голос.
Медленно, словно боясь нарушить тишину замка, Конэ-Эль и Ева направились наверх. Отовсюду на них смотрели лица с портретов, словно изучая. Широкая белокаменная лестница вывела их на второй этаж. Эльф растерянно оглянулся.
- Куда теперь?
Голос не отвечал. Конэ-Эль вышел в ментал, чтоб определить, где находится хозяин этого замка, но ничего кроме контуров Евы не увидел. Хозяин словно спрятался от него, закрывшись пологом невидимости.
- Прячется от нас, что ли? - слегка раздраженно сказал эльф. - Тогда не понятно, зачем пригласил.
- Может он хочет, чтоб мы его сами нашли, - предположила Ева.
- В прятки решил поиграть? - продолжал сердиться эльф.
- Найдем, сам у него и спросишь. Пойдем.
Ева повела Конэ-Эля по широким залам замка. Она шла, рассматривая с интересом обстановку. На окнах висели массивные, богато украшенные портьеры, расшитые золотой нитью. Старинная дубовая мебель на ножках в виде лап львов своей обивкой соответствовала цветовой гамме портьер. Каждая зала отличалась одна от другой своим цветом. Но везде, в какую бы из них они не заходили, на стенах висело огромное количество портретов, словно в картинной галерее. И еще одно поразило Еву - в каждой комнате стоял рояль. Черный рояль, с приоткрытой крышкой. Чем дольше они находились в замке, тем сильней у Евы появлялось ощущение, что она когда-то была тут. Девушка, почти забыв, что рядом идет эльф, торопливо шла вперед, зная, где и куда нужно свернуть. В душе у нее что-то сжималось от щемящего чувства тоски. Она ведь видела все это раньше, видела! Но где и когда? Каким образом ее память могла сохранить картинки того, что в реальности она никогда не видела? Это-то и мучило Еву, заставляло душу трепетать в смятении. Наконец она резко остановилась возле закрытой темно-коричневой двери. Сзади быстрым шагом догонял ее Конэ-Эль.
- Куда ты так рванула? Я еле поспеваю за тобой, - переводя дыхание, спросил эльф.
Ева даже не заметила, что почти бежала к этой запертой двери.
- Он там, - шепотом сказала она.
- Уверена?
- Факт.
Ева потянула за золотистую ручку, дверь поддалась. В полумраке свечей перед ними открылась новая комната, выкрашенная в темно-синий цвет. В углу, у еле горящего камина, вполоборота к ним сидел старец.
- Нашла все-таки, - медленно произнес он.
- Кто вы? - Ева решительно направилась к хозяину замка.
- Проходите, присаживайтесь, - указал старец на появившиеся из воздуха два кресла.
- Откуда вы знали, что я вас найду? - поинтересовалась Ева.
- С чего ты взяла, что я это знал? - вопросом ответил старец.
Девушка подошла к креслу, села в него и с интересом стала разглядывать хозяина замка. Круглое лицо, широкие скулы, массивный подбородок. Взгляд мудрых глаз с любопытством рассматривал гостей из-под массивных размашистых бровей. Слегка крючковатый нос говорил о том, что его обладатель любит вникать во все сам и сам во всем разбираться. Ни усов, ни бороды у него не было, да и на голове шевелюра не буйствовала. На вид ему было лет девяносто, а го и все сто. Но Ева прекрасно понимала, что внешность обманчива, и сколько лет на самом деле хозяину замка, известно только Богу да ему самому. Тело старца скрывал просторный темный балахон. Хозяин замка сидел, подперев щеку рукой. Эльф разместился в соседнем с Евой кресле, так же напротив старца.
- Значит, Ева… - после непродолжительной паузы, вымолвил хозяин замка. - Я почему-то так и думал, что ты придешь именно с этим именем.
Девушка дернулась.
- Откуда…
- Откуда я знаю твое имя, девочка, - лукаво ответил старец. - Ты разрешишь называть тебя «девочкой»? Все же мой возраст позволяет мне это.
- Как вам угодно, - согласилась Ева. - Но все же я не получила ответы на мои вопросы.
- Придет время, и я на них отвечу. Но сперва позвольте вам представиться. Ты не против, Конэ-Эль?
Эльф удивленно приподнял брови.
- Вы и мое имя знаете? Откуда?
- Я знаю все, - продолжал уходить от ответа старец. - Итак, мое имя Агвальт, мастер Агвальт, если угодно.
- Вы маг? - поинтересовалась Ева.
- Вне всякого сомнения, девочка. Ох, какой же я невнимательный и скверный хозяин. Вы же с дороги, поди проголодались. Сейчас все исправим.
Перед креслами, в которых сидели Ева и Конэ-Эль, появились небольшие круглые столики, уставленные всевозможными кушаньями.
- Угощайтесь, прошу вас. Хороший разговор возможен только на сытый желудок, - и старец лукаво подмигнул гостям.
Путники с удовольствием принялись за угощение. В руках у хозяина замка появился кубок, украшенный драгоценными камнями, и он отпил глоток.
- М-мм, - причмокнул маг губами. - Превосходнейшее вино, рекомендую.
Эльф и Ева растерянно посмотрели друг на друга. На их столиках вина не наблюдалось.
- Что такое, ребятки? - продолжал подтрунивать над ними старец.
- Простите, но…
- Ева, Ева, - покачал головой хозяин замка. - Разве ты не маг? Возьми себе бокал вина и другу своему тоже.
Девушка поняла, что это вызов. Она поджала губы, а потом просто протянула вперед руку, представила перед собой точеный хрустальный бокал, полный вина из погребов хозяина замка, и взяла его. В следующую минуту она протянула второй бокал Конэ-Элю.
- Ну, вот, видишь, - довольно закивал головой маг. - А говорите, что у вас нет вина.
Ева сидела довольная собой. В реальной жизни, в своем мире, она не привыкла пользоваться магией, настолько позабыла про свои способности, что любое применение их в Магическом мире, вызывало у нее небольшое потрясение и чувство радости. Когда половина тарелок опустела, хозяин замка продолжил беседу.
- А у тебя, мальчик, весьма неплохо получается выходить в ментал, я бы даже сказал превосходно, - похвалил эльфа старый маг. - Отец поди научил?
- Конечно, больше некому, - кивнул в ответ эльф.
- Мастер Зеркал всегда был отличным учеником, - говоря как бы самому себе, продолжил маг. - Прилежным, все схватывал на лету.
- Вы знаете моего отца? - удивился Конэ-Эль.
- Я многих знаю и его в том числе, - согласился старец.
- Мастер Агвальт, - обратилась Ева к хозяину замка. - Вы не ответили на мой вопрос.
- Какой?
- Почему вы думали, что я сама найду дорогу к нужной комнате?
- Но ведь ты ее нашла…
- Прошу вас, не уходите от ответа, - попросила Ева.
- Память прошлых жизней… - в который раз уклончиво ответил маг.
- Каких прошлых жизней? - продолжала добиваться ответа Ева.
- Твоих жизней. Ты ведь кто?
- Как кто? - удивилась Ева. - Я человек.
- Человек… Хм, не помню такой расы, - старец сделал вид, что впал в маразм.
- Я из мира людей, - Ева повторила попытку объяснить.
- Люди… Люди… Что-то вертится на языке, а вот точно вспомнить не могу…
Ева непонимающе смотрела на мастера Агвальта.
- Ну, они выглядят точно так же, как я.
Старец хихикнул и посмотрел на нее.
- А разве ты человек?
- Да…
- И в тебе не живет зверь? И ты не владеешь магией? - продолжал ехидничать мастер Агвальт.
Девушка не знала, что и возразить.
- Но я из мира людей…
- Во! - поднял указательный палец старец. - Из мира. А это вовсе не означает, что ты человек. Ты маг, деточка, верней анимаг.
- Но я сама видела в этом мире людей, общалась с ними.
- В этом мире не может быть людей! - рассердился старец. - Им здесь не место! Не для того Единый Мир был разделен на два много-много миллионов лет назад! Люди не достойны магии!
Ева почувствовала, как гнев охватил старца, его колотило и трясло от возмущения. Похоже, что девушка наступила на больную мозоль.
- А в наших книгах написано совсем иное, - Ева с недоумением смотрела на собеседника. - Там сказано, что Матричный мир разделили, чтоб спасти человечество. Люди гибли от рас, владеющих магией, они умирали сотнями! Ни в чем не повинные женщины, дети, старики. Их ведь спасали!
- Они заслужили то, к чему стремились! - продолжал возмущаться старец. - Люди платили за свои ошибки!
- Почему вы так ненавидите людей? - никак не могла угомониться девушка.
Старец сверкнул глазами:
- Почему?! Почему?! - и тут он обмяк, плечи у него опустились, а голос стал еле слышен. - Потому, что они не верят в магию. Понимаешь? Не верят… А неверие губительно. Когда из года в год, из поколения в поколение, из столетия в столетие рядом находятся те, кто отрицает магию, не верят в нее, то эта энергия неверия начинает накапливаться, образовывая сгустки мертвых зон. И чем дальше, тем больше. Мертвые зоны растут, и это губительно сказывается на магии, она попросту умирает. А вместе с ней умирают и ее носители. Теперь тебе понятно, почему люди так опасны для нашего мира?
Ева слушала его и соглашалась с каждым словом. Что может быть страшнее и губительней, чем неверие? Это то же самое, что и смерть, только медленная и мучительная. Когда не верят в тебя, в твои силы и возможности, то со временем и сам начинаешь сперва сомневаться в них, а потом и вовсе отказываешься от самого себя. Только самые сильные и выносливые выживают в такой борьбе. Кто не хочет идти на поводу у других, принимать их ярлыки и клеймо. Кто борется, несмотря на плевки и усмешки, а порой и угрозы. Но таких мало: не сломавшихся, выстоявших. И они горят, как звездочки в ночном небе, даря надежду другим.
- Тогда, как же мы? Я ведь родилась в мире людей?
Старец печально посмотрел на Еву:
- Кто-то должен ведь это делать…
- Что именно?
- Поддерживать твой мир. Если магия в нем совсем исчезнет, то он умрет.
Такая перспектива для ее родного мира, Еве не понравилась.
- Ева… Ева… А ведь ты была в моем замке. Давно, много-много тысяч лет назад. В одной из своих жизней, когда мир еще существовал в первозданном виде, в едином целом, ты довольно-таки долго жила у меня. Это я научил твое тело меняться, я подарил тебе Волчицу.
От изумления девушка выронила бокал из руки, и он со звоном разбился. Маг сделал еле заметный взмах ладонью, и осколки вместе с пролитым вином исчезли. Сказанные старцем слова никак не хотели укладываться в голове у Евы, но подсознанием она понимала, что он говорит правду. Ева это просто чувствовала.
- А почему я раньше не вспомнила?
- Память избирательна, - ответил маг. - Она просыпается, когда кто-то или что-то заденет нужные струны. Например, как это произошло сейчас. Что послужило толчком для твоей памяти? Подумай.
Ева закрыла глаза и попыталась сосредоточиться, вернувшись в тот момент, когда она переступила порог этого странного замка. Ева положила одну ладонь на лоб, а другую на затылок, так, как учила ее когда-то Бусенька. Картины! Именно они проникли в самые дальние уголки ее памяти и заставили проснуться воспоминания.
- А Конэ-Эль, - вдруг неожиданно спросила Ева. - Он был в той жизни?
Эльф удивленно посмотрел на девушку.
- Может да, а может нет, - хитро улыбнулся маг. - Спроси свою память, я-то этого не знаю.
Мастер Агвальт перевел взгляд на эльфа.
- Можно тебя попросить об одной услуге, мальчик?
- Да, конечно, - ответил Конэ-Эль.
- Разреши мне взглянуть на Конхен.
Эльф молча достал меч и протянул магу. Старец с нежностью принял из его рук Конхен, держа на ладонях словно младенца.
- Вот и свиделись, не так ли? - обратился маг к мечу.
В ответ Конхен слабо засветился золотым цветом. Ева и Конэ-Эль с изумлением наблюдали за мечом. В руках мастера Агвальта он постоянно менял свою форму, словно переходил из одних рук в другие.
- Но почему? - не выдержала Ева.
- Все просто, - ответил маг. - Я один из Семи Творцов меча, в нем есть часть моей души. Конхен откликается на все мои сущности.
- Так все эти портреты ваши? - Ева задыхалась от изумления.
- Какие-то мои, а какие-то нет, - лукаво прищурился старец.
- Кто же вы на самом деле? - эльф разглядывал лицо мага, на котором отражались тени от огня, неторопливо пылающего в камине.
Старец закрыл глаза, словно размышлял над заданным вопросом.
- Скажем так, - после паузы ответил он, - я маг, который живет очень-очень давно, многое видел, многое знает. Но, с большой оговоркой, я очень сильный и могучий маг. И этого для вас достаточно, а большего знать не стоит.
- Как же так, - попыталась возразить Ева. - Мы же видим, что вы нечто большее.
- А смысл? - пожал плечами мастер Агвальт. - Ну, узнаете, чем я являюсь, тебе разве от этого легче станет, или в твоей жизни что-то сильно изменится?
Ева поджала губки:
- Наверное, нет…
- Вот видишь. Все, давайте оставим эту тему. Лучше поговорим о вас двоих.
Эльф и девушка переглянулись. Маг протянул меч Конэ-Элю.
- Убери его. На какое-то время он полностью ваш, будет слушаться только вас двоих. А потом опять уйдет в межмирье, чтоб отдохнуть и дожидаться своего часа. Что же касаемо ваших персон, то я предлагаю погостить у меня пару деньков. Я бы помог тебе, девочка, усилить твою магию, пополнить новыми знаниями. Тебе это не помешает.
- У нас нет времени, - качнула головой Ева. - Мы должны торопиться, иначе ведьмы прорвут Барьер, и наши миры окажутся втянутыми в гибельнейшую войну. Войну, у которой не будет победителя.
- Твое стремление похвально, но поверь мне, время у вас есть, - успокоил ее маг. - Тебе необходимо почувствовать свои силы. Соглашайтесь.
Девушка посмотрела на Конэ-Эля.
- Он прав, - согласился с магом эльф. - Еще неизвестно, что ждет нас впереди, а хорошо обученный маг нам с тобой не помешает, - подмигнул Еве Конэ-Эль.
- А ты, мальчик, не рассчитывай, что все эти два дня будешь бить баклуши, - усмехнулся мастер Агвальт. - Тебе тоже найдется, чем заняться. И тренировки с Конхеном, это самое простейшее из того, что я тебе приготовил.
Огонь потихонечку танцевал в камине, свечи изредка пощелкивали, аплодируя ему. Трое разумных сидели возле камина и молча наблюдали за огненным танцором.

Глава 22
ОБУЧЕНИЕ

Ева проснулась ранним утром в комнате, отведенной ей магистром Агвальтом. За окном радостно светило солнце, щебетали пичужки. Настроение у девушки было отличное. Вчерашняя беседа с магом придала ей силы и уверенность в себе. Она с нетерпением ждала начала занятий с магом. Еве захотелось еще раз проверить себя, и, представив сочную, спелую грушу, с легкостью сотворила ее. Откусив кусочек, девушка зажмурилась от удовольствия.
М-м-м… Сок так и брызнул во все стороны. Вкусно как… Насладившись грушей, Ева поспешила одеться.
Взглянув на свое изношенное запыленное, а местами изрядно протертое платье, девушка брезгливо сморщилась. Накануне ей посчастливилось принять горячую ванну, так сказать, смыть с себя пыль дорог, почувствовать вновь прелести цивилизованной жизни. А уж с волосами пришлось повозиться, просто страшно вспоминать! Расчесать, вытащить из них налипшие колючки, промыть, как следует, затем опять расчесать. Руки устали так, словно целый час мешки с песком таскала. Еве даже захотелось остричь косу, но потом пожалела. Все ж столько времени ее растила. Девушка взяла платье в руки.
«Нет уж, очень мне не хочется вновь одевать его, - подумала девушка и бросила старое платье на пол. - Маг я или не маг?»
Она закрыла глаза, представила свои любимые джинсы и футболку, протянула руку и взяла их.
- Так-то лучше, - Ева с удовольствием разглядывала себя в зеркале.
Голубые джинсы плавно легли по фигуре, хлопковая футболка кремового цвета приятно гладила кожу. Старые, запыленные мокасины Ева также сменила на новые.
Умывшись и прибрав волосы, девушка направилась в столовую комнату. Память прошлых жизней лениво, но просыпалась. Ева вспомнила замок, каждую комнату, каждый закоулок И еще она кое-что вспомнила ночью во сне. Того дракона, что красуется на поляне перед замком, они выстригали из куста лавра вместе с мастером Агвальтом. Не фантазировали на заданную тему, а с натуры срисовывали! Но вот самого дракона, Ева пока вспомнить не могла.
Мастер Агвальт и Конэ-Эль пили утренний чал, когда девушка вошла в столовую.
- Всем доброго утра, - весело поздоровалась Ева.
- Здравствуй, девочка, - поприветствовал ее маг.
Эльф, сидящий к ней спиной, повернулся:
- Кх-х-хм, - чуть не подавился чаем Конэ-Эль, глядя на Еву.
- По спине постучать? - подмигнула ему девушка.
- Не-не-надо, кхе, - продолжал откашливаться эльф. - Что это на тебе?
Он смотрел на странное одеяние девушки, непривычное, но в тоже время притягивающее взгляд. Странные брюки обтягивали бедра Евы, вырисовывая ее фигурку. Непонятного покроя рубашка нарочито подчеркивала грудь. Глядя на нее, эльф почувствовал, как мурашки побежали но спине, сердце учащенно застучало и ему стало трудно дышать. Мастер Агвальт хмыкнул, разглядывая одежду Евы.
- Это в твоем мире мода теперь такая? - поинтересовался маг, жуя свежевыпеченную булочку с корицей.
- У нас так почти вся молодежь одевается, - присаживаясь за стол и подвигая к себе чашку с кофе, ответила Ева.
Конэ-Эль уткнулся взглядом в свою чашку и стал с превеликим усердием помешивать в ней ложечкой. Вид Евы его явно смущал. Странные чувства роились в душе эльфа. Он был безмерно рад всякий раз, когда рядом с ним шла его серая подруга. Слова сами слетали с языка, эльф мог говорить с ней обо всем и в то же время ни о чем. Лесная жительница казалась такой привычной, такой близкой. А вот человека-Еву он немного смущался. Хотя девушка ему нравилась очень-очень, но все же ее присутствие сковывало мысли и речь. Конэ-Эль был готов смотреть на нее часами, не проронив при этом ни слова Выходило что-то вроде того, что волчица - «свой парень», а девушка… Девушка заставляла сердце биться учащенно. Эльф стеснялся своих чувств к ней даже перед самим собой, и всячески пытался это скрыть. Ему очень не хотелось, чтоб Ева заметила его смущение.
Вот и сейчас, непривычный вид девушки, в обтягивающей одежде, заставил эльфа прятать взгляд. Ева заметила это и тяжело вздохнула.

Предыдущая страница 17 Следующая страница


Дети двух миров 18

«Вот ведь гадство, - с досадой подумала она, - даже не смотрит. К волчице, небось, сразу подбежал бы и угощать вкусненьким стал…»
Душа у Евы заскулила, просясь в звериную шкуру, но девушка решила, что сейчас не время. И к тому же хотелось позавтракать, попробовать вкусненькие свеженькие булочки с сахаром. Ева грустно вздохнула про себя, а на лице продолжала светиться улыбка. Маг перекинул взгляд с девушки на эльфа, затем обратно, хмыкнул, но ничего говорить не стал. Да и зачем? Свои решения они должны принять сами.
После завтрака мастер Агвальт оставив Еву в столовой, позвал Конэ-Эля за собой. Они пришли в просторное помещение, явно предназначенное для уроков фехтования и занятий различными видами борьбы. Эльф с любопытством разглядывал все вокруг себя. В дальнем углу на полу лежали какие-то странные матрасы, невысокие и жесткие на вид.
«Наверное, мастер Агвальт отдыхает на них, когда устает», - обрадовался своей догадке эльф.
В другом углу с потолка на стальном канате свисал цилиндрической формы мешок.
«Это-то уж я точно знаю для чего, - хмыкнул эльф, - мы с Лореком такие же подвешивали к ветвям дерева, чтоб отрабатывать выпады с мечом. Мы их еще травой набивали для имитации тела противника».
Решив показать свои умения магу, эльф достал меч и в несколько прыжков подлетел к свисающему мешку. Конхен свистнул, послышался звук лопающейся кожи, и из мешка на пол посыпался песок. Маг, цокая языком, покачал головой. Эльф стоял, опустив меч, и с недоумением смотрел, как худеет на его глазах странный мешок, а на полу быстро-быстро образуется холмик из песка.
- Вот ведь, засранец, какую грушу испортил…
- Че-честное слово, я не хотел, мастер Агвальт, - стал извиняться эльф, - я думал, что…
- Ладно, - маг махнул рукой, и песок вместе с испорченным снарядом исчез. - В другой раз сперва спроси для чего, а потом уж действуй.
Эльф оглядел зал. Столько непонятных приспособлений, столько странных конструкций, он даже не знал с чего бы начать спрашивать.
- Всему свое время, - поняв его растерянность, сказал маг. - По необходимости буду тебе объяснять, что к чему.
- А когда мы начнем тренировку? - полюбопытствовал Конэ-Эль.
- Прям сейчас.
- А как же Ева? С ней вы когда начнете занятия?
- Через минуту, - спокойно ответил маг.
Конэ-Эль с недоумением смотрел на него. А когда перед ним вдруг неожиданно появился еще один мастер Агвальт, миндалевидные глаза эльфа полезли на лоб.
- Чем ты так удивлен? - нарочито спросил маг, зная, что Конэ-Эль впервые сталкивается с таким проявлением магии.
- Вы… он… как? - только и сумел выдавить из себя эльф.
- Тут нечему удивляться, я всего лишь спроецировал себя на параллельный энергопоток. Тот мастер Агвальт, которого ты сейчас видишь перед собой, всего лишь моя временная копия. Он не обладает всем тем, что знаю и умею я, но знания всех видов боя, как с оружием, так и без, в нем заложены в полном объеме. В течение этих двух дней ты будешь тренироваться с ним. Все понятно?
- Да, - растерянно произнес эльф.
- В чем проблема?
- Вы, то есть ваш двойник - старец. Извините, мастер Агвальт, но у меня рука не поднимется нанести ему хотя бы один удар.
- Вот как, - маг с интересом приподнял бровь, - тебя смущает внешний вид противника?
- Если честно, то да.
- Напрасно, мальчик, весьма напрасно, - покачал головой мастер Агвальт. - Запомни: внешность бывает очень даже обманчива. Тебе может показаться, что противник слаб, мал, дряхл или немощен, ты пожалеешь его, не зная истинной силы, и поплатишься за это жизнью. Смотреть надо не на оболочку, противника необходимо почувствовать, распознать, понять его внутреннюю силу. Что ж, это был твой первый урок.
Эльф думал. Думал над тем, что сказал маг. Не проронив больше ни слова, мастер Агвальт исчез, оставив Конэ-Эля со своим двойником, зная, что времени прохлаждаться у эльфа больше не осталось, дабл-Агвальт взялся за него по полной программе. Его же самого ждала Ева Мага радовало, что всего за одну ночь в ней проснулась тяга к магии.
«Надо же как глубоко техногенный мир запрятал в ней стремление к магии, - размышлял мастер Агвальт, перемещаясь в межпространстве к Еве. - Девочка достаточно сильный маг, а напрочь отвыкла использовать свои знания. Но теперь все меняется и это меня радует. Бедные, несчастные маги из мира людей! Вынуждены скрывать свои силы, свои таланты, практически отказываться от возможности использовать магию только потому, что живут среди тех, кто в них не верит, только из-за того, чтоб не вызвать волну негатива и агрессии. Иначе повторится то, что когда-то привело к расколу Матричного мира. Бред! Чистый бред! Великие маги, чтоб как-то реализовать себя, вынуждены выступать в роли шутов-фокусников на потеху публике, развлекая их. Поговаривают, что даже сам мастер иллюзий Фаил Де'Коупер вынужден был пойти на такой шаг, чтоб совсем не потерять навыки. Что уж тут говорить о бедной девочке. Конечно, она усыпила в себе мага, чтоб не сгореть от неумолимого желания использовать магию там, где делать этого нельзя. По себе ведь знаю, стоит только начать, потом остановить невозможно. Отказаться от того, чему уже научился и умеешь делать, все равно, что вначале научиться летать, а потом, глядя в зовущее и манящее тебя небо, говорить самому себе: нельзя, нельзя, увидит кто… Нет, я бы такого не выдержат…»
- Ты готова? - раздался за спиной Евы голос мага.
От неожиданности девушка вздрогнула.
- Вы меня напугали, мастер Агвальт, - держась рукой за сердце, сказала Ева. - Я не заметила, как вы вошли.
- Я не вошел, а, как любят говорить у вас, «возник из воздуха».
- Мастер Агвальт, вы ведь живете в Магическом мире, откуда же тогда знаете о моем?
- Ты на отдых в другие города или страны ездишь? - полюбопытствовал маг.
- Ну да. На море бываю.
- Вот и я люблю, понимаешь, отдохнуть где-нибудь в экзотическом месте. В твоем мире, например.
- Вы бываете у нас? - удивленно спросила девушка, - а как же Барьер?
- Что мне Барьер… Можно подумать, только вы одни умеете переходить через него. Тем более что я сам этот Барьер…
Тут маг осекся.
- Вы сами что?
- Не важно, давай займемся тобой, - ушел от ответа мастер Агвальт.
- Как скажете, - пожала плечами Ева.
- Тогда следуй за мной, - маг повернулся к ней спиной и исчез.
- Веселенькое дело: «следуй за мной», - проворчала Ева, глядя на то место, где только что стоял маг. - А куда? И главное - как?
Мастер Агвальт вновь появился перед девушкой.
- Ты еще здесь?
- А где я должна быть?
- Вот ведь непонятливая, я же сказал «иди за мной».
- Но как?!
- По линиям межпространства. Или ты не знаешь, как это делать?
- Нет, конечно.
- И чему вас только в университете учат?
- Я на историка училась, - как бы извиняясь, ответила Ева.
- Угу, история вещь хорошая, - закивал головой маг. - Но и про основы магии забывать все же не стоит. Что ж, начнем тогда с простых вещей. Обучу тебя перемещению.
«Ничего себе, простые вещи. Я понимаю - сотворить себе бокал вина, яблоко там или грушу, это просто. Но никак не перемещение», - мысленно возразила магу Ева, но вспух ничего говорить не стала.
- Что тебе известно о подпространствах? - задал вопрос мастер Агвальт.
Ева почувствовала себя школьницей, отвечающей домашнее задание у доски.
- Исходя из теории Лампенеля, помимо основного, реального пространства, в котором находятся физические тела, существует еще так называемые зоны перехода или подпространства. Их всего двенадцать, - машинально выпалила девушка. - Но это всего лишь теория.
- Почти так, - согласился с ее ответом маг. - Все верно, кроме названной тобой цифры. Зон перехода, которыми может воспользоваться хорошо обученный маг не двенадцать, а двадцать две. Но их значительно больше, только предназначены они уже для других существ, не имеющих телесную оболочку. Физическое тело может выдерживать перемещение только до двадцать второго уровня. И кстати, это не теория, девочка, это практика.
Ева удивленно смотрела на мастера Агвальта.
- Вот как… Не знала. Мы-то изучали все это чисто теоретически.
- Вижу, что мне надо самому объяснить тебе модель подпространства.
- Что, прямо здесь, на кухне? - сама не зная почему, спросила Ева.
- Зачем же тут? Пойдем в учебный класс.
- Как пойдем?
- Пешком, - ответил маг, открывая дверь.
Пройдя немного по коридору, мастер Агвальт остановился перед одной из дверей.
- Добро пожаловать, - улыбнулся он Еве. - Проходи.
Девушка вошла в довольно-таки просторную комнату и огляделась. На стенах висели плакаты с непонятными ей графиками, таблицами. Вдоль одной из стен стоял огромный стеллаж, плотно заставленный книгами. Посередине расположился круглый стол с расставленными вокруг него стульями.
- Присаживайся, - маг указал рукой на один из них.
Ева, как послушная ученица, заняла свое место. Мастер Агвальт присел рядом.
- Начнем. Мы остановились с тобой на том, что существует двадцать два подуровня реальности, с помощью которых опытный маг может перемещаться в нужную ему точку. Схема действия очень проста: каждая зона перехода имеет свой цвет, ты выбираешь необходимый, задумываешь то место, куда хочешь попасть. Потом мысленно рисуешь от себя до этой точки линию перемещения и скользишь по ней. В этом деле самое важное, запомнить, какой цвет зоны перехода отвечает за то или иное перемещение. Чтоб тебе стало более понятно, попробую объяснить на примере прохождения луча света через призму.
Маг провел над столом рукой, и перед глазами Евы возникло голографическое изображение призмы и идущего к ней светового луча. Ева хихикнула.
- Прям урок оптической физики в школе, - пояснила она магу свое веселье.
- Можно и так сказать. Главное, чтоб тебе понятно было, - согласился с ней мастер Агвальт. - С твоего позволения я продолжу. Вот смотри…
Девушка перевела взгляд на изображение. Луч света прошел сквозь призму.
- Видишь, на выходе вместо одного появилось сразу несколько лучей, причем разного цвета?
- Естественно, - кивнула головой Ева, - произошло преломление белого луча на составляющие.
- Верно, а чем отличаются друг от друга новообразовавшиеся лучи?
Ева поджала губки, ну ей-богу, детский сад какой-то, может, маг заставит еще и таблицу умножения рассказать?
- Как чем? - ответила Ева. - Конечно же, длиной волны. Синие лучи с короткой длиной, красные с наибольшей.
- Вот! В этом и заключается смысл цветового поля подпространства. Так же, как и в случае с пучком света, каждая зона перехода в соответствии с ее цветом позволяет переместиться на разные промежутки времени и расстояния. К примеру, синяя зона означает, что ты переместишься в реальном времени на расстояние не более одного километра. Важно запомнить какой цвет, какому перемещению соответствует, - объяснял маг. - А то задумаешь одно, а окажешься неизвестно где. Перемещаться можно как в настоящем времени, так и в прошлом.
- А в будущем? - поинтересовалась Ева.
- Я же сказал, что не все зоны подпространства доступны физическим телам. Перемещаться в будущее могут только более развитые существа, обитающие на энергетическом уровне. Проще говоря - бестелесный разум.
- Почему?
- Все объяснимо: физическое тело прошло через прошлое и у него есть настоящее, а вот в будущее ему проход заказан. В лучшем случае просто выкинет, ну а в худшем, - маг развел руками, дескать, сама понимаешь.
Ева закивала головой. Маг посмотрел на нее, прищурив левый глаз, словно изучая - поняла или просто соглашается. Глаза горят, включены, значит, понимает.
- Теперь твоя задача запомнить какому перемещению соответствует тот или иной цвет.
- А если у меня не получится? - наматывая кончик косы на палец, спросила Ева. - Какой смысл сейчас сидеть и запоминать все это, если все равно не смогу воспользоваться?
- Учи, - отрезал маг. - Наперед ничего не бывает известно. Поговорку знаешь?
- Какую?
- Знать где упадешь, соломки бы подстелил.
Девушка хмыкнула:
- Вы предлагаете мне устлать весь мой путь соломой?
- Нет, зачем же… Но прихватить с собой маленькую охапочку не помешает. Не ленись, учи давай.
- А я и не ленюсь, - возразила Ева. - Просто полюбопытствовала.
- Вот тебе небольшая подсказка, ее легко запомнить: все сине-зеленые зоны подпространства служат для перемещения на различные расстояния в настоящем времени, а желто-красные для прошлого. Тех и этих ровно по одиннадцать штук. Самый короткий переход через синий, самый длинный через красный.
На гало экране перед девушкой запестрели таблицы с описанием зон перехода, их цветность и временные факторы.
- Думаю, часа тебе хватит, - мастер Агвальт достал из кармана огромные часы с кукушкой. Птица тут же выскочила из домика и закричала:
- Время пошло! Время пошло! На старт, внимание, марш!
- Брысь! - цыкнул на нее маг. - Вот ведь финтифлюшка какая. У всех кукушки как кукушки, а эта выпендривается. Сладу с ней нет, язва.
- Сам такое слово! - кукушка открыла дверцу в часах и тут же резко скрылась за ней.
- Допрыгаешься у меня! - погрозил ей пальцем маг и убрал часы обратно в карман.
Ева хохотала от всей души, глядя, как мастер Агвальт ругается с птицей.
- Да, забыл тебя еще кое о чем предупредить, - серьезным тоном оборвал ее веселье маг. - При перемещении, главное, не попасть в бесцветную зону.
- А что это такое?
- Зона нуля времени, проще говоря - безвременье. Там нет ни настоящего, ни прошлого, не говоря уж о будущем. Ноль, понимаешь, ничего, пустота…
- А что, туда уже кто-то попадал?
- Да…
- И что?
- Ничего, оттуда не возвращаются, - глаза мага стали печальными.
Ева почувствовала, как боль и тоска пронзили его сердце, но расспрашивать дальше она не решилась. Зачем бередить старую рану?
- Учи, - не говоря больше ни слова, маг удалился.

Непрошеные слезы навернулись на глаза старика. Казалось, что выплакал всю боль до дна, ан нет. Невольный вопрос девушки, как острый нож, вспорол зарубцевавшуюся боль. Мастер Агвальт сидел в одной из многочисленных башенок замка, держа в руках небольшой портрет в старой рамке. Совсем еще молоденький юноша, улыбался глядя ему прямо в глаза. Морщинистые старческие пальцы гладили это светлое, полное жизни и надежд лицо.
- Прости меня, сынок, прости… Прости, что я так и не отважился отправиться на твои поиски. Прости своего старого, трусливого отца…
Слезы катились по подбородку мага. И, наверное, уже в миллиардный раз он задал один и тот же вопрос: «Как такое могло произойти с моим сыном?» Ведь сам, сам научил его перемещению! Столько раз вдвоем скользили по линиям подпространства… Кристиан, Кристиан…
Маг обвел глазами комнату сына. В ней осталось все так же, как и тогда, много-много столетий назад. Даже не заправленная кровать, и разбросанные кругом вещи. Мальчика нелегко было приучить к порядку. Маг остановил в комнате время, не желая расставаться даже с малейшим напоминанием о Кристиане.
Тот злосчастный день маг помнил до мелочей. Его мальчик так хотел побывать на Золотистых лугах Велиана, встретиться со старым другом Ке'Аром, могучим лиловым драконом, поболтать с ним, полетать. Чувствовало ведь сердце, предупреждало, что не стоит отпускать малыша одного. За обедом Кристиан без умолку говорил об их планах с Ке'Аром отправиться на поиски затерянных штолен Фенера. О том, как они готовятся к предстоящему путешествию. Уже тогда мастеру Агвальту стало тревожно за сына.
Ну почему, почему он не остановил его? Видел же в небе знак - двух черных воронов, и не придал этому ни малейшего значения. Сколько раз потом он ругал себя за это! Мальчик, мальчик… Маг помнил его светящееся лицо, его улыбку, когда он на прощанье помахал ему рукой и ушел в зону перехода. Что именно там произошло, маг так никогда и не узнает. Как вышло, что его сын ступил на бесцветную зону? Одному только Творцу известно.
Агвальт не сразу узнал о пропаже сына. Только к вечеру, обеспокоенный долгим отсутствием Кристиана, он сам переместился к дракону. Его старинный друг встревожился не на шутку. Дракон ожидал юного мага весь день, но потом решил, что у юноши появились неотложные дела, не позволившие ему прийти. Маг ринулся скользить по всем зонам перехода, в надежде найти сына, но это не дало никаких результатов, мальчика нигде не было. На одном из подуровней мастер Агвальт заметил еле видное серое пятно, указывающее на провал в зоне. Тогда-то он и понял, что с Кристианом случилась беда. Его сын попал в бесцветную зону. А это означало только одно - он никогда больше не увидит своего мальчика…
Мастер Агвальт подумывал о том, чтоб прыгнуть в безвременье, с надеждой отыскать там сына, но так и не смог этого сделать. Оттуда не возвращаются… Старик вытер морщинистой рукой слезы. За что ему эта боль? В чем виноват его мальчик перед Творцом? Дети не должны платить за ошибки отцов, это неправильно.
Запрятав свою боль подальше в глубину сердца, маг глубоко вздохнул и отправился обратно к своим гостям.
«Надо бы проверить, как дела у эльфа, - подумал мастер Агвальт. - Да и к Еве пора возвращаться».

Глава 23
УРОКИ

Появившись незаметно, маг тихонечко стоял в углу тренировочного зала, и наблюдал за кон-элем. Мокрая рубашка прилипла к спине, весь взмыленный эльф отражал удары дабл-Агвальта. Веселая песня мечей взлетала к потолку и уносилась в открытое окно.
«Погоняй-ка его еще часика два в таком ритме, - мысленно сказал маг своему двойнику. - Мальчику пойдет это на пользу».
Стиснув зубы, Конэ-Эль отразил очередной удар меча мастера. Глаза у него горели азартом. Маг заметил пылающий взор и покачал головой: «А вот это напрасно, мальчик, напрасно. Что ж, надо будет поговорить с ним об этом. В бою эмоций быть не должно, только техника, спокойствие и расчет».
Мастер Агвальт понаблюдал еще пару минут и удалился.
Ева сидела за столом, подперев лицо двумя руками. Временные интервалы, расстояния, цвета смешались в ее сознании в один большой ком.
«Светло-зеленая зона позволяет переместиться на… Бр-р-р, уф, совсем запуталась».
Ева еще раз взглянула на цветные линии. Да разве мыслимо все это за какой-то час запомнить?
«Не зоны подпространства, а метрополитен какой-то… - недовольно проворчала девушка. - Так и хочется сказать: осторожно, двери закрываются, следующая станция „Арбатская"…»
Ева хихикнула собственной фантазии.
- Чему смеешься? - поинтересовался внезапно появившийся мастер Агвальт.
От неожиданности девушка аж подпрыгнула на стуле.
- Фу-у-ух, вы напугали меня, мастер Агвальт.
- Вот как? А ты разве не почувствовала мое приближение?
- Нет. А что? Должна была?
Маг вздохнул.
- Вас и этому не учили…
- Чему?
- Держать в зоне видимости на уровне подсознания окружающее пространство.
- Я на историка училась, - в который раз подчеркнула Ева. - Мне это ни к чему было. А вот ребят, учившихся в разведгруппах, возможно, и обучали.
- Понятно, - недовольно ответил маг. - Придется и этому тебя, девочка, научить. Попробуй сосредоточиться и вывести свое сознание в ментальное поле. Воспринимай окружающий тебя мир не только на физическом плане, но и значительно шире. Я уверен, у тебя это получится.
Ева сконцентрировалась и, отключив физическое восприятие, вошла в ментал. Новые, странные ощущения резко ворвались в ее сознание. Она почувствовала не только рядом стоявшего мастера Агвальта, но и эльфа, находящегося на приличном расстоянии.
- Уф, - выдохнула Ева, открыв глаза. - Надо же… Это оказывается не так уж и сложно.
- Вот видишь. Молодец, - похвалил ее маг. - Но постарайся не отключаться полностью. Твоя задача, находясь в текущей реальности, тут, на физическом плане, краем сознания отслеживать ментальное поле. Это понятно?
Девушка закивала головой. Еще бы не понятно. Все просто, как дважды два
- А теперь вернемся к перемещениям, - маг сделал жест рукой, и голограмма с зонами перехода исчезла. - Давай по памяти перечисли уровни подпространства.
«Ну, с Богом», - подбодрила себя Ева.
Сперва с небольшим натягом, а потом все легче и легче она перечисляла зоны перемещения. Маг довольно улыбался: смышленая девочка Впрочем, она всегда была такой, во всех своих воплощениях. Жаль, Что в этот раз мало времени, а то помог бы вспомнить многое. Вот и сейчас, девочка думает, что выучила, но, по сути, просто подняла из глубины памяти эти знания.

Предыдущая страница 18 Следующая страница


19 Татьяна Толстова

- Красная зона для перемещения в прошлом через два континента на третий, самый отдаленный, - закончила Ева и выдохнула.
- Превосходно, - похвалил ее мастер Агвальт. - Давай теперь перейдем от теории к практике.
- В смысле? - не поняла его Ева.
- Переместись куда-нибудь, но не далеко, поблизости от замка.
Девушка задумалась:
- Может, к цветнику перед замком?
- Можно и туда, - согласился мастер Агвальт.
Ева закрыла глаза, чтоб легче было представить подпространство, выбрала синий коридор, вспомнила понравившийся ей розовый куст, протянула от себя к нему линию и заскользила по ней.
- Ну? - услышала она голос мага.
- Получилось? - Ева открыла глаза.
Она по-прежнему находилась в учебной комнате.
- Мне кажется, что нет, - слегка расстроенно произнес Агвальт.
- Почему? - не меньше мага расстроилась Ева.
- Давай вместе подумаем «почему». Где-то, значит, допустила ошибку. Попробуй еще раз.
Вторая попытка не увенчалась успехом. От досады девушка кусала губы. Еще бы! Так обидно!
- Не понимаю, что не так?
- Коридор, линию, зону выбрала правильно? - стал искать ошибку мастер Агвальт.
- Да…
- Хм… Вообще-то у тебя должно было получиться.
Девушка печально вздохнула. Неудача испортила ей настроение. Так легко все начиналось, и вдруг нате вам…
- Ответь мне, - в глазах мага заиграла улыбка. Он, кажется, догадался, в чем причина. - Тебе очень хотелось оказаться возле тех розовых кустов?
Кончик косы неистово крутился вокруг пальца.
- Не знаю… Скорее «нет», чем «да». Я подумала, что мне вроде бы надо туда переместиться.
- «Вроде бы», - повторил за ней маг. - Вот «вроде бы» и не получилось. Ты не вложила в желание переместиться свою душу. Получается, что ты не захотела этого. В итоге результат… - развел руками мастер Агвальт.
- Давайте я еще раз попробую, - оставив в покое косу, сказала Ева.
- Пробуй. Только реши, куда ты действительно хочешь переместиться.
Ева стала перебирать в голове различные варианты, но ничего интересного для себя не находила.
- Неужели тебе не интересно посмотреть, чем сейчас занимается Конэ-Эль, - ехидно поинтересовался маг и подмигнул.
Заговорщицки хихикнув, Ева открыла коридор.
«Когда это закончится?» - мрачно размышлял про себя эльф.
Ноги неистово гудели, спина болела, а руки отказывались поднимать многотонный меч, который с каждой минутой тренировки набирал и набирал вес.
- Как дела? - озорно улыбалась Ева, внезапно появившаяся за спиной дабл-Агвальта.
Эльф с недоумением уставился на нее, в результате чего не заметил, как его тренер занес меч, и получил хороший удар по плечу.
- Упс… - слегка обескураженно улыбнулась Ева, всем видом давая понять, что она тут ни при чем. - Сорри…
- А? - переспросил Конэ-Эль, потирая ушибленное место.
- Я не хотела, извини.
Рядом с Евой появился мастер Агвальт.
- Молодец, девочка! Умничка! - похвалил ее маг. - Вот видишь, что значит захотеть. Пошли обратно.
Помахав эльфу рукой, Ева вместе с мастером Агвальтом вновь исчезла.
- Поднимай меч, - коротко произнес дабл-Агвальт. - Продолжим.
Конэ-Эль мученически застонал, но продолжил тренировку.
Оказавшись вновь в учебном классе, Ева от радости даже запрыгала.
- У меня получилось, мастер Агвальт! Получилось! Получилось!
От избытка чувств девушка подскочила к магу и обняла его.
- Я рад за тебя, девочка, - улыбнулся он, похлопывая Еву по спине.
Девушка вспомнила о розовом кусте возле замка, и скользнула к нему. Сорвав самый красивый цветок, она, вдохнув его аромат, вернулась к магу.
- Это вам, - Ева, светясь вся от счастья, протянула розу.
- Спасибо, - маг взял цветок, положил его на одну ладонь, прикрыл другой.
Через секунду на ладони мастера лежала брошь в форме розы с маленькими бриллиантиками.
- Возьми, - маг протянул ее девушке. - Это подарок, так сказать, напоминание о нашей встрече.
Девушка с благодарностью приняла брошь и тут же приколола ее на футболку.
- Мастер Агвальт, а почему бы вам ни научить перемещению Конэ-Эля? А? - поправляя приколотый подарок, поинтересовалась Ева. - Представляете, мы бы тогда в два счета вернулись обратно к Барьеру.
- Не получится, - покачал головой маг. - Способность к перемещению в подпространстве подвластна исключительно магам. Даже не смогу объяснить тебе, почему именно так и никак иначе.
- А может все-таки что-то можно придумать? - продолжала настаивать Ева.
- Не упорствуй, все равно без вариантов. Эльфам дано судьбой многое, что не умеют маги, у Первородных своя магия.
- Жаль… - слегка расстроилась Ева. - А я-то уж размечталась…
Маг достал карманные часы. Кукушка не выглянула из своего домика.
- Спит, наверное, - ответил на заинтересованный взгляд девушки мастер Агвальт. - Может, прервемся на обед? Да и эльфу пора отдохнуть.
- Если вы считаете это необходимым, то, как скажете, - неохотно согласилась Ева, горящая желанием продолжать занятия.
- Пожалей мальчика, - усмехнулся мастер Агвальт. - Он, поди, есть хочет, что тот лев.
- «И холодильник Розенлев», - пробормотала Ева еле слышно, чтоб маг не смог разобрать ее слова.
- Иди, поколдуй в столовой, а я пока схожу за кон-элем, - предложил мастер Агвальт.
Не упуская лишней возможности попрактиковаться в перемещении, девушка скользнула по линии подпространства.
Тяжело дыша, опираясь на рукоять меча, эльф стоял неподвижно, не обращая внимания на довольно-таки болезненные удары дабл-Агвальта.
Пот веселой капелью прыгал с его лица.
- Устал, мальчик? - поинтересовался появившийся маг.
У эльфа не хватило даже сил ответить ему. Мастер Агвальт сделал жест рукой и его двойник исчез. Обессилевший Конэ-Эль рухнул на пол.
- Все…
- Вставай.
- Не-е-е, оставьте меня тут.
- Вставай, - приказал маг. - Прими душ и приходи обедать. Мы с Евой ждем тебя.
Эльф тихонечко застонал.
Оказавшись в обеденной комнате, Ева по привычке стала искать взглядом холодильник с продуктами, плиту, посуду, одним словом, все необходимое для приготовления обеда.
«Семен Семеныч… - хлопнула ладонью по лбу Ева. - Какая плита у мага? Какой холодильник? Что ж - прекрасный повод попрактиковаться».
От удовольствия девушка потерла ладонь об ладонь:
- Ну-с, начнем-с, - и Ева принялась за дело.
К приходу мастера Агвальта стол ломился от всевозможных блюд. Чего только на столе ни стояло.
- О-о-о-о! - развел руками маг. - Я гляжу, ты повеселилась от души.
- Что-то не так? - приподняла брови Ева.
- Все так, девочка, все так. Только вопрос - кто все это съест?
- Как кто? Конэ-Эль! - и два мага засмеялись.
Через несколько минут, пошатываясь от усталости, в столовую вошел эльф. Не глядя ни на кого, он молча отодвинул стул и шлепнулся на него.
- Есть будешь? - проявила любезность Ева.
- Давай, - кивнул головой Конэ-Эль.
Девушка пододвинула к нему тарелку, на которой дымился с золотистой корочкой картофель фри.
- Что это за палочки? - разглядывая картошку, спросил эльф.
- Ешь, это вкусно, - и Ева демонстративно положила себе в рот пару ломтиков.
Памятуя, что Конэ-Эль не ест мясо, она выставила перед ним в ряд несколько видов салатов и просто нарезанных овощей. Эльф, крутя пальцами ломтик картошки, недоверчиво разглядывал его. Затем положил картошку в рот и пожевал.
- А ты знаешь, и в правду очень вкусно! Необычно, но очень даже вкусно! - и он с аппетитом принялся опустошать стоящее перед ним блюдо.
- На вот, соус возьми, еще вкуснее будет, - посоветовала девушка.
Обед начался. Эльф не подозревал, что сможет столько съесть. И когда уже сытый желудок говорил о том, что достаточно, глаза все равно жадно смотрели на стол. Маг и Ева, глядя на него, посмеивались.
- Мастер Агвальт, а чем займемся после обеда? - поинтересовалась Ева и сотворила себе порцию ванильного мороженого.
- Продолжим то, что делали до него.
Услышав это, Конэ-Эль аж поперхнулся:
- Кха-кха-кхак? Не-е-е… Лучше убейте меня сразу!
- Ну-ну, не переживай. Мой двойник больше не станет тебя гонять, - успокоил его маг. - Будете разбирать с ним твои ошибки.
- Я что-то не так делал?
- Как тебе сказать… В общем, техника достаточно хорошая, но есть недоработки как в защите, так и в нападении. И ко всему прочему мне не понравился один момент.
- Какой? - спросил эльф, наливая себе в стакан клюквенный морс.
- Твои эмоции.
- А что с ними не так?
- Их вообще не должно быть. Эмоции - плохие советчики в бою. Разозлишься, и все, считай, проиграл. Засомневаешься хоть на миг - пиши пропало. Потеря самоконтроля опасная штука. Когда сражаешься, убирай эмоции поглубже в себя. Только отлаженная техника, расчет и ничего более. Это понятно?
- Еще как, - согласился Конэ-Эль.
Ева не вслушивалась в их разговор, она думала о своем. В ней проснулась сила. Ощущая ее и новый потенциал, девушка приобрела уверенность. Ей это нравилось и даже очень!
После обеда все разошлись по своим учебным комнатам. Конэ-Эль вернулся в тренажерный зал, где его уже ждал дабл-Агвальт. А Ева и маг, удобно расположившись за круглым столом, продолжили занятия по магии.
- Что ж, девочка, совсем за короткий срок ты навострилась создавать необходимые тебе предметы. Давай рассмотрим еще кое-что.
- У меня вопрос, мастер Агвальт, - подняв руку, словно на уроке в школе, сказала Ева.
- Я слушаю тебя.
- Генерировать можно все, что угодно?
- В смысле? - не совсем понял ее вопрос маг.
- Ну, я создала одежду, пищу. А, к примеру, деньги или оружие, или еще что-нибудь я могу?
- А ты попробуй.
Представив свой любимый МР-3-плейер, Ева протянула к нему руку и попыталась взять. Магнитофончик так и остался в ее мыслях.
- Что? Не получилось?
- Не-а, - покачала головой Ева.
- И не получится. Есть некоторые ограничения. Техногенные предметы из твоего мира, а также деньги ты не сможешь, как сама сказала, «генерировать». В нашем мире не могут существовать многие вещи, созданные у вас. Им тут не место. И деньги. Даже если это валюта местная. Понимаешь, маг не имеет право обогащаться. Это закон.
- А если я начну создавать золото или бриллианты?
- И что? Куда ты их денешь?
- Продам. Получу за них много денег.
- Это не разумное решение. Думаешь, такой поступок останется не замеченным? И это не привлечет к тебе интерес темных личностей? Не стоит рисковать, поверь мне.
- Я и не спорю, просто поинтересовалась, - развела руками девушка.
- Вот и правильно.
- Что ж, с этим мы разобрались, теперь следующее. Скажи, связки заклинаний плести умеешь?
- Легко. Этому нас еще в школе обучали.
- Замечательно, - потер руки маг. - А временные связки?
- То есть? - Ева почувствовала, что сейчас узнает что-то новое, и от нетерпения заерзала на стуле.
- Связки для изменения положения предмета в окружающем пространстве. Вот смотри, - маг указал на стоящий рядом стул.
Сделав легкое движение одними только пальцами, мастер Агвальт сперва перенес стул к противоположной стене, а потом и вовсе закинул его на потолок.
- Впечатляет, - в голосе девушки чувствовалось желание самой научиться проделывать такие штучки.
- Это не сложно. К тем связкам, которые ты умеешь сплетать, необходимо добавить еще несколько. Сейчас покажу.
Над столом вновь появился галошар. Тоненькие нити реалий и временных потоков засверкали на нем неоновыми огнями. Маг по очереди указывал на них, объясняя Еве, какие сплетения дают тот или иной эффект. Кивая головой, девушка мысленно повторяла за ним, и полученные варианты закладывала в архив памяти.
За этим занятием они и не заметили, как солнце наполовину ушло за горизонт.
- Однако на сегодня достаточно, - произнес мастер Агвальт, убирая шар.
- Вы правы, - устало ответила Ева. - Я почти перестала успевать за ходом ваших разъяснений.
- Я думаю, что Конэ-Эль устал не меньше. Пора отдыхать. Посему предлагаю совместить ужин с созерцанием прекрасного.
- Это как?
- Увидишь, - хитро прищурившись, сказал маг. - Хочу сделать вам сюрприз. Жду тебя через полчаса в холле.
Ева кивнула и скользнула в свою комнату. Подойдя к кровати, она упала на спину, раскинув в стороны руки.
«Устала… Столько новой информации. Переварить бы все это… И не потерять ни капли. Да, в университете я столько и за семестр бы не узнала».
Рассматривая потолок, Ева думала о том, сколько всего она упустила в своей прежней жизни. Библиотекарша, серая мышь! Запряталась за полки с книгами, словно сверчок запечный. Боялась… боялась жить! Ведь умела же многое, только вот почему-то считала неуместным применять свои знания. Почему? Опять-таки по той же причине - страх. А вдруг что-то не так сделаю… Вдруг допущу ошибку. А как на это посмотрят, как отреагируют. Вдруг не похвалят? Привыкла, милая моя, привыкла быть лучшей, восхваляемой педагогами, как в школе, так и в университете. А лишний шаг в сторону может привести к ошибке, за которую по головке не погладят. Испугалась… Испугалась еще не совершенной ошибки. Вот и спряталась. По принципу - не высовывайся и бит не будешь.
Не зря, ох не зря она побывала в городе Страхов. И это только один из преподнесенных ей уроков. Встреча с мастером Агвальтом - второй. Ева это осознавала. Интересно, что еще ей ожидать? Столько всего страхов ей придется преодолеть, главных и не очень? И что ведь самое «смешное» - она и сама до конца не осознает, какие ее страхи основные, а какие второстепенные. Ну что ж, поживем, а там видно будет. Но с двумя самыми сильными она уже столкнулась и вышла победителем из этих схваток. Даст сил Бог, и с другими справится!
Полежав еще немного, Ева встала и направилась в холл. Конэ-Эль, с уставшими глазами, о чем-то беседовал с мастером Агвальтом.
- Барышня, ваши часы отстают? - слегка уколол ее маг.
- Извините, немного задержалась, - девушка досадовала на себя за опоздание.
- Вы готовы? - загадочным голосом спросил маг.
- К чему? - хором спросили Конэ-Эль и Ева.
- К незабываемому вечеру! - торжественно воскликнул мастер Агвальт и щелкнул пальцами.
Ева ахнула от удивления. Перед ней стоял эльф в темно-синем фраке. Лацканы его были отделаны матовым шелком, брюки без отворотов, украшенные двумя атласными галунами, черные ботинки. На ней же красовалось роскошное бальное платье из нежнейшего шелка, все усыпанное несметным количеством жемчужин. Роскошные черные косы Евы оказались уложены в замысловатую прическу, так же элегантно увитую жемчужными нитями. Такой ее Конэ-Эль еще никогда не видел.
Девушка в свою очередь любовалась эльфом. Гордая осанка сына Первородных, придавала Конэ-Элю аристократический вид. Длинные золотистые волосы, ниспадающие ему на плечи, строгий фрак с белоснежной накрахмаленной сорочкой - в глазах Евы эльф выглядел сказочным принцем. Дыхание у Евы перехватило, она немигающими глазами смотрела на Коне-Эля. Мамочка, до чего же красив!
- Пойдемте, - пригласил их мастер Агвальт и повел по длинному коридору.
Пройдя немного, они вышли еще к одной широкой лестнице и стали подниматься вверх по ней. Ева грациозно приподняла подол платья, и, стараясь держать спину ровно, не торопясь, переступала со ступеньки на ступеньку. Эльф шел чуть сбоку от нее и любовался статью девушки. Ему очень хотелось подхватить Еву на руки и не отпускать. Но он не позволял себе даже мечтать о том, что девушка ответит ему взаимностью. Кто он такой? Прослой эльф, пускай и из знатного рода, но эльф. А она человек, к тому же маг!
Мастер Агвальт видел, как горят их глаза, когда они смотрят друг на друга, чувствовал сомненья, разрывающие сердца. Глупые, смешные, молодые… Маг втихомолку посмеивался над ними.
Лестница вывела их к стеклянным дверям. Ступив за них, все трое оказались на широком внутреннем дворе. По периметру его в больших дубовых кадках росли пирамидальные, пушистые туи. Клумбы со всевозможными сортами цветов различных расцветок источали еле уловимый, завораживающий аромат. Стены плотно обвивал дикий виноград. Из дальнего угла доносилось журчание небольшого искусственного водопадика. Повсюду мигали мириады светлячков. В самом центре, накрытый белоснежной скатертью, царствовал стол, заставленный яствами. Свечи в витиеватых кованых подсвечниках чуть заметно танцевали под дуновением легкого ветерка.
- Добро пожаловать, - широким жестом руки маг пригласил своих гостей пройти к столу.
- Как чудесно, мастер Агвальт! - воскликнула Ева. - Как вы все замечательно придумали.

Предыдущая страница 19 Следующая страница


Дети двух миров 20

Фантастический свет трех полных лун создавал романтическое настроение. Усыпанное звездами небо поражало своей красотой. Эмоции переполняли сердце девушки, на ее глаза навернулись слезы.
- Спасибо вам, мастер Агвальт, спасибо за эту красоту…
Не торопясь, рассматривая все вокруг себя, они подошли к столу. Эльф галантно помог Еве присесть за стол. Маг поднял хрустальный бокал с красным вином. Огоньки свечей тут же заиграли по всем его граням. Вино заискрилось, словно ожив.
- Друзья мои, - взял слово маг. - Я благодарю вас за то, что вы посетили мой дом, за ваши улыбки, за смех. Поверьте, вы оказали мне неоценимую услугу, нарушив уединение старого затворника. У нас с вами впереди еще один день. Это будет чудесный, радостный день. Спасибо тебе Ева. Спасибо тебе, Конэ-Эль, - маг поднял бокал, приветствуя своих гостей.
Ева и эльф последовали его примеру, в свою очередь приветствуя и благодаря гостеприимного хозяина. За непринужденной беседой, в приятной обстановке потек праздничный ужин. Одна тема разговора сменялась другой. Они смеялись, шутили, рассказывая друг другу веселые истории из своей жизни.
Ева украдкой поглядывала на эльфа. А еще она смотрела на небо. Огромные звезды подмигивали ей. Иногда какая-нибудь из них срывалась с места и, чиркая по черному небу, уносилась за его горизонт.
- Глядите, звезда упала! - восторженно воскликнула Ева, указывая рукой на небосвод.
- Ты успела загадать желание? - поинтересовался мастер Агвальт.
- Успела, - улыбаясь, ответила девушка.
- Тогда оно точно сбудется, - пообещал маг.
Спустя некоторое время заиграла музыка. Маг лукаво поглядывал на своих гостей. Невидимые музыканты затрагивали не только струны своих инструментов, но и души их слушателей. Мелодия, кружась, уносилась к звездам. Еве очень-очень захотелось потанцевать, и, словно уловив ее желание, эльф подошел к ней и робко протянул руку:
- Ты согласишься подарить мне танец?
Ева почувствовала, как ее щеки обдала горячая волна:
- Да.
Маг смотрел, как обворожительная пара изящно закружилась в танце среди красот ночи. Эльф вел Еву по волнам чарующей музыки, держа ее нежно и бережно, словно она была создана из тончайшего хрусталя. Они смотрели друг другу в глаза, и потеряли счет времени. Конэ-Эль желал только одного, чтоб музыка не заканчивалась, чтоб он мог прикасаться к Еве, чувствовать биение ее сердца. Ева не сводила с Конэ-Эля взгляд, чувствуя, что утопает в его зеленых глазах. Эльф и девушка разговаривали друг с другом, хотя губы их не шевелились. Но только вот услышать, о чем мечтают их сердца, ни Ева, ни Конэ-Эль не могли.
А музыка все продолжала играть, нашептывая мелодию любви. Маг глядел на вальсирующую пару и не решался их окликнуть. Только лишь когда небо стало светлеть, невидимые музыканты опустили свои инструменты.
- Уже рассвет, - как бы извиняясь, сказал мастер Агвальт.
Ева и Конэ-Эль оглянулись. Только теперь они заметили, как долго продолжался их танец.
- Ой, как неудобно вышло, - обхватила ладонями обе щеки девушка.
- Все хорошо, не переживай, - успокоил ее маг.
- Мы так увлеклись, что совсем позабыли о вас, - не успокаивалась Ева.
Эльф покряхтывая, переминался с ноги на ногу.
- Да, мастер Агвальт, вы уж не ругайте нас, - Конэ-Эль тоже чувствовал себя неловко.
- Перестаньте, ребятки, перестаньте. Это была ваша ночь.
- Была… - еле слышно вздохнула Ева.
- Спасибо вам за нее, мастер Агвальт, - глаза эльфа переполнились благодарностью.
- Спасибо! - в свою очередь поблагодарила девушка, приседая в глубокий книксен.
Маг приложил руку к сердцу и склонил голову.
- А теперь пора спать. Скоро рассвет, впереди новый день, новые занятия. Ступайте. Рано будить не стану, отсыпайтесь, - великодушно разрешил мастер Агвальт.
Кровать радушно приняла Еву в свои объятья. Взбив подушку поудобней и обняв двумя руками, она прижалась к ней щекой. Глаза тут же закрылись, и Ева погрузилась в сон. Спящая девушка улыбалась. Во сне для нее продолжала играть музыка, и танец с эльфом не прекращался.
Конэ-Эль никак не мог уснуть. Он стоял у открытого окна, ветер перебирал его волосы. Эльф смотрел, как разгорается восход, и думал о самой прекрасной девушке на всем белом свете.

Глава 24
ЧТО ЛУЧШЕ: СЛАДКАЯ ЛОЖЬ

ИЛИ ГОРЬКАЯ ПРАВДА?

Утро началось после полудня…
Дав возможность Еве и эльфу выспаться, маг сидел в комнате сына. Смотря на портрет юного Кристиана, он неторопливо рассказывал сыну о своих гостях.
- Эльфа ты не знаешь, сынок, вы с ним никогда не встречались. Может, только его отца… Хотя столько веков прошло, я уже и сам запутался. А вот ее ты должен помнить. Впервые она переступила порог нашего дома еще до разделения Мира. Тебе тогда лет пять было…
Ты так любил забираться к ней на колени и, играя с ее косой, слушать сказки, которые она рассказывала тебе каждый вечер. Знаешь, Ева ничуть не изменилась. В каждом новом воплощении она остается сама собой. И что самое любопытное, Ева никогда не отстригает свои косы, словно память о прошлых жизнях не позволяет ей этого сделать. А еще ее аура… Представляешь, золотой цвет никуда не уходит! Наоборот, набирает силу все больше и больше! Хотя в этом нет ничего удивительного. Дочь мага и прекрасной эльфийки - такой родилась ее самая первая сущность. Только вот Ева об этом никогда не вспомнит, да и не стоит. Зачем смущать ее разум? Как давно это было… Тогда, тысячи веков назад она сделала свой выбор, уйдя вместе с отцом в Мир людей, чтоб встать на его защиту. Останься Ева тут с матерью, она стала бы бессмертной, но выбор сделан.
Наполовину человек, Ева обречена на жизнь и смерть, на то, чтоб умирать и рождаться вновь, не помня прошлого. А ее отец, маг Высшей Ступени, уж он-то должен был помнить свое происхождение, откуда он родом. По крайней мере, я на это надеялся, а вышло, что ошибся. Законы другого мира блокировали воспоминания о доме, о любимой жене Энель, о дочери, в конце концов. Как жаль…
Я надеялся, что если подарю Еве Волчицу, память ее не утратится совсем. Но, по всей видимости, в Мире людей срабатывают иные законы. Только тут, в нашем замке, крохотные воспоминания проснулись от глубокого сна. Волчица - это был мой подарок ей перед уходом за Барьер, который мы сотворили. Зря я не сказал Корсиану о второй сущности его дочери, ой зря. Может, этот факт и стал бы для его памяти зацепкой, тем звоночком, который напоминал о прошлой жизни, и он не забыл бы дочь.
Поставив портрет сына на старый комод, мастер Агвальт достал часы. Стрелки показывали двенадцать.
- Почему не выходишь? Обиделась? - постучал пальцем по дверке домика маг.
- А ты как думаешь? - донесся из-за них ворчливый голос кукушки.
- Хватит дуться, выходи, - попросил маг.
- Извинись сперва, а я подумаю еще, прощать или нет, - буркнула птица.
- Ну, прости, а? Я тебе леденец дам. Хочешь?
Кукушка высунула свою голову:
- Не обманываешь?
- Я хоть раз обманул тебя?
- Не помню, старая я… - напросилась на комплимент кукушка.
Маг это понял:
- Какая же ты старая? Я вот да, а ты такая красавица, молоденькая, умненькая.
Птичка высунулась из домика:
- Давай леденец.
Спрятав под крыло гостинец, сладкоежка прочистила горло:
- Куковать?
- Пожалуйста, - попросил маг.
- Долго буду.
- Сколько положено, - согласился мастер Агвальт.
- Ну, смотри. Ку-ку, ку-ку, ку-ку…
Почувствовав, что ей пора вставать, Ева открыла глаза. Солнечные лучики вовсю играли в догонялки на стенах комнаты. За окном насвистывали птицы.
- Ку-ку, ку-ку, ку-ку, - разносилось окрест.
- Уф, соня я, однако, - сладко потягиваясь, зевнула Ева.
На кресле, где она оставила бальное платье, лежали джинсы и футболка.
- С боем часов карета снова стала тыквой, кони - мышами, а платье Золушки джинсами «Levi's», - с грустью в голосе пошутила Ева.
Сотворив себе новую футболку бледно-синего цвета, она оделась и занялась своими косами.
Звонкий голос кукушки разбудил эльфа, уснувшего только под самое утро. Прошедший вечер не выходил у него из головы. Эльфу так захотелось вновь увидеть Еву, что, быстро одевшись и приведя себя в порядок, он направился в столовую, надеясь, что девушка уже там.
- Завтракать будем или обедать? - полюбопытствовал маг, когда Ева и Конэ-Эль появились одновременно.
- С добрым утром, - улыбнулась Ева.
- Доброго дня, - поправил ее мастер Агвальт.
- Да уж, - согласился эльф.
- Мастер Агвальт, мы хотим еще раз поблагодарить вас за то чудо, которое вы подарили нам вчера, - сказала Ева, садясь за стол.
- Верно, - согласился эльф. - Я буду помнить его всю жизнь.
- Я рад, что вам понравилось, - принял благодарность маг.
- Чем мы сегодня займемся? - поинтересовалась Ева, намазывая клубничный джем на тост.
- Дел у вас будет предостаточно. Конэ-Элю необходимо сегодня еще раз встретиться с моим двойником и проработать все те недочеты, которые были допущены вчера. Ты же, Ева, попрактикуешься в магии. Ну, а ближе к вечеру мы поговорим о Конхене.
- О мече? - удивилась девушка.
- Да, о нем самом. Имея при себе такой артефакт, вы просто обязаны знать историю его рождения. Тем более у тебя, Ева, как у историка, это должно вызывать интерес.
- Согласна, - кивнула головой девушка.
Конэ-Эль смотрел на Еву, но уже совсем другими глазами, вчерашний вечер многое изменил в его сердце. Он окончательно понял, что влюблен в нее по самые свои эльфийские уши. То чувство, которое, как ему казалось, он никогда не сможет испытать, охватило полностью сердце и душу. Наконец-то свершилось то, чего он уже и не ждал.
Эльф машинально жевал хлеб, думая о своем, когда вдруг услышал голос мага:
- Конэ-Эль, эй, Конэ-Эль!
- А? - эльф поднял на него глаза.
- Я говорю, что не стоит так много поглощать хлеба да еще всухомятку. Тем более что тебе предстоит фехтование и наедаться не следует.
- Да, да, вы правы… - рассеянно ответил эльф.
Ева хихикнула. Конэ-Эль искоса посмотрел на нее и вздохнул.
- Все, пора по местам, - отдал команду мастер Агвальт.
Эльф встал, но, зацепившись за ножку стула, чуть было не упал.
- Мальчик мой, - покачал головой маг, - соберись. Что с тобой? Не выспался?
- Нет, все в порядке, мастер Агвальт, все в порядке.
- Уверен? Смотри, будешь витать в облаках, мой двойник быстро приведет тебя в чувство.
Кинув взгляд на Еву, Конэ-Эль отправился на тренировку.
- С мальчиком явно что-то происходит, - как бы размышляя вслух, пробормотал маг.
- Мне кажется, я знаю причину, - вздохнула Ева.
- Неужели? - маг хитро прищурился.
- Угу.
- И в чем же она заключается?
- Он скучает…
- По дому, что ли? - удивился неожиданному ответу мастер Агвальт.
- Нет, что вы… Хотя и это тоже имеет место. Он по ней скучает… - Ева смотрела куда-то вглубь себя.
- У Конэ-Эля дома невеста осталась? - продолжал удивляться маг.
- Ах, нет, не невеста, - поспешила разъяснить Ева. - Конэ-Эль по Волчице скучает.
- Вот как. Интересно. Может, поделишься со мной этой историей? - попросил мастер Агвальт.
- Особенно и рассказывать нечего, - ответила девушка, убирая со стола посуду.
- И все же мне любопытно узнать, - настаивал маг. - Пойдем в учебную комнату, а по дороге расскажешь.
- Мы не станем перемещаться? - искренне удивилась Ева, привыкшая за последние сутки именно к такому виду передвижения.
- Нет, не станем, просто пройдемся. Во всем нужна мера, не стоит постоянно пользоваться магией там, где можно спокойно без нее обойтись. Ты не возражаешь? - И маг вышел из столовой.
- Не возражаю. - Ева пошла следом за мастером Агвальтом.
Портреты со стен смотрели на идущих рядом магов безучастными взглядами. Где-то глубоко в подсознании девушки потихонечку шевелясь, просыпалась память. Ее слабые импульсы заставляли Еву немного нервничать, она никак не могла понять, что происходит с ней, откуда это беспокоящее чувство. У нее и раньше такое возникало, но очень-очень редко, словно должна что-то вспомнить, но что конкретно, она не могла понять.
В одной из комнат висел огромный портрет в золотой раме, занимавший добрую половину стены.
- Впечатляет, - Ева с уважением смотрела на величественную и массивную фигуру лилового дракона.
Маг остановился рядом.
- Да, основатель рода Акх'Они, один из Первых Отцов, верный друг велианского народа дракон Ке'Ар.
Ева потерла виски:
- Странно, такое впечатление, что я уже слышала это имя.
- Возможно, я его уже упоминал, - как бы предположил мастер Агвальт.
Пожав плечами, Ева отошла от портрета.
- Так ты расскажешь мне историю про Волчицу и Конэ-Эля? - Маг неторопливо пошел дальше.
- Угу. Конэ-Эль нашел меня в лесу без сознания в обличье Волчицы. Вампиры устроили облаву, схватили Инну и Олега, а мне удалось бежать, - пояснила Ева удивленно смотрящему на нее магу. - Потом мне пришлось еще какое-то время оставаться зверем. Конэ-Эль привык к моему второму «я».
Вздохнув, Ева поделилась с мастером Агвальтом своими невеселыми думами. Маг внимательно слушал ее, стараясь понять, насколько основательны ее доводы. За этим разговором они медленно переходили из одного зала в другой.
- Он так раскованно ведет себя с Волчицей, а со мной все вре…
Ева запнулась, не договорив фразу. С очередного портрета на нее глядели двое. Замерев, не мигая, девушка рассматривала полотно, возраст которого измерялся явно не одной сотней веков. Маг не торопил ее, давая возможность все как следует разглядеть, и лелеял в душе надежду, что какая-то часть памяти девушки проснется.
- Красивое платье, - наконец произнесла Ева. - Очень похоже на то, в котором я танцевала. Точно, очень-очень похоже.
- Ты потому и остановилась возле этого портрета? - маг почувствовал легкое разочарование.
- Ага, смотрю и ощущаю что-то до боли знакомое, даже в душе защипало. Потом присмотрелась и поняла причину - платье, как у меня.
- Понятно, - надежда у мастера Агвальта на то, что Ева вспомнит, кто изображен на двойном портрете, улетучилась с ее последней фразой.
- Пойдемте, мастер Агвальт, - предложила девушка.
В опустевшей зале, держась за руки, с портрета продолжали улыбаться миру двое юных, красивых, полных надежд и веры в счастье, влюбленных - гордая эльфийка и черноволосый маг.
«Все-таки грустно, что она так и не вспомнила, - размышлял маг, поглядывая на Еву. - Дракон-то затронул воспоминания, а они - нет…»
Молчаливо идущая девушка о чем-то думала, полностью уйдя в себя. Маг видел ее сосредоточенный взгляд, и не дергал, давая возможность разобраться в нахлынувших чувствах. Около дверей учебной комнаты Ева резко остановилась, посмотрела на мастера Агвальта, и, не говоря ни слова, резко развернувшись, побежала обратно.
«Великий Творец, неужели вспомнила?» - разволновался маг и поспешил следом за ней.
Он нашел ее там, где и ожидал увидеть. Девушка стояла напротив картины и, закусив губу, вдумчиво разглядывала лица.
- Что, Ева? - нарушил тишину мастер Агвальт.
- Только не смейтесь, ладно? - попросила девушка.
- Я и не думал этого делать, - пожал плечами маг. - Что тебя так взволновало?
- Понимаете, мне показалось… - Ева мотнула головой. - Нет, все же показалось. Есть небольшое сходство, но мне трудно объяснить, в чем именно, то ли черты лица, может, линия губ, может, глаза, не пойму.
Не перебивая, маг слушал Еву, давая возможность ее памяти проснуться, пускай не полностью, пускай малую толику. Подперев подбородок рукой, девушка всматривалась в портрет.
- Нет, скорее всего, я ошиблась, - отступив на шаг назад, Ева повернулась к магу. - Простите, мастер Агвальт, что отвлеклась, да и вас заставила ходить туда-сюда.
- Ничего страшного, - отмахнулся маг. - И все же, кого напомнили тебе лица с картины?
- Лицо…
- Прости, не понял?
- Лицо, а не лица, - пояснила Ева. - Юноша с портрета чем-то похож на одного человека, который отправил меня с двумя заданиями в ваш мир. Возможно, если бы он был так же молод, то сходство проявилось сильней, а так мне трудно судить.
- Так ты не только из-за Конхена тут? Нет?
Девушка покачала головой:
- Не только. Меня вообще изначально отправляли сюда с другой целью, а то, что я одна из Избранных, выяснилось потом.
Вкратце Ева рассказала мастеру Агвальту, для чего ее отправили за Барьер, с какой миссией, о гибели ее двух сопровождающих, и о том, как она уходила от погони.
- Вот как… Кто этот человек? Мне бы хотелось услышать о нем.
- Честно говоря, я и сама практически ничего не знаю о Константине Григорьевиче.
- Это его так зовут? - уточнил маг.
- Ага, - кивнула Ева. - Он шеф отдела разведки, уже много лет работает в университете.
- Университете?
- Да, это огромный комплекс, состоящий из детского сада, школы, высшего учебного заведения для детей с определенными способностями, а также целая структура управления.
- А ты чем занимаешься?

Предыдущая страница 20 Следующая страница


21 Татьяна Толстова

- Приглядываю за книгами. Библиотекарь.
- Прости, не понял, - склонив голову набок, маг смотрел на девушку с недоумением. - Просто хранитель книг и все?
- Да, - Еве не совсем понравился тон, с которым мастер Агвальт произнес последнюю фразу. - А что?
- Странно все это. Опытный человек, мастер своего дела, и вот так, с бухты-барахты отправляет на достаточно сложное задание совершенно неподготовленного человека, не имеющего элементарных навыков и знаний разведчика? Прости, Ева, но это абсурд.
- Со мной шли Инна и Олег, они имели достаточный опыт в этом деле. Только про меч они ничего не знали.
- И где они теперь? - лицо мастера Агвальта стало мрачным.
- Погибли…
- Неужели ты не видишь очевидного, девочка? Неужели?
- Что я должна видеть? - Ева интуитивно чувствовала, что ответа она не хочет слышать, но все равно задала вопрос.
- Тебя изначально отправили на верную гибель, ты должна была сыграть роль наживки. Это уже потом выяснилось, что ты Избранная, и дело приняло совсем иной оборот. Так, что Конхен спас тебе жизнь.
- А Инна? Олег? Они…
- Они знали, на что шли, это профессиональный риск, смерть неотъемлемая часть в работе разведчика. При тебе они встречались с кем-нибудь из своих агентов?
- Нет, не помню, - честно призналась Ева. - А должны были?
- Ну а ты как думаешь?
- Вообще-то Олег иногда уходил куда-то на несколько часов.
- Подумай, почему он не делал этого в твоем присутствии?
- Не хотел раскрывать агентуру? - слезы вперемешку с обидой выступили у нее на глазах. - Но ведь они спрашивали у меня, как поступать дальше, советовались! - чуть ли не кричала Ева.
- Какая ты наивная, девочка…
Закрыв лицо руками, Ева молча плакала. Злость и обида накатывали со всех сторон. Вот значит как, господа хорошие, вот значит как… Мамочка, как же это противно, когда тебя используют, делают марионеткой в чужой игре, но при этом умело скрывают сей факт. Сама тоже хороша, дура наивная, повелась, поверила, что ей и в самом деле поручили важное задание, а ее на смерть…
Тут у нее от боли сжалось сердце: Инна, Олег… Девушка застонала. Они ведь знали, знали, чем может для них закончиться эта вылазка, и все равно пошли с ней. Господи-и-и-и… Ребята про меч ничегошеньки-то и не знали. Еве стало дурно, гибель Инны и Олега на ее совести, и с этим придется теперь жить. Девушке стало холодно, ледяная волна прокатилась по каждой клеточке и застыла где-то в сердце.
- Пойдем, - позвал ее маг. - Что свершилось, то свершилось. Уже ничего не поправить, не изменить.
- Как мне теперь с этим жить? - подняла на мага красные заплаканные глаза Ева.
- Твоей вины тут нет, - сделал попытку ее утешить мастер Агвальт. - Но на будущее постарайся не быть такой наивной и доверчивой.
На душе у Евы скребли кошки. Она посмотрела на портрет юноши улыбающегося так ласково и нежно, взглядом полным ненависти и отчаянья.
«Если я вернусь домой, то отомщу!» - поклялась Ева.
Оказавшись в учебной комнате, она присела за стол, уткнув лицо в ладони. Говорить не хотелось, думать - не хотелось, ничего не хотелось. Маг стоял рядом.
- Попереживала и хватит, не время сейчас себя жалеть, надо делом заняться. Все, соберись.
Сделав пару глубоких вздохов, Ева горько усмехнулась.
- Знаете, мастер Агвальт, мне сейчас одна мысль в голову пришла: а стоит ли мне вообще что-то делать? Зачем?
- Что ты этим хочешь сказать?
- Со мной поступили по-скотски, сирота ведь, кто вступится? Так почему я должна рисковать собой? С какой стати? Обойдутся! Пусть сами решают свои проблемы! Мне нет до них дела! - кричала Ева.
- Ты так в самом деле думаешь?
- Да! - резко ответила девушка.
- Интересно, кто сейчас говорит со мной? - вздохнул маг. - Ева или ее гордыня?
Девушка пристыженно замолчала, понимая, что маг отчасти прав, но все равно горькое чувство того, что ее подставили, предали, накрепко засело в душе. Еве хотелось скинуть с себя навалившиеся негативные эмоции, придавившие ее, словно огромная каменная глыба. Она сделала легкое движение пальцами и пачка «ВТ» оказалась в руке.
М-да… Столько лет не курила, бросила и вот нате… Сейчас таких сигарет в продаже-то и не увидишь, их попросту нет. Хорошие сигареты, болгарские, вытеснили их американские. Покрутив пачку, привычным движением она сняла прозрачную обертку и открыла. Знакомый мягкий запах табака коснулся носа. Эх… Вспомнилось, как тайком от Бусеньки, накопив шестьдесят копеек, она после школьных занятий покупала сигареты. Тогда еще специальные ларьки стояли, на которых крупными буквами красовалась надпись «ТАБАК». Сердце уходило в пятки, рука, протягивающая мелочь, слегка тряслась. Страху было-о-о. А вдруг заметит кто? Да и курить начала по глупости, чтоб кому-то что-то доказать. Зачем? Поняла уже будучи студенткой, что это все ей ни к чему, и бросила. А теперь вот рука сама достала сигарету, щелкнула зажигалка.
- Ну-ну, - укоризненно посмотрел на нее маг.
- Что? Курить вредно? - хмыкнула Ева, выпуская сизый дым. - Приговоренному к смерти положена последняя сигарета. Разве не так?
- Глупости, - отмахнулся мастер Агвальт. - Себя не жалеешь, так хоть о Волчице подумай.
- А ей то что? Она привыкла.
После второй затяжки комната плавно пошла по кругу, дурнота подкатила к голове, горло перехватило.
- Ой, мамочки. - Сигарета упала на пол.
Пошатываясь, Ева попыталась добраться до открытого окна за глотком воздуха, но не справилась с тошнотой, и ее вырвало прямо на пол.
- Ой… брррр, - глубоко дыша, девушка вытерла рот салфеткой, поданной магом. - Извините…
- Я говорил, - маг очистил пол.
- Вы сказали только «ну-ну», - возразила Ева, подходя к окну.
Свежий ветер вернул силы и ясность голове. Лоб девушки вспотел, словно от непосильной физической нагрузки.
- Больше не стоит пробовать повторять сей эксперимент, результат окажется таким же, - посоветовал мастер Агвальт.
- Почему?
- Потому что тебе это не нужно, сработала блокировка. Если ты о себе не думаешь, то Волчица побеспокоилась за вас двоих.
- Чего же она раньше не беспокоилась?
- Не имена такую силу, как сейчас. В этом мире многое изменилось в тебе. Ты разве это не чувствуешь?
Еще бы нет! Ева это не просто чувствовала, она это ощущала в полной мере, как на физическом, так и на энергетическом уровнях.
- М-да… - девушка иронично усмехнулась. - В самый раз вспомнить поговорку про никотин и хомячка.
Маг не стал расспрашивать ее, о чем эта поговорка он спросил о другом:
- Надеюсь на этом с глупостями покончено? И без этого много потрачено времени впустую. Конэ-Эль уже скоро закончит свою тренировку, а мы до сих пор еще не начинали. Присаживайся.
Ева вернулась к столу, пачка «ВТ» по-прежнему лежала на его краю. Щелчок пальцами, и она исчезла.
- Готова? - маг сделал вид, что ничего не заметил.
- Угу. Что у нас сегодня?
Над столом вспыхнул знакомый галоэкран.
- Поговорим о превращениях: как это делается и как использовать в сочетании со связками заклинаний.
Время летело быстро, словно стрижи в небе над городом. Каждое слово, сказанное мастером Агвальтом, Ева старалась запомнить, записать в свою память под грифом «очень важно!». Она повторяла за магом все движения, радуясь, как ребенок, своим достижениям и искренне расстраиваясь неудачам.
За эти два дня маг помог ей приобрести столько знаний, сколько она не получила бы и за семестр учебы в университете.
- Уяснила, как надевать личину? - вместо мастера Агвальта на Еву смотрел огромный зеленый тролль.
- Угу, - басом ответил клыкастый орк.
- Молодец! Развоплощайся, - маг вновь принял свой облик.
- А может, пока не стоит? - орк озорно блеснул глазищами. - Может, прям так и пойти к Конэ-Элю?
- Хочешь, чтоб у мальчика сердечный приступ случился?
- Да просто посмеяться, - орк гоготнул.
- Ой, ну и язва же ты… Думаю не стоит этого делать, - не одобрил Евино предложение маг.
Орк разочарованно опустил плечи, шмыгнул носом, и Ева сбросила личину.
- Вот, вроде бы и все… Я показал тебе самое главное. К остальному, я надеюсь, ты придешь сама. Задатки у тебя большие, основа есть.
- Спасибо вам огромное, мастер Агвальт. - В глазах у Евы светилась благодарность. - Вы столько для меня сделали! Я этого никогда не забуду!
Она подошла к старцу, обняла его и поцеловала в морщинистую щеку.
В каминном зале потрескивал огонь, в ожидании мастера Агвальта и Евы Конэ-Эль слегка задремал.
- Ты уже распрощался с моим двойником? - поинтересовался вошедший маг.
- Да, мы проработали с ним детально все мои ошибки, еще какое-то время фехтовали, и он отпустил меня, - отрапортовал Конэ-Эль.
- Все правильно, - мастер Агвальт прошел к камину и устало опустился в кресло.
- А где Ева? - эльф слегка разочаровался, не увидев своей подруги.
- Скоро придет, я дал ей возможность побыть одной. И выкроил время поговорить с тобой наедине.
- Со мной? А о чем?
- Не «о чем», а «о ком». О Еве.
- О Еве? - эльф слегка опешил.
- Да. Сегодня она узнала одну очень неприятную для нее вещь. Раскрывать ее суть я не имею права, прости, это тайна Евы. Если она захочет, то сама тебе расскажет. Я же хочу попросить вот о чем: будь с ней рядом, следи, чтоб она не наделала глупостей.
- А что именно? - уточнил эльф.
- Чтоб напрасно не рисковала собой, не лезла на рожон. Поверь мне, она это может. Обещаешь защищать ее и оберегать?
- Обещаю, - поклялся эльф.
- Чего это он обещает? - озорно улыбнулась Ева, появившись из-за спинки кресла, в котором сидел маг.
- Ева! Мы же договорились, что ты придешь через полчаса, - маг погрозил девушке пальцем. - Ай-яй-яй, нехорошо!
- Ну, мастер Агвальт, вы же сами сказали, что вечером расскажете про Конхен. Я просто сгораю от любопытства.
- Ой, и лиса! Ой, хитрюга! - всплеснул руками маг. - Ладно, ребятки, раз так, располагайтесь поудобней. Самое время вам узнать историю меча.
Сев в кресло рядом с эльфом, Ева обратилась в слух.
- Как там у вас в сказках говорится: жили-были?
- Именно так, - улыбнулась Ева. - Или «давным-давно».
- Тоже подойдет, - согласился маг. - Так вот, давным-давно жили-были…
Идея о сотворении меча возникла одновременно с мыслью о разделении Мира и создании Барьера. Необходим был своего рода инструмент, позволяющий держать Барьер закрытым.
- Так Конхен - это не только оружие, но и нечто иное? - перебила рассказ Ева.
- Не мешай, - одернул ее эльф. - Слушай и все узнаешь.
Маг продолжил:
- Когда вопрос о разделении Мира встал ребром, то собрались семь Первых Отцов, семь основателей древнейших рас.
- Семь Первых Отцов и все эльфы? - опять не выдержала Ева.
- Среди них находился эльф, но только один, остальные принадлежали другим расам.
- Разве Конхен не эльфийский меч?
- Он сделан из эльфийской стали, но не более того, создатели у него разные, - спокойно пояснил маг.
Эльф покачал головой, совсем не умеет молча слушать.
- Семь первых рас Единого мира, семеро первых, которых Творец создал на этой Земле, те, кого потом назвали Первыми Отцами: Дракон, Эльф, Гном, Велианец, Тритон, Маг и…
- Человек? - полюбопытствовала Ева.
Эльф закатил глаза: ну, до чего же неугомонная.
- Ева, пожалуйста, не перебивай, - попросил Конэ-Эль.
- Молчу, молчу, - прикрыла ладонью губы Ева.
- Нет, не человек. Людская раса не относится к первородным, они появились позже, примерно в одно время с вампирами и эрлангами. Последним был орк. Хотя многие считают, что орки появились уже после, по ходу развития нашего Единого мира, но это не так. Орки также относятся к Первородным.
Первые Отцы понимали, что при разделении мира и построении Барьера выделится большое количество свободной энергии. Вот ее-то и решили при помощи заклинаний и превосходной эльфийской стали преобразовать в Конхен, создав таким образом инструмент для защиты самого Барьера. Первые Отцы прекрасно осознавали, что время от времени будут появляться желающие его разрушить, поэтому наделили меч такой энергией, которая не позволит это сделать.
Все семеро собрались в урочный день, в урочный час и принялись за дело. Конхену была отдана не только колоссальная по мощи энергия, но и частичка души каждого из творивших его.
- Мастер Агвальт, я так понял, что именно это и послужило причиной того, что Конхен меняет свой облик? - не удержался от вопроса эльф.
- Верно подмечено, мой мальчик, - закивал головой маг. - Все дело в том, что каждый из Первых Отцов видел меч по-своему, в силу его личного представления о том, как должен выглядеть меч. Потому Конхен и родился изменяющимся. Только рисунок на клинке остается неизменным.
Что-что, а рассказчиком мастер Агвальт был превосходным. Огонь в камине потрескивал еле слышно, словно старался не мешать слушателям. Эльф и девушка с удовольствием внимали рассказам мага о рождении меча, обо всех перипетиях, связанных с его каждым появлением в Магическом мире. Время за этими рассказами летело незаметно. Периодически маг, увлекшись своими воспоминаниями, перескакивал с рассказа о Конхене на истории из своей собственной жизни.
Пляшущие язычки огня притягивали взгляд. Ева смотрела на них не отрываясь. Да, на огонь можно глядеть очень и очень долго.
- Мастер Агвальт, вы сказали, что почти все маги ушли за Барьер, а вы? - задала вопрос Ева, дождавшись, когда маг сделал паузу.
- А что я? Кто-то ведь должен был остаться тут, - как-то уклончиво ответил маг.
Вздохнув, девушка вновь повернулась к камину.
- Что-то не так, девочка?
- Простите, мастер Агвальт, но вы, как мне кажется, не все договариваете.
- Вот как, - хмыкнул маг, - может и так…
- Вы ведь один из Первых Отцов? - озвучил догадку Конэ-Эль, к которой они пришли вместе с Евой.
- Скрывать не стану, это так. Молодцы! Я вот думал - догадаетесь или нет.
- Вообще-то тут и гадать долго не пришлось, это почти сразу стало понятно, - эльф подмигнул Еве, - Конхен нам об этом рассказал.
- И все же, мастер Агвальт, почему вы не ушли вместе со всеми? - Ева чувствовала, что узнав это, она получит ответ на тот вопрос, который беспокоил ее последнее время.
- По двум причинам, девочка, по двум причинам, - маг не торопился отвечать, стараясь правильно подобрать слова, чтоб Ева смогла понять именно так, как надо. - Как же я мог бросить свой отчий дом? Нет, не конкретно этот замок, а мой Мир, который рос и развивался на моих глазах, который я творил. Уйди я отсюда, и ни одного мага не осталось бы тут.
- Это мне понятно, - закивала головой девушка - А во-вторых?
- Память. Понимаешь, маги, которые покинули этот мир, навсегда утратили с ним связь. Они попросту забыли, кто они и откуда. Я этого для себя не желал.
- Значит… - до сознания Евы плавно доходило понимание сказанного мастером Агвальтом. - Выходит, что я тоже… как и все… забыла…
- Как ни печально, но это так, - согласился с ней маг.
- Боже… - вздохнула Ева. - Тогда кто я?
- Ты маг.
- Я не это имела в виду.
- Послушай, - прервал ее мастер Агвальт, - не всегда ответ на вопрос может принести облегчение. Иногда он порождает новые вопросы, внося смятение и разочарования. Тебе это надо?
- Я просто хочу знать кто я, - сникшим голосом ответила Ева.
Эльф слушал их разговор молча.
- Кто я? Кто я? - как заклинание повторяла девушка.
Конэ-Эль всей душой ощущал ее боль и грусть, ему так не хотелось, чтоб Ева печалилась.
- Ты одна из лучших девушек на свете, - попытался подбодрить ее эльф.
Ева покачала головой:
- Нет… Все не то…
Она пристально посмотрела в глаза магу:
- Почему вы не хотите дать мне ответ? Вы же знаете! Я ведь когда-то была тут! Вы должны мне сказать правду!
- Ты маг, и это все, что я могу тебе сказать. Сильный маг, достаточно сильный, чтоб справиться с любой проблемой. Остальное - неважно.
Поняв, что ответа ей не добиться, Ева отвернулась к огню.
«Все равно, рано или поздно, но я узнаю истину», - решила для себя девушка.
Какое-то время они сидели молча, думая каждый о своем. Тишина.
- Может по бокалу вина? - предложил наконец маг.
- Я бы не отказался, - поддержал его эльф.
Мастер Агвальт протянул ему бокал.
- А ты? - Конэ-Эль дотронулся до Евиной руки.
- Что-то не хочется, - отказалась девушка.
Затянувшееся молчание действовало эльфу на нервы. Он ощущал печаль и тоску Евы вперемешку с грустью и чувством легкой вины мастера Агвальта. Конэ-Элю все это очень и очень не нравилось, хотелось изменить окружающее их эмополе. И он нашел только одно, но достаточно простое решение.

Предыдущая страница 21 Следующая страница


Дети двух миров 22

- Я, надеюсь, никто не станет возражать против неплохой эльфийской песни?
- Ну-ка, ну-ка, давненько я не слышал хороших баллад, - заерзал в кресле маг. - Будь любезен.
- Ева? - эльф посмотрел на девушку.
- И я с удовольствием, - улыбнулась та.
Конэ-Эль закрыл глаза, вспоминая отчий дом, родной лес, любимые с детства их с Лореком лесные полянки, озеро… Мелодия сама зазвучала у него в голове и песня полилась. Слушали все: маг, Ева, огонь в камине, ветер, звезды за окном.

Глава 25
ПРОДОЛЖЕНИЕ ПУТИ

Девушка с грустью покидала гостеприимного мага. В душе нарастало тоскливое ощущение незавершенного дела, словно в замке остается нераскрытая загадка, которую ей теперь вовек не разгадать.
Завтрак прошел в полном молчании. Да и есть почему-то особенно не хотелось. Ева прятала от мастера Агвальта глаза, чтоб тот ненароком не увидел стоявшие в них слезы.
Бывает же так - встретишь человека, прочтешь его душу и примешь всем сердцем. И станет этот человек частью тебя на всю оставшуюся жизнь, навсегда.
Солнце приветливо раздавало свои лучи, птицы пели ему оды, только вот на душе у Евы накрапывал серый дождик.
- Постарайтесь не позабыть все, чему научились в моем доме, - наставлял их маг, провожая по аллее в сторону яблоневого сада.
- Не в наших интересах забывать, - эльф посмотрел на Еву. - Так ведь?
- Да, так, - вздохнула девушка. - И потом, мастер Агвальт, вы Учитель с большой буквы, ваши уроки не позабудутся.
Они остановились у края дорожки из белого камня.
- Вот и все… - развел руками маг. - Будем прощаться.
Ева отвернулась в сторону и слизнула слезинку с губы, а вторую вытерла ладонью. Ей совсем не хотелось, чтоб маг видел слезы.
- Время пришло, - согласился с ним эльф.
- Время… - маг достал часы.
Всхлипывая, выглянула из домика кукушка.
- Что ты, милая? - спросил мастер Агвальт. - Зачем сырость разводишь?
- Положено так перед дорогой, - резонно ответила та. - Прощаемся ведь.
- Может, что сказать хочешь напоследок нашим гостям? - предложил ей мастер Агвальт.
- Хм… - кукушка почесала лапкой клюв. - Можно и сказать.
Птица оценивающе посмотрела на Еву и Конэ-Эля. Ненадолго задержала взгляд на эльфе, а потом пристально посмотрела Еве в глаза, словно пыталась прочесть ее судьбу:
- Мне есть что сказать, но только одному из них. Пусть сами выбирают кому, - деловито произнесла птичка.
- А тебе не кажется, что это не совсем тактично? - оспорил ее предложение маг.
- Так я ведь могу вообще ничего не говорить, - закапризничала кукушка.
- Ты вредная, ты можешь, - согласился с ней мастер Агвальт.
В ответ на его слова птица фыркнула.
- Милая кукушка, - обратился к ней эльф, - думаю, будет правильно, если ты скажешь для Евы.
- Да будет так, - согласилась птичка.
Она замерла на какое-то время, а потом монотонным голосом изрекла, глядя на девушку:

Твоя судьба - в твоих руках,
Тебе решать, что дальше будет:
Любить или вернуться к людям,
Или растаять в облаках.
Смешаешь счастье ты с утратой,
Но это не твоя вина.
И будет то твоей расплатой.
За то, что сделала сама.
Когда же сердце разобьется,
Любовь вдвойне к тебе вернется.

- Ничего себе, - присвистнул эльф.
Ева молчала, пытаясь запомнить и осмыслить услышанное. Затем она глубоко вздохнула:
- Мда… Понятной в то же время не совсем. Что значит «растаять в облаках»?
- Сама поймешь, - кукушка явно не хотела давать прямой ответ.
- А может все же… - Ева сделала попытку разговорить птичку.
- Не-а, - отказалась кукушка. - Это предсказание, а не инструкция, и прямых указаний в нем быть не может. Поймешь - хорошо, а нет… Не обессудь, это твои проблемы.
- Я же говорил, что она вредина, - хмыкнул маг. - Ничего с ней поделать не могу.
- Желаю вам удачи, - раскланялась кукушка и скрылась в домике.
Убрав часы, мастер Агвальт посмотрел сперва на эльфа, затем на Еву:
- У вас все получится, ребятки, я в этом уверен. Удачи вам.
Он тепло попрощался с Конэ-Элем, обнял и поцеловал Еву.
- Прощайте, учитель. Бог даст - свидимся, - улыбнулась сквозь слезы девушка.
- Непременно увидимся, - поддержал ее эльф.
- Идите, да хранит вас Творец, - благословил их маг. - Не будем дальше затягивать прощание.
С этими словами он исчез.
Яблоневый сад принял путников под свои своды. Конэ-Эль поправил меч, закрепленный у него на спине, и протянул Еве руку:
- Пойдем?
Поступок эльфа обескуражил девушку, и она слегка растерялась.
- Пойдем, - положила свою ладонь на его чуть покрасневшая Ева.
Идти рядом с эльфом, вот так, просто взявшись за руки, было сплошным удовольствием. Девушка чувствовала тепло его ладони, его энергию.
«Сам себе поражаюсь, - размышлял эльф, - и ведь в этом нет ничего сверхъестественного. Это так просто - взять девушку за руку».
Сад вскоре закончился, выведя путников к довольно-таки широкой просеке, на противоположной стороне которой шумел смешанный лес. Ева сотворила компас, и, сверив направление с азимутом, махнула рукой на юг:
- Нам туда, мастер Агвальт пояснил мне, в какую сторону надо идти.
- Значит, опять через лес? - Конэ-Элю явно не хотелось этого, но иной выбор отсутствовал.
- Чем-то недоволен? - приподняла бровь Ева.
- Да нет, все в порядке. - Ну не будет же он ей говорить, что не хочет, чтоб она, обернувшись волчицей, носилась среди деревьев.
Конечно, свою серую подружку эльф всегда рад видеть, и даже очень, но девушка нравилась куда больше. Только вот сама Ева, к сожалению, не знала этого. Потому, сменив личину, сразу же рванула во все четыре лапы.
Она так соскучилась по ощущениям свободы, простора, щекочущему душу чувству радости. Волчица уносилась в глубь леса так, чтоб эльф ее не мог видеть, выжидала какое-то время, а потом летела со всех лап обратно. Ее забавляли слегка напуганные глаза Конэ-Эля.
- Прекрати так поступать! Кто его знает, что или кто может оказаться за очередным деревом. Забыла, как угодила в капкан? - стал отчитывать эльф разрезвившуюся волчицу после очередного забега.
Виновато опустив морду, она завиляла хвостом, признавая свою ошибку.
- И вообще… - эльф недоговорил, гомон всполошившихся лесных птиц заставил его насторожиться.
Звериное чутье волчицы забило тревогу. Сменив личину, Ева быстро вышла в ментал. Так и есть - семь фигур резво приближались к ним.
- Ты их увидел? - спросила она у Конэ-Эля, после того, как он тоже закончил сканировать ментальное поле.
- Видел. Только контуры у них непонятные, рваные какие-то, и цвет не очень приятный.
- Я цвет не вижу, очертания лишь одни и все, - пояснила Ева. - И какой у них цвет?
- Грязный, я бы сказал, смесь серой паутины, слизи вперемешку с медвежьим…
Ева поморщилась:
- Фу, гадость какая, - догадалась девушка с чем еще хотел сравнить увиденный цвет эльф.
- Между прочим, они идут в нашу сторону, - подметила Ева. - Боюсь, что встречи с ними нам не миновать. Надо бы схорониться на время где-то, пока не пройдут.
- Надо бы, - согласился с ней эльф.
Сменив направление, эльф и Ева поспешили укрыться в густых зарослях росшего неподалеку кустарника. Припав к земле, они затаились, прислушиваясь к лесным звукам. Выйдя вдвоем в ментальное поле, Ева и Конэ-Эль отслеживали передвижение непрошеных гостей. Неприятные контуры приближались, сменив свое направление именно в сторону тех зарослей, где спрятались девушка и эльф.
- Уходим отсюда, - шепотом скомандовал Конэ-Эль, выйдя из ментала.
Стараясь не привлекать к себе внимания, они мелкими перебежками попытались уйти от преследователей.
- Чего им от нас надо? - на бегу спросила Ева.
- А я почем знаю? Одного понять никак не могу - каким образом им удается идти по нашему следу?
- Может они нас слышат? - предположила Ева.
- Вряд ли, если судить по расположению контуров, то мы от них на приличном расстоянии.
- Давай проверим, вдруг отстали, - предложила Ева.
Выход в ментал показал обратное: обладатели грязных контуров не отстали, а наоборот, значительно сократили дистанцию.
- Что за фигня, - возмутилась Ева. - Они, что, прилипли к нам, как банный лист. - Девушка осеклась, некрасиво как-то выражаться в присутствии эльфа.
- Чего-чего? - переспросил Конэ-Эль. - Что ты имела в виду?
- Проехали, - отмахнулась Ева. - Давай лучше прибавим ходу.
Не соблюдая больше осторожность, они в ускоренном темпе рванули среди деревьев. Бессмысленная беготня продолжалась достаточно долго. Не разбирая дороги, эльф уводил Еву от преследователей.
- Все, давай передохнем, - запыхавшись, попросила девушка. - Может эти уже отстали?
Опустившись на землю и тяжело дыша, Ева просканировала ментал. Увиденное заставило невольно вскрикнуть.
- Они вокруг нас! Этого не может быть! Причем их стало больше.
- Ерунда какая-то, - согласился с ней Конэ-Эль и приготовил мерцающий бледно-зеленым цветом меч к бою.
Преследователи не заставили себя долго ждать. Вскоре их фигуры замелькали среди деревьев.
- Вот пиявки, - с досадой в голосе произнесла Ева. - Постараюсь сделать так, чтоб до драки дело не дошло, попробую урезонить их с помощью магии.
И она принялась плести связки атакующих заклинаний.
- А у тебя получится?
- Должно, я в этом уверена, - ответила Ева, сплетая очередную связку и держа ее наготове.
- Вот они! - указал рукой эльф на первого вышедшего из-за дерева преследователя.
- Мать моя женщина… - вырвалось у Евы. - Это что еще за тварь?
Со всех сторон, смыкая круг, к ним приближались омерзительного вида типы. То ли человекообразные, то ли животные, вставшие на задние лапы. Их тела покрывала густая, сбившаяся в колтуны грязно-коричневая шерсть, сплошь и рядом облепленная колючками. Кривые лапы, непропорционально маленькие по отношению к массивному телу, и словно в противовес им длинные когтистые руки.
Но самым омерзительным зрелищем являлись их головы, полностью покрытые наростами - короткими и толстыми, словно пивные бочонки, а также длинными и извивающимися, словно змеи на голове Медузы Горгоны. Ко всему прочему, длинные змеевидные наросты заканчивались крохотными ротиками с острыми мелкими зубками в несколько рядов. Короткие в свою очередь имели на конце гнойники, которые ежеминутно лопались, выстреливая фонтанчиками серо-зеленой слизи.
На вытянутых мордах, располагался небольшой сплющенный нос с широкими ноздрями, со свистом втягивающими воздух, и непомерно круглые глазищи. Заканчивалась морда массивной челюстью.
- Вот это мутанты, - брезгливо сморщилась Ева.
- Первый раз таких вижу. Понятия не имею, кто это, - сплюнул на траву эльф.
- Ну, держитесь, гады, мало вам не покажется, - пообещала Ева и пустила в ход первую связку.
Энергоудар прошелся по нападавшим. Замерев на долю секунды и издав противный пронзительный вой, мутанты с жадностью впитали в себя брошенное Евой заклинание. Змеевидные наросты на их головах резко выпрямились и сменили серый цвет на черный.
Ева метнула вторую приготовленную связку заклинаний, но ожидаемого результата не получилось. Уродцы с жадностью голодных псов накинулись на брошенную в них энергию. Рты на кончиках наростов щелкали зубками, словно просили добавки. Девушка пошатнулась, приложив ладонь ко лбу. Затем взяв себя в руки, бросила в тварей еще пару приготовленных заклинаний. Те словно ждали. Вой разорвал воздух.
- Прекращай, - остановил Еву эльф. - Они только этого и добиваются, хватит их кормить.
Конэ-Эль огляделся. Тварей оказалось целая дюжина
- Придется применять грубую физическую силу, - усмехнулся эльф, выставляя перед собой меч.
- Драться так драться, - согласилась Ева и приняла облик волчицы.
Твари накинулись разом, словно стая шакалов, не давая возможности перебить их по одному. Конэ-Эль рубанул мечом, и голова первого из подбежавших к нему монстров, отлетела в сторону, разбрызгивая кровь и слизь. А дальше, как поется в песне, «завязалась кровавая битва».
Волчица рвала глотки тварям, стараясь при этом избегать соприкосновения с хищными наростами на их головах. Ей это не всегда удавалось, и, получая болезненные укусы, она стервенела еще больше. Конэ-Эль плел мечом смертоносное кружево, шинкуя нападавших, сшибая им головы, словно капустные кочаны. Краем сознания он неотрывно следил за волчицей, не позволяя тварям одолеть ее.
Бой не на жизнь, а на смерть продлился недолго. Вскоре дюжина трупов валялась у ног эльфа. Ощетинившаяся волчица продолжала скалить окровавленные клыки, оглядываясь вокруг себя. Эльф, тяжело дыша, опустил меч. Одежда висела на нем клочьями, кое-где на теле виднелись кровоточащие раны. Когтистые лапы тварей умудрились поработать над ним.
- Кажется все… - выдохнул Конэ-Эль.
Просканировав ментальное поле, и убедившись, что поблизости нет больше мутантов, эльф устало опустил Конхен.
Волчица, перестав скалиться, вдруг неожиданно чихнула. По всей видимости, шерсть тварей попала ей в нос. Опустив голову, она принялась безудержно чихать. Со стороны это выглядело довольно забавно, и Конэ-Эль рассмеялся. Еве стало немного обидно, и волчица легонечко прихватила зубами за ногу развеселившегося эльфа.
- Все, все, больше не буду, - пообещал тот.
Солнце медленно ускользало сквозь ветви деревьев. Еще раз, оглядев поле боя, эльф высоко поднял меч над головой и издал победный клич:
- Квен хе но мей!!! - разнеслось окрест.
Задрав к небу морду, волчица вторила ему протяжным воем. Выплеснув небу эмоции, Ева приняла свой облик.
- М-да… - протянул Конэ-Эль, разглядывая ее лицо. - Досталось тебе…
- Что? Очень жуткое зрелище? - поджав губы, поинтересовалась девушка.
- Не совсем чтоб жутко, но сострадание вызывает, - закивал головой эльф.
Фыркнув, Ева сотворила себе небольшое зеркальце.
- Ну и рожа у тебя, Шарапов, - присвистнула девушка, рассматривая себя в зеркале. - Прям-таки ужасть на крыльях ночи.
Ссадины и небольшие рваные ранки от зубов змеевидных отростков с голов тварей, слегка кровоточили, а места укусов постепенно заплывали синяками.
- Обработать бы не мешало, чтобы не дай бог, заражения не было, - забеспокоилась Ева.
Через секунду в ее руке оказался пузырек с йодом и ватные шарики.
- Эх, щипать сейчас будет, - поморщилась она.
- Тебе помочь? - предложил эльф.
- Нет, я сама, только вот зеркальце подержи.
Подвывая и шипя, Ева обрабатывала свои раны. Глядя на ее разукрашенное лицо, эльф не удержался и прыснул.
- Чего ржешь? - огрызнулась Ева.
- Ты сейчас похожа на пятнистую кошку.
- Очень смешно… Между прочим, тебе тоже необходимо смазать раны. А ну, сымай эти лохмотья, - скомандовала она Конэ-Элю.
- Я эльф, на мне и так все заживет, - попытался отказаться эльф.
- Не вынуждай меня применять силу. Сейчас возьму и обездвижу тебя заклинанием, - пригрозила Ева.
- Но…
- Все! Снимай, я сказала.
Поняв, что спорить с ней бесполезное занятие, эльф положил меч на землю и скинул остатки рубахи. Ехидно хихикнув, Ева принялась разукрашивать эльфа йодными иероглифами. Обработав раны на груди и животе, девушка принялась за спину.
- Послушай, - Конэ-Эль попытался заглянуть через плечо, - но, мне кажется, что там нет никаких ран.
- Мне тут видней, - ответила Ева, продолжая бесцеремонно играть на спине эльфа в крестики-нолики.

Предыдущая страница 22 Следующая страница


23 Татьяна Толстова

«Кошка пятнистая, говоришь, - злилась девушка. - Я тебе покажу кошку…»
Отведя душу на спине Конэ-Эля и дорисовав смешную рожицу, Ева успокоилась.
- Вот, теперь все в порядке.
Эльф взял зеркальце и, заведя руку за спину, попытался рассмотреть ее в зеркальце. Это оказалось не так просто. Покрутившись и изловчившись, эльф наконец-то сумел сфокусировать зеркальце на своей спине.
- Что это? - Конэ-Эль ошарашенно смотрел на показывающую ему язык смешную мордашку.
- Картинная галерея, - съязвила девушка. - Картина маслом.
- До чего же ты вредная, человеческая дочь, - покачал головой Конэ-Эль, отдавая Еве зеркальце.
- Нечего меня было кошкой обзывать, - пожала плечами девушка и протянула ему новую, свежую рубашку. - На вот, надень. Не переживай, к утру все исчезнет, - тыкнула пальцем в смешную мордашку Ева.
- Хорошо, когда рядом есть свой собственный маг. Раз, и пожалуйте - новая одежда, - подколол ее Конэ-Эль.
- У! Сам вредина, - она махнула на эльфа рукой.
Эльф оделся и стал приторачивать ременной перевязью меч к спине.
- Фу ты, ну ты, - всплеснула руками Ева.
- Ты чего? - не понял ее эльф.
- Да я о себе. Все никак не привыкну рассуждать как маг, а не человек. Иод сотворить догадалась, а сплести простейшее лекарское заклинание - нет. И мучиться не пришлось бы.
Ей понадобилась всего одна минута, чтоб от их ран не осталось и следа.
Вечерело, и покрытая трупами поверженных врагов земля, вызывала неприятные ощущения.
- Пойдем отсюда, - эльф поправил меч за спиной.
- Жутковато тут, - согласилась Ева. - Не хотелось бы еще на таких вот монстров нарваться. Кто знает, сколько их тут еще бродит.
Ментал показал, что поблизости никого нет. Обойдя валяющиеся тела, они двинулись дальше в лес.
- Кто все же эти твари? - задумчиво произнесла Ева. - Почему магия таким странным образом действовала на них? Вместо того чтоб разорвать на кусочки, она только придавала им силы. Странно все это…
- Кто их знает, - ответил эльф. - На свете полно всякой нечисти. Скорее всего эти научились питаться энергией и магией своих жертв. А волчица - молодец, лихо так расправлялась с ними, - похвалил Конэ-Эль.
- Ага, - кивнула Ева, - она знатный боец. И не с такими бывала в схватке.
Девушка вспомнила первый бой волчицы с нежитью в городе Страхов.
Лес потемнел, напоминая, что день подошел к концу, и его место заняла ночь. Ночевать в лесу - занятие не из приятных, но иного выбора не предвиделось. Подобрав местечко посуше и более-менее пригодное для ночевки, эльф устало расположился на траве.
- Переждем тут до рассвета, а там двинемся дальше. Все равно идти сейчас нет смысла.
- Может, костерок разведем? - предложила Ева. - Все не так мрачно будет.
- Не думаю, что стоит это делать, - эльф положил рядом с собой меч. - Не хотелось бы привлекать к себе внимание.
Поежившись, Ева материализовала пару одеял.
- На вот, не на голой же земле лежать.
- А избушку слабо организовать? - съехидничал Конэ-Эль.
- На курьих ножках не желаете? - парировала Ева, швырнув в эльфа одеялом.
- На чем, на чем? Это что еще за курьи ножки?
- Лапки такие, с коготочками и кривыми пальчиками. Хочешь?
- Лапки - нет, а избушку хочу.
- Я тебе не градостроитель, отвяжись.
- Жаль… - хихикнул эльф.
Ева расстелила одеяло рядом с Конэ-Элем.
- Жутко, я точно не усну. Тем более после встречи с этими… Бррр… Гадость, - вспомнила недавний бой Ева.
Эльф не ответил. Усталость навалилась на него в полном объеме, и он крепко уснул. Ночные звуки заставляли Еву постоянно озираться по сторонам. Ради собственного спокойствия, она вышла в ментал. Он был чист.
«Нет, так дело не пойдет. Сидеть и дрожать всю ночь меня не прельщает», - решила Ева, сплетая охранное заклинание. Поразмыслив еще, она сменила личину.
Волчицей оно как-то сподручней переждать ночь. Да и чуткий слух зверя вкупе с обонянием поможет если что. Волчица повертелась на одеяле, найдя удобное положение, и положив морду на лапы, закрыла глаза.
Проведя в полудреме всю ночь, Ева с нетерпением ждала рассвета. Любой резкий звук вынуждал волчицу просыпаться и вскидывать морду, чтоб оглядеться. Эльф крепко спал, слегка посапывая. Меч лежал подле него. Засыпая в очередной раз, Ева думала о Конхене.
«Бред, сплошной бред. Я и этот меч… Тоже мне, спасатель Малибу… Джеймс Бонд и Брюс Уиллис в одном флаконе. Хрень сплошная. И кому это в голову пришло - сделать из меня спасателя Мира… Бред…»
Рассвет она проспала. Глубокий сон наконец-то пришел с первыми лучами солнца. Проснувшись, эльф с удивлением посмотрел на лежащую рядом волчицу, но будить не стал. Стараясь не шуметь, он взял Конхен и, отойдя в сторону, начал разминаться.
Он рубил и колол невидимого противника, вспоминая уроки мастера Агвальта добрым словом. Все же здорово, что они с Евой попали в его замок. Спасибо огромное мастеру за науку.
Конэ-Эль, увлеченный борьбой с мнимым противником, не заметил, как проснулась Ева. На одеяле сидела девушка и с удовольствием наблюдала за ним. Стать и сила эльфа притягивали взгляд.
«Как же я тебя люблю, мой родной, - думала Ева. - Так сильно, что готова отдать за тебя жизнь. Я сделаю то, ради чего оказалась в твоем мире, но сделаю это не для них, не для себя. Только ты, мое солнышко, только для тебя… Что поделать, я не альтруист, и бороться за „мир во всем мире" не собираюсь».
- Ты проснулась, - отсалютовал мечом эльф. - Я и не заметил.
- Привет, - Ева встала, отряхивая с джинсов травинки.
- Как ты? - поинтересовался Конэ-Эль.
- По сравнению с Бубликовым значительно лучше.
- Опять эти твои шуточки. Не понимаю… - пожал плечами эльф.
- Все нормально, хорошо, - ответила Ева, поняв, что ее юмор не оценят. - Пора двигаться дальше.
Она достала компас и определила, в какую сторону им предстоит идти.
- Умыться не помешало бы, - Ева не любила ходить с заспанным лицом. - Я воду учуяла, верней волчица, тут недалеко. Пошли?
- Как скажешь, - эльф и сам был не прочь тоже умыться и напиться воды.
Лесное озерцо, обрамленное осокой и камышом, они нашли минут через тридцать. Отыскав удобный подступ к воде, Ева, закатав штанины джинсов и аккуратно ступая босиком по илистому дну, зашла в воду. Еще не прогретая солнцем вода заставила девушку поежиться. С каждым шагом глубина озера заметно увеличивалась. Набрав полные пригоршни чистой воды, она плеснула себе на лицо.
- Как хорошо, - отфыркивалась Ева, разбрызгивая капли.
Отстегнув меч, эльф аккуратно положил его на траву.
- Я заметил, ты очень любишь воду. - эльф встал рядом с ней, - Может, в прошлой жизни ты русалкой была?
- Не думаю. А воду, да, обожаю. Это основа основ, источник жизни и информации. Наши ученые уже доказали, что кристаллики воды считывают и записывают информацию, причем как положительную, так и отрицательную. Скажем так - это самый огромный, колоссальный по своему объему комп.
- Опять… Забываешь все время, что мне неизвестны значения многих слов, которые ты употребляешь, те, что из твоего мира.
- Ну да… Извини, - Ева смешно оттопырила нижнюю губу. - С чем бы комп сравнить… А! У вас же есть инфокристаллы, которыми пользуются старейшины.
- Все-то ты знаешь. Есть, конечно.
- Вот, наши компьютеры - сродни вашим инфокристаллам, только возможностей у компа на несколько порядков больше. Я ведь тебе уже рассказывала про компьютеры…
- Что значит возможностей больше? Например?
- Играть во всякие игры, находить нужные сведения, узнавать, что происходит во всем мире, общаться с друзьями по Интернету, да много чего, - ноги Евы начали замерзать, и она вышла на берег.
- Не совсем понятно.
- В смысле? - девушка села на траву.
- Зачем через этот твой комп с друзьями общаться, разве нельзя на улице встретиться или в гости пригласить?
- Когда рядом, то да, а если друзья далеко живут, или даже очень далеко? Тогда как?
- Ну…
- Баранки гну, - съязвила Ева.
- Чего?
- Когда согну, тогда и дам одну.
Поняв, что она попросту издевается над ним, эльф зачерпнул озерной воду и плеснул на девушку.
Попав в цель, Конэ-Эль засмеялся.
- Ах ты… - Ева не ожидала такого подвоха. - Да ты… Срань ушастая!
- Кто? Я?! Все, тебе конец!
И он устроил Еве шикарный душ, ловко работая руками. Девушка даже не успела отскочить в сторону, как тут же оказалась мокрой с ног до головы.
«Ну, держись, ушастый», - хихикнула про себя Ева и кинула в эльфа легким заклинаньем.
Конэ-Эль рухнул в воду как подкошенный, поднимая тучи брызг, девушка засмеялась от души.
- Что? Съел? Знай наших! - довольно произнесла она.
- Так нечестно, - встал на ноги эльф, вода ручьями стекала с него.
- Выходи сушиться, мокрятина, - продолжала смеяться Ева.
- А вот и не выйду, буду стоять тут и мокнуть. Пусть тебя совесть замучает. Гляди, гляди, что ты сделала с несчастным эльфом.
- Не дури, Конэ-Эль, вылезай.
- Не вылезу, - эльф скрестил на груди руки.
- Не будь ребенком, вылезай, - Ева подошла к кромке воды и протянула эльфу руку.
Она прекрасно знала, чем это чревато для нее, но все же поступила именно так. Реакцию Конэ-Эля не сложно было предугадать. Резкий рывок вперед, и Ева оказалась полностью в воде. Эльф победоносно хохотал. Вынырнув, девушка с боевым кличем кинулась на Конэ-Эля, пытаясь повалить его. Эльф ловко увернулся, и Еве опять пришлось нырнуть.
Распалившись не на шутку, девушка предприняла очередную попытку познакомить эльфа с илистым дном озера. С третьего захода ей это наконец-то удалось, и Конэ-Эль, взмахнув руками, скрылся под взбаламученной водой.
- Так-то, - довольная собой, гордо произнесла Ева.
- Ах, ты так, да так… - смахивая капли с лица, сказал Конэ-Эль.
Импровизированный «морской бой» набирал обороты. С переменным успехом то один, то другая, одерживали победы, с радостными криками окуная друг друга. Постепенно в пылу схватки они вышли на берег, продолжая толкаться. Нога у эльфа подвернулась, и, теряя равновесие, он стал заваливаться на бок, увлекая за собой Еву. Перекувырнувшись через него, девушка упала спиной на траву.
- Каратист фигов! - Ева резко повернула голову к эльфу, и коснулась губами его щеки.
Этого она не ожидала От соприкосновения ее словно током ударило. Кровь прилила к голове, и застучало в ушах, сердце бешено заколотилось в груди. Эльф нежно провел ладонью по ее щеке, смотря прямо в глаза. В один миг весь воздух словно исчез куда-то, и Ева часто-часто задышала. Истома разлилась по всему телу, и скрутила низ живота.
- Девочка моя, - прошептал эльф, опуская руку ниже.
Ева хотела что-то ему возразить, но нежные губы Конэ-Эля не дали ей такой возможности.
«Ма-мо-чка», - простонала про себя девушка, забывая все на свете.

Глава 26
НАКАЗАНИЕ

Ленинградское шоссе стояло. Вроде бы и дачный сезон давно закончился, и не час пик, а поди же ты, стоит, родимое. То ли авария, то ли перекрыли, то ли хрен его знает…
Константин Григорьевич уныло смотрел в окно машины. Водитель чуть слышно чертыхался, раздражаясь из-за всего на свете: оттого, что козел на «хонде» лезет вперед; что стоять в этой долбаной пробке еще неизвестно сколько, а бензина осталось меньше четверти бака, и ко всему прочему пассажир попался какой-то неразговорчивый.
Смирнов не обращал на его брюзжание ни малейшего внимания. В памяти шефа разведки по очереди всплывали два, совершенно не связанных между собой разговора. Хотя нет, почему не связанных? Касались-то они одного и того же человека.
«… - Все вам понятно? - Смирнов перевел взгляд с Инны на Олега.
- Понятно-то оно понятно, - почесал в затылке Олег. - Только вот на кой ляд эта девица нам сдалась? Обузой будет, не иначе.
- Я согласна с ним, Константин Григорьевич, - поддакнула Инна, - серьезное задание, а мы будем детский сад на экскурсию выводить.
- Вот ведь взяли моду - обсуждать приказы руководства, - театрально всплеснул руками Смирнов.
- Ну, Константин Григорьевич, ну посуди-ите саами, - растягивая слоги, взмолился Олег, - какой толк от этой, как там ее, Евы, за Барьером? А? Мешать только будет, меша-ать.
Смирнов посмотрел на Инну, та динамично закивала головой, соглашаясь со словами напарника.
- Мы с Инночкой вдвоем тихохонько все разведаем, найдем наших и вернемся без шума и пыли.
- Вернемся… Ты сперва от Барьера вглубь на пару километров отойди, а потом возвращайся. Приманка она, понятно? Когда дойдете до места назначения, старайтесь держаться от нее особняком. Ей скажите, что это в целях конспирации. Попытайтесь, как можно меньше времени проводить в ее компании.
- Бросить, так сказать, на произвол судьбы, - Инна сосредоточенно изучала свой маникюр.
- Ну, не совсем бросить, - пошел на попятную Константин Григорьевич, - приглядывайте, конечно. Даже можете придумать для нее какое-нибудь „партийное" задание.
- Константин Григорьевич! Зачем все это? Зачем этот нелепый спектакль? - Олег закатил глаза.
- А затем, мой дорогой, затем! В Магическом мире изображения ваших с Инной лиц вполне могут висеть на доске для объявлений “Разыскиваются", а то и вообще на каждом столбе. О ней же никто, кроме четырех человек из Большого Совета не знает. Если и ее возьмут, значит, среди нас предатель завелся, а это катастрофа».

«…- Кость, ты понимаешь, что подписываешь им троим смертный приговор? - Алла Феоктистовна смотрела на шефа разведки пристальным взглядом. - Ты будешь говорить Олегу и Инне правду - кем является Ева?
- Не вижу необходимости, - сухо ответил Смирнов.
- А ты не считаешь это подлостью? - глаза Аллы Феоктистовны сузились.
- Это необходимо для дела, неужели не понятно?
- Но они погибнут, и ты это знаешь наперед! - возмутилась Алла Феоктистовна.
- Да! Скорее всего погибнут, и что теперь делать? А? Что, по-твоему, важнее - жизнь трех человек или миллионов? Ты давай, подумай и правильно расставь приоритеты! - завелся шеф разведки. - Думаешь, мне легко это осознавать? Но дело есть дело! Инна и Олег не новички и знают, на что идут. Реально, понимаешь, реально оценивают ситуацию.
- Тогда почему ты не хочешь говорить им о Конхене? - повысила голос Алла Феоктистовна.
- Алла, ты сама-то понимаешь, что говоришь?
- Я тебя ни грамма не понимаю, и логику твою дурацкую тоже понять не могу!
- Да о мече вообще никто не должен знать! Никто!!!
- Но Олег и Инна должны! - настаивала на своем Алла Феоктистовна.
- Короче, - Смирнов рубанул ладонью воздух. - Ева идет со своим заданием, ребята со своим.
- Но…
- Все, я сказал…»

Константин Григорьевич устало закрыл глаза и провел по ним пальцами, словно пытался прогнать прочь воспоминания. Но они назойливыми картинками вновь возникали перед его внутренним взором. Машина ехала еле-еле, потихонечку убивая надежду, что пробка скоро закончится.

«…Инна оставила в покое свой маникюр.
- Константин Григорьевич, может, все же пожалеть девушку?
- То есть?
- Давайте не будем оставлять ее одну. Жалко…
- Своей жалостью, Инна, ты и Еву и себя погубишь.
- Да я такой макияж себе сделаю, что мама родная не узнает. Олег и без меня справится, а я за ней все ж приглядывать буду.
- Ты неисправима, Инна, просто мать Тереза.
- Ага, представитель корпуса сестер милосердия, - сострил Олег.
Инна подскочила и отвесила ему легкий подзатыльник:
- Цыц!
Смирнов покачал головой и фыркнул:
- Дети… Где ваша серьезность-то в конце концов? Вы хоть осознаете, на что подписались?
- Чай не глупые, Константин Григорьевич, все прекрасно понимаем, - ответил за двоих Олег.
- Вы понимаете, что в случае провала, с вами не станут церемониться и попытаются выудить информацию любым способом?
Инна поморщилась, словно съела лимон:
- Не хотелось бы этого, конечно, но… - она вздохнула, еще раз осмотрев свой маникюр на правой руке, - но боль выносить умеем…»

Смирнов с тоской всматривался в еле ползущую вереницу машин. Рассчитывал за час добраться до дома, а получается, что и за два не доехать. Водитель включил радио, отыскав «Юмор-FM», он стал подхихикивать над очередным анекдотом.
- Слышь, мужик, - обратился он к пассажиру, - ты чего такой неразговорчивый?

Предыдущая страница 23 Следующая страница


Дети двух миров 24

- А? - Константин Григорьевич оторвался от воспоминаний. - Простите, не понял.
- Чего тут непонятного? Чего молчишь, говорю. Скучно.
- Я не клоун, чтобы веселить, - шеф отдела разведки недовольно поморщился от наглости водителя. - Я вам деньги за проезд заплатил, так что еще от меня надо?
- А ты не хами, не хами, - завелся водила. - Ишь, какой важный тут расселся, ему с человеком пообщаться, видите ли, в падлу!
Вступать в полемику с раздухарившимся водителем Смирнову ой как не хотелось. Константин Григорьевич хоть и не являлся сторонником применения магии в личных целях, но безвыходная ситуация вынудила его это сделать. Щелкнув пальцами, он «отключил» таксиста, оставив в его сознании только то, что нужно довезти пассажира до указанного адреса.

«- Как ты будешь потом с этим жить, Костя?
- С чем?
- С ложью в сердце, с чувством вины. - Алла Феоктистовна встала и прошлась по комнате.
- Она справится со своей задачей, - задумчиво произнес Константин Григорьевич и тут же поправился. - Они справятся.
- Почему ты выбрал именно ее, Еву? Ты же изначально не знал, что она Избранная.
- Не знал, - согласился разведчик.
- Так почему?
- Ева идеально подходила на эту роль: не замужняя, одинокая, сирота к тому же.
- Угу, прекрасный ягненок для заклания, - скептически заметила Алла Феоктистовна.
- Кто-то должен был на это пойти. Так почему не она?
- По твоим глазам вижу, что не договариваешь что-то, - Алла Феоктистовна подошла вплотную к Смирнову и пристально посмотрела на него.
- Спиши все на мою интуицию, - предложил тот. - Не поверишь, но внутри что-то подсказывало мне выбрать именно ее, когда я перебирал анкеты с фотографиями претендентов на роль „жертвенной овцы", как ты говоришь.
- Не „овцы", а ягненка, - уточнила Алла Феоктистовна.
- Да какая разница, смысл от этого не меняется, - отмахнулся Смирнов. - Странное дело, но когда я в первый раз взял в руки ее фото…
Константин Григорьевич замолчал, словно перебирая в памяти, возникшие тогда ощущения. Алла Феоктистовна с интересом наблюдала за ним. Он словно пробовал их на вкус: странные, мягкие, приятные, сравни с радостным ожиданием чуда в новогоднюю ночь, но в то же время с легкой горчинкой. Смирнов мотнул головой.
- М-да… Понимаешь, Алла, мне показалось тогда, что я где-то встречал эту девушку.
- Вполне вероятно, - пожала плечами Алла Феоктистовна. - Она с детских ногтей при нашем университете, не исключено, что ты пересекался с ней.
- Не-е-ет, - протянул Константин Григорьевич, - это другое, словно откуда-то из прошлого.
- Ну, не знаю, - развела руками женщина. - И это дает тебе право отправлять ее на это бессмысленное задание?
- Она Избранная, понимаешь? Ей все равно придется туда идти, хотим мы этого или кет, - Смирнов сделал ударение на слове „придется".
- Так скажи ты об этом Инне и Олегу, они, если что, подстрахуют.
- Нельзя, понимаешь, нельзя! Представь, что ребят все же там ждут, и не дай бог, возьмут. Дальше что? Сама догадаешься или я должен разжевывать?
- Они ни слова не скажут, - обиделась за Инку с Олегом Алла Феоктистовна.
- Я не сомневаюсь в ребятах, отнюдь. Другое дело, когда в ход дознания пустят магию, в очень сильную. И тогда - пиши пропало».

Таксист, словно марионетка, ват машину, тупо глядя на дорогу. Когда наконец-то удалось миновать развязку на МКАД, движение заметно ускорилось. Константин Григорьевич приоткрыл окно машины и закурил.
Неужели все, что он сделал - одна сплошная ошибка? Черт возьми! Ведь он так был уверен в том, что поступает правильно. По всей видимости, выходит, что так считал только он один. Вот и международный Совет обвинил его в грубейшем нарушении.
Машина плавно подрулила к подъезду. Смирнов протянул деньги водителю, тот даже не шелохнулся, продолжая смотреть перед собой. Пожав плечами, Константин Григорьевич положил купюры на переднюю панель и вышел из машины. Только отойдя от такси на несколько шагов, он вспомнил, что не снял с водителя заклятье. Смирнов остановился и щелкнул пальцами, из такси послышался отборный мат. Усмехнувшись, Константин Григорьевич вошел в подъезд.
Ночью мучили сны. Лицо девушки, отправленной так безрассудно в Магический мир, заставляло вздрагивать. Она улыбалась ему мягкой, ласковой улыбкой, глаза слегка укоризненно глядели ему в самое сердце. Все лицо было полностью залито кровью. Губы ее разомкнулись, словно девушка хотела что-то сказать, обнажив беззубый рот. Ева протянула к нему руки, на ладонях которых лежали головы Олега и Инны. В разбитых, окровавленных губах Олега дымилась сигарета, Инна оскалилась, выставляя напоказ клыки вампира. Голова Олега смачно сплюнула сигарету:
- За что, шеф?
- Как я теперь без маникюра? - всхлипнула Инна.
- Не молчите, Константин Григорьевич, - прошепелявила Ева обезображенным ртом, - ответьте народу. Народ желает знать!
А потом, закатив глаза, она запричитала:
- Люди добрые-е-е!!! Сами мы не местные, помогите кто чем может на лечение…

Смирнов дико закричал, и тяжело дыша, сел на кровати. Электронные часы показывали четверть третьего. Сунув ноги в тапочки, он направился на кухню. От кошмарного сна на душе стало гадко. Не включая свет, он закурил. Стоя возле окна, Константин Григорьевич всматривался в ночной город. Что ждет этот мегаполис? Что ждет вообще всех? Одному только Богу известна судьба всех и вся. И ведь он сам, он - Смирнов, сыграл во всем этом не последнюю роль. Артист хренов!
Затушив сигарету, Константин Григорьевич вернулся в комнату и попытался вновь уснуть. Сон вернулся. Не тот, первый, а совершенно иной, который посещал Смирнова на протяжении всей его жизни. Много раз Константин Григорьевич пытался понять его значение, разгадать, то тщетно.
Вновь с тоской и печалью на него смотрела женщина, до боли знакомая и такая родная. Золотистые волосы перебирал легкий ветерок, миндалевидные глаза излучали любовь и нежность. Женщина махала ему рукой и пыталась что-то сказать, но разобрать ее слова Константин Григорьевич никак не мог. Женщина закрывала лицо руками, и он чувствовал, что она плачет. Нет, он не видел слез, а просто чувствовал это. Во сне Константин Григорьевич пытался успокоить незнакомку, ко стоило ему только прикоснуться к плечу женщины, как она исчезала.
В эту ночь сновидение оказалось чуть иным. Все та же златовласая красавица смотрела на него своими бесподобными глазами, а рядом с ней стояла Ева. Откуда взялась эта девушка в его заветном сне? Почему незнакомка обнимает ее за плечи и что-то шепчет ей на ушко? Смирнов сделал попытку подойти к ним, но не смог. Невидимая стена не пропускала его. Константин Григорьевич бил по ней кулаками, пытаясь прорваться к ним, но все оказалось тщетно. Он упал на колени и обреченно опустил плечи. Незнакомка и Ева вдруг вспыхнули золотистым пламенем и исчезли, оставив после себя лишь горстку искрящегося пепла.
Смирнов вновь открыл глаза, и, поняв, что уснуть больше не сможет, так и просидел на кровати до самого утра.
Днем его ждали на работе. Никанор Кузьмич пролистывал полученный по электронной почте отчет с международной конференции. Де'Камп самолично позвонил ему, выдвинув в устной форме обвинение в адрес действий сотрудника его университета, господина Смирнова. Никанор Кузьмич молча выслушал Верховного Судью и пообещал разобраться с виновным.
- Мы уже приняли решение в отношении господина Смирнова, - хмыкнул в трубку Де'Камп. - Сам он пока еще не знает этого. Право огласить сей вердикт мы уступаем вам, господин Полежаев.
У Никанора Кузьмича застучало в висках: что еще они там понапридумывали.
- Смирнов мой сотрудник, и мне с ним разбираться, - возразил Никанор Кузьмич.
- Отнюдь. Дело приняло международный оборот, вы тут не полномочны.
Никанор Кузьмич нервно забарабанил пальцами по столу. Де'Камп, словно уловив напряженность собеседника, довольно хмыкнул.
- Вам переслали по электронной почте все необходимые инструкции в отношении господина Смирнова. Мне бы не хотелось дальнейших осложнений в наших отношениях, посему настоятельно рекомендую выполнить все в точности, - Де'Камп сухо попрощался и повесил трубку.
- Гнида, - еле слышно выругался Никанор Кузьмич и принялся детально изучать отчет и постановление международного Совета магов.
- Да уж, Костя, наделал ты дел. Заварил такую кашу, что и большой ложкой не расхлебать.
Решение Совета магов относительно дальнейшей судьбы Смирнова вызывало у Полежаева определенное недоумение. Так поступить с шефом разведки, по крайней мере, не гуманно. Лучше бы уж сразу смертный приговор подписали, чем вот так. Никанор Кузьмич устало потер виски, тяжело будет объявить Константину это решение. Задача… Если он откажется, что ж, его право, но в этом случае стоит ожидать больших неприятностей от международного Совета и от Де'Кампа лично. Костя, Костя…
В ожидании прихода Смирнова Никанор Кузьмич досконально изучил полученные бумаги и решение Совета, будь оно неладно, стараясь по возможности найти хоть какую-то зацепку, чтоб смягчить приговор. Но каждая строчка, каждое слово исключало такую возможность. Приговор оказался настолько продуман и четко прописан, что прицепиться было не к чему.
Константин Григорьевич пришел, как и договаривались, ровно в половине второго. Постучав в дверь, он зашел в кабинет Никанора Кузьмича.
- Проходите, Константин Григорьевич, присаживайтесь, - пригласил Полежаев.
- Что-то вы, Никанор Кузьмич, так официально, словно следователь, - попытался пошутить Смирнов.
- Почти угадал. Только не следователь, а судья, зачитывающий приговор.
Шеф разведки сцепил пальцы в замок и опустил голову.
- Что? Мое дело швах?
Подойдя к шкафу, расположенному вдоль стены позади стола, Полежаев открыл одну из многочисленных дверок, и достал оттуда бутылку «Jack Daniel's». Налив пару стопок, он протянул одну Смирнову.
- Держи, виски что надо.
- Раз сам Никанор Кузьмич наливает, значит, мои дела совсем плохи, - хмыкнул Константин Григорьевич, беря стопку. - Что они там придумали? Расстрел или пожизненное?
Выпив залпом, Никанор Кузьмич поставил пустую стопку на стол.
- Не то и не другое, - Полежаев подождал, пока Смирнов не допьет свою. - Даже не знаю, с чего и начать.
- Да не переживайте вы так, Никанор Кузьмич, говорите все как есть, - выдохнул Константин Григорьевич, вытирая губы ладонью.
- Тогда слушай: тебе предписано отправиться за Барьер на поиски Евы в составе международной группы Высших магов. Вместе с тобой пойдут еще шесть человек. Переход будет осуществлен с нашей территории Барьера.
- А не многовато ли?
- Нет. В Магическом мире они разобьются на пары, каждая из которых отправится на один из континентов. Ты же будешь искать ее самостоятельно.
- Я предполагал такой исход, - закивал головой Смирнов.
- Погоди, это не все, - вздохнул Никанор Кузьмич.
- Вот как? Чего они еще понапридумывали?
- Перед выходом за Барьер, маги наложат на тебя заклятье. Тебе придется искать Еву в образе собаки. И если удастся найти девушку, то ты обязан рассказать ей всю правду. Понимаешь - ВСЮ: почему ты отправил именно ее на это задание, чем руководствовался. И если она захочет, то вернет тебе человеческий вид, а если нет… - Никанор Кузьмич развел руками. - То тебе суждено будет провести остаток дней бессловесной собакой.
Закрыв лицо руками. Константин Григорьевич молча принял слова Полежаева.
- Послушай, Костя, ты вправе отказаться от этого. Я пойму тебя, но вот последствия отказа…
Хлопнув руками по коленям, Смирнов резко встал.
- Нет, Никанор Кузьмич, нет. Я не смалодушничаю и приму свое наказание.
- Что ж, я не стану тебя отговаривать, сам понимаешь.
- А то. У меня вопрос.
- Слушаю тебя, - Полежаев налил по второй. - Только давай сперва выпьем.
Взяв стопки, они опрокинули их, не чокаясь.
- Если я смогу говорить с Евой, значит ли это, что буду разговаривать вообще? Так сказать, стану говорящей псиной?
Никанор Кузьмич отрицательно покачал головой:
- Нет, ты сможешь поговорить только с ней, причем единожды.
- Ясно…
- Прости, Костя, - Полежаев печальным взглядом посмотрел на своего бывшего ученика.
- За что, Никанор Кузьмич?
- Прости за то, что помочь не смогу.
- Пустое, Никанор Кузьмич. Вы тут ни при чем, это я закрутил все, мне и отвечать. Как скоро за Барьер? - перешел к делу Смирнов. - Сколько у меня времени?
- На все про все они отвели тебе четыре дня: решить личные вопросы, передать дела. Ты подумай, кто займет твое место в университете, - посоветовал Полежаев.
- А чего тут думать, все дела передам Алле, она грамотный специалист.
- Что ж, одобряю твой выбор, - согласился Никанор Кузьмич.
- Я могу идти? - Смирнову хотелось побыть одному.
- Да, конечно, иди.
У себя в кабинете, Константин Григорьевич закурил.
«Все правильно, все верно. А чего ты ожидал, старый козел, - высказывал себе Смирнов. - Скажи спасибо, что хоть какой-то шанс дали, а то ведь могли и сразу к стенке. И это оказалось бы благородно с их стороны. А могли и попросту превратить в крысу или таракана. Вот началась бы у меня житуха».
Одной сигареты оказалось мало, и он затянул вторую.
«А что, собака очень даже достойное животное. Так сказать - друг человека. Хотя бы вспомнить Лесси или Рекса. Интересно, псом какой породы я стану? Овчаркой или бобтейлом? А может питбулем? Лишь бы не пуделем, терпеть не могу этих кудрявых клоунов. Лучше кем-нибудь массивным, с тяжелой челюстью.
Все не так уж и плохо. В жизни собак тоже есть свои прелести. Как там говорится: Хорошо быть кошкою, хорошо собакою. Где хочу попи…»
Пепел с сигареты упал на стал.
- От, зараза, - Константин Григорьевич смахнул его ладонью на пол и набрал внутренний номер Аллы Феоктистовны.
- Слушаю.
- Алла, привет, это я.
- С приездом, Костя. Когда вернулся?
- Вчера. Зайди ко мне, а. Поговорить надо.
- Сейчас буду. - Женщина повесила трубку.
«Одно только жалко, - Смирнов подошел к окну и открыл форточку, чтоб выпустить на волю весь табачный дым. - В театре через неделю премьера, подведу ведь всю труппу. Представляю, какими словами меня будет вспоминать главреж. Сегодня же позвоню и сообщу ему эту „радостную" новость».
Откуда у него взялась такая непомерная тяга к актерскому ремеслу, Константин Григорьевич и сам не смог бы никому объяснить. Его с детства тянуло под своды храма Мельпомены. В юные годы он принимал активное участие во всех школьных постановках. Учась в университете, посещал кружок актерскою мастерства. Ну, а когда появилась прекрасная возможность играть в профессиональном театре, то тут Константин Григорьевич оказался на седьмом небе от счастья. Он отдавал театру все свое свободное время, и даже когда в университете получил должность начальника отдела разведки, то продолжал играть на сцене с тем же рвением.
Многие его знакомые с недоумением пожимали плечами, когда в той или иной компании заходил разговор о странном увлечении Смирнова. Некоторые коллеги по университету и вовсе покручивали пальцем у виска. Константин Григорьевич знал об этих пересудах, но не обращал на них никакого внимания. Естественно, главных героев он не играл, зато роли второго плана удавались ему на славу. Так или иначе, но Смирнов осознавал, что теперь ему предстоит попрощаться с театром и, по всей видимости, навсегда.
Открылась дверь и в кабинет с встревоженным взглядом вошла Алла Феоктистовна.
- Здравствуй, Костя, - поздоровалась она.
- Рад тебя видеть, - попытался улыбнуться Смирнов.
- Давай выкладывай все начистоту. Что случилось? - тревога окончательно засверкала проблесковым маячком в сознании Аллы Феоктистовны.
- Для этого тебя и позвал, - честно сознался Константин Григорьевич.
Достав очередную сигарету и разминая ее пальцами, Смирнов, не торопясь, со всеми подробностями начал свое повествование. Алла Феоктистовна слушала его, сперва просто вздыхая или расстроенно качая головой, но чем ближе подходил Смирнов к финальной развязке, тем испуганней становились ее глаза. Решение международного Совета вызвало у нее слезы. Она вовсю старалась подавить в себе эмоции. Многолетний стаж работы в разведке научил ее владеть собственными чувствами, но, слушая Константина Григорьевича, подавлять чувства ей удавалось с трудом.
- Это жестоко. И по отношению к тебе, по отношению к нашему отделу, и по отношению ко мне.
- Аллочка, - улыбнулся ей Смирнов, - ты же знаешь, я заслужил это.
- А я?! - вырвалось у нее.
- Что ты? - не понял Константин Григорьевич. - Что ты хотела этим сказать?
- Ничего… - Алла Феоктистовна отвернулась от него, закусив нижнюю губу.
«Дура, ведешь себя, как девчонка. Не смей истерить!» - отругала она себя.
- Мне все понятно, Костя, - серьезная и сосредоточенная Алла Феоктистовна смотрела на Смирнова холодным, непроницаемым взглядом. - Как же наш отдел? Получается, что мы остаемся без руководителя.
- Для этого я тебя и позвал. Я выдвинул твою кандидатуру на должность начальника отдела, Полежаев одобрил. - Сигарета в пальцах Константина Григорьевича медленно, но верно теряла свой первоначальный вид.
- Ты хорошо подумал? Может лучше назначить Тихомирова? Грамотный мужик, толковый.
- Не спорю, Николай Петрович тоже подошел бы, но я остановил свой выбор на тебе, Алла. Справишься?
- А куда я денусь? Конечно, справлюсь, Кость.
- Вот и отлично, - Смирнов окончательно доломал сигарету.
Поздним вечером, уткнувшись лицом в подушку, навзрыд рыдала «железная леди». Никто и никогда не увидит этих слез. Подвывая, словно брошенный щенок, Алла Феоктистовна, не стесняясь, давала выход своей боли. Мечта, которую она так бережно хранила в самом укромном уголочке своего сердца, скрывая от всех, порой даже от самой себя, разбилась, словно хрупкая ваза. Разлетелась на тысячи тысяч мелких осколочков, не оставив шанса на возрождение. Ева ни за что не простит Константина, это Алла Феоктистовна понимала как человек, да и как женщина, в конце концов, и значит, она никогда больше не увидит его лица, его глаз, его улыбку. Заветной мечте не осуществиться. Тоска и боль острыми лезвиями вырезали на ее сердце одно-единственное слово - «никогда».

Глава 27
ДАНКОР

Голова Евы покоилась на груди эльфа. Закрыв глаза, она слушала, как стучит сердце ее любимого. Вот так бы и лежать, лежать, ни о чем не думая, никуда не торопясь.
Эльф боялся пошевелиться, и даже затекшая рука не служила для этого поводом. Где-то вокруг стремительно проносилась жизнь: реки впадали в моря, планеты вращались вокруг своих светил, рушились старые миры и зарождались новые, а у него шло свое время. Даже не шло, а замерло. То, чего он хотел больше всего на свете, свершилось, и он был безмерно счастлив. Только бы не заканчивалось это чудесное состояние. Блаженство…
Резкий треск ломающихся веток заставил Еву и эльфа приподняться. Конэ-Эль протянул руку к лежащему рядом мечу.
- Кого еще там несет? - вздохнула Ева.
- Одевайся. Быстро! - приглушенным голосом скомандовал эльф.
Молодой красавец-олень грациозно появился из-за деревьев. Увидав пару двуногих существ, он недовольно фыркнул, в его планы явно не входила эта встреча. Все, чего он хотел - напиться из лесного озера. Одарив презрительным взглядом Еву и Конэ-Эля, олень с видом, полным достоинства, продефилировал обратно в лес.
- Шляются тут всякие, - проворчала Ева, поправляя футболку.
- Хорошо, что олень, а не кто-то иной, - подмигнул ей Конэ-Эль.
Когда они уже было собрались двигаться дальше, эльф критично оглядел Еву с ног до головы.
- Что не так? - перехватив его взгляд, спросила она.
- Твоя одежда.
- В смысле?
- Тебе не стоит в таком виде идти дальше. Еще неизвестно кого встретим на пути, не стоит рисковать. Одежда твоя непривычна для этих мест, и если обычные жители будут просто коситься в твою сторону, то вот стражники или патрульные отряды точно остановят и задержат.
- Дресс-код… Пожалуй, ты прав, - согласилась Ева и вместо ее любимых джинсов с футболкой, на ней оказалось длинное платье.
- Так лучше, - кивнул головой эльф, и они двинулись в путь.
Обогнув озеро и пройдя еще немного по лесу, путники вышли к широкой утоптанной дороге. Идти по ней было одним удовольствием: ни тебе кочек, ни корней деревьев, ни лисьих нор, в которые Ева умудрялась попадать ногой. Шли молча, просто держась за руки. Иногда так приятно, когда рядом есть кто-то, с кем можно просто помолчать. Ева прокручивала в памяти произошедшее между ней и эльфом и улыбалась, прислушиваясь к собственным ощущениям, переживая заново те прекрасные минуты. По тому, как крепко эльф сжимал ее руку, она догадывалась, что он вспоминает то же самое.
Вот и еще один урок она прошла - никогда не стоит бояться собственных желаний, не стоит прятать их глубоко в подсознании. Рано или поздно, но они все равно выберутся из-под «замка». И лучше уж раньше, чем потом, позже, когда время будет упущено и останется только сожалеть да закусывать губы до боли.
Еще один страх ей удалось повергнуть. Страх проявить чувства и насладиться желанием. Вот ведь как вышло: отправляясь сюда, в Магический мир, думала ли она, что помимо основных заданий, полученных от Константина Григорьевича, она будет разбираться со своими собственными проблемами, отрабатывать уроки, с которыми не справилась в своем мире.
Какой же по счету страх ей удалось победить? Кажется четвертый? Первый удалось повергнуть в городе Страхов, второй…
Со вторым помог справиться мастер Агвальт, дав понять, что не стоит бояться быть самой собой, что нет необходимости ломать свое «я», чтоб соответствовать тем представлениям, которые сложились о тебе у окружающих.

Предыдущая страница 24 Следующая страница


25 Татьяна Толстова

Третий… Третий тесно связан с поверженным четвертым страхом, потому как один вытекал из другого. Страх любить и отдаваться этому чувству не только всем сердцем, душой, но и телом.
Что ж, эти уроки Ева отработала и сделала это на пять. Довольная собой, девушка шла, улыбаясь душой. Будут еще другие страхи, но с ними она справится! Единственное, чего не заметила она, это как глубоко-глубоко в ее подсознании зарождался еще один страх. Но пока он не имел четких очертаний и форм, посему до тех пор, пока он не окрепнет, Ева не узнает о нем.
Местность, по которой продолжали свой путь Ева и Конэ-Эль, постепенно менялась. Зелень лугов и лесов стала уступать место иному цвету. Все больше и больше привлекал внимание желтый и его всевозможные оттенки. Вскоре все вокруг оказалось залито солнцем. Куда ни кинь взгляд - везде желтый цвет, словно у художника, нарисовавшего этот пейзаж, на палитре закончились другие краски.
- Золотистые луга Велиана, - догадалась Ева. - Теперь понятно, почему так назвали этот край.
- Непривычно, да? - эльф с интересом озирался по сторонам.
- Точно. У нас бывает похоже, когда наступает осень, и то не все окрашивается в желтый цвет, а тут… Необычно.
- Осень? - переспросил эльф. - И часто она на вас наступает? Армия у нее большая? И как вы обороняетесь?
- Угу, часто, - закивала головой Ева, с серьезным видом. - Раз в год обязательно наступает.
- Бедные, - вздохнул эльф, - как же вы там живете? Постоянно в осадном положении… Это ведь так тяжело.
- У, это еще что! Осень - ерунда, вот когда зима наступает, тогда еще хлеще! - сжав губы, чтоб не рассмеяться, ответила девушка.
- Зима? Еще и зима наступает???
- Тоже каждый год, - Ева отвернулась в сторону, чтоб эльф не видел, как она еле сдерживается. - У нас всегда так…
- Первые отцы! Что ж за мир у вас такой? Одного понять не могу, когда вы успеваете развивать ваши технологии, если все время воюете? И потом, при чем тут цвет листьев и травы?
Ева повернулась к эльфу, изо всех сил поджимая губы.
- Постой, - глядя на мимику ее лица, Конэ-Эль постепенно качал догадываться, что она попросту изгаляется над ним. - Наступление осени, это не военные действия, так?
- Так, так, - не выдержала девушка и закатилась от смеха. - Это времена года, хотя ожидание зимы у нас сродни подготовке к боевой операции.
От смеха у Евы на глазах выступили слезы, она хохотала, держась рукой за живот. Эльф остановился и с укоризной покачал головой:
- Э-э-э… И тебе не стыдно?
- Ну, прости, прости, - продолжая посмеиваться, извинилась Ева, смахивая слезинку. - Больше не буду.
- Не уверен, - прищурил глаза Конэ-Эль, - тебя хлебом не корми, дай только поиздеваться над бедным эльфом.
- Чес пионерское, - отсалютовала Ева, - больше не буду.
- Посмотрим, посмотрим… Итак: осень, зима - это…
- А еще весна и лето, - дополнила картину девушка, - времена года. Зимой, например, выпадает снег.
- Снег? Никогда не видел снега.
Продолжая путь, Ева попыталась, как можно подробней, рассказать эльфу обо всем. Конэ-Эль слушал, наклонив немного голову набок, периодически задавая вопросы, когда что-то становилось совсем непонятно. Как хороший педагог, Ева по нескольку раз отвечала на один и тот же вопрос, каждый раз стараясь раскрыть непонятные для эльфа термины с разных сторон.
Непривычный цвет флоры немного резал взгляд, девушке казалось, что она словно оказалась внутри картины Крылова, увиденной ею когда-то на выставке в Доме художников, что на Крымском Валу.
Дорога медленно вела их в гору. Нарастающий гул заставил девушку прервать рассказ. Вскоре на горизонте появилась черная точка, окутанная легкой дымкой, движущаяся в их сторону. Прошло немного времени, и путники могли четко разглядеть спускавшихся с горы четырех всадников. Ева машинально взглянула на Конхен, висевший за спиной у эльфа, тот молчал, никак не реагируя на приближающихся.
- Не светится и то хорошо, - ответила она на молчаливый вопрос Конэ-Эля. - Значит, встреча с нечистью нам не грозит.
- Если они проскачут мимо, то считай, что повезло. Хуже будет, если привяжутся к нам, - эльфу явно была не по душе сложившаяся ситуация.
Но, по всей видимости, всадники все же обратили свое внимание на идущих по дороге путников и пустили своих скакунов с рыси в легкий галоп.
- Стражники, - уточнил Конэ-Эль, когда те приблизились.
- Может, все же мимо проедут, - как-то неуверенно произнесла Ева.
- Вряд ли, мы же на их территории.
Грозный вид всадников не сулил ничего хорошего. Огромные, внушительных размеров, они явно не были в восторге от встречи. Подъехав к эльфу и Еве, стражники окружили их с четырех сторон. Их кони, под стать своим седокам, такие же массивные и кряжистые, замерли на месте как вкопанные, лишь изредка передергивая ушами.
- Нэм бэрх хар! - лающим голосом произнес один из них, по всей видимости, старший в этой группе, да и красная ленточка, свисающая с правого плеча, указывала на это отличие.
Конэ-Эль и Ева переглянулись, не поняв ни слова из брошенной им фразы.
- Нэм бэрх хар! Длак! - с явным раздражением выкрикнул стражник.
Память Евы стала судорожно поднимать давно зарытые пласты знаний. Последнее слово особенно показалось ей знакомым. Ну, не зря же она в свое время выучила столько языков! Хотя и не верила, даже не надеялась на то, что эти знания когда-то пригодятся.
«Длак… Длак… - крутилось в ее сознании. - Конечно же! „Отвечай" - вот как переводится это слово. Это велианский. Да и какой другой язык может звучать на Золотистых просторах Велиана?
- Добрый день, офицер, - с небольшим акцентом, но все же на велианском ответила Ева гневно сверкающему глазищами стражнику.
«Да, милок, - глядя на него, подумала девушка, - ты явно не из терпеливых, да и глаза твои просто кричат об этом, вон как близко посажены».
Она огляделась, рассматривая остальных. Широкие, круглые лица; тяжелые, нависающие над глазами массивные надбровные дуги, а сами глаза расположены близко друг к другу; широкие пазухи носа и довольно узкие губы.
«Трудно же будет с вами договориться, - определила для себя Ева. - Но попытка не пытка».
- Кто вы такие и что вам надо на Священной земле Велиана? - гнев у офицера постепенно отступал.
- Что он говорит? - Конэ-Эль дернул за рукав Еву, чувствуя себя неловко оттого, что не понимает, о чем идет речь.
Не теряя времени, девушка сплеча обучающее заклинание и вложила в память эльфа знание велианского.
- Не сметь разговаривать меж собой! - вновь завелся стражник. - Находясь на Священной земле Велиана, запрещено говорить на каком-либо другом языке.
Конэ-Эль аж дернулся от неожиданности, разобрав каждое слово, брошенное офицером, но тут же стал вслушиваться в новую для него речь.
- Господин офицер, - как можно более мягким голосом заговорила Ева. - Мы путешественники и направляемся к океану. Наша дорога пролегла через Священную землю Велиана, так уж вышло, но иного пути у нас нет.
Хмурый стражник с недоверием оглядел девушку и эльфа.
- Через Священную землю Велиана можно пройти только с разрешения Дорожного Ведомства, при наличии официальной бумаги. В случае отсутствия таковой, любое передвижение по Священной земле Велиана строжайше запрещено и карается законом.
- Бюрократы… - еле слышно проворчала Ева. - Но почему, господин офицер?
- Положение 4.6 из свода постановлений законодатааьного Совета Мудрейших великого Велиана, - отрезал стражник.
Недолго думая, девушка применила магию и сотворила себе и эльфу дорожный документ, не имея ни малейшего представления о том, как он должен выглядеть, попросту пожелав, чтоб у нее в руке оказался таковой.
- Вот, господин офицер, - осмелев, она протянула бумаги стражнику. - Простите, что сразу не показали.
Велианец недоверчиво взял протянутые ему бумаги, и стал пристально их изучать.
- Хм… Странные они у вас, - офицер по очереди разглядывал то один лист, то другой. - Вроде бы оформлены верно, но в то же время что-то в них не так.
Потекли мучительные минуты ожидания, пока велианец досконально изучал каждую букву. Тут один из стражников дернул поводья своего коня и подъехал к своему командиру. Поглядывая то на эльфа, то на девушку, он неторопливо говорил что-то на ухо офицеру.
- Ты уверен в этом? - расслышала вопрос Ева.
- Не совсем, но стоит проверить, - коротко ответил стражник.
Офицер кивнул головой в знак согласия:
- Вы арестованы, - неожиданно для эльфа и девушки произнес глава стражи.
- На каком основании?! - возмутилась Ева.
Стражники одновременно обнажили мечи.
- Согласно пункту 10.3 из свода постановлений законодательного Совета Мудрейших великого Велиана, любое сопротивление воинам Дорожного ведомства карается смертью, - почти прорычал велианец.
«Как правильно поступить? Что делать? - Ева судорожно искала ответ. - Можно, конечно, применить магию, но как бы потом нам это боком не вышло. Кто его знает, может, у них на службе маги есть, да посильней меня».
- Что будем делать? - еле слышно спросил эльф.
- Молчать! - рявкнул офицер. - Не сметь переговариваться!
Всадник, стоявший за спиной Конэ-Эля подал знак своему командиру.
- Сдать оружие, - немедленно отреагировал тот.
- Это исключено, - ответил эльф, смотря прямо в глаза стражника.
- Сдать оружие!!! - прорычал велианец, становясь багрово-красным.
- Ни за что на свете, - холодно ответил Конэ-Эль. - В тех краях, откуда я родом, отдать оружие без боя означает трусость. Вам знакомо это понятие, господин офицер? Бесчестие, позор. Неужели вы думаете, что я на это пойду? Не дождетесь, господин офицер. Лучше смерть, чем бесчестие, вы можете меня убить, но меч я вам не отдам.
Эльф говорил, чеканя каждое слово, твердым уверенным голосом, даже где-то немного с вызовом. Лицо велианца посерело, гримаса ярости перекосила его. В гневе он резко взмахнул своим мечом, собираясь поразить им наглого чужестранца.
- Стойте! - выкрикнула Ева, закрывая собой Конэ-Эля и высоко подняв руки. - Умоляю вас, стойте! Выслушайте меня, господин офицер!
Велианец сверкал налитыми яростью глазами. Не теряя ни секунды, все еще держа руки поднятыми, девушка заговорила:
- Господин офицер, неужели вам, как велианцу, носящему мундир, не знакомо такое понятие, как честь и достоинство? Вы же воин, вы должны это понимать! Как вы сможете потом смотреть в глаза своим сослуживцам, если они будут знать, что от вашей руки пал безоружный, не оказавший вам сопротивления эльф, причем не в бою, а так. Что он заслужил смерть только за то, что не позволил себя обесчестить, что не поступился своими принципами, что до последнего оставался верен понятию честь. Вы сможете жить с такой мыслью, господин офицер?
Слова, произнесенные девушкой, подействовали на велианца, как ледяной душ: его лицо посерело, а рука, держащая меч, медленно, но все же опустилась.
- Хорошо, - выдавил из себя офицер, - можешь оставить при себе свой мечишко, но идти ты будешь со связанными руками.
Начальник стражи кивнул одному из своих подчиненных, тот, спрыгнув с коня, подошел к Конэ-Элю и резкими, нарочито грубыми движениями заломил эльфу руки за спину. Офицер достал из седельной сумки веревку и кинул стражнику. Тот со знанием дела стал связывать Конэ-Элю руки, затягивая узлы как можно туже. Эльф не издал ни звука, когда его запястья резко обожгло огнем, ни одна черточка на его лице не выдала боль.
- Ее тоже связать? - спросил у своего командира стоящий рядом с эльфом стражник, указав на Еву.
- Нет, так пойдет, - ответил велианец и подобрал поводья.
Стражник вскочил на своего коня.
- Гест, ты рядом со мной едешь, Фонк и Хем - позади этих, - отдал приказ офицер.
Процессия тронулась с места. Ева шла чуть позади Конэ-Эля видя, как кисти его рук побелели из-за отсутствия притока крови. Меч, притороченный к спине, причинял дополнительную боль. Ева посмотрела на путы, сковывающие руки эльфа, хмыкнула и при помощи небольшого заклинания ослабила узлы веревки. Конэ-Эль это сразу же почувствовал и с благодарностью посмотрел на девушку.
Шли долго, и стражникам явно не нравился темп передвижения, они так и норовили ускорить шаг. Девушка порядком подустала, но старалась не подавать вида, понимая, что эльфу приходится еще тяжелей. Конэ-Эль молча терпел, хотя его руки, связанные за спиной, ныли, моля о пощаде, затекшие мышцы гудели, а меч стал настоящей обузой.
- Господин стражник, - решилась Ева, - не могли бы вы сделать привал? Ноги-то у нас, чай, не казенные.
Офицер сделал вид, что не расслышал ее слов, упрямо продолжая вести коня вперед. Дорога вновь стала уходить круто вверх. Ева с тоской посмотрела на холм, который предстояло преодолеть.
«Боже, я точно больше не вынесу, - измученно подумала она. - Когда же наконец все это закончится…»
Конэ-Эль, словно прочитав ее мысли, подбадривающе подмигнул и попытался улыбнуться.
- Держись, казак, атаманом будешь, - чуть слышно прошептала девушка.
И ей стало немного весело оттого, что вспомнила, как слышалась ей в детстве эта поговорка: «держись, коза, а то мамой будешь». Будучи маленькой, она никак не могла взять в толк, за что именно должна держаться коза и почему эта коза может стать мамой.
Забирая последние силы, дорога вывела процессию на вершину большого холма. Всадники остановились, словно давая своим пленникам осмотреться и прочувствовать все величие Велиана. Внизу, поражая своими масштабами, раскинулся город - столица империи велианцев, священный Данкор.
С одной стороны его окружал золотистый лесной массив, а с другой, словно кружева, созданные умелыми руками мастерицы, его обрамляли Золотистые луга. Многогранность различных оттенков желтого цвета, начиная с бледного и заканчивая темным, создавали причудливый узор, который может придумать только сама природа.
На фоне всей этой воздушно-кружевной красоты, Данкор производил совсем иное впечатление. Огромные каменные дома, словно рубленные топором, всем своим видом показывали - это жилища воинов. В центре города отчетливо просматривался императорский дворец. Большое количество остроконечных башен дворца указывало на воинственный нрав императора. Данкор наваливался всей своей мощью, еще издалека заставляя преклониться перед его величием всех входящих в него.
Ева даже и не заметила, что разглядывает город с приоткрытым ртом, зато офицер не упустил это из виду. Он довольно ухмыльнулся, гордясь своим городом, пришпорил коня и стал неторопливо спускаться вниз.
Каковы жители, таков и город, такой же горделиво-надменный, мощный, вспыльчивый. Стражники преднамеренно вели своих пленных через центральные, многолюдные улицы, чтоб чужеземцы до самых кончиков ногтей прочувствовали величие Данкора.
Местные жители с долей презрения разглядывали чужаков, в открытую выражая свою неприязнь, не скрывая своих эмоций. Еве весь этот «спектакль» напомнил бродячий цирк, когда перед началом представления клоуны выводили на улицы города дрессированных собачек да разодетых мартышек, чтоб привлечь как можно больше внимания почтеннейшей публики.
- Балаганщик хренов, - сквозь зубы процедила девушка на русском. - Цирк уехал, а клоуны остались.
И все же у нее самой проснулось любопытство, и Ева без зазрения совести, вертя головой в разные стороны, стала пристально изучать велианцев. Больше всего ее поразили велианки - под стать своим мужчинам, такие же крупные, мощные, но в то же время не лишенные привлекательности. Лица их, в отличие от мужских, имели плавные черты, даже где-то мягкие. Одевались они просто, без всяких рюшечек и кружавчиков и прочих галантерейных штучек, но достаточно изысканно и гармонично.
Второе, что привлекло внимание девушки, это окна домов. Ей еще с детства нравилось их разглядывать, рассматривая шторы и цветы на подоконниках. Она пыталась представить себе, кто мог бы жить за тем или иным окном, какая семья, с каким характером. Окна велианских домов не говорили ни о чем, молча смотря на Еву застекленными рамами без каких-либо намеков на шторы или хотя бы занавесочки, и тем более без цветочного оформления. Серьезные, молчаливые, надменные окна.
Одно из зданий обдало Еву неприятным холодом, вызывая сильное чувство негатива. Оно было не таким высоким, как остальные здания, стены выкрашены в серо-черный цвет. Девушке хотелось, как можно быстрей пройти мимо него, но, как назло, офицер остановил своего коня у входа именно этого здания.
- Приехали, - коротко уведомил он своих пленников о том, что цель достигнута.
- Кто приехал, а кто и пришел, - бросил в ответ эльф.
Велианец сделал вид, что не расслышал его слов, бросив на Конэ-Эля недобрый взгляд. Спешившись, стражники отдали поводья своих коней подошедшему к ним конюху, а сами повели пленных внутрь здания.
- Где мы? - поинтересовалась Ева у одного из них.
- Это Дорожное Ведомство, центральный корпус, - нехотя ответил велианец.
Длинные темные коридоры с бесконечными дверями как по одну, так и по другую сторону, не способствовали хорошему настроению. За одной из дверей, широко распахнутой велианцем, оказалась серая, давно не мытая лестница, ведущая в подвальную часть здания. Тусклый свет масляных светильников чуть дотрагивался до широких ступенек и давал возможность рассмотреть закопченные стены. Спускаться по такой лестнице Еве и Конэ-Элю было чрезвычайно неудобно. Построенная для больших ног велианцев, она создавала определенные трудности при спуске для чужестранцев.
Спустившись вниз на два лестничных пролета, они оказались возле металлической двери. Стражник порылся в своем кармане и достал связку ключей. Противный скрип несмазанных петель заставил Еву поморщиться, словно она откусила приличный кусок лимона. Запах подвальной сырости тут же ударил в нос.
- Фу, гадость какая, - закрыла нос рукой девушка.
Велианец посмотрел на нее с нескрываемым раздражением. За дверью оказалась решетка, стражник, повозившись со связкой, откопал нужный ключ. Замок, отсчитав два полных оборота, звонко клацнул, и, скрипя не менее противно, чем дверь, решетка отошла в сторону.
- Вам сюда, - стражник толкнул эльфа в спину.
Все еще со связанными за спиной руками эльф, не ожидавший этого, по инерции сделал шаг вперед, но, зацепившись ногой за высокий порог, потерял равновесие и упал. Ева моментально бросилась к нему на помощь. За ее спиной все с тем же противным скрипом закрылась сперва решетка, а потом громыхнула дверь, и лязгнул замок. Кромешная мгла тут же окутала подвал, стражники даже не удосужились оставить хотя бы один фонарь. В темноте только и было слышно, что сердитое дыхание эльфа да монотонное капание воды.
- Ну, прям как в лучших фильмах Голливуда, классика жанра, - резюмировала Ева. - Только мы обломаем этот сюжет.
Возле нее на полу появились сразу несколько больших фонарей и с десяток здоровых толстых свечей.
- Раз, два, три, елочка - гори! - хлопок в ладони зажег разом все светильники.
Их свет дал возможность разглядеть каземат. Выложенный полностью из камня, по всей видимости, чтоб исключить возможность побега, он давил на подсознание.
- При чем тут елочка? - кряхтя спросил Конэ-Эль, пытаясь встать на ноги.
- Потом расскажу, ладно? - отмахнулась Ева. - Давай лучше руки развяжу.
Растирая затекшие запястья, Конэ-Эль чуть слышно матерился на эльфийском. Значения многих слов Еве оказались непонятны, но она догадывалась, какой именно смысл закладывает в них эльф.
- Вот влипли, - вздохнула девушка, когда Конэ-Эль наконец-то выговорился.
- А чего же ты не использовала свои силы? Поколдовала бы немного, превратила бы этих, - эльф кивнул головой в сторону двери, - в лягушек или кроликов, мы бы тут не сидели.
- Поколдовала… Тоже мне, нашел тут Лиину Инвере, я тебе не ведьма, чтоб колдовать. Мне совесть не позволяет превращать людей в кого бы то ни было. Я МАГ, причем светлый, если ты этого еще не понял, - разозлилась Ева.
Впрочем, злилась она больше всего на себя, а не на Конэ-Эля, потому что в его словах звучала истинная правда. Какой же она маг, если не смогла ничего предпринять, чтоб избежать сложившейся ситуации.
- Понимаешь, - начала оправдываться Ева, - я подумала, а вдруг у них на службе состоят маги. И что тогда? Я супротив них, что самокат против бульдозера - раздавят и даже фамилии не спросят. Давай посмотрим, как будут развиваться события дальше, и если возникнет угроза нашим жизням, то я применю магию. Хорошо?
- Ты не забывай, что у нас нет времени «в гостях» засиживаться, время не ждет.
- Да помню я об этом, помню, - отмахнулась Ева.
От каменного пола тянуло холодом, девушка поежилась, растирая руки.
- Морозильные установки у них тут, что ли…
- Замерзла? - обеспокоенно спросил эльф.
- Есть такое дело. - Ева почувствовала, как ее зубы начинают потихонечку отплясывать лезгинку.
Конэ-Эль подошел к ней и, обняв, прижал к себе.
- Так теплей?
- Тепло ли тебе девица, тепло ли тебе, синяя… - усмехнулась Ева.
- Почему синяя? - спросил эльф, целую ее в шею.
Ева хихикнула:
- Щекотно… Синяя - потому что почти окоченевшая.
- А… - эльф обнял девушку еще крепче.
Ноги гудели после долгой и утомительной дороги. Очень хотелось присесть и дать им возможность отдохнуть. Каменный пол не располагал к этому. Щелкнув для большего эффекта пальцами, Ева создала мягкий и большой диван.
- В ногах правды нет, падай, - и она легонечко толкнула эльфа.
Какое это блаженство - позволить себе развалиться на диване, вытянув ноги, дать уставшим и натруженным мышцам отдохнуть. Померзнув еще немного, Ева сообразила сотворить себе и эльфу теплые пледы. Укутавшись в них и прижавшись друг к другу, они стали терпеливо ждать, как дальше развернутся события.

Глава 28
ДРАКОН

Император Гальтаф IV исподлобья глядел на дракона. Неужели предсказания ящера начали сбываться? Плохо. Не хотелось бы этого, но он привык доверять своему другу, ведь Ке'Ар никогда не ошибается. Сперва это непонятное вторжение в их воздушное пространство, теперь подозрительные чужестранцы.
«Стражники Дорожного Ведомства молодцы, задержали непрошеных гостей. Надо будет отметить знаком доблести капрала и отблагодарить его ребят», - рассуждал про себя император.
- И чем эти двое показались подозрительными? - поинтересовался дракон.
- Помнишь, я говорил тебе про схватку нашего летного отряда?
- Помню, - согласился Ке'Ар, - мои драконы тоже мне об этом рассказывали.
- На спине чужого дракона…
- Эрланга, - поправил Гальтафа IV ящер.
- Хорошо, на спине чужого эрланга сидели двое. Наши воины не смогли их хорошенечко разглядеть, но по приблизительным описаниям те, кто сидит сейчас в подвале Дорожного Ведомства, очень на них похожи.
- Это и послужило причиной для их задержания? - дракон выпустил из пасти небольшую серую струйку дыма.
Он был стар, и все чаще и чаще ему приходилось очищать легкие.

Предыдущая страница 25 Следующая страница


Дети двух миров 26

- Если кашляешь, то кашляй хотя бы в сторону, а не на меня, - император недовольно сморщил нос. - А то скоро и я задохнусь от твоей копоти.
- Прости, не хотел, так уж получилось.
Дракон отвернул морду в сторону, и еще одна струйка дыма поднялась к потолку комнаты.
Комната, где проходил разговор, как и все второе по величине здание ансамбля императорского дворца, принадлежала лиловому дракону Ке'Ару, лучшему другу и первому советнику императора Гальтафа IV.
Император разительно отличался от своих подданных. Его невысокий рост сразу же бросался в глаза, любой житель Велиана превосходил своего императора на добрых полторы головы. К тому же Гальтаф IV умудрился родиться альбиносом, его красно-розовая кожа и абсолютно белые волосы достаточно сильно выделялись на фоне смуглых и темноволосых велианцев. Из-за белесого цвета коротко стриженных волос большой круглый череп с выпирающим затылком казался совсем лысым. Тот же белый цвет делал брови и ресницы императора практически незаметными, казалось, что они отсутствуют. Глаза альбиноса, с красноватым оттенком белков, вызывали неприятные ощущения. А на узком вытянутом лице с длинным, смотрящим в землю носом, и раздвоенным подбородком, постоянно играл нездоровый румянец. Ко всему прочему он, единственный из всех мужчин Велиана, носил бородку, в то время как остальным это категорически запрещалось.
- И все же, - дракон взял со стола огромный кубок с вином и отпил глоток, - в чем причина задержания чужестранцев?
- Их дорожные разрешения, - император последовал примеру друга и тоже отпил вина. - Да и сами эти двое какие-то странные: то сперва спрашивали, почему пройти через наши земли нельзя, то тут же предъявили бумаги.
Дракон в недоумении приподнял брови:
- Это Дорожная Стража рассказала?
- Угу, - кивнул головой император, делая очередной глоток.
- А бумаги, которые предъявили эти двое, где они?
Гальтаф IV достал из кармана камзола два сложенных листка.
- На вот, полюбуйся. Причем самое интересное, что ни одно из семи Ведомств не выписывало эти разрешения. Мои люди проверили все книги записей.
Лиловый дракон аккуратно взял своими огромными лапищами протянутые дорожные разрешения и осторожно развернул их.
- У-у-у, ка-ак инте-ре-есноо, - растягивая слова, произнес Ке'Ар, - Ева, дочь Александра, и Конэ-Эль из дома Ринтхи-Ла. Имена-то какие… А бумаги и в самом деле фальшивые.
Гальтаф IV с любопытством посмотрел на дракона. Он знал, что мудрый Ке'Ар просто так говорить не станет.
- Как ты это определил?
- Да от них за версту магией пахнет. Один из них не иначе, как маг.
Резким движением император встал с кресла и нервным шагом прошелся по комнате.
- А ты уверен? Ничего не путаешь?
- Я тебя хоть раз обманул? - недовольно спросил дракон.
- Нет, прости, - Гальтаф IV сел обратно в кресло и потер виски.
Что же это получается: в его империю без всякого на то разрешения проник чужой маг? Зачем спрашивается? Дракон предупреждал о возможности начала войны, что время Серой смуты не за горами. Значит, шпионы этой стервы Маур Фэй уже в Велиане? Если это так, то на снисхождение пусть не рассчитывают! Со шпионами разговор короткий - на плаху и никакой пощады.
- Ты думаешь о том же, о чем и я? - оторвавшись от своих мыслей, задал вопрос дракону Гальтаф IV.
- О Сером бунте? - уточнил Ке'Ар.
- О нем самом. Если Маур Фэй на что-то решилась, то ее не остановить. Шпионы этой стервы повсюду, их серые тени трудно не заметить, ее войско не знает числа… Ведьмы и вампиры со всех континентов с радостными воплями начнут стекаться в Сельдмон, если уже не начали.
- И ты думаешь, что эти двое - ее шпионы? Так? - кубок дракона опустел, и он налил себе еще вина.
- Не исключаю этого, а что прикажешь о них думать? Сам только что сказал - один из них маг. По соглашению всех государств маги, направляясь в чужую страну, обязаны заранее уведомить об этом власти и получить специальное на то разрешение. А у них не только нет специального разрешения на въезд, но и «дорожные» поддельные. Однозначно - шпионы Маур Фэй! Завтра же прикажу отрубить им головы! Нет, впрочем, не стоит столько ждать, велю сегодня же! Наглецы… наглецы… Так бесцеремонно вторгнуться на нашу землю! Они у меня за это ответят!
Дракон молчал. Зная крутой нрав своего друга, он решил дать ему возможность выплеснуть отрицательные эмоции. Пусть пошумит, сотрясая воздух, потом ведь все равно успокоится и поступит так, как скажет старый мудрый Ке'Ар.
Время близилось к полудню, а император все никак не мог успокоиться, сотрясая воздух ругательствами и угрозами, как в адрес плененных чужаков, так и Маур Фэй в частности.
- Тебе еще не надоело? - не выдержал Ке'Ар.
- Да, ты прав, мой друг, абсолютно прав! - император вскочил с кресла. - Сейчас же отдам приказ казнить наглецов!
- Погоди, погоди, остынь, - урезонил его дракон. - Не торопись рубить головы.
- А в чем дело? Что не так? - император недовольно глянул на лилового дракона.
- Хотя бы то, что их даже не допросили. Неужели тебе самому не интересно послушать, что они расскажут?
- В твоих словах есть здравый смысл, - согласился император. - Допрос, конечно же допрос! Ты поприсутствуешь на нем?
Дракон довольно улыбнулся, хотя чуть приоткрытую пасть сложно было бы назвать улыбкой. Он услышал от Гальтафа IV то, что хотел. За то время, покуда его друг давал выход своим эмоциям, в драконьей голове зародились кое-какие мысли. Имя «Конэ-Эль» ничего ему не говорило, а вот «Ева» непонятно почему, но задевало в душе какие-то струны. Чутье дракона подсказывало, что неспроста двое чужаков появились в Велиане, он уже давно ощущал странные колебания в эмополе, но не торопился делиться своими подозрениями с императором. Ему хотелось сперва все выяснить, сопоставить и свести воедино догадки и ощущения. И если все сойдется, то… Лиловый дракон не спешил с выводами.

Подвальный холод медленно, но верно пробирался под плед, отбирая последние капельки сна. Ева с недовольством вышла из состояния полудремы и посмотрела на эльфа. Конэ-Эль с нежной улыбкой на губах не отрываясь глядел на нее.
- Почему ты на меня так смотришь? - кутая нос в плед, спросила девушка.
- Хочу запомнить твои глаза, твои губы…
- Зачем?
- Чтоб вспоминать тебя потом…
Ева чмокнула эльфа в щеку, ей совсем не хотелось думать о том, что будет «потом».
- Не стоит об этом, хорошо?
- Как скажешь, - согласился Конэ-Эль.
Холод раздражал, ни пошевелиться, ни встать с теплого и уютного дивана. Закрыв глаза, Ева отыскала нить реальности, и стала вплетать в нее температурную составляющую, аккуратно, постепенно, чтоб не переборщить. Поскольку делала она это впервые, то все же немного переживала, боясь ошибиться, не очень-то хотелось поджарить и себя и эльфа. Но у нее получилось ровно и плавно изменить температуру в подвале. От волнения и затраты энергии тут же захотелось есть. Уж что-что, а это и вовсе простейшая задачка для мага - щелчок пальцами, и перед диваном оказался невысокий столик, заставленный всевозможными вкусностями. У эльфа от запахов заурчало в желудке.
- Правильный подход к делу, - одобрил он поступок Евы - Только зачем ты все время пальцами щелкаешь? Мастер Агвальт не делал этого.
- Да просто так, - пожала плечами Ева, - нравится и все тут. Ты давай, ешь, пока нам не помешали.
Конэ-Эль с аппетитом принялся за трапезу. И в самом деле, надо подкрепиться, а то кто знает этих велианцев, возьмут и заявятся в любую минуту.
- М-м-м, я прям мурчу от удовольствия, - проглотив очередной пирожок, сказала Ева. - Кстати, мы тут намерзлись немножко, не мешало бы для профилактики выпить чего-нибудь.
Хитро поглядывая на эльфа, она вновь эффектно щелкнула пальцами и перед ними на столе появилась грациозная бутылочка «Хеннесси» и тарелочка с нарезанным на дольки лимоном.
- Это что? - показывая на бутылку, поинтересовался Конэ-Эль.
- Сейчас узнаешь, - наливая в бокалы ароматную жидкость, ответила девушка. - Выпей, а потом лимончиком закуси.
- А ты уверена, что это надо делать? - поморщился эльф, понюхав протянутый ему Евой бокал. - Пахнет как-то противно.
Не говоря ни слова, Ева протянула ему дольку лимона, эльф покорно взял.
- Фу, - вновь поморщился он, - гадость какая-то. Может не надо?
- Пей, - в повелительном тоне ответила Ева, чокаясь с бокалом эльфа.
Конэ-Эль посмотрел, как решительно запрокинула в себя коричневую гадость Ева, и последовал ее примеру. Его горло словно огнем обожгло, а затем он почувствовал, как теплый ручеек побежал у него внутри, согревая все на своем пути.
- Ты лимончик, лимончик… - напомнила Ева.
- Кислятина, - эльф сморщился.
Тепло от коньяка разлилось по всему телу Конэ-Эля, и через какое-то время, с непривычки, он захмелел.
- Хо-ро-шо, - произнес эльф, растягивая губы в блаженной улыбке. - Давай еще?
Не желая делать лишних движений, Ева заставила «Хеннегси» плавно пролевитировать к бокалам и наполнить их.
- Вуа-ля, - бутылочка плавно встала на место. - Угощайся.
Помня, как сделала Ева, эльф чокнулся с ее бокалом и выпил, не забыв о лимоне. Непривычный к подобного рода напиткам, Конэ-Эль захмелел, он сидел и потихонечку хихикал. В голове у него шумел лес, предметы вокруг приобрели мягкие и расплывчатые очертания. Ему стало хорошо и спокойно, хотелось почему-то все время улыбаться.
- О-о-о, - протянула Ева, глядя на него, - не думала, что на тебя так подействуют два бокала коньяка.
- Ты такая красивая… - эльф провел пальцами по щеке девушки. - Такая хорошая… А я… а я такой мерзавец…
- Здрасьте - приехали, - всплеснула руками девушка, - чего еще придумаешь?
На Конэ-Эля накатили воспоминания: его дом, родители, друзья. Он сидел и вспоминал всю свою прошлую жизнь, она казалась ему такой далекой, такой нереальной. Эльф вспомнил их развлечения с Лореком, его встречи с эльфийками, и ему стало вдруг очень стыдно за себя. Тоска подкатила к горлу и комом застряла на полпути.
- Прости меня, ладно? Прости за все… - Конэ-Эль всхлипнул.
- Мдя-я, картина маслом - пьяный эльф, - саркастически подметила Ева.
- Давай еще по чуть-чуть, - предложил Конэ-Эль, протягивая руку к бутылке.
- Ну, уж нет, Сатурну больше не наливать. - Коньяк исчез со столика.
- Вредина, - скрестил на груди руки Конэ-Эль.
- Для твоего же блага, поверь мне, я знаю, что делаю.
Конэ-Эль махнул рукой, взял с тарелки огурец, и громко с хрустом откусывая, начал его есть. Ева с улыбкой смотрела на него. Незаметно для себя, эльф вскоре уснул, тепло и коньяк сделали свое дело. Ева встала с дивана и обошла подвал. Каменные стены, пол, потолок исключали малейшую возможность побега, впрочем, она даже и не помышляла об этом.
«Жаль, что Конэ-Эль не может скользить через подпространство, - с сожалением подумала девушка. - Ничего, Бог не выдаст, свинья не съест. Выкрутимся».
Время потеряло свои контуры, оно будто замерло, его словно заперли в этом подвале вместе с пленниками. Трудно было понять, какое сейчас время суток, и невозможно определить, сколько часов они просидели взаперти. Ева вспомнила о мастере Агвальге. Ей не составило бы труда за секунду оказаться в его замке и попросить помощи. Она знала, что старый маг не откажет в ее просьбе. Посмотрев на спящего эльфа, Ева улыбнулась ему и, выбрав нужный цвет коридора, скользнула в подпространство.
Мастер Агвальт сидел возле потухшего камина, смотря немигающим взглядом в темную пустоту очага. В зале царствовал холод. Замок, бывший еще недавно таким уютным и гостеприимным, пугал своей безжизненностью. Бледный, словно восковая фигура, старый маг даже не повернул головы. Ева испугалась, ведь он должен был почувствовать ее появление.
- Мастер Агвальт, - позвала она мага.
Тот не отреагировал на ее голос. Девушка подошла к нему и легонечко потрясла за плечо:
- Мастер Агвальт, это я, Ева.
Тело мага дернулось, и взгляд постепенно начал становиться осмысленным. Еве показалось, будто она видит, как душа мастера потихонечку возвращается на место, в бренное тело. Маг с недоумением посмотрел на нее:
- Ты?! Ева, что ты тут делаешь? Что случилось?
- Мастер Агвальт, нам нужна ваша помощь, мы с Конэ-Элем влипли в историю, - затараторила девушка.
Только после ее слов об эльфе, маг заметил, что она одна.
- Где Конэ-Эль? С ним все в порядке? Рассказывай, что произошло.
Присев на кресло, Ева немного сбивчиво рассказала магу о той ситуации, в которой они с эльфом оказались.
- Плохо, очень плохо, - качая головой, выдохнул мастер Агвальт, когда девушка закончила говорить.
- Вы поможете нам, мастер Агвальт? - с надеждой в голосе спросила она.
Маг молчал, глядя в пол, обдумывая слова Евы. Он искал варианты выхода из сложившейся ситуации.
- Не молчите, мастер Агвальт, у меня мало времени, стражники могут в любой момент вернуться за нами, я рискую, - нервничала Ева.
- А что я могу сделать? - обреченно вздохнул маг. - Каким образом повлиять на создавшуюся ситуацию?
- Пойдемте со мной, мастер Агвальт, - попросила Ева. - Вы поможете нам выкрутиться.
- Вновь увидеть Золотистые луга Велиана? - надрывно спросил старый маг. - Пережить все вновь? Нет… Уже много сотен лет моя нога не касалась этой земли. Нет… Нет…
- Что пережить? - не поняла Ева. - Пожалуйста, мастер Агвальт, помогите.
Старец в ответ только качал головой, повторяя одно и то же: нет, нет, нет. Не понимая причину его отказа, девушка продолжала настаивать на своем. Она нервничала, понимая, что каждая проведенная минута в замке мастера Агвальта, может обернуться еще большей проблемой для нее и для Конэ-Эля. Но маг все не соглашался отправиться вместе с ней в Данкор. Потеряв всякую надежду, Ева тяжко вздохнула.
- Что ж, мастер Агвальт, я ухожу.
- Постой, - маг протянул к ней руку, - все, чем я могу помочь вам, так это посоветовать найти лилового дракона, он поможет. Прости меня, девочка, но я просто не могу пойти с тобой, мое сердце не выдержит ни вида Золотистых лугов, ни перехода по коридору подпространства в Данкор.
Ева, склонив голову набок, удивленно посмотрела на него, стараясь понять слова мага. То сам говорил, что не сидит все время в замке и даже бывает в ее мире, а это посложней будет, чем переход в земли Велиана, а тут - сердце не выдержит. Словно уловив ее сомненья, маг горестно улыбнулся:
- Понимаешь, там погиб мой сын, мой милый Кристиан. Понимаешь?
- Понимаю, - кивнула Ева. - Я все понимаю.
- Я уверен, вы справитесь с проблемой, найдете выход. Удачи вам.
- Хотелось бы, мы постараемся, - ответила Ева и шагнула в темно-синюю зону перехода.
С растерянным видом Конэ-Эль сидел на кровати. Проснувшись, он увидел, что находится в подвале один, и его охватило беспокойство. Первая мысль промелькнула - Еву увели стражники, но потом он отбросил ее. Велианцев наверняка заинтересовало бы: откуда в подвале появился диван и стол, да и к тому же грохот и скрип дверей разбудили бы его. Неужели Ева ушла через подпространство, бросив его одного? Нет, на такое она не способна, в этом эльф был уверен. Тревога и волнение неприятным ознобом пробежали по его спине.
- Проснулся уже? - услышал за своей спиной знакомый голос Конэ-Эль.
Он дернулся и, обернувшись, увидел Еву.
- Ты куда пропала? Я чуть с ума не сошел от переживаний! Предупреждать же надо!
- Прости, - сложила губки бантиком Ева, - в следующий раз записку оставлю.
- Не надо никаких записок, просто не уходи втихаря, - выговорил девушке эльф.
Подойдя к дивану, Ева присела на край и горестно вздохнула. Ее замысел не удался, и что будет с ними дальше - одному только Богу известно. Не хотелось бы, но если иного выхода не окажется, то придется применить магию силы. Ох, как этого не хочется. И чего эти велианцы взъелись на них? Чего не так? Знать бы еще, в чем их вина, в чем обвиняют, тогда легче было бы придумать, как выпутаться. А так… Арестовали, не предъявив обвинения, вот и сиди теперь в этом подвале, ломай себе голову.
- Куда ты ходила? - нарушил молчание эльф.
Ева посмотрела на него: говорить или не стоит, что мастер Агвальт отказался помочь. Конэ-Эль души в нем не чает, любит его, как отца родного, а эта новость причинит ему боль. Но все же она не стала утаивать правду, смягчив ее, как только могла.
- Я к мастеру Агвальту ходила, у него совета спрашивала.
- Здорово! И что он сказал? Он поможет нам?
- Сказал, что нам надо отыскать лилового дракона, что только он способен вытащить нас из сложившейся ситуации.
- Вот как… А он сам? - расстроился эльф.
- Сам он, к сожалению, ничего изменить не может, - развела руками Ева.
Лязганье замка красноречиво предупредило о том, что за ними пришли. Не теряя ни секунды, Ева вернула подвалу первоначальный вид, кромешная темнота вновь окутала все вокруг. Единственное, что не успела восстановить девушка, так это пониженную температуру подвала. Все же это вам не щелчок пальцами, тут повозиться надо, расплетая полученную нить новой реальности.
«Ну и ладно, - махнула рукой Ева, - сейчас они все равно не догадаются, а потом пускай себе голову поломают, к тому же последующим постояльцам сей „гостиницы" тепло не помешает».
Со стоном и противным скрипом отворилась железная дверь. По ту сторону решетки стояли двое стражников, один из которых, пыхтя боролся с замком. Ключ упорно не хотел проворачиваться в замочной скважине. Велианец чуть слышно выругался и с удвоенной силой навалился на ключ, ухватив его двумя руками.
- Твоя работа? - шепотом спросил эльф.
В ответ Ева только хихикнула.
- Пусть помучается, - согласился с ней Конэ-Эль.
Обескураженный происходящим, стражник, продолжая пыхтеть и ругаясь сквозь зубы, навалился на ключ всей массой своего тела, с усилием попытался провернуть его. В этот момент злополучный ключ мягко и легко сделал оборот. Велианец, потеряв равновесие, едва удержался на ногах.
- Это им за то, что толкнули тебя, - прошептала эльфу девушка.
- А я уже и забыл про это, я не злопамятный, - так же чуть слышно ответил Конэ-Эль.
- А кто из нас злопамятный? - пожала плечами Ева. - Я тоже не злопамятная - отомщу и забуду.
Наконец велианец справился с замком и решеткой.
- Выходите, - скомандовал он пленникам.
Делая вид, что щурится от света после подвальной темноты, Ева первая вышла из заточения. За ней следом шел эльф. Их вывели из здания Дорожного Ведомства и, не объясняя ничего, вновь повели по улицам Данкора. На все расспросы Евы, стражники отвечали полным молчанием. Но когда они подошли к высоким стенам, окружавшим императорский дворец, пленникам все стало понятно. Неприятный холодок пробежался по спине девушки, вызывая тревогу и смятение. Один только вид самого дворца внушал трепет и желание оказаться как можно дальше от него. Остроконечные башни, резкие, колющие взгляд фасады всех строений, словно отпугивали и прогоняли прочь всех ступивших на территорию дворца.
Велианец, сопровождавший Еву и Конэ-Эля, подошел к стражу ворот и протянул ему свиток. Прочитав приказ, тот кивнул головой в ответ, и пошёл открывать ворота. Загремел всеми своими шестеренками подъемный механизм, пропуская стражу и пленных на территорию императорского дворца.
Их повели через дворцовую площадь, в центре которой красовался огромный эшафот. Рядом с ним, одетый только в одни черные штаны, с голым торсом, палач медленно точил орудие своего труда. Он делал это настолько театрально, с таким надменным усердием, специально, чтоб пленники видели все это, и в их душе поселился страх и трепет. Эльф невольно дотронулся рукой до шеи. Его жест не остался незамеченным палачом, он смачно провел топором по точильному камню и проверил пальцем остроту лезвия.
«Плохо, очень плохо, что о нас так быстро вспомнили. Я ведь даже не успела сделать попытку отыскать лилового дракона. Вот если бы нам дали чуть больше времени…» - размышляла Ева. входя в императорский дворец.
Его темные пустынные коридоры, по которым стражники вели девушку и Конэ-Эля, отзывались на каждый шаг приглушенным эхом, а свет практически не проникал сквозь узкие окна. Девушка шла, глядя себе под ноги, прикидывая, что она сможет предпринять в случае, если им с эльфом придется туго.
- Ваше величество, пленники доставлены, - возвестил мажордом.
Император нервно потер руки, поглядывая на дверь. Ке'Ар, дремавший до этого, открыл глаза. Дворец Гальтафа IV был ему не по душе: низкие потолки, узкие, по драконьим меркам, залы, давили на него, сковывали в движении. Его собственные покои куда лучше, там есть, где развернуться дракону в прямом и переносном смысле. Но порядок - есть порядок, этикет, чтоб его, - император Велиана обязан решать все серьезные вопросы и проводить подобного рода встречи в своих собственных апартаментах. Стараясь не удариться головой о потолок, дракон расположился поудобней. Хорошо, что еще двери император догадался сделать широкими, не без его, конечно, подсказки, а то сидеть бы ему на улице, наблюдая за происходящим через окно.
Под конвоем двух стражников в зал ввели пленных, Ке'Ар стал с любопытством разглядывать их. Юный эльф, с гордо поднятой головой, показывал всем своим видом, что его трудно запугать, и он не склонен впадать в отчаянье. Рядом с ним стояла дева, абсолютно спокойная внешне, но дракон уловил ее внутреннее напряжение. Но как только она увидела лилового дракона, лежащего позади трона императора, в глазах у нее загорелась радость. Ке'Ар это сразу же заметил.
- Назовите ваши имена, чужеземцы, - приказал император.
- Я Ева, дочь Александра, - представилась девушка, слегка поклонившись Гальтафу IV.
- Мое имя Конэ-Эль из дома Ринтхи-Ла, - гордо ответил эльф.
- Подойдите ближе, - ледяным тоном повелел император.
Сделав несколько шагов вперед, пленники остановились на расстоянии пяти шагов от трона. Гальтаф IV встал и надменным шагом подошел к ним, пристально изучая каждого. Он молчал, выдерживая паузу, пытаясь таким образом заставить чужеземцев нервничать. Дракон наблюдал за представлением, которое разыгрывал его друг, не мешая ему вести свою игру. Он знал, что все равно решающее слово останется за ним, и терпеливо выжидал.
Глядя на императора, Ева думала, как им с Конэ-Элем лучше поступить, как выстроить разговор - рассказать правду об их миссии или все же скрыть это от него. Неизвестно еще как поступит этот надменный велианец, узнав о бунте ведьм и о том, что в их руках Конхен.
«Меч! - мелькнуло у нее в голове. - Боже, Конэ-Эль ведь спрятал его только под плащ, а если…»
Она не успела додумать фразу, как император сам поинтересовался у стражников:
- Мне доложили, что этот юноша отказывался сложить оружие. Это так?
- Да, ваше величество, - ответил стражник.
- И где же сейчас его меч?
У Евы от этого вопроса душа ушла в пятки.
- Меч у него, ваше величество, - так же кратко ответил стражник.
- Что?!! Ты в своем уме, солдат?! Да как вы посмели привести ко мне вооруженного пленника!!! Это немыслимо!! На плаху захотелось?!! Я не понимаю, что тут происходит!! А если он сейчас на меня кинется?
- Мы выполняли ваш приказ, ваше величество, - на лбу стражника выступила испарина, - привести пленных живыми. К тому же руки у него связаны.
- Ваше величество, - Конэ-Эль заговорил, глядя прямо в глаза Гальтафу IV, - я предпочту смерть, но не сдам оружие. Можете приказать меня убить, но меч добровольно я не отдам! И уверяю вас, кидаться, как вы изволили сказать, я не собираюсь.

Предыдущая страница 26 Следующая страница


27 Татьяна Толстова

- Спасибо, успокоил… - хмыкнул Гальтаф IV. - Впрочем, я не думаю, что ты настолько глуп, и прекрасно понимаешь, чем такая попытка обернется для тебя и твоей подружки.
- Мы не ищем неприятностей, ваше величество, - вступила в разговор Ева. - Мы только лишь хотели добраться до побережья.
Ее голос заставил дракона вздрогнуть. Он с первого момента, как только пленных ввели в тронный зал, ощутил странные вибрации, исходящие от девы, а звук ее голоса только усилил их.
«Не может этого быть, - размышлял Ке'Ар, - дочь Корсиана и Энель давно уже покинула наш мир вместе со своим отцом. Но если это ее новое воплощение, то, значит, я не ошибся в своих прогнозах, значит, наступают смутные времена. И значит…».
Дракон, приподнявшись, с шумом выдохнул, заставляя этим самым Еву и Конэ-Эля отступить немного назад.
- А если я просто попрошу показать мне ваш меч, вы сделаете это? - дракон старался говорить как можно вежливей, чтоб не напугать эльфа своей просьбой.
- При чем тут меч, Ке'Ар? - повернулся к дракону император. - Нам надо дознаться, с какой целью эти двое проникли в земли Велиана, и не являются ли они лазутчиками Маур Фэй, этой старой ведьмы. Вообще-то это допрос, а не дружеские посиделки.
Лиловый дракон укоризненно посмотрел на своего друга:
- Терпение, Гальтаф, еще раз терпение. Не пройдет и двух минут, как мы все узнаем.
Император недовольно фыркнул, но предоставил дракону возможность действовать по его усмотрению.
- Развяжите ему руки, - распорядился Ке'Ар.
Стражники тут же выполнили его приказ, зная, что лиловый дракон не любит повторять дважды. Потирая запястья, эльф взглядом поблагодарил дракона. Внутренний голос подсказывал, что просьба показать Конхен неспроста, по всей видимости, дракон о чем-то догадывается. Неторопливо Конэ-Эль развязал шнурок плаща, снял его и протянул Еве. Император наблюдал за всем этим, поджав губы. Эльф бережно достал меч и медленным шагом направился к дракону.
Сердце Ке'Ара учащенно забилось - это именно тот меч, о котором он думал. Получается, что не ошибся, и происходит то, о чем он подозревал. А девушка Ева, не кто иная, как дочь мага и эльфийки! Предсказания сбылись, все меняется, меняются сами структуры мироздания. К добру это или нет, покажет будущее, а пока… Он протянул лапу и взял из рук эльфа меч.
То, что произошло в следующее мгновение, заставило воскликнуть от удивления не только Еву, но и самого императора - Конхен стал меняться в лапах дракона, приветствуя одного из своих Творцов.
- Лиловый дракон - один из семи Первых отцов! - громко произнесла Ева и низко поклонилась Ке'Ару.
На глаза дракона навернулись слезы:
- Здравствуй, мой дорогой, - поздоровался он с мечом. - Сколько столетий я не видел тебя?
Меч менялся, радостно отвечая на слова Ке'Ара. Император смотрел на это, широко открыв глаза, ему и в голову не приходило, что его верный друг - старый дракон, один из Семи Первых. Полюбовавшись еще немного на свое детище, лиловый дракон вернул Конхен Конэ-Элю.
- Ты храбр, юный эльф, - сказал дракон, - твое сердце преисполнено отваги и чести. Оставайся таким до конца. Твои поступки правильны, молодец, что никому не позволяешь отбирать у тебя этот меч.
Конэ-Эль низко поклонился дракону, принимая из его лап Конхен.
- А теперь слушайте меня, - обратился ко всем Ке'Ар. - Наш мир меняется, это я теперь знаю точно, ибо эта дева не из нашего мира, но она пришла сюда, чтоб отвести беду. Наступили времена Серой смуты, зло пытается разрушить не только то, что дорого нашим сердцам, оно хочет погубить все. Эти двое - Избранные, в их руках заключено спасение от великой катастрофы.
- Откуда вы знаете, что я из другого мира? - не выдержала Ева.
- Милая Ева, дочь Корсиана и Энель, я многое про тебя знаю.
- Ошибаетесь, мудрый дракон, - возразила девушка, - моего отца звали Александром, а мать Ниной.
- Вовсе нет, - покачал головой Ке'Ар. - Я никогда не ошибаюсь, я узнал тебя, девочка. Сколько бы перерождений ты не прошла, твоя душа остается неизменной. В любом обличии я узнаю дочь великого мага и прекрасной эльфийки. Тем более что внешне ты ничуть не изменилась.
- Дочь эльфийки! Так вот откуда у нее золотые контуры перворожденных! - догадался Конэ-Эль. - А мы с отцом себе все головы сломали, мучаясь в догадках.
- Теперь и мне понятно, откуда у нее взялись фальшивые дорожные разрешения, - император Велиана подошел вплотную к Еве и уже по-другому, с уважением, посмотрел на нее. - Ты маг, дочь мага.
Девушка молчала, ошарашенная услышанным. Вот уж чего не ожидала, так это узнать, что ее первой матерью была эльфийка. Получается, что в ней течет кровь перворожденных? Ничего себе «сюрпризик»… Так выходит, что мастер Агвальт все это знал, но ей не сказал ни слова? Почему? Опять загадка, вновь вопрос… Не сказал, потому что не хотел или испугался чего-то? Но тогда почему лиловый дракон так спокойно говорит об этом? А ведь старый маг сам советовал найти его, значит, догадывался, что Ке'Ар сообщит о ее происхождении.
- Уважаемый Ке'Ар, - Ева запомнила имя дракона, когда к нему обращался император, - в последнее время я узнаю так много невероятных и шокирующих подробностей о себе, что просто голова идет кругом. Вы точно уверены в том, что сейчас сказали? Вы не ошиблись?
- Нет, детка, нет. Я не ошибся. Твой друг эльф только что подтвердил мои слова, он видел твои контуры в ментальном поле, они золотого цвета, а это может быть только у первородных эльфов и их потомков. Твоя мать - прекрасная Энель, наделила тебя ими. Сомнений нет, ты та, о ком я говорю.
Голова у Евы совсем пошла кругом от неожиданной новости, ноги отказывались держать. Щелкнув пальцами, она создала себе и эльфу пару удобных кресел и, совершенно не задумываясь о том, что нарушает дворцовый этикет, попросту плюхнулась в одно из них. Гальтаф IV хотел было возмутиться от неслыханной наглости - никто не имеет права сидеть в присутствии императора без его на то разрешения! Но лиловый дракон посмотрел на него таким многозначительным взглядом, что император сдержался.
- Я повелеваю тебе, Ева, присесть и отдохнуть, - сказал он.
Конэ-Эль продолжал смотреть на Еву, пытаясь до конца осознать, кем является эта девушка. Выходит, что она хоть и полукровка, но все же принадлежит к его народу. Эта новость очень радовала Конэ-Эля, и он не скрывал своих чувств. Ева, придя немного в себя, собравшись с мыслями, обратилась к дракону:
- Уважаемый Ке'Ар, если вы знали меня по моим предыдущим воплощениям, то должно быть знали и моих родителей, так?
Дракон закивал головой.
- В таком случае, может, у вас есть их портреты? Мне хочется на них посмотреть.
- Это очень легко сделать, в моем доме есть несколько портретов, в том числе и твоих родителей.
- Я очень хочу их увидеть, - сложила в мольбе ладони Ева. - Пожалуйста.
- Нет проблем, - согласился Ке'Ар.
Ева встала с кресла и подошла к лиловому дракону.
- Но все же я немного сомневаюсь и хочу еще раз спросить - вы точно уверены в своих словах? Мастер Агвальт говорил мне о том, что я родилась в этом мире, но ничего не сказал о моем происхождении.
- Ты встречалась с Агвальтом? - от изумления дракон резко поднялся на лапах и ударился головой о потолок.
От удара стены заходили ходуном, но взволнованный Ке'Ар даже не обратил на это внимания.
- Когда вы видели его? Давно?
- Нет, мы с Конэ-Элем гостили в его замке некоторое время назад, а потом, совсем недавно, я перемещалась к нему, чтоб просить совета.
- И он ничегошеньки не рассказал тебе о твоих родителях? - переспросил дракон.
- Ничего… - покачала головой Ева. - Сама вот удивляюсь почему.
- Ты должна мне рассказать о вашей встрече с магом, о чем вы говорили, что делали, - сказал ей Ке'Ар. - Тогда, возможно, я пойму причину его поступка.
В тронном зале царила тишина, все присутствующие с интересом наблюдали за диалогом девушки и дракона. Император стоял, покачиваясь с мыска на пятку, заложив руки за спину. Любопытнейшая история разворачивалась в стенах его замка, и ему хотелось знать ее продолжение.
- Мой друг Ке'Ар, - обратился он к лиловому дракону. - Почему бы нам сейчас не отправиться в твой дворец и не показать этой девушке те портреты, о которых ты говорил. Мне кажется, что именно в них кроются ответы на все ваши вопросы.
- Ты совершенно прав, - согласился дракон, - мы отправляемся ко мне немедленно.
Стараясь никого не задеть, Ке'Ар развернулся и первым вышел из тронного зала. Император Гальтаф IV, Ева и Конэ-Эль проследовали за ним.

Глава 29
ПЕС

- Вот и гости пожаловали… - глядя в окно, горько усмехнулся Константин Григорьевич.
За ним приехали. Отпущенные международным Советом магов дни закончились. Первое время, после оглашения приговора, он сильно переживал, нервничал, а вот теперь стал совершенно спокоен. Порой Константин Григорьевич сам удивлялся собственному безразличию. Аллу, конечно, жалко, она хоть и молчит, но он-то не слепой, видит ее красные отекшие глаза. Поди ревет каждую ночь. Дурочка… И чего она в нем нашла? Самый обычный, самый простой, стареющий человек, со своими «тараканами» в голове.
«Что ни делается, все к лучшему, - вспоминая об Алле, подумал Константин Григорьевич. - Поплачет, потом забудет, сдался ей мрачный лысеющий старик. Пройдет время, а там, глядишь, и встретит помоложе меня да покрасивше».
Зазвенел телефон, Смирнов неторопливо снял трубку. Он прекрасно знал, кто и зачем звонит.
- Слушаю вас, Никанор Кузьмич.
- Костя, тебе пора… - Смирнов почувствовал, что каждое слово дается Полежаеву с трудом.
- Я буду у вас через пять минут, - ответил он, стараясь, чтоб его голос звучал ровно и уверенно.
- Хорошо. - Полежаев повесил трубку.
Слушая, как монотонно пищат короткие гудки, Константин Григорьевич оглядел в последний раз свой кабинет. Здесь он провел половину своей жизни, отдавая университету всего себя, здесь он принял это идиотское решение, которое потянуло за собой цепь событий. Да, знать бы, где упадешь, соломки бы подстелил. Перехитрил самого себя, старый лис. Теперь самое время платить по счетам. Трубка пищала, требуя положить ее на место.
- Не будем отчаиваться, - сказал ей Смирнов и опустил на рычаг.
Тишина кабинета навалилась всей массой. Глубоко вздохнув, Константин Григорьевич решительным шагом направился навстречу своей судьбе.
В коридоре никого не оказалось, и этот факт порадовал Смирнова. Ему очень не хотелось видеть сочувственные взгляды сотрудников. Он предпочитал уйти молча, по-английски. И откуда они только пронюхали? Впрочем, чему тут удивляться… Все тайное всегда становится явным. И еще хорошо бы избежать встречи с Аллой.
Шесть магов, представителей различных школ, в ожидании Смирнова разъясняли Никанору Кузьмичу план международного Совета Чашки с горячим кофе дымились перед ними на столе. Когда бывший начальник разведки зашел в кабинет, они разом замолчали, повернувшись к нему. Полежаев поднялся ему навстречу:
- Проходите, Константин Григорьевич, знакомьтесь.
Смирнов подошел к столу и представился. Маги по очереди кивали ему головами, называя свои имена. Двоих из этой компании Константин Григорьевич знал, они как раз присутствовали на закрытом совещании в номере у Де'Кампа: представитель школы Огня, господин Де'Жетье и его извечный оппонент - Хранитель заклятий Ночи, темнокожий Банкума. Возглавлял эту группу магистр Третьей ступени, ирландец по происхождению, Брайд Эрвин. Он протянул Константину Григорьевичу бумагу - официальное постановление Международного Совета магов, а по сути - его приговор.
- Ознакомьтесь, господин Смирнов, и если согласны, то подпишите, - с акцентом, но все же на русском произнес Брайд. - Поймите, никто насильно не заставляет вас идти на этот шаг, все сугубо добровольно. Если вы отказываетесь, то напишите об этом внизу, вместо подписи. Повторяю, все сугубо добровольно.
Константин Григорьевич оглядел присутствующих магов - у всех такой безучастный, равнодушный вид, ни капли сочувствия в глазах.
«Впрочем, какое может быть сочувствие, - одернул себя бывший начальник разведки. - Я же для них что-то вроде международного преступника».
Но все же один взгляд отличался от всех остальных, он дышал злобой, ненавистью, желанием убить. Де'Жетье хоть и старался, как мог, скрывать свои чувства по отношению к Смирнову, но ему это не совсем удавалось.
Молча достав из внутреннего кармана пиджака ручку, Константин Григорьевич поставил свою подпись в самом низу документа.
«С решением полностью согласен» - зачем-то еще приписал он.
«Пусть это будет приветом Де'Кампу», - усмехнулся собственному поступку Константин Григорьевич.
Брайд Эрвин окинул бумагу беглым взглядом и протянул ее Полежаеву:
- Я попрошу вас передать постановление господину Де'Кампу.
- Хорошо, - согласился Никанор Кузьмич, убирая документ в ящик стола. - Сегодня же отправлю курьерской почтой.
Покончив с формальностями, Брайд предложил всем не терять больше времени и направиться к линии Барьера. Маги шумно встали и, попрощавшись с Полежаевым, вышли в коридор, оставив Никанора Кузьмича наедине со Смирновым, дав им возможность попрощаться. Константин Григорьевич посмотрел на своего учителя - в глазах Полежаева стояли слезы, старый человек, он еле сдерживал свои чувства.
- Все будет хорошо, - пообещал бывший начальник разведки. - Я найду Еву, покаюсь, и, надеюсь, она поймет все и простит меня.
- Дай-то Бог, - выдохнул Никанор Кузьмич. - Будь осторожен, Костя, понапрасну на рожон не лезь, и береги себя.
Полежаев протянул руку на прощанье.
«Старик, а сил у него ого-го», - оценил рукопожатье своего учителя Смирнов.
В дверь заглянул Де'Жетье:
- Время, господа, время!
- Иду, - обозленно буркнул в ответ Константин Григорьевич. - Попрощаться-то можно?
- Отведенное вам на это время закончилось, - не скрывая раздражения, ответил маг школы Огня.
- С Богом, сынок, - Никанор Кузьмич крепко обнял Смирнова.
Микроавтобус уже ждал у подъезда университета, маги переговаривались вполголоса в ожидании Константина Григорьевича.
- Прошу прощения, господа, что заставил вас ждать, - извинился бывший начальник разведки, садясь на свободное место.
Машина тронулась, Смирнов смотрел в окно на проплывающий мимо город. Увидит ли он еще раз его? В этом городе он родился, вырос, гулял по запыленным шумным улицам. Нет, этот город не любить нельзя! Такой родной, такой многогранный, непредсказуемый.
«Наверное, об этом же думала Ева, когда ехала по этой же дороге, - размышлял Константин Григорьевич. - Но тогда осень только вступала в свои права, а сейчас вон уже и первый снег выпал. Не надолго, все равно растает, превращаясь в грязную мешанину под ногами».
Смирнову хотелось расспросить Брайда о том, собакой какой породы ему уготовано превратиться, но он не стал этого делать, пусть уж лучше это останется «сюрпризом» под самый занавес. Город закончился, и Константин Григорьевич попрощался с ним. Не в силах больше смотреть на мелькающие за окном придорожные деревни, Смирнов закрыл глаза и попытался задремать. Ему больше ни о чем не хотелось думать.
Машина шла без остановок, и вскоре свернула на проселочную дорогу. Только лишь когда микроавтобус остановился у ворот КПЛБ, Константин Григорьевич открыл глаза. Знакомая физиономия Фроловского промелькнула мимо окна, возле которого, осунувшись, сидел Смирнов. Проверив, как положено, все необходимые документы в его неторопливой манере, он поплелся открывать ворота. Машина, проехав вперед, остановилась возле бревенчатого дома.
На крыльце, в валенках и старом засаленном пуховике, стоял Артур Михайлович и наблюдал за тем, как из микроавтобуса выходят приехавшие. О цели их визита он знал, благо Никанор Кузьмич предупредил, и ему до боли было жаль своего друга. Неторопливо сойдя с крыльца, он подошел к магам и, представившись, поздоровался с ними.
- А я и не догадывался, что русские берут на службу леших, - процедил сквозь зубы Де'Жетье.
Обойдя магов, Артур Михайлович направился к Смирнову, курившему в стороне.
- Перед смертью не накуришься, факт, - попытался пошутить Константин Григорьевич.
- Брось, Кость, ну почему сразу «смерть»? Все не так уж и мрачно, - закурил за компанию Артур Михайлович.
- Посмотрим…
Смирнов затянулся, молча выпуская табачный дым через нос и краешки зажатых губ.
- «Дракончик сердится»? - вспомнил старую шутку Артур Михайлович.
- Да уж…
- Господин Труховецкий, - окликнул главного инженера Брайд. - Может, вы все же соблаговолите отвести нас к линии Барьера?
Магам явно не нравилась новая заминка, они хотели как можно быстрее приступить к делу.
- Сволочи, поговорить даже не дадут, - Артур Михайлович в сердцах бросил окурок на землю и придавил его валенком.
- Пошли, они и так ждут меня весь день, - Смирнов затушил сигарету. - Все, последняя…
Главный инженер направился к линии Барьера, ведя за собой магов, Константин Григорьевич замыкал процессию. Он не думал, что будет так нервничать. Стараясь сохранить внешнюю невозмутимость, он упорно боролся с внутренней лихорадкой. Из-за этого сильно мерзли руки, и пальцы стали совершенно белыми.
Вскоре перед ними предстал Барьер. Его вид оставлял желать лучшего: во многих местах сосны окончательно почернели, и хвоя с них полностью осыпалась. Напряженный низкий гул стоял такой, что хотелось заткнуть уши, вибрации затрагивали каждую клеточку, разбегаясь неприятным нервным зудом по коже. Маги качали головами, выражая свое беспокойство, Артур Михайлович тяжко вздохнул, разводя руками:
- Что поделать, господа, это резонанс на порчу Барьера с той стороны. Мы пытаемся исправить поломки как только можем, брошены все силы на это.
- Все это весьма и весьма печально, - поглаживая небольшую бородку и причмокивая губами, произнес магистр Изменения Сущности, господин Полесску. - Меня вот что беспокоит - не создаст ли наш переход еще большего диссонанса? Еще неизвестно, как сам Барьер отреагирует на внутреннее воздействие, не приведет ли это к несанкционированному движению частиц внутри контура и не последует ли за всем этим нежелательный результат?
- Я вас понял, - Артур Михайлович прервал витиеватую фразу Полесску, - вы хотите спросить, не шарахнет ли по вам Барьер, когда окажетесь внутри зоны перехода?
- Совершенно верно, - слегка недовольный тем, что его фразу так утрировали, согласился магистр Изменения Сущности.
- Будьте спокойны, ничего не случится, и вы пройдете спокойно, - заверил его главный инженер.
- Тогда не стоит больше затягивать с переходом, отправляемся, - Константин Григорьевич первым направился к Барьеру.
- Не торопитесь, господин Смирнов, - остановил его Брайд. - Или вы забыли?
Де'Жетье злобно сверкнул глазами.
- Ничего я не забыл, - спокойно ответил Константин Григорьевич. - Просто подумал, что это произойдет там…
- Неоправданный риск - превращать вас там. За Барьером могут почувствовать выброс магической энергии, а для нас это крайне нежелательно, - пояснил Брайд.
- Я в вашем распоряжении, - развел руки в стороны Константин Григорьевич.
- О'кей, - согласился ирландец. - Господин Полесску, прошу.
К Смирнову подошел магистр Изменения сущности и пристально посмотрел в глаза. Константину Григорьевичу показалось, будто к нему лезут в душу, проникая резко и безапелляционно, грубо и нагло, по-хозяйски осматривая каждый закуточек, прощупывая все, до чего можно дотянуться. От этого становилось холодно и обидно, у Смирнова возникло чувство, словно его поставили голым посередине базарной площади на всеобщее обозрение. Потом вдруг мир вокруг резко изменился, сделавшись непривычным: исчезли краски, но появились новые звуки и запахи. Сперва Константину Григорьевичу показалось, что он попросту лежит на земле, потому что вместо лица Полесску увидел нога. Смирнов захотел было встать, но понял, что и так стоит, только не на ногах, а на четырех лапах. Изменившийся мир оказался непривычным.
«Ничего, пообвыкнусь, - успокаивал себя бывший начальник разведки. - Хорошо, что думать могу по-человечески… Хоть это не отняли».
Перед магами стоял старый, угрюмый, беспородный пес. Шерсть грязно-серого цвета немного завивалась, придавая ему тем самым какой-то неряшливый, беспомощный вид. Обвисшие уши, куцый хвост, кривенькие короткие лапки, от всего внешнего вида пса складывалось впечатление, что Полесску просто поиздевался над Смирновым, наградив его всеми этими прелестями.
Де'Жетье ядовито хихикал, глядя на псину, Артур Михайлович горестно вздыхал. Главный инженер подошел к собаке, присел на корточки и, взяв в ладони морду пса. чуть слышно сказал:
- Держись, Кость, ты все равно был и остаешься моим лучшим другом. Не позволяй им ломать себя, мы все совершаем ошибки и расплачиваемся за них, но никому не позволено ломать душу. Понимаешь меня?
Труховецкий говорил сбивчиво, от волнения слова никак не хотели логически выстраиваться в умные и красивые фразы, еще бы, не каждый день твоих друзей превращают в животных. Но он знал, Константин слышит его и понимает смысл его слов. Пес прикрыл глаза, давая тем самым понять Артуру Михайловичу, что он услышал все, что тот сказал.
«По всей видимости, видок у меня еще тот, раз Артур так волнуется», - сделал вывод Константин Григорьевич.
- Господин Смирнов, - обратился к собаке Брайд, - вы идете или решили тут остаться?
Пес ткнул мокрым носом в ладонь Артура Михайловича, прощаясь с ним, и затрусил на своих смешных лапках за ирландцем. Главный инженер смотрел, как маги и его друг исчезают за линией Барьера. Постояв еще немного в одиночестве, Артур Михайлович, передернув плечами, побрел обратно.
«Напьюсь, непременно сегодня напьюсь», - решил для себя главный инженер.
Плотная атмосфера межмирья накинулась на незваных гостей. Барьеру и так в последнее время приходилось несладко, ежесекундные электрические разряды разрывали его, а тут ко всему прочему еще и грубое вмешательство. Чтоб отомстить за свою боль, Барьер попытался скрутить и раздавить посягнувших на его покой.
Константин Григорьевич почувствовал, как начинает задыхаться: его словно зажали в тиски и стали сдавливать с двух сторон. Еще пара секунд и он не сможет покинуть межмирье. Но, сделав над собой усилие, Смирнов рванул вперед и с глухим хлопком выскочил по другую сторону Барьера. Маги уже стояли там, тяжело дыша. По всей видимости, им тоже пришлось несладко во время прохождения.
Не обращая никакого внимания на Смирнова, они, придя в себя, стали обсуждать дальнейшие действия. Присутствие собаки не мешало им малоуважительно отзываться об Артуре Михайловиче и состоянии КПЛБ. Быстро повторив план их действий и распределившись по парам, маги, пожелав друг другу удачи, стали по очереди исчезать. Первая пара, возглавляемая Брайдом Эрвином отправилась на Алиэ, вторая пара магов выбрала себе для поисков Евы Барсан. На Кармансене остались Де'Жетье и Банкума, им предстояло прочесать каждый уголок этого континента.
- Надо уходить отсюда, срочно, - Банкума оглядывался по сторонам, - такой мощный разрыв структур Барьера не может остаться незамеченным. А «встречающие» нам ни к чему.
Смирнов с удивлением отметил про себя, что маги так легко воспользовались перемещением, хотя это совершенно не опробованный метод, всего лишь теорема, которую выдвинул Лампенель. Получается, что подпространство перехода существует, только надо суметь им воспользоваться. По всей видимости, Де'Камп это сделал, но хранил в тайне от всего сообщества магов, и обучил этому только поисковую группу перед их отправкой в Магический мир. Смирнов засомневался, вряд ли старый лис Лоренцо будет открывать свои секреты. Мгновенное исчезновение магов вызывало в Константине Григорьевиче жгучий интерес, но увидав в руках Банкумы и Де'Жетье амулеты перехода, понял, что к чему, что маги по старинке искусственно свертывают пространство.
- Ты установил свой «прыгунок»? - поинтересовался Банкума у мага Огня.
- Сейчас, - Де'Жетье вводил координаты в амулет. - Значит, к ушастым направимся…
- Зачем ты так пренебрежительно об эльфах? - покачал головой темнокожий маг. - Бессмертные хоть и высокомерны, но, узнав о проблеме помогут нам.
- Я бы на это не очень рассчитывал. - скептически заметил Де'Жетье.
- Ну, что? Готов? - Хранителю заклятий Ночи явно не терпелось покинуть местность.
- Все, пошли, - дал отмашку огненный маг.
Пес молча наблюдал за их разговором, стараясь понять, что же лично ему делать дальше. Послышалось легкое жужжание «прыгунка». и темнокожий маг исчез. Рядом с псом остался только Де'Жетье. Он зло поглядел на Смирнова:
- Ну что, скотина, только ты и я… Слушай меня внимательно, тварь! Из-за тебя идиота я, магистр, должен, как какой-то рядовой магишка ошиваться в этом убогом мире в поисках вашей девки, вместо того, чтоб преспокойно сидеть дома и заниматься своими делами. Ты что, думаешь, у меня нет иных проблем, как только склонять к сотрудничеству этих ушастых недоносков?
Константин Григорьевич с недоумением смотрел на распалившегося мага. Он-то тут при чем? Виноват, конечно, в том, что заслал сюда Еву, да, от этого он не отказывается, но самого Де'Жетье в Магический мир не засылал. Пусть за все это благодарит Верховного судью магистрата. Но, по всей видимости, Де'Жетье считал иначе, и собирался выместить зло на нем. В глазах у мага плясал огонь ярости.
- Ты у меня за все ответишь! Рассчитываешь выбраться отсюда? Не выйдет, я тебе, зараза, это гарантирую. Думаешь - превратили тебя в убогого пса и все? Как бы ни так! Я напоследок тебе еще сюрприз приберег.
С этими словами Де'Жетье достал из кармана темно-зеленый камень и направил его на пса. Константин Григорьевич почувствовал, как вся его магическая сила неотвратимо уходит, перемещаясь в этот самый камень. По всему телу Смирнова побежала ледяная волна, оставляющая после себя пустоту. Спустя минуту Константин Григорьевич понял, что превратился в самого обычного, среднестатистического человека, а верней пса. Холод и пустота… больше ничего.
Де'Жетье посмотрел на загоревшийся ярким цветом камень и, гнусно хихикая, убрал его в карман.
- Все, псина, все… Даже если ты и вернешь себе человеческий облик, то будешь никем! Пустым местом! Поздравляю, ты больше не маг.
Старый пес зарычал, обнажая клыки.
- Ах ты, скотина! - взбесился огненный маг. - Ты еще мне угрожаешь?! Пшел вон!
Со всего размаху он пнул ногой пса и включил «прыгунок». От удара собака отлетела в сторону и, перекувырнувшись через себя, упала. Боль мешала дышать, перед глазами поплыли круги. Пес лежал на земле, хватая пастью воздух. Такой подлости Константин Григорьевич не ожидал даже от Де'Жетье. Ему было больно и обидно: попробовал бы этот гад поднять на него руку, будь он в человеческом теле. Испугался бы! А так, знал ведь, что в ответ ничего не получит, да и смылся сразу же… Трус…

Предыдущая страница 27 Следующая страница


Дети двух миров 28

Отлежавшись и подождав, пока боль отступит, пес медленно встал. Опустошенный, униженный, лишенный всего, даже собственного тела, Константин Григорьевич мечтал только об одном - найти Еву, поговорить с ней, а все остальное не столь важно. Не поднимая головы, пес брел через лес, не разбирая дороги, погрузившись в свои мысли. Неожиданно прямо перед ним из-за зарослей кустарника вышли двое. Пес медленно поднял голову и посмотрел на них. Два молодых вампира, по всей видимости, патрульные Барьера, резко остановились и впились взглядами в собаку. Один из них, высокий блондин, одетый в костюм, напоминающий спортивный, толкнул в бок своего напарника и указал рукой на собаку.
«Нарвался, - промелькнула мысль у Константина Григорьевича. - Первый раз за все мои вылазки сюда, нарвался на пограничников. И почему именно нам достался этот участок Барьера, где контроль ведут вампиры? За какие такие заслуги?»
Этот вопрос и мысленно, и вслух Смирнов задавал себе, да и другим, не раз. Ведь только их университету «посчастливилось» иметь столь уникальное соседство. Ни одна другая контрольная линия не граничила с чем-либо подобным, у других «соседи» оказались куда более мирные. Вот уж воистину - по силам и ноша.
Константин Григорьевич напрягся - если вампиры додумаются считать его и обнаружат присутствие магии, то можно смело сказать, что его миссия окончена.
- Смотри-ка, кто тут у нас, никак живчик, - оскалился в улыбке один из вампиров.
Оба пограничника сделали пару шагов в сторону собаки.
- Думаешь, это он нарушил переход? - прошипел белобрысый вампир, глядя на своего напарника, шатена невысокого роста.
- Вполне вероятно, Ренф, такая тушка способна разорвать все контрольные линии. Давай-ка, просканируй его, - отдал приказ шатен.
Глаза белобрысого Ренфа стали красными, и он прошелся взглядом по Смирнову.
- Не, обычная псина, странноватая немного, но ничего такого, чтоб вызывало подозрение.
- Ну, тогда можешь его выпить, если хочешь, - сплюнул сквозь зубы шатен.
- Премного тебе благодарен, - брезгливо поморщился белобрысый. - Я что, быдло тебе какое-то, чтоб грязную тварь себе в рот пихать? Тебе надо, ты и пей.
Шатен наклонился к земле и поднял палку. Константин Григорьевич чувствовал, что не может пошевелиться, взгляд вампира попросту приковал его к земле.
- Эй, кабыздох, - позвал его шатен. - Лови!
Палка со свистом, ломая мелкие ветки, полетела куда-то в сторону. Не дожидаясь второго приглашения, собака сорвалась с места и кинулась наутек, вампиры заулюлюкали вослед.
- Может все-таки стоило его прибить, чтоб не шлялся, где не положено? - глядя на удирающего пса, сказал шатен.
- Не, мараться еще… Сам скоро сдохнет, в нем жизненной силы почти нет. Живой труп, - пошутил белобрысый, и оба вампира рассмеялись.
Константин Григорьевич уносил ноги, боясь оглянуться, зная, что взгляд вампира способен сковать даже на бегу. Если бы Де'Жетье хотя бы предположил, что отнимая магическую силу, спасет тем самым ему жизнь, то лопнул бы от злости. Будь даже в тот момент она у Смирнова, он бы все равно не смог противостоять вампирам, поскольку вовремя не успел поставить защитное поле, а без поднятого щита против вампира, все равно, что с шашкой против танка.
«Что ни делается, все к лучшему», - успокаивал себя Смирнов.
Лишь только когда приграничный лес закончился, и вокруг раскинулись луга, пес остановился. Высунув язык и учащенно дыша, он неторопливо затрусил дальше. После пробежки хотелось пить, но вокруг, как назло, не было видно ни ручейка, ни озерка, ни даже лужицы. Сглатывая слюну, Константин Григорьевич старался не думать о воде.
Зная контрольные пункты остановок Евиной группы, он решил вначале проверить их, вдруг ему повезет, и он сможет найти хоть какую-нибудь зацепку.
«След надо взять, точно! - размышлял Смирнов. - Пес я или не пес? Собачий нюх должен помочь, факт».
Пес наклонил морду к самой земле и потянул носом воздух. Пахло землей, травой, ароматами луговых цветов, но людских запахов Константин Григорьевич явно не находил. Но он не отчаивался, потому как знал, куда надо держать путь. Покачивая хвостом из стороны в сторону, старый, неуклюжий двортерьер засеменил через луг. Последнее сообщение от Олега Константин Григорьевич получил из Сельдмона, туда-то он и направился.
Коротенькие лапки не позволяли псу передвигаться с той быстротой, какой хотелось. День сменяла ночь, потом наоборот, а Константин Григорьевич все трусил и трусил по пыльному тракту, на который ему удалось выйти. Поначалу он заглядывал в близлежащие от дороги деревни в поисках пропитания, но после одного случая перестал это делать. Произошло это так.
Усталый и очень голодный, пес еще издали учуял запах жареного мяса. Желудок скрутило с такой силой, что потемнело в глазах. Еще бы… Ведь он не ел уже дня два, а может и все три, Константин Григорьевич не помнил. Вкусный запах вывел его к крайней хибаре какой-то захолустной деревушки. Вечерело, и отблески костра он заприметил сразу сквозь густые заросли осоки. Не задумываясь об осторожности, голодный пес смело вышел к самому огню.
На импровизированном мангале жарилось мясо. Оно шкворчало, источая необычайно вкусный аромат, капая соком на угли, отвечающие на это легким шипением. Хозяин всего этого великолепия сидел рядом с костром на корточках и увлеченно поворачивал шампуры, поджаривая то одну, то другую сторону мясных кусочков. Пес, неотрывно глядя на костер, сглотнул слюну, пламя плясало, хитрыми язычками отражаясь у него в зрачках, запах будоражил обоняние.
Бородатый мужик в грязных засаленных штанах на подтяжках, в рваной майке, имевшей когда-то очень давно белый цвет, и тапочках на босу ногу заметил непрошеного гостя.
- Жранушки хочешь? - глядя на собаку, спросил мужик.
Пес, переминаясь с лапы на лапу, тихонечко заскулил. Бородач взял один шампур и снял с него кусочек.
- Держи, - ароматное мяско шмякнулось на землю неподалеку от костра. - Ешь, псинка, я себе еще нажарю, старый Оцлум не жадный.
Бородач встал и сделал пару шагов назад. Пес медленно, глядя на старого Оцлума, направился к кинутому угощению. Желудок собаки возбужденно требовал еды.
- Да не боись ты. - Оцлум повернулся спиной к Константину Григорьевичу и отошел в сторону. В свете огня за ним Смирнов отчетливо увидел огромный пень с воткнутым в него топором, рядом с которым лежала окровавленная туша. Струйки крови сбегали к земле, образуя маленькие лужицы. Подле самого пня с вывалившимся языком из открытой пасти, валялась голова собаки и смотрела на Смирнова мертвыми глазами.
Тошнота сама подкатила к горлу Константина Григорьевича, пустой желудок свела судорога, и если бы было чем, то Смирнова, скорее всего, стошнило бы. Мысли бешено запрыгали в голове Константина Григорьевича, и он не дожидаясь развязки сюжета, опрометью кинулся бежать подальше от жуткого ужина.
- Не хочешь, как хочешь, - бросил ему вслед бородач, поднимая с земли кусок жареного мяса. - Не пропадать же добру…
Сняв грязными пальцами налипшую грязь, Оцлум отправил собачатину себе в рот.
- В самый раз, - причмокивая сальными губами, одобрил бородач.
После этого случая Константин Григорьевич решил для себя, что ему не стоит больше приближаться к деревням, да и вообще держаться подальше от кого бы то ни было.
Чтоб хоть как-то поддерживать в себе силы, Смирнов пытался ловить мелких грызунов и, давясь от отвращения, поедал их. Впрочем, даже такая трапеза требовала приложения немалых усилий в поимки добычи. Удачей Константин Григорьевич считал, когда ему удавалось набрести на воду или повстречать кусты со съедобными ягодами. Объедая нижние ветки, он хоть не надолго, но все же обманывал голод.
Чем ближе Смирнов подходил к Сельдмону, тем мрачней становились его мысли. Он задумывался, а стоит ли вообще ему соваться в этот гадюшник. Если пограничные вампиры все же побрезговали им, то кто его знает, как поступят вампиры Сельдмона…
Насколько знал Константин Григорьевич, на простых смертных они не охотились на улицах города, словно какие-то дикари. Для развлечений подобного рода существовали особые «центры досуга». Сельдмонские носферату считали себя вполне цивилизованными, и пить кровь у первого встречного для них являлось моветоном. Потому и придумали себе подобные центры развлечений, в которых содержались «живчики» - обычные смертные, при помощи которых, любой заплативший за «игру» мог потешить себя сценарием на любой вкус. Живчиков разводили, как скот, заботясь только об их здоровье и, самое главное - о составе крови. Каждый вампир Сельдмона имел одного, а то и нескольких закрепленных за ним живчиков. По собственному усмотрению он мог выпить его сразу или растянуть удовольствие на несколько игр, все зависело от привязанности вампира к живчику. Хозяева подобных центров не скупились на создании благоприятных условий для игр, лучшие сценаристы разрабатывали для клиентов всевозможные сюжеты, под них строились декорации и оформлялись огромные залы. Одним словом, - вампиры ни в чем себе не отказывали.
Константин Григорьевич знал об этом, понимая, что вряд ли кто из горожан позарится на убогого пса, и все же… А вдруг? Вдруг какой-нибудь забулдыга, не имеющий возможности оплатить развлечение в центре, решит отыграться на нем? Маловероятно, но рисковать не хотелось, а в Сельдмон все же надо попасть.
Пес лежал на траве, разглядывая раскинувшийся впереди город. Каких-нибудь двадцать минут ходьбы, и он окажется в Сельдмоне. Там придется побегать в поисках гостиницы, где останавливались ребята, «Серая лошадь», кажется. Если ему повезет, и он сумеет взять след Евы, то считай, полдела сделано. А вот если нет… Тогда плохо, тогда он даже и не знает, что делать, куда идти.
Как всегда, Константину Григорьевичу хотелось есть. В последнее время он постоянно находился в состоянии голода. В нескольких метрах от себя Смирнов увидел куст с оранжевыми ягодами, по форме своей смахивающие на крыжовник. Еда - так себе, но на какое-то время голод отступит.
Пес встал, подошел к кусту и с обреченным видом принялся поедать ягоды. Слегка кисловатые, они и в самом деле напоминали крыжовник. Вскоре Константин Григорьевич уже больше не мог их есть, набив оскомину кислыми ягодами. Горестно вздохнув, пес направился к дороге, ведущей в город. Можно, конечно, было дойти до Сельдмона и через луг, но кочки и ямки, изобиловавшие на нем, мешали идти, а ровная и утоптанная дорога гарантировала псу удобный путь.
Ежесекундно поднимая дорожную пыль всеми четырьмя лапами, Константин Григорьевич трусцой бежал по обочине. Мимо то в одну, то в другую сторону проезжали телеги, дилижансы или всадники. Никто из них не обращал внимания на бегущую куда-то по своим делам собаку. Постепенно Константину Григорьевичу идти становилось все трудней и трудней. То ли дорога стала издеваться над ним, подставляя под его кривенькие лапки то яму, то кочку, то ли воздух стал значительно плотнее. Смирнову начало казаться, что он продирается сквозь кисель. В скором времени, цепляясь лапкой за лапку и с трудом оценивая обстановку вокруг него, пес попросту скатился в кювет. В голове у Константина Григорьевича били барабаны и мысли шли по кругу, глаза отказывались смотреть, тело перестало ему подчиняться. С каждой минутой Смирнову становилось все хуже и хуже, и он уже не мог адекватно воспринимать все, что происходит.
По всей видимости, ягоды, которые он недавно съел, не были такими безобидными, как крыжовник.
«Скорее всего, отравление, - прошмыгнула мысль, - пусть так, лишь бы хуже не стало, или еще что посерьезнее».
Судороги начали сводить лапы, тело собаки периодически дергалось в конвульсиях. Константин Григорьевич уже полностью не понимал, что с ним происходит, и, теряя сознание, не почувствовал, как чьи-то руки подняли его с земли.

Глава 30
СЕМЬЯ

Внутреннее убранство драконьего дворца напомнило Еве замок мастера Агвальта. Изобилие портретов, более масштабных, чем у мага, но таких же одухотворенных и насыщенных теплом и любовью, сразу бросалось в глаза.
«Может, это причуда всех Первых отцов, - промелькнула у Евы мысль, когда они шли по длинной галерее. - Похоже на то, ведь они живут не одну тысячу лет, сколько лиц промелькнуло мимо… Не все их друзья бессмертны, а фотоаппаратов тут нет и в помине, вот и прибегают к помощи художников, чтоб запечатлеть дорогие их сердцу лица».
Один из залов был полностью завешан портретами драконов. Черные, лиловые, оранжевые и прочих расцветок драконы взирали на проходящих мимо мудрыми взорами. Ева заметила, как Ке'Ар с любовью и нежностью смотрит на портреты. Гальтаф IV недовольно сопел, когда дракон задерживался то возле одного, то возле другого полотна. Ему не терпелось узнать развязку истории девушки, которую теперь считал своей гостьей, а не пленницей.
- Так почему же Агвальт не рассказал о твоем происхождении, дева? - поинтересовался Ке'Ар, когда они покинули драконий зал.
- Понятия не имею, - честно призналась Ева.
- Мы вот как поступим, - размышлял на ходу лиловый дракон. - Пойдем сейчас в мою гостиную, там ты все подробно расскажешь о днях, проведенных у мага в замке, а потом я покажу тебе портреты твоих первых родителей.
- Портреты? - переспросила девушка.
- Совершенно верно, - кивнул головой Ке'Ар, - у меня их несколько, написанных в разные годы. Самый последний я попросил написать перед самым вашим уходом за грань Барьера. Это ваш семейный портрет.
- Значит, на нем есть и я? - удивилась девушка. - Верней, мое первое воплощение?
- Да, это так, - согласился лиловый дракон.
Нетерпение охватило Еву. Еще бы! Увидеть саму себя, нарисованную много столетий назад! Такая возможность не каждый день выпадает.
Гостиная комната дракона хоть и оказалась весьма просторной, но все же была уютной, казалось, что все тепло драконьего дворца сконцентрировалось в ней. Ке'Ар предложил гостям присесть и завязал с Евой разговор об их визите к мастеру Агвальту.
Вспоминая все дни, проведенные в замке, девушка поведала Ке'Ару о том, как маг обучил ее многому, стараясь ничего не упустить из их бесед с мастером Агвальтом. Когда Евин рассказ затронул тему ее задания тут, в Магическом мире, и то, что маг догадался, какая роль ей была отведена начальником разведки, неким Константином Григорьевичем, глаза дракона запылали гневом. Но мудрый Ке'Ар умело спрятал драконий гнев поглубже.
- И знаете, что самое смешное? На одном из портретов, висящих в замке мастера Агвальта, я увидела молодого человека, очень похожего на этого самого Константина Григорьевича, только значительно моложе.
- Да уж, бывают совпадения, - кивнул головой дракон. - Только мне все равно пока не ясно, почему Агвальт не показал тебе твоих родителей, у него ведь есть их портрет. Правда, там они запечатлены совсем юными, когда еще не были мужем и женой. Этот портрет нарисовали в первый день их встречи, на балу у одного из императоров существовавшего тогда государства.
- Вы покажете мне его? - заерзала Ева.
- Да, с удовольствием, дева. Думаю, что не стоит больше откладывать, тем более что ты мне уже все рассказала.
Дракон встал и жестом пригласил пройти за ним. Солнце залило ярким светом всю просторную комнату, куда он привел своих гостей. Солнечные лучи ласково скользили по картинам, наполняя их жизнью. Ева бегала глазами по портретам, пытаясь сама отыскать тот, о котором говорил Ке'Ар.
- Опаньки, - всплеснула руками девушка, - и у вас точно такой же портрет, как у мастера Агвальта…
Ева стояла напротив молодой пары, ласково улыбающейся миру с полотна. Дракон хотел было что-то сказать, но не стал, давая девушке возможность продолжить начатую фразу.
- Я вам про него говорила, - указала на молодого человека с портрета Ева.
Дракон тяжело вздохнул:
- Теперь мне понятно, почему промолчал Агвальт…
Ева удивленно приподняла брови и, наклонив голову чуть набок, посмотрела на Ке'Ара. В ее глазах стоял вопрос. Но дракон не успел ответить, взгляд Евы упал еще на одно полотно, висевшее чуть в стороне. Глаза девушки широко открылись, а губы замерли в немом крике. На групповом портрете неизвестный художник запечатлел счастливую семью. В юной леди, одетой в воздушное кипельно-белое платье, Ева сразу же узнала себя. А рядом… Рядом, с одной стороны, положив ей руку на плечо, стоял Константин Григорьевич, а с другой - прекрасная эльфийка. Задыхаясь от охвативших ее чувств, Ева только и могла, что переводить взгляд с дракона на картину и обратно.
- Теперь тебе понятно, почему маг промолчал? - грустно спросил Ке'Ар.
- Это… Он… Это же… - у девушки не было слов, чтоб выразить всю палитру взорвавшихся эмоций. - Как же он смог так поступить со мной?!
Слезы сами навернулись на глаза у Евы.
- Не знаю. - развел лапами дракон. - Никто не знает, кроме него самого.
Эльф наблюдал за всем происходящим молча. Ему до боли стало жалко Еву, но он не знал, чем ей помочь. Конэ-Эль просто подошел к ней и молча обнял. Ева уткнулась лицом в его плечо и беззвучно заплакала.
- Эх-хех-хе, - Гальтаф IV с сочувствием посмотрел на них.
Размазывая слезы по щекам, Ева вновь взглянула на семейный портрет. Ее мать, великолепная эльфийка, вызывала в ее сердце волну нежности и тепла, а вот отец… Никаких эмоций, кроме обиды и ненависти, не возникало в душе у девушки. Это пугало Еву, но все же она не могла заставить себя по-другому относиться к нему. Пускай Константин Григорьевич даже и не догадывался, что она его дочь в первом воплощении, он попросту не мог этого знать, но поступить вот так с обычной девушкой, коей она являлась для него, разве это порядочно?
Стараясь не смотреть на своего отца, Ева разглядывала мать. В чертах ее лица девушка угадывала свои собственные. Сходство поражало, только остроконечные милые ушки и миндалевидные глаза ей не достались от матери. Ко всему прочему Ева не могла понять, почему тогда, в замке мага, она не смогла разглядеть это сходство…
«Здравствуй, мамочка, - говорила девушка эльфийке. - Как жаль, что я ничего не помню из той жизни, что провела с тобой. Ты, наверное, очень любила меня. Милая, милая моя мамочка… Что побудило меня бросить этот мир и ринуться охранять тот, чужой тогда мне мир людей? На этот вопрос у меня нет ответа, да и не будет. Только ты одна-единственная могла все помнить и знать. Жива ли ты сейчас? Все может быть, ведь эльфы бессмертны».
- Она жива? - уже вслух спросила Ева у дракона.
- К сожалению, дева, я не знаю ее судьбы. После того, как мы изменили структуры этого мира, я переселился сюда, и больше не слышал о твоей матери.
Ева разочарованно вздохнула. Жаль, она бы с радостью встретилась с ней.
- Когда ты вернешься к себе, ты скажешь Константину Григорьевичу о том, что узнала? - нерешительно спросил Конэ-Эль.
- Нет!!! - вырвался резкий крик. - Никогда в жизни не скажу!
Ева отвернулась от портрета и опрометью бросилась из комнаты. Не разбирая дороги, она бежала по дворцу. Ненависть рвача ее сердце, прижигая раны болью. Дурацкий вопрос «почему?» крутился в голове, хотя Ева и знала, что на него никогда не бывает ответа. Люди всегда задают его себе: «Почему это произошло именно со мной? За что?». И еще никто ни разу не получил на него вразумительный ответ. «Потому что» - и все, этим все сказано.
Эльф бросился вслед за Евой. Он нашел ее стоящей возле окна одной из комнат. Совершенно спокойная внешне, девушка смотрела куда-то вдаль, за горизонт. Конэ-Эль подошел к ней сзади и обнял.
- Все будет хорошо, - прошептал он ей на ушко. - Все будет хорошо, я тебе это обещаю.
- Как ты можешь обещать то, что совершенно не зависит от тебя? - грустно усмехнулась Ева. - Это не наши игры, понимаешь? Мы всего лишь пешки в чьей-то игре под названием «Жизнь». Наши роли прописаны, сценарий готов.
- Нет, я с тобой не согласен, - возразил эльф. - Мы сами можем переписать сценарий своей жизни так, как нам этого хочется.
- Твои бы слова да Богу в уши…
Не переспрашивая, что она этим хотела сказать, Конэ-Эль просто поцеловал Еву, понимая, что в данный момент ему все равно ничего объясняться не будет.
- Пойдем, а? Как-то нехорошо получается, неудобно перед драконом и императором, - эльф разжал объятья и развернул Еву за плечи к себе лицом. В ее глазах ничего кроме печали и обиды он не смог прочесть.
- Пошли… - согласилась девушка.
Мудрый дракон прекрасно понимал, что творится в душе у Евы, и посему не стал отсылать на ее поиски слуг, давая тем самым ей возможность немного прийти в себя. Гальтаф IV явно нервничая, недовольный поступком гостей: взять вот так, бесцеремонно и без его на то разрешения удалиться.
- Она из другого мира, чего ты хочешь от нее? Дева попросту не в курсе всех дворцовых церемоний, - урезонил его Ке'Ар.
Император только фыркнул в ответ.
- Лучше пойдем в гостиную, подождем их там, выпьем чего-нибудь, - не обращая внимания на недовольство императора, предложил лиловый дракон.
- «Сердце дракона»? - полюбопытствовал император.
Это вино, приготовленное по рецепту самого Ке'Ара, Гальтаф IV очень уважал и не упускал возможности испить его вместе с другом. Дракон знал эту слабость императора и, улыбаясь, кивнул. Расторопный слуга кинулся выполнять повеление Ке'Ара и принес поднос, на котором стояли наполненные до краев вином бокал для императора и огромный кубок для дракона. Зажмурив от удовольствия глаза, Гальтаф IV сделал пару глотков. Да, дракон был знатоком своего дела - вино разливало по телу не только тепло, но и придавало силы.
Некоторое время спустя в дверях гостиной появились Ева и эльф.
- Простите, что я вот так, бесцеремонно покинула вас, - извинилась перед ними девушка.
- Ничего, мы все понимаем, - добродушно ответил Ке'Ар, подавая знаки императору, чтоб тот ничего не говорил. - Присаживайтесь.
Девушка и эльф прошли в гостиную, и присели на предложенные им кресла. Оказавшись в удобном кресле, Ева почувствовала, насколько устала. Закрыв глаза ладонью, она шумно вздохнула.
- Может бокал отменного вина придаст тебе силы? - предложил ей Ке'Ар. - И ты, эльф, тоже.
Приняв с благодарностью вино, девушка отпила немного. «Сердце дракона» сделало свое дело - силы и хорошее настроение вернулись к ней. Эльфу вино тоже пришлось по вкусу, улыбаясь, он посмотрел на Еву.
«Все будет хорошо, все будет хорошо», - говорили его глаза.
- Итак, Конхен у вас, - дракон отдал слуге пустой кубок. - Что вы собираетесь делать дальше?
- Будем возвращаться на Кармансен, именно там ведьмы вовсю крушат Барьер, готовя прорыв в мой мир на этом участке, - ответила Ева.
- Вот как… - нахмурился дракон. - Не думал, что дело зашло так далеко. Значит, она почти добилась своего.
- Кто «она»? - поинтересовался Конэ-Эль.
- Маур Фэй, самая хитрая, умная ведьма. Бунт - это плод ее изощренного ума. Старая гадина давно лелеяла план прибрать к рукам ваш мир. Взбаламутила своих сородичей, привлекла Верховных вампиров, наобещав им многое. Она прекрасно осведомлена, что молодое поколение кровососов устало развлекаться в Центрах с живчиками, именно так они называют своих доноров. Этим ублюдкам подавай острых ощущений настоящей охоты, а не придуманных сценариев. Ведьма умело разогрела в вампирах интерес к захвату мира людей, где они смогут безо всяких ограничений предаться своим фантазиям. Карга нарушила договор о неразглашении тайны Барьера. До того, как она открыла рот, о вашем существовании знало лишь малое число приграничных вампиров, охраняющих линию Барьера. Не скажу, что я с любовью отношусь к ним, но они все же были вампиры чести и держали сведения о Барьере под большим секретом. Как Маур Фэй удалось привлечь и их на свою сторону, чего она им наговорила, я не знаю, могу только догадываться. Одно не понимает эта чертовка, что принесет погибель не только нашему, но и вашему мирам.
- Откуда у вас такие сведения? - напряглась Ева.
- Из достоверных источников, - ушел от прямого ответа Ке'Ар.
Дракон отвернулся в сторону и откашлялся. Взволнованный тем, что он говорит, Ке'Ар не смог сдержать кашель. Лица его собеседников выражали обеспокоенность.
- Прошу меня простить, друзья, - дракон жестом подозвал слугу и попросил принести ему вина.
Когда кашель отпустил, Ке'Ар продолжил. Его откровенно пугала сложившаяся ситуация. Память дракона хранила картины трагедии, которая послужила причиной раскола Единого мира. Тысячи ни в чем неповинных погибли тогда, горе, боль и страх властвовали над миром. Допускать этого вновь нельзя. Во второй раз разделить мир Первые отцы уже не смогут, их энергии на это попросту не хватит. Тогда, тысячи лет назад, они были молоды и полны сил. Да, Первые отцы хоть и бессмертны, но все же не боги.
Так говорил лиловый дракон, глядя на юную деву и ее спутника.
- А меч? Какая роль отводится ему? - эльфу хотелось до конца понять, что же все-таки требуется от них с Евой.
Ясное дело, что ни он сам, ни девушка не смогут справиться с ордой воинственно настроенных ведьм и вампиров. Вся основная задача ляжет именно на Конхен, а они с Евой лишь его проводники. Но что именно им предстоит сделать, и хотел узнать у дракона Конэ-Эль.
- Ты задал правильный вопрос, юный эльф, - одобрил дракон. - Вам маг рассказывал историю меча?
В ответ раздалось два коротких «да».
- Что ж, прекрасно, тогда вы знаете, что в мече сконцентрирована колоссальная энергия, высвобожденная при разделении Единого мира. Конхен - это ключ, позволяющий закрыть Барьер, помешать его разрушению. Ваша задача, доставить его к Барьеру, а там он уже сам сделает свое дело. Все понятно?
- Ясней некуда, - наматывая кончик косы на палец, произнесла Ева. - Любым способом Конхен должен достичь Барьера, чего проще…
- Не скажи, - дракону явно не понравился беспечный ответ девушки. - В дороге с вами может случиться всякое.
- Что, например? - сложила губки бантиком Ева.
Конэ-Эль укоризненно посмотрел на нее: вроде взрослая, а порой ведет себя, как малое дитя.
- Например, меч могут похитить или вас могут убить. Тогда что делать будете? - с сарказмом спросил дракон.
- В смысле? - не поняла его иронии Ева.
- В прямом, - как ни в чем не бывало, продолжил Ке'Ар. - Представь ситуацию, что вы оба погибли… Внимание, вопрос: каким образом Конхен достигнет Барьера? А?
- Нас уже пытались убить, только из этого ничего не вышло, - фыркнула девушка.
- Значит, плохо пытались.
- Я владею магией, и могу защитить нас с Конэ-Элем.
- Не будь столь наивна, дева, не стоит переоценивать себя и недооценивать силы врага.
- Мастер Агвальт научил меня многому, - продолжала упорствовать Ева.
Она прекрасно понимала, что дракон прав, но ее упрямство вылезало наружу, заставляя продолжать спорить. С ней происходило такое, но очень редко. Эта отвратительная черта характера порой сильно усложняла ей жизнь. Бывали случаи, когда упрямство ставило ее в глупое положение, но Ева ничего не могла с собой поделать, и продолжала упрямиться.
- Хорошо, - согласился с ней мудрый дракон, - ты сильный маг, но в жизни случается всякое. Так ведь?
Эльф захихикал, глядя на растерявшуюся Еву. Она-то приготовилась спорить с драконом, а он так просто согласился с ней. Император насмешливо хмыкнул, посмотрев на покрасневшую девушку.
- А ну вас, - отмахнулась от них Ева.
- Не обижайся, хорошо? - ласково попросил дракон. - Просто порой надо слышать, что тебе говорят, и постараться услышать сказанное.
Скрестив на груди руки, Ева всем своим видом показывала, что она не намерена продолжать разговор в этом русле.
- Может, кто-то проголодался и желает перекусить? - сменил тему Ке'Ар.
Взглянув на дракона с благодарностью за понимание, Ева подняла руку и как ни в чем не бывало весело произнесла:
- Я хочу, чесслово.
- Мне кажется, что никто бы из нас не отказался, - император довольно погладил бородку.
За несколько минут слуги принесли подносы с кушаньем на любой вкус и быстро сервировали стол. Ева с удовольствием отправляла в рот один кусочек за другим. На сытый желудок продолжать разговор стало как-то веселей.
- Я вот что подумал, - отпил глоток ягодного морса Конэ-Эль. - Если вся наша с Евой задача сводится к тому, чтоб доставить Конхен к поврежденному участку Барьера, то не проще ли было бы Еве переместиться туда. И быстро, и без всяких приключений.
- Я бы так не сказал, - не согласился с эльфом лиловый дракон.
- Это почему? - Евина рука с пирогом замерла на полпути ко рту.
- Рискованно.

Предыдущая страница 28 Следующая страница


29 Татьяна Толстова

- Не вижу, в чем риск… - Еве не очень хотелось перемещаться одной без эльфа, но, с другой стороны, если это поможет делу, то почему бы и нет.
- Поясню, - дракон чуть отодвинулся от стола. - В данном случае тебе придется использовать один из длинных коридоров сине-зеленой зоны межпространства. Ни разу не опробовав его в действии, ты попросту рискуешь свалиться в бесцветную зону, а оттуда нет выхода. Неоправданный риск в данном случае: сама можешь исчезнуть, и Конхен будет утерян бесследно. А уж этого никак нельзя допускать. Это ты и сама понимаешь.
Поджав губы, Ева невесело закачала головой:
- Все ясно…
- Точно?
В ответ Ева резво закивала головой, словно китайский болванчик.
- Тогда чего тут рассуждать, - эльфу явно не терпелось отправиться в дорогу, - нас ждет побережье. Доберемся до ближайшего портового города, договоримся с капитаном идущего на Кармансен торгового судна…
- А деньги у вас для этого есть? - уточнил император.
Кислое выражение лица Евы сразу же выдало, что в их карманах нет ни гроша, даже ломаного. Она, конечно, могла наколдовать немного золотых монет, но мастер Агвальт предупредил в свое время, что этого лучше не делать. Из богатства у нее только и было, что брошь, подаренная магом, но с ней она не собиралась расставаться ни за какие коврижки.
- Не переживай, я исправлю сие недоразумение, - пообещал Гальтаф IV.
- Будем премного благодарны, - мило улыбнулась Ева.
Отдав необходимые распоряжения, император отправил одного из слуг к казначею.
- Нам бы еще пару коней, - Конэ-Эль решил наглеть до конца. - А то пешком идти до самого побережья как-то не очень располагает.
- Конэ! - шикнула на эльфа Ева.
- Однако… - хмыкнул император.
- А что? Ну что я такого попросил?
«Словно я у него полцарства в придачу выторговываю…» - подумал эльф, глядя на еле заметно раскачивающуюся руку девушки, зажатую в маленький, но многообещающий кулачок.
- А мальчик прав, - поддержал Конэ-Эля дракон. - Пешим ходом вы до побережья очень и очень долго идти будете.
- Так вы дадите нам коней? - не прекращая наглеть, спросил эльф.
- Нет, - ответил за императора Ке'Ар, и еле заметно подмигнул другу. - Коней мы вам не дадим.
- Вот те раз… - расстроился эльф.
- Вот те «два», подумал Борман и бросил второй кирпич, - проворчала Ева.
- Что? - шесть пар удивленных глаз посмотрели на нее.
- Что «что»? - попыталась уйти от объяснений Ева.
- Кого кто кинул? - уточнил император.
- Похоже, что вы нас, - съязвила Ева, перехватив у эльфа эстафету вредности.
- Куда это мы вас кинули? - не унимался Гальтаф IV.
- На произвол судьбы кинули, ваше величество. - Ева понимала, что император им ничего не должен, но уже не могла остановиться.
Перспектива топать ногами до самого побережья ей не очень нравилась. Так почему бы и не попробовать раздобыть коней? Может, что из этой затеи и выгорит. За спрос денег не берут, вдруг повезет, тем более что Гальтаф IV все же император, что ему какая-то пара лошадей?
От ее наглого заявления дракон аж хрюкнул:
- Да, дева… Будь на твоем месте кто-то другой, мой друг сию же секунду приказал бы отрубить наглецу голову.
Густая краска залила лицо Евы. И чего она, в самом деле, разошлась? По всей видимости, все дело в вине, «Сердце дракона» придало не только силы, но и наглость.
- Виновата, ваше величество, больше не буду. Чес слово, - искренне пообещала Ева.
- Поверим? - хохотнул Гальтаф IV, глядя на своего друга.
- Честно-честно, она больше не будет, - вступился за девушку эльф.
Вино продолжало будоражить кровь, и, глядя на императора, пытающегося сделать серьезное лицо, Ева вдруг чуть слышно запела на русском:

Вихри враждебные веют над нами,
Темные силы нас злобно гнетут…

Услыхав ее бормотание, Ке'Ар с любопытством посмотрел на эльфа:
- Она, что, молитвы читает?
Конэ-Эль и сам не разобрал ни слова, а посему не знал, что и ответить. Кто знает эту девушку из другого мира, она порой отчебучивает такие словечки, что хоть стой, хоть падай. Может, и молится своим богам, а может, вновь дурачится. А Еве стало вдруг смешно - патриотически настроенная, она ни с того ни с сего представила дракона и императора с пионерскими галстуками на шее, а эльфу мысленно всучила в руки барабан. Картинка получилась столь живописной, что Ева не смогла удержаться от смеха и прыснула в голос.
Не поняв причину ее смеха, но подхватившие веселое настроение девушки, все остальные тоже засмеялись от души. Подарив себе пять минут здорового смеха, вся честная компания вернулась к прерванному разговору.
- Так вот, - вытирая навернувшуюся слезинку массивной лапой, произнес дракон, - коней мы вам не дадим, есть более эффективный способ добраться до побережья. Я сам лично доставлю вас туда. И быстро и надежно. Вы как, не против?
Ева так и застыла с полуоткрытым ртом от удивления, эльф икнул от неожиданного предложения.
- Вы не шутите, уважаемый Ке'Ар? - уточнила девушка.
- Ни капельки, - подтвердил свое намерение дракон.
Слова благодарности посыпались на него как из рога изобилия, Ева и Конэ-Эль наперебой выражали ему благодарность.
- Ну, все, все, хватит, - отмахивался от них Ке'Ар. - Вы прям как малые дети, которых пообещали покатать на карусели.
«Что-то вроде того… Полет на лиловом драконе, Первом отце всего рода ящерообразных, чем не аттракцион?» - крамольные мысли Ева решила оставить при себе.
Император встал из-за стола, подошел к дракону и стал с ним о чем-то тихонечко совещаться. Довольно улыбаясь в бородку, он произнес:
- Значит, решено: вы летите к побережью завтра. Самым разумным будет попытать счастье в Мираклисе, портовом городе Легана. С тамошним императором нас связывают торговые взаимоотношения и многолетняя дружба. Мираклис относительно спокойный город, так что, думаю, вы обойдетесь без приключений.
«Что-то мне в это с трудом верится, - эльф посмотрел на Еву, - чтоб мы и без приключений…»
Видимо, Евины мысли крутились в том же направлении, скептический взгляд ее озорных глаз говорил об этом весьма красноречиво.
День близился к концу, обещая чудесный тихий вечер. Чтоб развлечь гостей, император пригласил их на небольшую прогулку по дворцовому парку, заинтриговав изобилием растущих в нем диковинных растений. Держа за правило, что никогда не стоит отказываться от неожиданных интересных предложений, а, наоборот, имеет смысл использовать его, Ева с благодарностью согласилась. Эльф немного подумал и решит не отставать от своей подруги.
Сад и вправду оказался дивным. Заботливо ухоженный, он позволял наслаждаться прохладой и красотой. Ни один ботанический сад Евиного мира, ни одна оранжерея не могли соперничать с ним. Угрюмые на вид и сдержанные велианцы с трепетом и нежностью взращивали каждый росток. Диковинные цветы просто кричали своими красками, поражая фантазию даже самого претенциозного флориста. И все это на фоне золотой травы и листьев.
Витиеватые беседки, созданные из переплетенных лоз, обрамленные соцветиями мелких, но необычайно красивых цветов, приглашали отдохнуть в тенистой прохладе. Изящные воздушные арки радовали взгляд необычайными формами. От всей этой красоты кружилась голова, пьянящие ароматы уносили в мир грез и фантазий. Ева вертела головой налево и направо, стараясь охватить все великолепие сказочного сада.
«Да уж, такого в моем мире я бы никогда в жизни не увидела, разве что в инете на картинках фентези, да и то за редким исключением», - размышляла девушка, скользя глазами по неземной красоте.
Цветники тихонечко звенели мириадами насекомых, органично вплетая вечернюю мелодию в тихое пение ветерка среди листвы. Довольный произведенным эффектом, Гальтаф IV смотрел на охающую и ахающую ежеминутно девушку с нескрываемым чувством гордости. Еве очень хотелось оторваться от компании и одной пробежаться по дорожкам сада, но она прекрасно понимала, что это будет выглядеть не совсем вежливо.
Когда прогулка завершилась, император повел гостей в их комнаты. Апартаменты, отведенные им, располагались рядом и имели общий балкон, довольно широкий, украшенный декоративными вазами с живыми цветами.
Солнце окончательно распрощалось с городом, уступив место двум лунам. Еве не спалось. Широкая роскошная кровать под балдахином из тончайшего шелка обещала сказочные сны, но девушка все никак не могла уснуть. Она лежала и рассматривала гобелены на стенах комнаты, освещенные лунами. Руки умелых мастериц перенесли на них картины давно минувших лет. Вскоре Еве наскучило бессмысленное лежание, и она решила еще немного подышать свежим воздухом. С балкона открывался чудесный вид на сад. В лунном свете он выглядел иначе, но не менее сказочно, чем днем.
Среди приглушенных желтых красок травы и листьев светлячки зажгли крошечные фонарики. Тысячи ярких неоновых точек перемигивались, перемещаясь с места на место. В тенистых уголках сада они горели еще призывней, чем на освещенных территориях. Улыбаясь, Ева с наслаждением разглядывала неподдающуюся описанию картину. Душа пела, просясь в полет. Коснувшись взглядом ночного неба, девушка увидела точно такую же картину: миллионы звезд - небесных светлячков подмигивали ей. Ева протянула к ним руки. Казалось - еще секунда и она полетит к ним навстречу.
- Мечтаешь? - раздался за спиной голос Конэ-Эля.
- Угу, - не поворачивая головы, ответила Ева. - Почему я не умею летать? Обидно…
- Понимаю, - Конэ-Эль обнял ее и прижал к себе.
Они стояли вдвоем, наблюдая за тайнами ночи.
- Завтра тяжелый день. Почему ты не спишь? - голос эльфа звучал тихо и нежно.
- Не знаю, - честно призналась девушка. - Не спится и все тут.
- Ты боишься?
- Боюсь. Многого боюсь. И думаю о многом, о разном.
- Мы справимся. Ты справишься…
- Да…
Ей было так уютно, так хорошо в объятьях эльфа, что все горькие мысли сами по себе ушли, растворяясь в красоте ночи. Сон потихонечку стал подкрадываться к Еве, делая веки тяжелыми.
- Я пойду, - с неохотой выныривая из объятий Конэ-Эля, уже сонным голосом прошептала девушка.
- Сладких тебе снов, - пожелал на прощание эльф.
Утренние сборы были недолгими: сразу после завтрака, распрощавшись с императором, Ева и Конэ-Эль собрались в дорогу. Устроившись на спине Ке'Ара, Ева с замиранием сердца ожидала взлета. Дракон взмахнул могучими крыльями и, поднимая дворцовую пыль, взмыл над столицей. Данкор, превратившись в маленькую точку, остался далеко позади. Порт Мираклиса ждал их.
К исходу следующего дня уставший Ке'Ар тяжело дыша, опустился на дворцовую площадь, возле своего друга, нервно меряющего шагами ее длину.
- Все прошло удачно? - Гальтаф IV не находил места с того момента, как дракон улетел.
- Да вроде бы, - переводя дух, ответил Ке'Ар. - А что?
Сдвинутые к переносице брови императора выдавали его мрачное настроение.
- В чем дело? - дракону не нравилось, когда его друг так смотрит.
- Зря мы их отпустили, ох зря… Дракон с изумлением посмотрел на него:
- В смысле?
- Одних зря отпустили.
- ????
- То, что сейчас творится на Кармансене - это не шутки, сам знаешь. Последствия могут оказаться весьма плачевными и для нас. Ты мне сам это неоднократно говорил. Так?
Дракон закивал. Он потихонечку начал догадываться, к чему клонит император.
- Три дня на подготовку хватит? - уточнил Гальтаф IV.
- Вполне, - кивнул головой дракон.

Глава 31
НА КАРМАНСЕН

Жутко воняло рыбой. Этот запах забивал все остальные, нагло въедаясь в одежду, волосы. Ева, зажав нос, быстрым темпом стала пробираться мимо рыбных прилавков, ища выход из этого кошмара.
«Вот те и сходили за хлебушком, - раздраженно подумала она. - И как нас угораздило сюда влезть? А все эта зараза ушастая виновата!»
Зачем, спрашивается, они послушали совета той странной тетки необъятных размеров в грязной блузке, украшенной масляными пятнами? Главным достоянием сей бабы являлись огромные круглые уши, за что она тут же получила от Евы прозвище «Чебурашка». Лучше бы положились на собственный инстинкт, и нашли все сами, а теперь вот «дышите глубже, проезжаем Сочи».
Еве всегда везло в подобных ситуациях. Как ни странно, но в ней словно просыпался внутренний поисковичок, и, почти не прикладывая особых усилий, она находила то, что искала. От рыбных прилавков хотелось оказаться как можно дальше. Не замечая, что практически бежит, Ева искала выход.
- Ева, что случилось? - окликнул эльф.
Ева закатила глаза к переносице и, зажав нос, прогундосила:
- Воняет! - и продолжила побег с рыбных рядов.
Эльф гоготнул, глядя на нее, и поспешил следом. Успешно лавируя между прилавками, им наконец-то удалось покинуть плацдарм морепродуктов. Ряды со свежими фруктами, куда они вышли, имели куда более привлекательный вид. Глаза у Евы тут же разбежались от обилия товара. Ягоды, овощи, фрукты, знакомые и экзотические, так и манили. Прислушиваясь к собственному желудку, Ева невольно вспомнила собаку Павлова.
- Давай купим немного? - заглянув эльфу в глаза, вкрадчиво попросила девушка.
- Зачем? - искренне удивился Конэ-Эль. - Если ты хочешь есть, то наколдуй себе еды.
- Эх, - отмахнулась Ева, - ничего ты не понимаешь в шоппинг-терапии.
- Может, и не понимаю в этой твоей терапии, - «знать бы еще, что это такое», - зато прекрасно помню о том, что нам предстоит еще договариваться с капитаном корабля. А уж за «спасибо» нас точно не повезут. Так что я не вижу необходимости понапрасну тратить деньги.
«Прагматик фигов, - фыркнула девушка, - все мужчины одинаковы: что эльфы, что человеки, совершенно не умеют получать кайф от покупок…»
Наигранно-печально вздохнув, она повернулась спиной к аппетитным фруктам и пошла дальше. Лавируя между лотками, девушка целенаправленно искала выход с рынка.
К Мираклису они подлетели поздно ночью, когда городские ворота были уже закрыты. Распрощавшись с лиловым драконом, наспех соорудили возле городской стены подобие лежанок и приготовились ко сну. Костер разводить не стали, чтоб не привлекать к себе лишнего внимания, а вот о защитном пологе Ева позаботилась, не забыв также о паре спальных мешков.
С рассветом открылись центральные ворота, заспанные стражники угрюмо потребовали плату за вход и, не задавая лишних вопросов, впустили в город. Несмотря на раннее время, народу на улицах оказалось много. Горожане торопливо шли по своим делам и на все попытки узнать, как пройти в порт, отвечали бегло и сумбурно, показывая всем своим видом, что им некогда.
Еве хотелось есть, но эльф на ее намеки, что вообще-то неплохо было бы заскочить в ближайшую харчевню и позавтракать, не реагировал. Конэ-Эль предпочитал сперва определиться с кораблем, а уж потом думать о еде.
- Это в корне неверно, батенька, - злилась Ева. - На сытый желудок и думать легче.
- Сделал дело - гуляй смело. Знаешь такую мудрость? - эльф нервничал, ему вовсе не хотелось застрять в Мираклисе.
Ко всему прочему он ни разу в жизни не плавал на корабле и не имел ни малейшего представления, как договариваться с капитаном. Эти мысли вызывали определенное беспокойство, и ему хотелось решить, по крайней мере, хотя бы одну из задач. Путаные и неточные объяснения горожан завели их на тот самый рынок. Последний штрих во всей этой истории сделала горластая Чебурашка, по вине которой они и попали к рыбным прилавкам.
Голодная и раздраженная Ева поняла, что стоит самой браться за дело, и включила «поисковик». Удачно покинув рынок, она вела эльфа по незнакомым улицам, машинально сворачивая то влево, то вправо, и вскоре труды ее были вознаграждены. Запах морского ветра подсказал, что цель почти достигнута. Дома расступились, давая возможность разглядеть синюю гладь моря и порт. У причалов, плавно покачиваясь на волнах, стояло около десятка кораблей, снующие туда-сюда люди задавали особый ритм портовой жизни.
Возле одного из причалов собралась толпа народу. Шум, гвалт, ржание лошадей, крик домашней птицы, добавляли оживления ко всеобщей суматохе порта.
- По-моему, нам туда, - указал на оживленный причал Конэ-Эль.
То и дело перескакивая через лужицы, Ева глядела себе под ноги, чтоб случайно не наступить на дурно пахнущие субстанции непонятного происхождения. Остановившись чуть в стороне от разношерстной толпы, давящейся на пирсе, Конэ-Эль попытался выяснить, к кому лучше обратиться с вопросом. Пять минут наблюдения дали понять, что всей этой толпой командует высокий сухопарый мужчина в черном кителе. Улучив подходящий момент, когда длинный на какое-то время остался один, эльф подошел к нему:
- Уважаемый, я ищу корабль, который пойдет в ближайшее время на Кармансен. Может, вы знаете о таком?
Смерив эльфа презрительным взглядом, сухопарый сплюнул сквозь зубы:
- Ну, знаю, а что?
Сделав вид, что ничего не заметил, Конэ-Эль продолжил:
- Вы не могли бы подсказать название этого корабля, и если вам известно, то и как зовут капитана?
- А тебе зачем?
- Мне и моей спутнице необходимо попасть на Кармансен, я хотел обсудить этот вопрос с капитаном.
- Это «Летящая звезда», - сухопарый кивнул в сторону безмятежно стоящей у причала трехмачтовой каракки. - А я ее кэп. Твои предложения?
Эльф не имел ни малейшего представления, какую цену озвучить, потому брякнул наугад:
- Пять монет за каждого.
Сухопарый молча развернулся и пошел.
- Капитан, назовите вашу цену, - кинула вдогонку Ева.
- Пятьдесят, причем с каждого.
Одарив капитана презрительным взглядом, девушка потянула Конэ-Эля за рукав:
- Пойдем, тут полно других кораблей, и более сговорчивых капитанов.
Вновь сплюнув и не поворачиваясь, сухопарый произнес как бы между прочим:
- Они пойдут только через месяц…
- А мы никуда не торопимся, - Ева многозначительно посмотрела на эльфа, собравшегося было что-то сказать. - За месяц нам удастся договориться с любым капитаном. Думаю, что предоплата в пятьдесят велианских золотых за двоих пассажиров, вполне устроит кого угодно.
Капитан «Летящей звезды» замер на месте. Велианское золото в Легане имело свою ценность. В одной только золотой монете веса было на треть больше, чем в местной. Быстренько подсчитав свою прибыль, сухопарый развернулся и подошел к Конэ-Элю.
- Пятьдесят за двоих и добро пожаловать на борт «Летящей звезды».
- Мы добавим еще три, за каюту первого класса, - голосом, не терпящим возражения, предложила Ева.
- По рукам, - согласился капитан. - Мое имя Прон Гран, но вы можете звать меня просто кэп.
Представившись капитану и представив Еву, эльф протянул ему двадцать пять золотых:
- Остальное отдам сразу же после отплытия.
- Согласен. Уходим через пару часов, так что прошу не опаздывать, - убирая монеты в кошель, предупредил сухопарый.
Когда он ушел, Ева облегченно вздохнула:
- Фух, повезло нам, однако.
- Ты в этом уверена? - эльф поправил перевязь меча. - Может, мы переплатили?
- Не важно, главное - мы отплываем сегодня. Так ведь?
Оставшееся до отхода корабля время эльф и Ева потратили на утоление потребностей желудка. Весьма неплохо перекусив в ближайшей харчевне, сытые и довольные они поднялись по трапу на борт.
Торговое судно «Летящая звезда» покидало акваторию Мираклиса. Стоя на мостике, капитан Гран отдавал распоряжения команде, ловко вплетая в свою отрывистую речь словечки определенного смысла. Ева тихонечко посмеивалась, слушая кэпа, приблизительно догадываясь об их значении. Больше всего ей понравились вариации на тему генной инженерии, когда капитан Гран пообещал скрестить одного из нерасторопных матросов с фок-мачтой и морским опарышем. Как именно выглядит данный подвид морской фауны, девушка не знала, но если он хотя бы приблизительно похож на своего собрата из Евиного мира, то… Девушку передернуло.
Устав наблюдать за суетой матросов, Конэ-Эль впился глазами в синеву моря. Бескрайние просторы водной стихии, словно магнитом, притягивали его.
- Я начинаю понимать, почему ты любишь море, - эльф притянул за талию Еву.
Положив ему руки на плечи и ласково глядя в безумно-зеленые глаза, девушка улыбнулась:
- Рада, что ты стал это понимать. Море, оно… Оно завораживает, манит, будоражит душу. Да, я просто влюблена в него.
- Ты много раз плавала на кораблях?
- На парусном - первый раз, а так только на речном трамвайчике.

Предыдущая страница 29 Следующая страница


Дети двух миров 30

- Это как?
Подбирая более-менее подходящие определения под слова «речной трамвайчик» и помогая себе руками, Ева честно пыталась объяснить эльфу, что это такое. Через пять минут, окончательно запутав Конэ-Эля, да и саму себя, Ева отбросила эту мысль.
К тому времени, подняв все паруса, «Летящая звезда» скользила по глади моря. Первую неделю плавания Ева наслаждалась путешествием и компанией эльфа. Капитан Гран оказался человеком слова и выделил им наилучшую каюту. Ко всему прочему Прон Гран предложил им за два золотых «неплохую кормежку», но Ева дипломатично отклонила эту любезность. Уж с чем-чем, а с питанием у них проблем не возникало. Девушка баловала эльфа всевозможными разносолами, не забывая включать в меню десерты: тортики, выпечку, мороженое. Конэ-Элю безумно нравились сладости, и он без зазрения совести поглощал их в неограниченном количестве.
- Этак к концу плавания ты превратишься в толстого, в меру упитанного мужчину в полном расцвете сил, - процитировала Ева Карлсона.
- Ничего подобного, - отправляя в рот очередное пирожное, не согласился Конэ-Эль, - эльфы не толстеют.
- Значит, ты будешь первым в мире толстым эльфом.
Конэ-Эль чуть не поперхнулся:
- Это почему?
- По кочану и кочерыжке.
- Чего?
Крем с пирожного оставил на верхней губе эльфа белый след, отчего Конэ-Эль стал выглядеть умилительно. Ева не выдержала и засмеялась:
- А мальчик-то наш повзрослел… Вон и усы уже выросли.
- Какие усы? Ты о чем? Эльфы - это тебе не гномы, у нас не бывает усов и бород.
- Значит, ты будешь первый в мире толстый и усатый эльф, - продолжала издеваться Ева.
- Это почему усатый?
- Вот видишь, по первой части вопрос уже не возникает, - закатилась от смеха девушка.
- Да ты… да я… ну, ты и вредина! - с обиженным видом Конэ-Эль отправил в рот еще одно пирожное.
- Я тоже тебя люблю, - веселое чмоканье в щеку сгладило все обиды.
День за днем «Летящая звезда» на всех парусах продолжала свой путь к Кармансену. Покинув воды Мирейского моря, она понеслась по волнам Торийского океана.
Дневные часы Ева предпочитала проводить на верхней палубе, любуясь безбрежным видом моря или наблюдая за слаженными и ловкими действиями команды. Разглядывая матросов, она заметила одну поразительную деталь их внешности. У некоторых из матросов кожа имела слегка зеленоватый оттенок, но не это больше всего поразило Еву. Ей удалось разглядеть у них за ушами самые настоящие жабры. Своими наблюдениями девушка поделилась с эльфом. В течение пары дней они вдвоем гадали, придумывая всевозможные объяснения данному факту. Когда все версии оказались исчерпанными, и на ум больше ничего вразумительного не приходило, они, улучив подходящий момент, подошли к капитану Грану.
- Кэп, - обратилась к нему Ева, - не сочтите мою просьбу за наглость, но мы с моим другом поспорили, и хотим, чтоб вы рассудили нас.
Капитан Гран усмехнулся и с интересом посмотрел на них.
- И что от меня требуется? - набивая трубку, поинтересовался Прон Гран.
Посмотрев на эльфа, Ева кивнула ему, дескать - давай, спрашивай.
- Некоторые из ваших матросов выглядят несколько иначе, вот мы и гадаем, с чего бы это?
- А конкретней? - капитан прикинулся, что не понимает, о чем речь.
- У некоторых членов вашей команды нам удалось разглядеть подобие жабр, да и кожа у них странного цвета. - Ева накручивала кончик косы на палец, показывая, что ей очень неловко, но любопытство берет верх.
- А… вы про это… - задымил трубкой капитан.
Девушка и эльф переглянулись, словно задавая друг другу один и тот же вопрос - ответит или пошлет куда подальше?
- И что вы решили? - прикрыл глаза капитан. - В чем спор?
- Ну, понимаете, я думаю, что это представители расы, живущей на территории Легана, а Конэ-Эль считает, что это выходцы с другого континента. - Коса наконец-то была отпущена на свободу.
Прон Гран хмыкнул и покачал головой.
- Так кто же из нас прав, капитан? - поинтересовался эльф.
- Да, кто? - подхватила девушка.
- А никто… - Грану явно не по душе пришелся заведенный разговор, но он все же ответил. - Это полукровки, дети женщин Мираклиса и тритонов.
- Русалок? - переспросила Ева.
- Ты что?! Я же сказал - тритонов! - возмутился капитан. - Ни одна русалка в жизни не сойдется с жителем побережья. Они настолько высоко ценят свое благородное происхождение, что о кровосмешении даже мысли не допускают. А вот тритоны - те большие любители вскружить своими речами и пением головы местных девушек, и совершенно не брезгуют интимными встречами с ними. В результате этих общений рождаются полукровки - тринши.
- Девушки различные, с тритонами встречаются, иногда от этих встреч тринши получаются, - вспомнила назойливый мотивчик Ева.
- И много их? - продолжал расспрашивать эльф.
- Не то чтоб очень, околосотни на весь Мираклис.
- А чем они занимаются? - продолжила задавать вопросы Ева.
- В основном в море ходят на различных кораблях. Им на берегу ни в жизнь работы не найти, а вот в морском деле триншам цены нет. Ловкие, проворные, да и в случае чего… Впрочем, я уверен, что этого случая не произойдет.
- Какого такого случая? - Еве очень не хотелось случайных сюрпризов.
- Я о шторме, но нам это не грозит. Ни один здравомыслящий капитан не отправится на Кармансен в сезон штормов, а он как раз закончился. Так что дойдем без сюрпризов.
- Вот и слава богу, - согласилась девушка.
Конэ-Эль считал точно так же, ему не терпелось поскорей оказаться на суше. Океан бесспорно прекрасен, но пошла вторая неделя постоянной качки, и это начало его выматывать. Хотелось ощутить под ногами твердую почву.
- Зато я вам гарантирую увлекательное зрелище через пару дней, - заинтриговал капитан Гран.
- И что мы увидим? - купилась Ева.
- Через два дня войдем в воды Чертердака - царство тритонов. Увидите огромнейший коралловый атолл, в подводной части которого выстроены замки тритонов. Я сам не бывал в них - ребята рассказывали.
- ???
- У моих мальчиков будет «родительский день», - сострил кэп. - Их папашки приплывут.
Прон Гран презрительно сплюнул, открыто показывая свою «любовь» к тритонам.
- Выходит, что тринши дышат под водой, словно рыбы?
- Как тритоны, леди, как тритоны, - поправил Еву капитан.
Ева смутилась, вот ведь - ляпнула не подумав, сравнила матросов с селедками. Хорошо хоть капитан не из обидчивых, и не заострил на этом внимание.
- Спасибо, что уделили нам время и все разъяснили, - Конэ-Эль почувствовал, что Грана притомила беседа.
- Рад быть полезным, - стал откланиваться капитан.
- Ой, одну минуточку, капитан, одну минуточку, - остановила его Ева.
Эльф посмотрел на девушку - что еще удумала эта неугомонная?
- Да? - Прон Гран мысленно выругался, вспомнив всю родословную морской нечисти.
- Подождите меня тут, я только добегу до нашей каюты и обратно. Хочу угостить вас бутылочкой отменного эля, - мило улыбнулась Ева.
Ее затея понравилась как капитану, так и эльфу, который забеспокоился, что Ева продолжит пытать Грана расспросами про тритонов и их детей. Естественно, девушка ни в какую каюту не пошла, а, спрятавшись от глаз капитана, материализовала бутылочку янтарного напитка. Выждав немного времени, хитрюга вернулась, и мило улыбаясь, вручила Прону Грану презент. С любопытством разглядывая «Клинское светлое», капитан похрюкивал от изумления.
- Никогда такого не видывал, это откуда ж такое чудо?
Сияя, словно начищенный пятак, Ева осталась довольна своей проделкой. Ну не все же им местный эль пить, пусть попробуют наше, российское.
«Я поддерживаю отечественного производителя», - рекламным слоганом промелькнула гордая мысль.
- Из одной очень-очень далекой страны. Тамошние умельцы варят отменный эль, правда, они его называют пивом. По вкусу отличается, но думаю, что вам понравится.
- Потом попробую, по случаю. - Бутылка исчезла в кармане кителя.
Капитан откланялся и направился на камбуз, чтоб, как он выразился, «вздрючить падл… то есть нехорошего кока, за паршивый обед».
До «родительского дня» оставались сутки. Тринши явно нервничали. Потомки тритонов вовсю наводили марафет и суетливо шныряли по кораблю. Их состояние в какой-то мере передавалось и остальным членам экипажа. Даже Прон Гран несколько иначе стал вести себя.
- Чего это они? - недоумевала Ева. - Не могу взять в толк.
- А ты у капитана поинтересуйся, вы же с ним друзья, - подначил Конэ-Эль.
- Вот возьму и спрошу - повелась девушка. - Не вижу в этом ничего особенного.
Улучив подходящий момент, Ева без лирических отступлений задала капитану вопрос, не дававший ей покоя.
- Тут есть с чего нервничать, - не выпуская изо рта свою любимую трубку, ответил Прон Гран. - Если три гонам что-то вдруг не понравится, или не приведи Творец, кто-то из их сыночков обидит своего папашку, то можешь смело начинать молиться своим богам.
- Это еще почему?
- А они попросту потопят корабль вместе с нами и весь разговор.
- Ничего себе заявочка, - возмутилась Ева.
- Лихо, - согласился с ней эльф, - тут есть от чего нервничать.
Всеобщее волнение передалось и им.
Настал «долгожданный» день. Ева проснулась от громкого крика и улюлюкания матросов. Гул стоял такой, что казалось - наступил конец света.
- Неужели топят?! - наспех натянув платье, Ева пулей вылетела на верхнюю палубу.
Следом за ней метнулся эльф. Открывшаяся перед ними картина заставила открыть рот от изумления. Со всех сторон вокруг дрейфующей с убранными парусами «Летящей звезды», в море плавало около двух десятков тритонов. Их мускулистые торсы, с оттенками кожи от темно-изумрудного до бледно-салатового, словно поплавки, качались на волнах. Иногда кто-то из них нырял, демонстрируя мощный рыбий хвост с золотой чешуей. Это именно их, не жалея связок, дружным криком приветствовала команда.
- Bay… - вырвалось у Евы. - Ни фига себе…
На квартер деке рядом с капитаном, стояли тринши, выискивая глазами каждый своего родителя. Они не двигались с места, словно ждали сигнала. И сигнал был дан - тритоны дружно разом ударили хвостами по воде. Тринши только этого и ждали. Будто торпеды, выпущенные единым залпом из всех орудий, они прыгнули за борт.
- Красавчики, - восторженно рассматривая тритонов, резюмировала Ева. - Теперь я могу понять девушек Мираклиса, перед ними трудно устоять…
- Ты и вправду так считаешь? - занервничал эльф.
- Вправду, - томно вздохнула девушка, ревность эльфа забавляла ее.
Никогда до этого не сталкивавшись с чувством ревности, Конэ-Эль несколько растерялся. Горячая волна прошла по сознанию и острой иголочкой кольнула в сердце.
- Вот как… Может, хочешь с ними поплавать и познакомиться поближе? - глаза эльфа превратились в узкие щелочки.
- А ты не станешь возражать? - вела игру Ева.
Ну до чего же Конэ-Эль наивный, повелся, словно ребенок. От этого хотелось еще немного подразнить его.
- Чего же ты ждешь? Прыгай за борт, тебя там встретят, - стараясь выглядеть равнодушным, произнес эльф.
- А вот думаю - так прыгнуть или переодеться. - До чего же приятно дразнить его, веселилась девушка.
События за бортом разворачивались полным ходом. Тринши, подплыв каждый к своему отцу, что-то говорили, по всей видимости, рассказывали о прожитом годе. Капитан Гран внимательно следил за происходящим, волнуясь, чтоб его матросы не выкинули какой-нибудь фортель. Уж очень не хотелось «сюрпризов» и вытекающих из него последствий.
- Ну, - скрестил на груди руки эльф, - чего же ты медлишь?
Еле сдерживаясь от смеха, Ева озорно посмотрела на Конэ-Эля:
- Знаешь, я тут подумала… Не люблю запах рыбы, потом нос еще чесаться будет…
Поняв наконец, что его попросту развели, эльф открыл было рот, но так и не нашел слов, чтоб ответить. Фыркнув, он развернулся и пошел в каюту.
Тем временем тритоны и их сыновья, пара за парой, исчезали под толщей воды, уходя в подводные замки атолла. Когда на поверхности океана никого из них не осталось, Ева подошла к капитану Грану:
- Что дальше, кэп? - «Летящая звезда» плавно покачивалась на волнах.
- Ждать.
- А долго?
- До вечера. А еще надеяться, что ничего дурного эти молодчики не натворят.
Капитанская трубка дымила, выдавая нервное напряжение Прона Грана. Ему совершенно не хотелось, чтоб «Летящая звезда» повторила судьбу «Кармаша», двухмачтового брига, покоившегося ныне на дне океана. Прон Гран знал капитана того судна, Эрика Збульгера, пару раз они даже как-то выпивали вместе. Говорил ведь тогда ему - гони в шею с «Кармаша» Безумного Хью, сына Ирли, дочери рыбака Зикка. Народ не станет давать безосновательные прозвища, и Хью получил его не просто так. Еще с десятилетнего возраста закрепилась за ним дурная слава. То, что его отцом является тритон - затмило парнишке разум, его поведение приводило в шок любого, столкнувшегося с ним. Не зная границ дозволенного, не обращая внимания на законы, он вытворял все, что ему взбредет в голову. Окрестные мальчишки боялись Хью, потому как каждый из них испытал на себе силу его кулаков. Девушки так вообще боялись выходить на улицу поодиночке. Если у кого-то из рыбаков оказывались порванные сети или пробитое днище лодки, то и так было ясно, чьих рук дело. Разграбленные огороды и выбитые стекла в домах стали просто мелкой неприятностью.
И никто в поселке не мог справиться с Хью, паршивец оказался единственным триншем, до его рождения местные жители только слышали о таких полукровках. Рыбаки откровенно боялись мести тритонов. Безумный Хью запугал их рассказами, что стоит ему только пожаловаться отцу, как тот немедленно приплывет со своей свитой и посчитается не только с обидчиком, но и всей его семьей, лишит рыбаков улова и будет всячески препятствовать выходу в море. Никто точно не был уверен в россказнях парня, но не рисковали испытывать судьбу. Односельчане боялись его, как черт ладана, предпочитали не связываться, и одарили Хью прозвищем - Безумный.
Добрых двенадцать лет Хью держал поселок в страхе, не работая, сидя на шее у матери и деда. В свои двадцать два года, здоровенный детина предпочитал бить баклуши и физиономии своих сверстников, портить девок, измываться над стариками. Сердце матери не вынесло позора и в один из дней остановилось. Старый рыбак Зикк пережил свою дочь ровно на один день. Поговаривали, что будто сам Безумный Хью забил старика насмерть, но выяснять истину никто не решился.
Хоронили их всем поселком, Хью даже не соизволил прийти попрощаться с родными на кладбище. Оставшись один, он пробездельничал еще где-то около полугода, а когда закончились последние накопления, ударился в грабеж. Односельчане взвыли. В это время в поселок приехал Эрик Збульгер, приходящийся Безумному Хью родным дядькой. Погоревав о кончине отца и младшей сестры, капитан пожалел нерадивого племянника и, не обращая внимания на рассказы соседей, забрал его с собой, в надежде сделать из него моряка. Опыт плавания с триншами у Збульгера имелся, и неприятностей от племянничка он не ожидал.
Первая выходка Безумного Хью в подводном замке тритонов сошла ему с рук. За воровство жемчужного ожерелья тритоны его жестоко избили, но отпустили живым и не тронули «Кармаш» с его командой. Подняв на борт побитое тело Хью, матросы привели его в чувство, а потом повторили урок тритонов. Но это мало вправило мозги воришке, и, по всей видимости, наоборот - побои отшибли последние. Пару плаваний капитан Збульгер оставлял своего племянника на берегу, но потом сжалился и вновь взял его с собой, поверив обещаниям, что такое больше не повторится. Это оказалось последнее плавание «Кармаша». Второго проступка тритоны не простили.
Услышав эту историю, Ева слегка побледнела:
- Я, надеюсь, среди ваших матросов-триншей нет такого вот «Безумного Хью»? - икнув, поинтересовалась девушка.
- Слава Творцу - нет, но с того случая тритоны стали более жесткими по отношению к своим сыночкам. И потом, среди них есть много недовольных, особенно среди русалок. Им неприятно видеть в чертогах подводного города полукровок. Русалки обратились к своему правителю с требованием запретить подобного рода мероприятия.
- И что Посейдон?
- Кто-кто? - переспросил капитан Гран.
- Посейдон - царь морей и океанов.
- Не слышал про такого, - откровенно удивился Прон Гран. - Откуда ты это взяла? Ирдан - вот его имя.
«Вот дурища, кто тебя за язык все время тянет? - отругала себя Ева. - Помалкивала бы в тряпочку».
- Пока, как видишь, официальные встречи разрешены, но, задери меня морской опарыш, чую, что скоро прикроют лавочку.
Сославшись на неотложные дела, капитан Гран откланялся. С убранными парусами «Летящая звезда» меланхолично дрейфовала в полмиле от атолла. День тянулся, как никогда, долго. Напряжение от ожидания завершения «родительского дня» зависло в воздухе. Ева бесцельно бродила по кораблю, не зная, куда себя деть. Эльф обиделся и принципиально молчал, не отвечая на вопросы.
«Да и фиг с тобой, - вела мысленный диалог с Конэ-Элем девушка. - Раз шуток не понимаешь, то и кто тебе после этого злобный баклан?»
Выйдя на палубу, Ева принялась разглядывать атолл. Несколько раз она замечала на нем движущиеся точки.
«Скорее всего, тринши выходят подышать», - предположила девушка.
Близился вечер, а эльф продолжал строить из себя обиженного. Поначалу Еву это даже забавляло, но потом стало откровенно раздражать. Роль мавра эльфу совсем не шла, о чем девушка не преминула ему сообщить пару раз. Получив в ответ гордое молчание, она вновь уходила из каюты и поднималась на палубу. С последними лучами солнца вернулись тринши. Довольные, сияющие, словно начищенные медяки, они делились впечатлениями с товарищами. Тритоны не приплыли провожать своих отпрысков, что весьма разочаровало Еву, надеявшуюся увидеть их еще раз. Капитан Гран с легким сердцем отдал приказ поднимать паруса, и, поймав попутный ветер, «Летящая звезда» продолжила свой путь.
Плавание подходило к концу, что весьма радовало команду и не только. Инцидент, произошедший между Евой и Конэ-Элем, был благополучно замят обеими сторонами.
- Еще пару дней благоприятного ветра и башни Десры засверкают на горизонте, - сообщил прекрасную новость капитан Гран.
- Правда?!! - обрадовалась Ева. - Наконец-то!
Пыхнув трубкой, Прон Гран подмигнул им и направился на капитанский мостик.
- В Десре купим пару лошадей, разузнаем, как добраться до Эльфийских лесов, - рассуждал Конэ-Эль. - Надеюсь, что до Лонгена доберемся без проблем.
- До твоего города? - надкусывая только что материализованное яблоко, догадалась Ева. - А почему сразу не к Барьеру?
- Не логично. Нам с тобой неизвестна сложившаяся ситуация. Это все равно, что лезть в пещеру к разъяренному дракону.
- Да нет, скорее все равно, что с шашкой на танки… - вставила свои пять копеек Ева.
- Неважно, - отмахнулся эльф, - главное - смысл моих слов ты уловила.
«Танки какие-то, шашки - специально меня дразнит. Знает ведь, что слова мне эти незнакомы. И почему она такая вредная?»
Темное пятно на горизонте привлекло внимание девушки.
- Как ты думаешь, что это? Земля? - она толкнула локтем в бок эльфа.
Пристально разглядывая горизонт, Конэ-Эль пожал плечами. Уж ему-то откуда знать, как она должна выглядеть. Суета и топот матросов заставили их оторваться от пятна на горизонте. Резкие выкрики капитана Грана не на шутку встревожили Еву, а когда она увидела, что убирают паруса, неприятный холодок пробежал по ее спине.
- Этого еще не хватало… - простонала девушка.
- Что случилось? - эльф не мог взять в толк, что ее так расстроило.
Закусив губу, Ева смотрела то на горизонт, то на действия команды.
- У меня нет опыта в подобных вещах, но фильмы я все же смотрела. Обычно такое происходит перед началом шторма, - пояснила она. - Только давай не станем полагаться на мои киношные выводы, а спросим капитана.
К огромному огорчению Евы, Прон Гран подтвердил ее догадки.
- Советую закрыться в вашей каюте и не высовываться оттуда, пока все не закончится, - предостерег их капитан, продолжая отдавать приказы.
- Но вы же говорили, что сезон штормов закончился, и мы дойдем до Кармансена без проблем, - усилившийся ветер вынуждал девушку повышать голос.
Капитану явно было не до нее, приближавшийся шторм не сулил ничего хорошего, а тут еще и она со своими укорами.
- Сударыня, я ведь уже сказал, где вы должны находиться в данную минуту, - резко бросил Прон Гран. - Так что попрошу без промедления покинуть палубу.
Шторм налетел с грохотом и завываниями. Потоки воды обрушились на «Летящую звезду», стараясь раздавить ее своей мощью. Сидя в каюте, прижавшись к эльфу, Ева с замиранием сердца встречала очередной удар волн. Им с Конэ-Элем приходилось прикладывать все усилия, чтоб не слететь с койки на пол. Корабль кувыркался на волнах, словно вагончик на «Американских горках», непрерывно звенел и гудел такелаж, вой ветра разрывал перепонки. Девушке стало страшно, по-настоящему страшно. Ей жутко было представлять, что творилось в данную минуту наверху. Каракку мотало из стороны в сторону, волны играли ею, словно мячиком для пинг-понга.
Большая волна с грохотом ударила по кораблю и разнесла капитанский мостик, оставив «Летящую звезду» без управления. Следующая за ней развернула корабль, и он встал бортом к волнам. Третья не заставила себя долго ждать и нанесла решающий удар.
Что произошло потом, Ева так и не поняла. За считанные минуты некогда гордая каракка превратилась в разбитое корыто. Вода хлынула отовсюду, сметая все на своем пути. Ева не могла понять - то ли это она кричит, то ли орет ветер. Не понимая, что происходит, эльф пытался добиться, чтоб Ева находилась все время рядом с ним. Цепляясь за мокрую одежду Конэ-Эля, отплевываясь от воды, девушка окончательно перестала воспринимать происходящее. Еве хотелось только одного - завершения кошмара. Ее желание словно услышали: над головой что-то резко затрещало, и сильный удар лишил девушку сознания.
Хлюп, хлюп, хлюп… Где-то далеко внизу волны бились о днище… Шмяк, хлюп, шмяк… Звуки пробивались сквозь вату, заполнившую все на свете. Первое, что пришло на ум - как же хочется пить… Соленая вода ударила в лицо, попала в нос и горечью прокатилась по горлу. Ева зашлась кашлем. Голова тупо гудела, затылок разламывало от боли. С трудом открыв глаза, первое, что увидела девушка - голову эльфа. В памяти пронеслись обрывки случившегося: шторм, грохот, вода, круговерть. Приподнявшись на локтях, Ева поняла, что лежит на каких-то обломках.
«Конэ-Эль!» - девушка дернулась - мысль об эльфе, словно электрический разряд обдала ее.
Эльф смотрел на Еву мутным, почти бесссмысленным взглядом. На импровизированном плоту ему не хватило места, и он держался за край досок, плавая рядом. Машинально вцепившись в его одежду, Ева попыталась затащить эльфа на доски, но руки не слушались, да и силы были не те.
- Пустое… - попытался улыбнуться эльф, - все равно ничего не получится…
- Давай, забирайся сюда, - прошептала девушка, горло раздирало от соленой воды.
Замерзшие пальцы Конэ-Эля безнадежно скребли по краю доски.
- Не выйдет, - горечь его слов резануло по сердцу Евы.
Тупая боль мешала ей сосредоточиться, сообразить, что надо сделать. На подсознательном уровне Ева понимала, что в силах изменить ситуацию, но никак не могла найти нужное решение.

Предыдущая страница 30 Следующая страница


31 Татьяна Толстова

- Уходи… Ты ведь умеешь… Забирай меч и уходи… - глаза эльфа ежеминутно закатывались, и он планомерно пытался уйти на дно.
- Ага, щаз! - скрюченными от холода пальцами девушка вцепилась еще сильней в рубаху эльфа. - Размечтался, Ди Каприо хренов!
Слезы текли по щекам, смешиваясь с водами океана. Страх, страх потери любимого мешал увидеть выход из ситуации. Он колотил изнутри, заставляя все тело трястись мелкой дрожью, туманя разум.
«Спокойно, ты справишься. - уговаривала себя Ева - Все поправимо, все будет хорошо!»
Заставляя себя успокоиться и прогоняя прочь липкий страх, закрыв глаза, она искала подсказку внутри себя. Порой страх потерять близкого и любимого человека делает нас уязвимыми, беспомощными. И с этим страхом надо бороться - всем сердцем, всей душой. Рисовать для себя картинку будущего в радостных и светлых тонах, ту картинку, которую хотим увидеть и фиксировать ее.
Изначально ничего не было, только черная пустота. Но потом постепенно перед ее внутренним взором нарисовался ответ на вопрос. Ева потянулась к увиденному плоту, и тот реально закачался на волнах. Таких больших предметов ей доселе не приходилось материализовать, первая попытка оказалась удачной. Вот он - самый настоящий, всего в каком-то полуметре от них с Конэ-Элем, но эти пятьдесят сантиметров надо еще преодолеть и каким-то образом забраться на него и умудриться затащить эльфа.
- Помогите, пожалуйста… кто-нибудь… - голос девушки срывался.
Из-за шлюпки показалась рыжеволосая голова.
- Помогите, - обратилась к ней Ева.
Голова исчезла под водой, а через пару секунд рядом вынырнул один из матросов-триншей, рыжий Теч. Не говоря ни слова, он подхватил эльфа и помог ему забраться на плот. Рядом с Евой откуда-то вынырнул еще одни тринш.
- Давай, помогу уж, - хрипатый голос Гресса заставил Еву вздрогнуть.
Плот вышел большой, и вчетвером они свободно разместились на нем. Девушка подползла к Конэ-Элю:
- Ты как?
- Нормально, жить буду, - честно пообещал эльф.
Холод продирал до костей, мокрая одежда противно прилипала к телу, и зубы сами стали отплясывать лезгинку. Раскрываться перед триншами Еве очень не хотелось, но и мерзнуть тоже. Впрочем, те не особо отреагировали на появление из воздуха горы одежды. Поняв и без слов Еву, они спокойно выбрали себе необходимые вещи и тут же переоделись.
- Что с нами будет? - помогая переодеться эльфу, поинтересовалась Ева у Теча.
- А кто его знает, - пожал плечами тринш. - Вообще-то ребята поплыли к берегу, и если доберутся без проблем, то смогут найти помощь. Придется только ждать и надеяться.
- А парусник или бот тебе слабо организовать? - в свою очередь спросил Теч.
- Не знаю, не пробовала.
- Так попробуй, в чем же дело. На плоту оно как-то не очень по океану…
Закрыв глаза и сосредоточившись, Ева постаралась увидеть парусник, но он почему-то все время исчезал, оставляя вместо себя шлюпку. Девушка протянула к ней руку, звонкий «шмяк» и брызги воды ознаменовали появление шлюпки.
- И на том спасибо, - прохрипел Гресс.
Перебравшись с плота на шлюпку, они стали ждать помощи. Ни голод, ни жажда им страшны не были, Ева обеспечивала всем необходимым. К исходу третьего дня скитания по океану они наконец-то разглядели вдали паруса.
- Ну, вот и подмога, - облегченно выдохнул Теч.

Глава 32
НА ПОРОГЕ

Огромный детина ворошил компостную кучу массивными вилами. Амбре, источаемое данной кучей, нисколечко его не смущало. Перемешав все, как следует, он довольно крякнул и, воткнув вилы в землю, направился в сарай. Подобранная им в кювете псина не подавала признаков жизни ровно сутки. Но это как-то не очень волновало Олли, он пока еще сам не решил, для чего сгодится этот пес. Если все же сдохнет, то тут два варианта - или пойдет в качестве добавки к удобрению, или из него выйдет отличное чучело. Уж что-что, чучела Олли делал превосходные, они отлично продавались на ярмарке в городе. Вся округа знала имя Олли-чучельника.
Ну, а если фортуна окажется на стороне пса и он оклемается, то будет кому помогать таскать мешки с компостом. Удобрения «От Олли» также неплохо расходились на ярмарке, как и его чучела. Свой рецепт приготовления чудесного компоста чучельник хранил в строжайшем секрете. Любое растение, будь то комнатный цветок или помидоры на грядках, или пальма в кадушке - не важно, каждое из них, обильно поливаемое Оллиным удобрением, росло с удивительной скоростью, плодоносило или радовало глаз буйством соцветий. Дела у Олли шли весьма неплохо, но таскать мешки с удобрением одному было делом утомительным, а помощников он брать не решался, опасаясь, что разнюхают секрет приготовления компоста.
Олли ехал из города домой, когда его внимание привлек бредущий по обочине пес. Когда же тот свалился в кювет, парень решил забрать его с собой. Кинув пса на телегу, Олли довез его до дома и отнес в сарай. В течение нескольких часов парень проверял - оклемался тот или нет, а потом плюнул и перестал заходить в сарай. Прошли сутки, и он вновь зашел проведать состояние псины.
Константин Григорьевич почувствовал, как что-то тычет его в бок. Он открыл глаза и первым делом увидел огромные ноги в сапогах. Этим самым сапогом его и толкали. Действие ягод прошло, оставив легкий след тошноты. Пес поднялся.
- Что ж, - Олли присел на корточки и принялся ощупывать пса. - Раз чучелом тебе не суждено стать, значит, будешь помогать мне по хозяйству.
Константина Григорьевича передернуло - не очень-то приятно, когда тебя ощупывают и тычут пальцами в различные места. Он сделал шаг назад, пытаясь освободиться от цепких рук детины.
- Ну-ну-ну, стой смирно, надо ведь осмотреть тебя, - Олли с силой ухватил его за загривок.
Пес оскалил зубы, за что тут же получил удар наотмашь по морде.
- А вот за такие дела будешь бит, предупреждаю первый и последний раз, - детина помахал кулаком возле носа собаки. - Запомни!
И чтоб закрепить урок, еще раз хорошенечко врезал псу. Поднявшись, Олли снял со стены веревку, и ловко смастерив петлю, накинул удавку собаке на шею. Накрепко привязав веревку к столбу, служившему опорой для крыши сарая, он еще раз многозначительно оглядел пса.
- Посмотрим, мож еще кое на что сгодишься. Бабы у меня нет, эти дуры нос воротят, запах им видите ли не нравится… Так что погляжу, мож и подружимся с тобой поближе, - он по-идиотски оскалился, подмигнул псу и вышел из сарая.
Константин Григорьевич дернулся было следом, но удавка тут же впилась ему в горло. Захрипев, он отступил на пару шагов назад к столбу, хватая пастью воздух. Веревка туго обхватила шею, ослабить ее у пса не получалось. Издавая гортанное посвистывание при каждом вдохе, Константин Григорьевич лег на пол и стал ждать.
Через некоторое время, с миской в руках, вернулся Олли. Запах горячей каши приятно защекотал нос пса. Расслабив впившуюся в шею собаки веревку, детина поставил миску прямо у самой морды пса.
- Ешь, глупая собака, ешь. Дам тебе на отдых пару часов, а после примемся за работу.
Проводив взглядом спину Олли, Константин Григорьевич без всяких церемоний принялся за кашу. Горячая пища приятно обволакивала желудок, возвращая утраченные силы. Мысли работали только в одном направлении - как можно скорее удрать отсюда. Константин Григорьевич решил, что надо наперво выбраться из сарая, а там видно будет.
Когда Олли водрузил самый первый мешок с компостом ему на спину, он чуть было не рухнул на землю вместе с поклажей. Детина повел пса за веревку, показывая дорогу, по которой ему предстоит таскать мешки. От компостной кучи по огороду, затем через двор к сараю, возле которого стояла телега, запряженная пегой кобылой. Во второй заход Олли вновь взвалил на спину пса мешок и пару закинул себе за плечи.
- Пошли, помощник, нам нужно загрузить всю телегу - утром в город поеду. Там, поди, заждались меня.
С вонючим мешком на спине - туда, рывком и на удавке - обратно. Туда - сюда, туда - сюда… От запаха компоста Константина Григорьевича мутило, мерзкая жижа, просачивающаяся сквозь мешковину, стекала с его боков. О том. чтоб сбежать, речь даже не заходила: лапы тряслись, голова шла кругом. Когда Олли вновь привязал его в сарае и ушел, Константин Григорьевич воспринял это как милость судьбы и рухнул на соломенную подстилку. Усталость всецело навалилась на него, мысли в голове отсутствовали, глаза слипались. Не прошло и минуты, как пес уснул.
Топот копыт и скрип отъезжающей телеги разбудили Константина Григорьевича рано-рано утром. Солнце только начало всходить, просверливая своими лучами дорожки сквозь щели сарая. Миска с похлебкой стояла недалеко от того места, где спал Смирнов. Как заходил Олли, как ставил эту миску, Константин Григорьевич не слышал. Может, спал крепко, а может, парень старался не будить его. Поев немного, пока каша не остыла, пес вновь заснул и проспал почти весь день.
Вечером вернулся Олли - довольный и изрядно пьяный. Зайдя в сарай, он подошел к псу, и, развалившись рядом на соломе, стал в деталях рассказывать Константину Григорьевичу, как удачно сегодня шла торговля, какие бабенки приходили за его товаром. Пуская слюни, он делился своими рассуждениями по поводу их задниц. Причмокивая губищами, красочно описывал их габариты и жестами показывал псу, что б он с ними сделал. Распалив себя собственными рассказами, Олли многообещающе посмотрел на собаку.
- Иди сюда, - он попытался ухватить пса за лапу, но алкоголь сделал свое дело, и пьяный детина захрапел, так и не дотянувшись до Константина Григорьевича.
Потекли мучительные часы. Олли храпел так, что казалось, стены сарая вот-вот рухнут, не выдержав вибраций. Он то присвистывал, то захлебывался собственным храпом, то шипел, то начинал издавать звуки, напоминающие вой паровозного гудка. Константин Григорьевич откровенно боялся, что Олли проснется и доведет до конца задуманное. Будь он не псом, а человеком, то ублюдок получил бы в морду, но что может сделать пес, полузадушенный удавкой? Смирнов просидел всю ночь, не смыкая глаз, на самом почтительном расстоянии от Олли, на которое его только пускала веревка.
Проспавшийся детина, как ни в чем не бывало, улыбнулся псу и вышел из сарая. Потекли унылые однообразные дни. Олли ездил в город через день, поэтому таскать мешки приходилось частенько. В его же отсутствие пес проводил время на привязи в сарае. Шансы на побег сводились к нулю. Несколько раз он пытался сбежать, перегрызая веревку, но дверь в сарае каждый раз оказывалась плотно закрытой. Ни лазейки, ни мало-мальской щели в стенах он не находил. За перегрызенные веревки и начатые подкопы Олли нещадно избивал пса. В конце концов, ему это надоело, и он посадил собаку на цепь, купленную по случаю в городе.
Отчаянье постепенно закрадывалось в душу Константину Григорьевичу. Если он не сбежит в ближайшее время, то навсегда останется псом. «Счастливый случай» с незапертой дверью сарая или не привязанной цепью, никак не хотел появляться на горизонте. Олли еще ни разу не забывал запереть дверь или посадить пса на привязь. Детина оказался весьма внимательным к подобного рода вещам. Помощь пришла оттуда, откуда Константин Григорьевич ее совсем не ждал.
Олли в очередной раз уехал в город, оставив пса взаперти. Дом и двор пустовали, когда на пороге сарая появились двое «джентльменов удачи». Старшему из них на вид было лет двадцать пять, младшему где-то около семнадцати. Внешнее сходство бросалось в глаза, говоря о том, что перед Константином Григорьевичем братья. Любители быстрого обогащения решили обчистить чучельника. Все, что плохо лежало, они уже вынесли из дома, а жадность-то покоя не давала, вот они и решили проверить сарай. Увидав пса, грабители замерли на пороге, не зная, как тот поведет себя. Но вместо того чтоб со злобным лаем кинуться на расхитителей хозяйского добра, пес, не вставая с подстилки, жалобно заскулил.
Обойдя спокойно весь сарай и не найдя для себя ничего интересного, воришки собрались уходить. Понимая, что они его последняя надежда, пес вскочил и заскулил так жалобно, как только мог. Слезы потекли из глаз собаки, хвост обреченно повис.
- Давай отпустим скотинку? - младший воришка подошел к Константину Григорьевичу и потрепал его за ухом.
- Пошли, - его брат переступил через порог сарая. - Нас это не касается.
Увидав, что они уходят, пес завыл от отчаянья, вкладывая в вой все свое горе, свою боль.
- А, ладно, - махнул рукой старший. - Пусть бежит.
Сердце в груди у Константина Григорьевича учащенно заколотилось. Цепь с бряцаньем упала на пол. Неужели свободен?! Смирнов не верил своим глазам. Низко поклонившись спасителям, пес опрометью кинулся из сарая.
- Ты видел это? - изумленно посмотрел на младшего брата старший.
- Да…
Пьянящий воздух свободы ударил в нос. Пулей пролетев через двор, Константин Григорьевич выскочил за калитку и побежал так быстро, как только мог. Дом Олли располагался на самом краю деревни, за которой простирались пшеничные поля. Боясь, что столкнется с возвращающимся домой чучельником, Смирнов рванул в пшеничные заросли. Бежать среди плотно растущих колосьев оказалось весьма затруднительно, но это не охладило пыл пса, хотя темп бега значительно снизился. Константин Григорьевич не думал, куда направляется, все равно куда, лишь бы подальше от ненавистного места. Сколько прошло времени, он не знал, поле казалось нескончаемым, бескрайним.
«Лишь бы только не бегать по кругу, - думал Смирнов. - А то так можно вновь нарваться на этого урода».
Он остановился и посмотрел на расположение солнца: направляясь к горизонту, оно светило по левую руку от него. Взяв это за ориентир, Константин Григорьевич продолжил бег, периодически останавливаясь и проверяя, насколько он отклонился. Но вскоре поле закончилось, и пес очутился на берегу реки. Спуск к воде оказался весьма удачным, что позволило ему вволю напиться. Конечно, после такого бега, в пасти у него пересохло, словно в пустыне. Нервное напряжение немного спало, позволяя спокойно и взвешенно все обдумать. Куда идти дальше, он не знал, местность вокруг была незнакомой Константину Григорьевичу. Близился вечер, и поэтому Смирнов решил заночевать возле реки, а утром продолжить путь вдоль ее русла.
Улицы Десры были настолько узкими и длинными, что казалось, протиснуться по ним будет весьма и весьма затруднительно. Запутанные, словно лабиринт Минотавра, они сбивали с толку и заставляли Еву нервничать. Уже почти второй час кряду они с Конэ-Элем искали нужный им адрес и все не могли найти. Еще в порту им удалось узнать, где можно купить лошадей, и, не теряя времени зря, они отправились за покупкой.
Как ни странно, но в Десре в привычном понятии рынка не существовало. Город без площадей и проспектов, состоящий только из узких улочек между плотно построенными домами, попросту отрицал возможность их существования. Но все же рынки были. Во внутренних дворах почти каждого дома-крепости имелась своя лавка, специализирующаяся на продаже определенного товара. Скорее всего, причиной создания таких вот закрытых точек послужили частые набеги грабителей со стороны моря. Толстые каменные стены надежно укрывали хозяев и их добро от непрошеных гостей.
Казалось бы - портовый город, Мекка для торговли, сам Творец в открытую говорил - торгуйте, открывайте ярмарки и базары! Океан, наполненный рыбой, плодородная земля, позволяющая собирать богатый урожай, в конце концов, само расположение Десры просто требовало от жителей обширно заняться торговлей. Возможно, именно так и было много сотен лет назад, но постоянные набеги варваров и корсаров, вынудили местных жителей укрыться за стенами собственных домов. Хорошо обученного войска для защиты города создать не удалось, поэтому каждый защищал свою собственность, как мог.
Кому уж первому пришло в голову построить дом с внутренним двором и организовать там подобие лавки, никто из нынешних горожан даже вспомнить не смог бы, но идея понравилась, и ее быстренько подхватили. Вскоре город превратился в сообщество торговых домов. В порту на огромном щите красовался план города с указанием адреса того или иного дома и чем он торгует. Но то, что так легко найти на карте, на практике оказалось намного сложнее.
Конэ-Эль тихонечко ругался, возмущаясь фантазиями местных архитекторов, и не понимал, почему Ева не может обеспечить их парой лошадей.
- Кто так строит? А? Ну, кто так строит?! - ворчал эльф.
Ева хихикнула - знакомая фразочка. Конэ-Эль покосился на нее.
- Чего?
- Все нормально, - Ева протянула ему пирожок с повидлом. - Хочешь?
- Нет, - отказался Конэ-Эль. - Может, все ж колданешь лошадей?
- Я не колдунья! - Еве очень не нравилось, когда эльф так говорил, сравнение с ними вызывало у нее негативные эмоции. - Тысячу раз тебя ведь просила. Материализую я, материализую. Ферштейн? И то, не-о-ду-шев-лен-ны-е предметы. Угу?
- Ладно, ладно, не злись, - Конэ-Эль почувствовал, что Ева сейчас взорвется, и чтоб отвлечь ее, перевел разговор в другое русло. - Помнишь название улицы и номер дома?
Девушка фыркнула, можно подумать, что он сам не знает этого.
- Вайган, дом пятнадцать. И не пытайся заморочить мне голову.
- Я и не пытаюсь, - эльф пожал плечами. - Просто мы пришли.
Дверь открыла девочка лет тринадцати. Курносая, вся в веснушках, с озорными косичками, она исподлобья посмотрела на постучавших в ее дом покупателей.
- Скажи, милая, это у вас можно купить лошадей? - поинтересовалась Ева.
- Проходите, - девчушка отступила на шаг назад.
Широкий внутренний двор, устланный соломой, предназначался для демонстрации скакунов. Четыре двери вели в жилые помещения и одна, по всей видимости, в конюшню. На шум вышел мужчина, отец девочки, и, вытирая руки об тряпку, направился к Еве и Конэ-Элю.
- Чем интересуетесь? Кобылку или жеребчика брать будете? - с ходу взял инициативу в руки торговец.
- Нам бы пару жеребцов, и желательно со спокойным характером, - кивнул эльф.
- А деньги при себе? Я благотворительностью не занимаюсь, - хмыкнул мужчина.
Конэ-Эль достал кошелек и потряс им.
- Велианское золото подойдет?
- Вполне, - торговец ничего не имел против золотых монет Велиана.
Он повернулся в сторону двери, откуда недавно вышел и позвал сына. Через пару секунд перед гостями предстал юноша, такой же курносый и веснушчатый, как и его сестра.
- Сынок, выведи Хопа, Рыжего, Гаяна, Бравого и Принца. Маяра, помоги брату, - распорядился торговец.
С деловым видом дети скрылись в конюшне и вернулись оттуда, ведя на поводу коней. Два черных, рыжий, пегий и белый жеребцы-трехлетки фыркали и косились на Еву.
- Выбирайте, - мужчина кивнул в сторону коней.
- Сперва цену назовите, - попросил эльф.
- О цене договоримся, выбирайте.
Подходя по очереди к каждому, Конэ-Эль внимательно осматривал жеребцов, гладил по морде и что-то шептал на ушко. Ева стояла в стороне, наблюдая за ним.
- Иди сюда, - поманил ее эльф. - Кто из этих красавцев тебе нравится?
Решив проделать то же самое, что и Конэ-Эль, Ева подошла к первому жеребцу. Она даже не успела дотронуться до него, как вороной, по кличке Хоп, взвился на дыбы и испуганно заржал. Со вторым жеребцом вышла точно такая же история. Торговец с недоумением смотрел на происходящее, такого в его практике не случалось, чтоб два скакуна подряд взбрыкивали.
«Волчицу они чуют, что ли?» - Ева подошла к эльфу и поделилась с ним своей мыслью.
- Этак я без коня останусь, - хмыкнула она. - Придется тогда пешком топать до самых Эльфийских лесов.
Затянувшаяся пауза с покупкой несколько раздражала торговца. Ему очень не хотелось понапрасну тратить свое время, да и срыв сделки расстраивал.
- Может, еще раз попробуешь? - эльф переживал не меньше Евы.
- Попробую, только чуть иначе, - ей в голову пришла одна интересная мысль, и девушка решила тут же применить ее на практике.
Закрыв глаза, она сконцентрировалась на собственном эмополе и, сфокусировав его, стала осторожно, слабыми соприкосновениями просматривать эмополя жеребчиков. Четверо из них взвились красными вихрями, лишь один остался спокойным и невозмутимым. Ева мысленно дотронулась до него, в ответ раздалось дружелюбное пофыркивание.
«Рыжий, - промелькнуло в подсознании девушки, - как пить дать, рыжий»
Она открыла глаза, рыжая морда с интересом разглядывала ее лицо. Жеребец вплотную подошел к Еве и глядел на нее своими темно-карими, непомерно добрыми и в то же время немного озорными глазами. Волчица и конь знакомились, присматриваясь друг к другу. Рыжий фыркал, переминаясь с ноги на ногу, а потом ткнулся мордой в плечо Евы.
«Будем друзьями? - поинтересовалась волчица. - Не боишься меня?».
«Чего тебя бояться? - ответил рыжий. - Будем, конечно».
Ева погладила жеребца, и, обняв его за шею, прижалась щекой.
- Это Гаян, - познакомил их торговец. - Надо ж, сам выбрал себе хозяина… Такое не часто увидишь.
Продолжая поглаживать своего коня, девушка наблюдала, как эльф выбирает себе жеребца. Конэ-Эль остановил свой выбор на белом, как снег, Принце. Торговец, довольный, что сделка все ж состоялась, не стал заламывать цену, и уступил коней по сходной цене, но не упустил своего, когда продавал сбрую. Его сын любезно помог запрячь коней, подробно объясняя, как это делается. Эльф слушал юношу и запоминал, понимая, что в дальнейшем ему самому предстоит все это проделывать.
«Эх, жалко, что я не разбираюсь в этих премудростях, а то материализовала бы сама все необходимое, - досадовала Ева. - Не пришлось бы тратить деньги».
В придачу ко всему торговец дал им старую, засаленную карту Кармансена. Забытая кем-то из покупателей, она пылилась у него уже несколько лет.
- Мне карта ни к чему, а вам сгодится, - пояснил торговец.
Пробираться по узким улочкам Десры да ко всему прочему с парой коней, занятие не из веселых. Принц все время косился на Еву, стараясь держаться от нее подальше, в то время как Гаян, наоборот, тыкался мордой ей в спину, норовя ухватить свою новую хозяйку за косу.
- Развлекаешься? Смотри у меня, - шутя пригрозила ему Ева.
В ответ Гаян весело заржал и, как показалось девушке, даже подмигнул.
Наконец каменные джунгли Десры закончились, открывая перед путешественниками широкие просторы. Оседлав Принца, эльф не без улыбки наблюдал, как Ева пытается справиться с Гаяном. Когда она наконец-то разобралась с поводьями, они тронулись в путь.
С непривычки Ева бултыхалась в седле, словно мешок с картошкой, периодически сползая то в левую, то в правую сторону. Эльф, который до сего момента также не ездил верхом, держался в седле куда более уверенней. Через несколько часов, не выдержав издевательств над собственным телом, Ева замолила о пощаде. Конэ-Эль, которому стыдно было признаться, что устал не меньше ее, с радостью принял предложение о привале. Расседланные и отпущенные на отдых кони мирно пощипывали сочную траву.
Спина и прилегающая чуть ниже к ней часть тела Евы ныли. Массируя по очереди то левую, то правую части пятой точки, Ева тихонечко поскуливала. Устроившись на траве, эльф достал Конхен и с любопытством рассматривал меч. Подсев к нему, девушка рассказала все, что в свое время услышала от Тельтуса о рисунке меча.
- Одно только я не поняла, - заканчивала свой рассказ Ева, - к чему тут перо?
Конэ-Эль пожал плечами:
- Я-то тем более не знаю. Расспросила бы того, кто говорит про меч.
- Тельтуса? Он - вредный эльф…
- Эльф?! - Конэ-Эль аж поперхнулся. - Ты же говорила, что в вашем мире нет эльфов!
- Верно, нет. Тельтус единственный, по всей видимости, и живет при университете, прячась от внешнего мира.
Конэ-Эль задумался… Если уже существует эльф, живущий в мире Евы, то почему бы… Он давно задавал себе вопрос, что будет с ним и Евой, когда все закончится, если, конечно, они останутся в живых. Но высказывать вслух свои рассуждения он не стал, чтоб не опережать события. Эльф надеялся, что время само укажет ему ответ на мучивший вопрос.

Старейшины Собора Трилистника, собравшись на совет, слушали рассказ двух иноземцев. Появившиеся прямо из воздуха среди бела дня на глазах у горожан, они вызвали огромный переполох. Ко всему прочему они не являлись эльфами, что было тут же подмечено окружившей их толпой. Один из чужаков заговорил на эльфийском, и тоном, не терпящим возражений, потребовал проводить их к Тоусу Светлому. Не прошло и пары минут, как чужеземцев окружили около десятка стражников и повели в королевский замок.
- Тупые ублюдки, - ворчал Де'Жетье, раздражаясь он происходящего. - Стоит мне только пальцем щелкнуть, как от вас мокрого места не останется.
- Прекратите, - осадил его Банкума. - Вы как бы поступили на их месте в подобной ситуации?
Де'Жетье в ответ только злобно сплюнул.
Задав «прыгунку» координаты столицы эльфийского королевства, Банкума и Де'Жетье планировали провести в Визоре переговоры с правителем первородных Тоусом Светлым. Только вот немного с координатами напутали, хотели оказаться непосредственно в замке короля, а оказались на центральной площади. То ли данные устарели, то ли сами ввели координаты неверно, но факт остался фактом. Из-за этого порядочное количество эльфов стало свидетелями их появления. Если Де'Камп пронюхает про досадное недоразумение, им двоим мало не покажется.
Лучники привели их в королевский дворец. Как и ожидалось, эльфы с презрением встретили смертных, не скрывая своего отношения к ним. Де'Жетье платил им той же монетой, мага Огня мало интересовало, какое впечатление оставит он после себя о людях в целом.

Начало беседы с Тоусом Светлым протекало в ледяных тонах. Король вообще подумывал прервать переговоры и отправить непрошеных гостей к их прародителям. Но как только речь зашла о Конхене, лицо короля резко сменило презрительное выражение на встревоженное. По его приказу тут же позвали Старейшин Собора Трилистника, и уже в их присутствии Де'Жетье повторил свой рассказ от начала и до конца.
Эльфы, сталкивавшиеся с Конхеном, прекрасно знали, что это означает. Про бунт ведьм разведчики уже докладывали своему королю, но он не придал этому особого значения. Обо всем масштабе происходящего Тоус Светлый даже не догадывался. А вот то, что ему не доложили о появлении Избранного, взбесило короля. Пообещав разобраться с тем, кто не донес до него столь важную информацию, Тоус Светлый продолжил беседу.
- Так вы говорите, что один из Избранных эльф? - обратился король к Банкуме, второй из пришельцев его явно раздражал.
- Мы этого не утверждаем, но и не исключаем такой возможности. Наши люди сейчас прочесывают все три континента в поисках Евы и второго Избранного.
Дав слово Старейшинам, король внимательно слушал их рассуждения. В конечном итоге сошлись на том, что необходимо отправить гонцов во все города и поселения эльфов с распоряжением Тоуса Светлого добыть информацию о появлении Избранного. Понимая, что одним днем тут не обойтись, король нехотя, но все же пригласил Банкуму и Де'Жетье побыть его гостями. Выделив каждому из них по роскошным апартаментам, он намекнул, что им нежелательно разгуливать как по дворцу, так и по городу. В ответ маг Огня кривенько улыбнулся Тоусу Светлому, пообещав, что у короля не будет повода для беспокойства.
Закончив совещание, король раскланялся и удалился, дав распоряжение страже проводить гостей. Понимая, что на добрых пять дней они становятся пленниками «гостеприимного» монарха, Де'Жетье разразился такими отборными ругательствами, что даже Банкуме стало не по себе. Хранитель заклятий Ночи мысленно поблагодарил Тоуса Светлого за то, что по крайней мере на пять-шесть дней будет избавлен от общества своего коллеги. Потекли дни ожидания. Порой король приглашал чужеземцев на аудиенцию и расспрашивал об их мире, тем самым развлекая себя и Старейшин.
Наконец стали возвращаться гонцы. Из их донесений король понимал, что на близлежащих территориях Избранный не появлялся. На седьмой день один из гонцов, побывавший в самом отдаленном городе королевства смог порадовать Тоуса Светлого. Каково же было изумление короля, когда он узнал, что вторым Избранным является сын его старого друга, мастера Зеркал из Лангена. Не теряя времени, в сопровождении Старейшин Собора Трилистника и двух пришельцев, Тоус Светлый отправился в Ланген.

Надо было продолжать путь. Решив, что они достаточно поиздевались над собой, Ева применила заклинание на восстановление сил, а заодно наделила себя и эльфа опытом верховой езды. Дальнейшая дорога перестала вызывать какие-либо трудности, и девушка наслаждалась путешествием. Гаян, полюбивший свою хозяйку, понимал девушку с полуслова и с радостью выполнял пожелания. Порой Еве хотелось вновь обернуться волчицей и самой побегать наперегонки с жеребцом. Но присутствие белого Принца и его страх перед мохнатой хищницей останавливали девушку.
Дорога до Эльфийских лесов заняла порядка шести дней и здорово вымотала всадников. Но как только зеленые кроны вековых деревьев замелькали впереди, силы вновь вернулись. Пустив коней в галоп, Ева и Конэ-Эль решили больше не делать привалов, по крайней мере без лишней необходимости, а только чтоб дать жеребцам отдохнуть.

Бежать вдоль русла реки порой становилось невозможно, и Константин Григорьевич уходил чуть в сторону. За прошедшие четыре дня он так ни разу и не встретил живой души. Смирнов понял, что бороться с собственной судьбой не имеет смысла, и сдался. Поглядывая на бегущую рядом реку, он уже пару раз задумывался о самоубийстве. А что ему было терять? Перспектива прожить остатки своих дней в шкуре уродливой собаки его совсем не радовала. Еву ему не отыскать, это факт. Так чего же терять? Единственное что его останавливало - это страх. Не хотелось брать грех на душу. Поэтому он продолжал бежать вперед, сам не зная, для чего это делает.

Глава 33
ВРАГ

Мастер Зеркал с удивлением смотрел на стоящего в дверях его дома короля эльфов. Хотя он знал, что элдэры отправили в столицу гонца с сообщением о появлении Трилистника, но увидеть у себя дома самого Тоуса Светлого никак не ожидал. Большая свита короля и вовсе сбила мастера Вэйтэка с толку, но, вовремя опомнившись, он пригласил всех пройти в дом, не забыв при этом отправить жену за элдэром Ланкиалем.
- Польщен вашим визитом, ваше величество, - поприветствовал Тоуса Светлого мастер Зеркал. - Если не секрет, что послужило причиной сего визита? Новые Зеркала пока не готовы, к величайшему сожалению, выплавка их стала невозможной из-за серых сущностей.
- Мне сейчас не до Зеркал, - ответил король. - Причиной послужил твой сын. Кстати, где он? Я хочу его видеть.
- Мальчика сейчас нет дома, ваше величество, - мастер Вэйтэк с недоверием смотрел на двух странных спутников короля, задавая себе вопрос: стоит ли в их присутствии говорить о проявлении Трилистника на ладони Конэ-Эля.
Перехватив его взгляд, Тоус Светлый усмехнулся, поняв сомнения мастера.
- Ты можешь говорить при них, мой друг, эти люди в курсе дела. К тому ж они разыскивают еще одного Избранного, верней Избранную.

Предыдущая страница 31 Следующая страница


Дети двух миров 32

- Аа-а-а, - догадался мастер Вэйтэк. - Так это вы о той девушке?
Де'Жетье напрягся: неужели нашли эту чертовку?
- Какой девушке? - переспросил Тоус Светлый.
Отец Конэ-Эля никак не мог взять в толк - притворяется король или нет.
- Ваше величество, больше месяца назад мы отправили к вам гонца с подробным описанием того, что произошло с моим сыном. Я сам лично написал тот отчет.
Тоус Светлый недоверчиво посмотрел на мастера Вэйтэка:
- Не хочу обижать тебя, друг мой, но ты ошибаешься, это мой гонец привез весть об Избранном, после того, как я приказал разыскать его. От тебя же никаких вестей не приходило.
В дверях появились элдэры Рантелас и Ланкиаль. Поприветствовав короля и Старейшин Собора, они со всеми подробностями передали королю информацию о затеянном ведьмами бунте и проявлении на ладони юного эльфа Трилистника. Сверкая от ярости глазами, Тоус Светлый оглядел свою свиту:
- Где Дриал? Я спрашиваю - где Дриал?!!
Перешептываясь, Старейшины Собора интересовались друг у друга, куда мог подеваться первый советник. Буквально час назад он ехал, замыкая колонну, но никто не видел, чтоб Дриал заходил в дом.
- Предатель! Собственноручно убью эту мразь! - орал Тоус Светлый.
Старейшины Собора Трилистника понимали гнев своего короля: Дриал ловко скрыл важную информацию. Насколько масштабно развернули свои действия ведьмы, правитель эльфов просто не знал. Его информировали, что небольшая группа этих мерзавок мутят воду в Сельдмоне, устраивая там драки на улицах. Но то. что это стало причиной пробуждения Конхена, что происходящее на несколько порядков опасней, король просто не догадывался.
Судьба Дриала была предрешена, осталось только найти предателя.
- Немедленно начать его розыск, - приказал король. - Достать живым и только живым. У меня к нему много вопросов.
Лицо Тоуса Светлого перекосила жуткая ухмылка, не обещавшая Дриалу ничего хорошего.
- Надо же, - хмыкнул Де'Жетье. - А я-то, грешным делом, подумал, что среди эльфов предательство не существует даже как понятие.
В дверь робко постучали. Эльф-подросток нерешительно вошел в дом:
- Мастер Вэйтэк, а Терли нигде нет. Его мать сказала, что он до сих пор не вернулся из столицы. По всей видимости, загулял там.
- А ты откуда знаешь? - мастер Вэйтэк нахмурился.
- Это не я, это его мать так считает, - словно извиняясь, произнес мальчуган и исчез от греха подальше.
Внимательно следивший за их беседой Тоус Светлый поинтересовался:
- Терли - это кто?
- Юноша, которого мы отправили с донесением, - опередил с ответом отца Конэ-Эля элдэр Рантелас. - По всей видимости, после беседы с вашим первым советником, парень исчез…
От ярости лицо Тоуса Светлого посерело: мало того, что собака Дриал утаил важную информацию, так еще и парня угробил. Король уже четко знал, что сделает с предателем.
- Давайте вернемся к нашим баранам, - немного каркающий голос Де'Жетье прозвучал несколько раздраженно. - Итак, что за девка была с вашим сыном?
- Каким бараном? - не понял Тоус Светлый.
- К Избранным… Я имел в виду… Давайте продолжим разговор об Избранных.
Хранитель Заклятий ночи возвел глаза к потолку - опять Де'Жетье нарывается…
- При чем гут бараны? - в голосе короля зазвучал металл. - Вы сравниваете эльфа с бараном?
Матеря про себя эльфийского короля, Де'Жетье лихорадочно искал фразы для выхода из сложившейся ситуации.
- Допрыгался, - прошипел Банкума.
Еще неизвестно чем бы закончилась сложившаяся ситуация, если бы вдруг во дворе не заржали кони. Через пару мгновений с улицы раздался крик жены мастера Вэйтэка. Забыв обо всех приличиях, мастер Зеркал кинулся из дома. Сохраняя достоинство, заинтригованный король вышел следом за ним. Перед взором Тоуса Светлого предстала картина, достойная кисти художника: плачущая Вэйда обнимала сына, рядом стоял мастер Зеркал, украдкой смахивая слезу, чуть поодаль от них, возле топчущихся на месте двух статных жеребцов, нервно теребила черную косу девушка.
В душе у Конэ-Эля фейерверком били радостные чувства: как это прекрасно - вернуться домой! Увидеть отца, обнять мать, вдохнуть полной грудью до боли знакомые запахи, увидеть то, что так дорого сердцу с самого детства. Дома…
Тактичное покашливание короля заставило Конэ-Эля обратить на него внимание.
- Ваше величество! - эльф склонил голову в знак почтения.
- Ты нашел то, что искал? - взял быка за рога Тоус Светлый.
- Да, ваше величество, - Конэ-Эль потянулся за мечом, но король остановил его.
- Ну-ну-ну, не здесь, мой мальчик.
Взгляд Тоуса Светлого коснулся Евы: «Странная, но довольно-таки симпатичная девушка. Впрочем, почему странная? Она не эльфийка и не принадлежит к роду перворожденных».
Пока король размышлял, Конэ-Эль уже подводил девушку к нему.
- Ваше величество, разрешите представить вам второго Избранного. Ее зовут Ева.
Лихорадочно вспоминая, как делается «этот чертов книксен», девушка поклонилась королю. Тем временем мастер Вэйтэк распорядился насчет коней, благо помощников оказалось предостаточно. Извинившись перед королем, Ева подошла к Гаяну, и ласково погладив коня по морде, попросила его пойти и отдохнуть после утомительной дороги. Жеребец зафыркал, соглашаясь с ней и, прихватив губами кончик косы, слегка дернул.
- Хулиган, - похлопала его по шее девушка.
Наблюдая за происходящим, маги разглядывали Еву. И это из-за нее весь сыр-бор? Вот эта вот пигалица и есть Избранная? Это из-за нее Верховный Судья поднял, как говорится, на уши всех магов? Куда катится мир…
Вместе с остальными Ева зашла в дом. Защемило сердце - тут она впервые увидела Конэ-Эля, здесь они и познакомились. А Вэйда все никак не могла наглядеться на сына. Ее мальчик вернулся! Присутствие короля и его свиты не имело значения, главное - мальчик дома!
По просьбе Тоуса Светлого Конэ-Эль достал Конхен. Эльфийский король не решился взять его, предпочитая рассматривать из рук юноши. Маги, не лишенные любопытства, отодвигая в сторонку Старейшин, протиснулись поближе к мечу и впились в него глазами. Похоже, они - единственные из магов, кому удалось увидеть легендарный меч вживую, а не на рисунках. Де'Камп желчью изойдется от зависти или вовсе не поверит их рассказу.
- Говорят, он меняет форму, если переходит в руки другого Избранного, - вспомнил легенду элдэр Рантелас.
Не говоря ни слова, Ева взяла меч у эльфа. Легкий вздох изумления прокатился по комнате. Эльфы, хлопая глазами, смотрели на изменившийся Конхен.
- Вот ты какой - меч первородных, - произнес кто-то из Старейшин.
Ева еле сдержалась, чтоб не засмеяться, в глазах мелькнул озорной огонек, губы растянулись в улыбке: «Вот ты какой, Ле-енин…», анекдот про мальчика с известным именем напросился сам по себе.
Рука Де'Жетье потянулась к мечу, но девушка машинально отвела Конхен в сторону. Что-то в этом старике вызывало у нее отторжение, что именно, Ева не понимала, но с первой же секунды, как только их взгляды пересеклись, она поняла для себя, что терпеть не может этого человека.
- Убирай меч, мой мальчик, - повелел король. - Мы достаточно рассмотрели его.
Конэ-Эль сделал это с превеликим удовольствием. Как и у Евы, маг Огня вызывал в нем неприятные чувства, настороженность.
Несколько часов в доме мастера Вэйтека шло обсуждение дальнейших действий Избранных. По предложению короля, небольшая группа эльфов могла бы направиться в сторону Сельдмона, для сбора данных о положении дел. Но Ева и Конэ-Эль настаивали на отказе от этой затеи. Появление первородных в окрестностях, где кишмя кишат вампиры и ведьмы, может вызвать негативную реакцию и настороженность у врага. Зачем рисковать понапрасну? Вдвоем они куда более спокойно пройдут к Барьеру.
- Как бы то ни было, я объявляю в стране военное положение и поднимаю войска, - резюмировал король. - Одним вам все равно не справиться.
- Вам видней, ваше величество, но к Барьеру мы пойдем одни, - уверенная в собственной правоте, ответила Ева.
- Мне нужно время, чтоб вернуться в столицу и выступить оттуда с войском. - Тоус Светлый задумчиво потер лоб.
- Простите, ваше величество, но у нас, - девушка сделала ударение на слово «нас», - времени совершенно нет.
Сошлись на том, что королю дается фора в два дня, все же и Еве, и Конэ-Элю отдых после долгого и трудного путешествия был необходим. Но потом они медлить не станут, и двинутся к Барьеру. Остановить его разрушение - самая главная задача, и не важно какой ценой она будет решена. Пусть даже ценой их жизней. Звучит жутко, но иного выхода нет.
- А мы куда? За ними пойдем или с эльфийским королем? - поинтересовался Банкума у своего коллеги.
- Я вообще предпочитаю тут остаться, - прокаркал Де'Жетье. - Мы свое дело сделали - девку нашли. Что будет дальше, меня не касается.
Одарив презрительным взглядом мага Огня, Банкума вышел из дома мастера Зеркал следом за королем и Старейшинами Собора Трилистника. Простившись с Избранными и со своим старым другом, Тоус Светлый пустился в обратный путь. Вэйда с непониманием смотрела на оставшегося в ее доме чужака.
- А вы почему задерживаетесь? Уже все уехали, вам придется нагонять их, - обратилась к Де'Жетье мать Конэ-Эля.
- Мне что, делать больше нечего, как лезть в пекло? За спасение вашего мира мне никто не обещал награду, так что я пока у вас поживу.
Вэйда задохнулась от наглости чужака:
- Простите, господин, но мы не сдаем комнаты. Потрудитесь убраться отсюда!
- La sorciere… - прошипел Де'Жетье и вышел, хлопнув дверью.
До самой ночи, перебивая друг друга, Ева и Конэ-Эль рассказывали его родителям и элдэрам Лангена о своих похождениях в поисках Конхена. Вэйда охала, слушая о сражениях с мутантами и о том, как они уходили от погони велианских стражников. Конэ-Эль оказался первоклассным рассказчиком, сумевшим красочно и увлекательно вести повествование. И девушка Вэйде пришлась по сердцу: милая, отзывчивая, добрая. А уж то, как она хитро помогла накрыть на стол, Вэйду просто ошеломило. «Кулинарные способности» Евы-мага остались тайной девушки и матери Конэ-Эля, о которой решили до поры до времени никому не говорить.
- Но самое интересное, это происхождение Евы, - заинтриговал всех Конэ-Эль. - Отец, помнишь ее ауру?
- Как же не помнить? Помню! Такое трудно забыть - аура, как у нас, золотая.
- Все оказалось достаточно просто, - улыбнулась Ева.
- Дело в том, - продолжил Конэ-Эль, - что матерью первого воплощения Евы была эльфийка.
Несколько пар миндалевидных глаз с изумлением рассматривали девушку. Такого поворота событий они явно не ожидали.
- Но как?! - элдэр Рантелас задал вопрос, который готов был сорваться с губ всех присутствующих эльфов.
Не томя в ожидании «почтеннейшую публику», Ева обрисовала картину своего происхождения и поведала о том, по какой причине их семья распалась.
- Так вот и получилось, что я навсегда потеряла свою мать-эльфийку, - вздохнула под конец рассказа девушка. - А так хочется ее увидеть.
Элдэры переглядывались, покачивая головами.
- Нет, к сожалению, нам ничего не известно о той эльфийке. В наших летописях о ней не упоминается.
Дом мастера Вэйтэка элдэры покинули заполночь. Все, что необходимо было узнать, - они узнали, все, что считали нужным сказать - сказали.
- Тебе где постелить? - поинтересовалась Вэйда у Евы, закрывая дверь за старейшинами.
- Не знаю… - пожала плечами девушка.
- Может, на прежнем месте? - подколол ее Конэ-Эль.
- Это, где же, позвольте узнать? Уж, не на коврике ли возле твоей кровати? - Ева стала шутливо закатывать рукава, тем самым давая понять эльфу, что тот может схлопотать по ушам.
- А что? - Конэ-Эль приготовился удирать. - Привычное местечко, обжитое… Ой!
От летящей подушки, внезапно кинутой Евой, ему увернуться не удалось. Вторая боевая подушка тут же появилась в руках девушки.
- Нечестно! - возразил эльф, медленно раскачивая поднятый с пола «боевой снаряд».
- Что нечестно?
- Магию применять нечестно против бедного беззащитного эльфа. Я возражаю!
- Обойдешься, - безапелляционно отрезала Ева и швырнула вторую подушку.
На этот раз Конэ-Эль ловко увернулся и кинул в ответ.
- Дети… - глядя на них, засмеялась Вэйда. Подушечный бой затих, так и не начавшись как следует. Усталость взяла свое, и, попрощавшись с Конэ-Элем до утра, Ева пошла следом за Вэйдой в отведенную для нее комнату.

Не щадя коней, Тоус Светлый мчался в столицу понимая, что времени у него в запасе нет. Два дня… Да только до Визора при самом удачном раскладе дней пять ехать, ну а если совсем не отдыхать, а менять только коней, то четыре дня, как ни крути. Пока подтянутся войска со всей страны, пока выступят… Где время брать?
На одной из очередных коротких передышек, когда меняли коней, к Тоусу Светлому подошел маг Заклятий Ночи.
- Ваше величество, я вижу, как вы нервничаете и не щадите ни себя, ни Старейшин. Так нельзя.
- А что прикажете делать? Может, время остановить? К сожалению, я не маг…
- Зато я как раз им и являюсь, - пухлые губы Банкумы расплылись в улыбке. - Позвольте мне помочь вам.
- Ты перенесешь нас в столицу?
Король, привыкший рассчитывать исключительно на собственные силы, не особенно доверял чужаку. Банкума покачал головой: да уж, добиться доверия этого эльфа дело не из легких, но все же он постарается Принципиальной необходимости в этом маг Заклятий Ночи не видел, но шестое чувство подсказывало, что в дальнейшем это пригодится.
- Переместиться сможете только вы один, мы же продолжим путь на конях.
Банкума достал амулет перехода и, задав ему координаты Визора, протянул Тоусу Светлому.
- Магия? - король вертел в руках странный предмет.
- Плюс технология, - добавил Банкума.
- И что дальше?
- Нажмите вот на эту кнопку и через пару мгновений окажетесь во дворце. Простите, ваше величество, сразу я не решился предложить вам этот способ, думал не поверите, я ведь для вас чужак.
- Когда на кону безопасность страны и не только, я готов принять любую помощь. Благодарю.
Отдав короткие распоряжения Старейшинам, Тоус Светлый без тени сомнения нажал на кнопку амулета.

Маур Фэй с брезгливым выражением наблюдала, как Дриал допивал живчика. Изголодавшийся по теплой крови, эльф постанывал от удовольствия. Все-таки, какая она молодец (сама себя не похвалишь, никто не похвалит), что в свое время не прибила этого ушастого уродца, а обратила в вампира. Свой агент, да еще из первого окружения эльфийского короля, большая удача. За короткий срок этот эльф успел принести свои плоды, жаль только, что раскрыли его быстро.
Значит, девчонка вернулась в Ланген, причем мерзавка умудрилась не только выжить, но найти второго Избранного и откопать меч. А ведь она искала эту пигалицу, столько вампиров бросила на поиски, когда той удалось сбежать из Сельдмона. Надеялась, что сгинет где-нибудь, исчезнет навсегда. Так и думала, а вот надо же было случиться такой неприятности, девка-то жива и может серьезно помешать. Ну ничего, кто-кто, а Маур Фэй сумеет позаботиться о безопасности своего дела.
От размышлений ведьму оторвало тихое поскуливание за спиной. Старуха обернулась. В углу, сжавшись в комок, скулил еще один эльф.
- А эту дрянь зачем приволок?! - раздражение огненной волной прокатилось по Маур Фэй.
Одного остроухого ей вполне хватало, два - это перебор.
- Чтоб не скучать, - вытирая кровь с губ, ответил Дриал. - Так сказать, завел себе игрушку.
Бывший советник был уверен на сто процентов, что может себе это позволить, рассчитывая на то, что ведьма заинтересована в нем и позволит ему все, что угодно.
- Без моего позволения?! - карга, привыкшая к беспрекословному подчинению, хотела тут же прибить обоих.
Перебирая сухими скрюченными пальцами с длинными кривыми ногтями, словно паук лапками, Маур Фэй принялась плести заклинание. Терли, все еще находящийся в шоковом состоянии после обращения, краем сознания понял, что ему конец и заскулил намного громче.
- Погоди! - остановил старуху Дриал. - Прошу, пусть останется. Сделай мне такой подарок за мою службу. Прошу…
- Какого рожна? - сверкнула глазами ведьма.
- Я один среди вас, мне нужен ручной зверек, - честно признался бывший первый советник.
- Не аргумент, - карга продолжила начатое.
- Он нам пригодится, - сделал еще одну попытку эльф.
Старуха остановилась:
- Ну?
- Никто не знает, что он обращен, так?
- Допустим…
- А мне уже веры среди эльфов нет, так почему бы не использовать его?
- Пожалуй, ты прав.
Дриал облегченно выдохнул. Маур Фэй подошла к нему, взяла своими старческими пальцами за подбородок и подняла голову эльфа, чтоб он смотрел ей прямо в глаза.
- Да, ты прав, тебе среди эльфов веры кет, а значит, и мне ты не нужен.
Запоздавшая мысль, что он допустил ошибку, промелькнула в сознании Дриала, но было уже поздно. Ведьма завершила плетение заклинания, и вместо эльфа на полу задымилась горстка серого пепла. Поскуливание за ее спиной стихло.
- Вставай, урод, - бросила она Терли. - Иди за мной.
Не смея сопротивляться, эльф поплелся следом. Ведьма сосредоточенно думала о дальнейших действиях. По ее приказу на всех дорогах выставили дозоры, и не по одному, а несколько, через каждые три километра от Барьера до самого Сельдмона. В каждом населенном пункте Еву и Конэ-Эля поджидали с десяток ведьм. Вдоль самого Барьера старуха приказала выставить посты. Распоряжение о том, что всех подозрительных личностей задерживать и без каких-либо разъяснений доставлять к ней, довели до каждого вампира и каждой ведьмы. Но пуще всего обращать внимание на идущие парочки. С этими вообще не церемониться и в случае сопротивления уничтожать на месте.
Маур Фэй приготовилась к встрече «гостей» во всеоружии. До осуществления мечты осталось совсем немного, и она никому не позволит помешать ей. Барьер почти разрушен, все деревья на огромном участке спилены, осталось только дождаться, когда завершит свое дело диссонанс, вызванный уничтожением первой линии. По ее подсчетам, прорыв в мир людей можно будет осуществить в скором времени. Людишки, конечно же, пытаются сопротивляться, подпитывая Барьер со своей стороны энергией, но надолго их сил не хватит. Глупые! Им не устоять против армии Маур Фэй!
Идя по коридору своего дома, старая ведьма мысленно рисовала картины своей победы. Мир людей рухнет к ее ногам. Больше половины этих жалких смертных она уничтожит, и в первую очередь детей. Оставшихся превратит в рабов или отдаст на корм вампирам. В дальнейшем планы ведьмы относительно людей сводились к разведению их в качестве домашнего скота на специально отведенных для этого территориях.
Дойдя до своей спальни, Маур Фэй обернулась - эльф, боясь даже дышать, брел следом за ней, как телок, идущий на бойню.
- Заходи, - ведьма открыла дверь комнаты. - У тебя сейчас будет маленькое, но весьма ответственное поручение.
На негнущихся ногах Терли прошел в ведьмину спальню, в очередной раз мысленно прощаясь с жизнью. Маур Фэй устало плюхнулась в кресло и закрыла глаза. Эльф, не зная что делать, так и застыл в дверях. Где-то в глубине души он надеялся, что ведьма забудет про него, уснет, и ему удастся по-тихому сбежать. Ко всему прочему у него сильно кружилась голова, и все тело ломило, только вот почему это происходит, Терли не мог понять. Просидев минут пять, ведьма вновь открыла глаза и грозно глянула на эльфа.
- Ты еще там? Живо ко мне!
Терли нерешительно подошел к ней.
- На колени, ублюдок! - указала корявым пальцем на пол возле своих ног ведьма.
Представив, что может потребовать сейчас от него карга, Терли задохнулся от ужаса.
- На колени, я сказала!
Эльф медленно опустился возле ведьмы.
- Снимай! - приказала Маур Фэй.
- Что?
- Мои туфли, урод! Ноги жутко устали.
Высвобождая костлявую ногу ведьмы, первый туфель шлепнулся на пол. Мухи, летавшие до этого возле кресла, словно по команде попадали следом за ним. Терли готов был отдать полжизни за глоток свежего воздуха, от вони из глаз брызнули слезы. Эльф боялся снимать второй туфель, представляя, что сейчас испытает его нос. Но каргу это ничуть не волновало, и, стукнув Терли кулаком по голове, она потребовала снять второй. Ведьма блаженно пошевелила пальцами ног.
- А теперь массируй их, моим ногам нужен отдых.
Тошнота подкатила к горлу эльфа. Он думал только об одном, чтоб только его не вырвало прямо под ноги ведьмы.
- У тебя рук, что ли, нет? - злорадно произнесла старуха. - Смотри, сейчас и в самом деле не будет.
Превозмогая себя, Терли взял ногу ведьмы и стал ее массировать. Постанывая от удовольствия, с блаженной улыбкой Маур Фэй потихонечку задремала. Изредка поглядывая на бородавчатое лицо ведьмы, эльф проклинал тот день, когда решил отомстить Конэ-Элю. Строил ловушку ему, а попал в нее сам.
Блаженство Маур Фэй оборвал стук о дверной косяк. Высокий вампир в кожаной куртке, с наглым взглядом, иронично наблюдал, как обращенный им эльф ублажает хозяйку. Кстати, а где тот, первый укушенный им эльф? Вампир оглядел комнату, но никого больше не увидел. Кровь эльфов ему пришлась по вкусу - настоящий букет, не то что какие-то там живчики. Жаль, ведьма не разрешила полностью осушить первого, кажется, Дриал его имя Ну, а второго, совсем еще мальчишку, привел сам Дриал, попросил обратить. У самого духу не хватило, видать кишка тонка своих кусать. Вампир еще раз постучал об косяк.
- Хм, хм, - дипломатично покашлял он.
Мутные спросонья глаза ведьмы оглядели комнату безумным взглядом, а затем сфокусировались на стоящем в дверном проеме вампире, остановились.

Предыдущая страница 32 Следующая страница


33 Татьяна Толстова

- Чего тебе? - пробурчала Маур Фэй, недовольная тем, что прервали ее блаженство.
- Просто хотел доложить, что приказ твой выполнен.
Вампир вальяжно прошел в комнату и уселся на кровать. Не придавая этому ровным счетом никакого значения, ведьма вновь закрыла глаза:
- Без тебя знаю. Рассказывай, что происходит.
- А что тут рассказывать? Ни одна птица не пролетит, ни один зверь не пробежит без нашего на то разрешения.
Ведьма хмыкнула: не стоит быть таким уверенным и недооценивать врага. Вампир продолжал:
- Посты расставлены на всех дорогах, в любом населенном пункте их ждут с распростертыми объятьями. Так что, будь спокойна, считай - мы их уже схватили.
- Не говори «гоп», пока не перепрыгнешь, - сбила с него спесь ведьма. - Сперва приведи, а потом уже хвастайся.
Уставившись на тонкую шею эльфа, вампир сглотнул слюну. Жаль, что нельзя, а то бы побаловал себя вкусненьким.
«Надо взять на заметку, что эльфийская кровь - деликатес. Если заварушка, устраиваемая ведьмой, удастся, то под шумок можно будет поохотиться и на перворожденных. А что? Ребята вряд ли откажутся», - размышлял вампир, возбуждаясь от вида шеи эльфа.
- Даже и не думай, - не открывая глаз, бросила ему Маур Фэй. - Все, свободен. О малейших происшествиях тут же докладывать мне. Понял?
- Понял, - вампир убрал клыки и, подмигнув посмотревшему на него эльфу, вышел из комнаты.
Два дня передышки промелькнули как один миг. Ева радовалась тому, что может осмотреть город в обличье человека, пройтись по его улочкам вместе с Конэ-Элем. Толком-то она так и не рассмотрела Ланген в первый раз. Да и что могла разглядеть удирающая ночью волчица, пускай и при свете лун?
Местные жители, конечно, знали, что в доме мастера Зеркал остановилась чужеземка, но все равно при встрече косились на нее, давая всем своим видом понять, что им неприятно ее присутствие.
- Не обращай внимания на них, ладно? - просил Конэ-Эль, извиняясь за поведение своих сородичей.
- Думаешь, я не понимаю их? Еще как понимаю, - Ева мило улыбнулась проходящей мимо эльфийке.
Та фыркнула, передернув плечиком, и пошла дальше с гордо поднятой головой.
- Я для них инородное тело, чужак. Это они еще ко мне терпимо относятся, по-доброму. Не думаю, что в моем мире ты смог бы так спокойно гулять по улицам.
Эльф кивнул:
- Я помню, ты говорила про опыты.
Смотря куда-то выше облаков, Ева неожиданно спросила:
- Ты боишься?
- Скорее да, чем нет, - эльф посмотрел туда, куда глядела девушка.
Синее небо, ласковое солнце. Почему кому-то не живется спокойно? Зачем все эти войны и дележка власти? Неужели нельзя просто жить?
- Значит, завтра, да? - Евин голос оторвал эльфа от размышлений.
- Угу.
Они вышли на рассвете, когда город спал. Покидая отчий дом во второй раз, Конэ-Эль понимал, что вот теперь шансов не вернуться у него значительно больше. Эльф мысленно попрощался с домом, прося его в случае чего поддержать мать и отца. Обошел все комнаты, стараясь сохранить в своей памяти каждую деталь, каждый уголок. Мастер Зеркал и Вэйда стояли на крыльце, глядя вслед уходящему сыну и Еве. Вэйда не плакала, понимая, что смысла в слезах нет, она молча молилась Первым отцам за Конэ-Эля и его подругу.

Глава 34
ВРЕМЯ «Ч»

Не успев и глазом моргнуть, Тоус Светлый оказался в своем кабинете. Не теряя времени даром, он тут же отдал приказ о сборе войск, объявив в стране военное положение. Ему необходимо было торопиться, поэтому за любую задержку обещал беспощадно наказывать виновных. В течение трех суток войска сконцентрировались возле Визора, и на рассвете четвертого дня Тоус Светлый повел свою армию в сторону Сельдмона.
Подоспевшие к этому моменту Старейшины Собора Трилистника и маг Заклятий Ночи присоединились к королю. Не вызывало сомнений, что предстоящее сражение будет не на жизнь, а на смерть. Одного только не знал эльфийский король: удачно преодолев океан, воздушная армия, возглавляемая Гальтафом IV и лиловым драконом Ке'Аром, уже спешит на помощь Еве и Конэ-Элю.
Не знали этого и Избранные. Идя по дороге, Ева постоянно думала о том, как им с Конэ-Элем пробраться к самому Барьеру. Сомнений в том, что его охраняют, как зеницу ока, у девушки не было. Ева не испытывала на этот счет иллюзий, прекрасно понимая, что просто так к нему не пройти. И тогда в ее голове родился план, но говорить о нем эльфу девушка пока что не собиралась. Догадываясь, что Конэ-Эль его не одобрит, Ева хранила молчание, но продолжала обдумывать каждый шаг. Неприятности начались, как только они покинули Эльфийские леса, и вышли на дорогу, ведущую в Сельдмон.
- Эй вы, двое! А ну стоять! - резкий окрик заставил девушку вздрогнуть.
Навстречу им из-за куста орешника, росшего возле самой дороги, показались три ведьмы, совсем юные, но по всему было видно, что стервы порядочные.
- Вам чего, девочки? - Ева старалась говорить как можно развязней, зная по личному опыту, что со стервами только так и надо.
Ведьмы переглянулись, а затем одна из них, самая старшая на вид, скрестив на груди руки, произнесла:
- Вы задержаны, поэтому пойдете с нами.
- На каком это основании, позвольте полюбопытствовать? - скопировав ее позу, спросила Ева не менее надменным голосом.
Две другие ведьмы зашипели в ответ.
- Может, не будем ссориться, девушки? - предложил Конэ-Эль. - Давайте разойдемся по-хорошему. Вы нас не видели, мы вас не трогали. Хорошо?
- Нет, не хорошо! - резко гавкнула в его сторону старшая ведьма. - По приказу Маур Фэй все, кто направляется в Сельдмон, подлежат аресту и препровождению в штаб.
- Ей-ей, девушки, - эльф казался самой любезностью, - вы что-то путаете. Так вы полстраны перетаскаете к этой вашей Маур. Я думаю, что не стоит так грозно на нас смотреть.
Обходя девушку и эльфа с трех сторон, ведьмы, бормоча себе под нос заклинанье, зашевелили длинными тонкими пальцами с огромными, изогнутыми ногтями. Вмиг догадавшись, что именно они делают, Ева тут же приняла решение. Она понимала, что использовать магию в данной ситуации нельзя, ее тут же почувствуют другие ведьмы и набросятся на них с Конэ-Элем, как стая голодных псов. Первым делом волчица перегрызла глотку стоящей рядом ведьме, пока вторая поняла, в чем дело, Ева расправилась и с ней. Третья, самая юная из них, бросилась наутек, но волчица одним прыжком настигла и ее. Стоящий рядом эльф с тихим ужасом наблюдал за расправой.
- Либо они нас, либо мы их, - Ева приняла человеческий облик и вытерла кровь с лица. - Пошли отсюда.
Обойдя стороной три окровавленных тела, они поспешили уйти как можно дальше, не зная, сколько еще ведьм может находиться поблизости. Произошедший инцидент красноречиво говорил, что их ждут и везде расставлены ловушки. До Барьера, как минимум, еще дня два идти, но их необходимо преодолеть. Уходить далеко от дороги не резон, если петлять и искать глухие дороги, то на это уйдет намного больше времени, да и есть шанс заблудиться.
- Отдай мне меч, - Ева знала, что надо делать. - Я пойду к Барьеру одна.
- Смеешься, что ли? Никуда я тебя не отпущу. - Идея Евы эльфу не понравилась.
- Ты еще не понял, да? Нас везде ждут, разве не заметно? А поодиночке пройти легче, чем вдвоем.
Конэ-Эль покачал головой: если отпустит ее одну в логово врага, то кто он после этого?
- Не упрямься, я воспользуюсь подпространством и выскочу возле Барьера. Конхен сам все дальше сделает.
- А ты подумала, что потом с тобой сделают ведьмы?
- Разве сейчас так важна безопасность моей тушки?
Эльф не соглашался. Если Ева погибнет, то как он потом будет жить? Многие годы казнить себя за гибель любимой? Знать, что мог остановить, но не сделал этого?
- Я сказал нет! Никуда ты одна не пойдешь! - решительно возразил он.
«Прости меня, - извинилась мысленно Ева, плетя обездвиживающее заклинание, - но ты сам вынудил меня это сделать».
Ласково глядя на эльфа, девушка подошла и взяла меч. Конэ-Эль хотел было остановить ее руку, но не смог пошевелить даже пальцем.
- Так надо, не обижайся. Я сейчас уйду, а ты сможешь двигаться через минуту после этого. И еще - очень тебя прошу, не иди следом за мной. Договорились? Ты погибнешь, а это не входит в мои планы.
Поцеловав эльфа в губы, Ева прижала к себе Конхен и, представив коридор подпространства, шагнула в него. Темно-синий цвет окутал девушку. Она шла вперед, сердце громко стучало в груди. Внезапно еле заметная тень промелькнула рядом и исчезла. Еве показалось, словно кто-то наблюдает за ней со стороны, но не смеет позвать.
Коридор закончился, открыв перед Евой опушку леса, где находился Барьер.
«Вот гадство, промахнулась с расчетом!» - разозлилась на себя девушка.
Визуальная память сыграла с ней злую шутку. Ева ошиблась, представив перед входом в коридор подпространства не Барьер, а лесную опушку, ту самую, на которую они вышли с Олегом и Инной, когда переместились в этот мир. Последняя картинка - лес и бушующая в нем гроза настолько сильно врезалась в память, что привела к нежелательному результату. Наудачу Ева вышла из подпространства без свидетелей, и теперь ей как можно быстрее надо было пробираться к Барьеру.
Вспомнив уроки мастера Агвальта, девушка надела личину убитой ею ведьмы, а Мечу придала облик посоха. Закончив с маскарадом, она двинулась вперед. Буквально через несколько метров, Ева услышала голоса, а потом увидела группу вампиров. Спрятаться она не успела, вооруженные до зубов нежити ее заметили и направились к ней. Вел группу вампир средних лет, бритый наголо, с огромным крючковатым носом.
- Ты почему одна? Где остальные из твоей группы? - ледяным тоном поинтересовался лысый.
- Меня направили с донесением к группе капитана Флинта, - на ходу сочиняла Ева, неся первую пришедшую в голову чушь. - Сообщение важное, меня нельзя задерживать, это может плохо кончиться для вас.
Личина ведьмы и поднятые щиты надежно укрывали ее от вампиров. Лысый подозрительно смотрел на нее.
- Чего? Не знаю я никакого Флинта, ты что порешь?
«Еще бы, откуда тебе, уроду, знать про капитана Флинта», - хихикнула про себя Ева.
- Простите, сэр, но это новая группа, сэр, мы только что прибыли, сэр. Мне надо бежать, сэр, мой командир не прощает заминок, сэр. Всего хорошего, сэр, - продолжала изгаляться девушка.
Не дожидаясь ответа, она развернулась и побежала в глубь леса к Барьеру.
- Что это было? - поинтересовался один из группы.
- Иностранка… - пожал плечами лысый. - Понаберут легионеров, нам ничего не скажут, а мы тут потом разбирайся.
Чем ближе подходила Ева к Барьеру, тем сильней ощущала вибрации его эмополя. Казалось, что вот-вот первая линия взорвется, сметая раздел межмирья. Воздух гудел и стонал, Барьер молил о пощаде, он не мог больше выносить то напряжение, которому его подвергали. Конец был уже близок, и падение Барьера ознаменовало бы начало кровавой бойни между двумя мирами.
Избавившись от одной группы вампиров, буквально через несколько сотен метров Ева нарвалась на еще один отряд, превышающий по численности первый. Девушка огляделась. То тут, то там среди деревьев мелькали силуэты. Складывалось впечатление, что вампиры и ведьмы заполонили весь лес. Среди такой толпы ей оказалось намного легче затеряться, на нее уже никто не обращал внимания. Таких ведьмочек, как она, сновало рядом с сотню, а может и больше. Сюрприз поджидал девушку возле первой линии Барьера. От могучих дубов остались одни пеньки, а в паре метров от них выстроились в два ряда ровной цепью ее враги.
- Куда прешь? Пошла отсюда! - заорал на Еву вампир из оцепления.
Настал решающий момент. Сбросив личину ведьмы, на поддержку которой уходила часть энергии, Ева приготовилась к бою. Собрав всю свою магическую силу в единый поток, она сконцентрировалась на нем и, держа Конхен двумя руками, пустила золотой луч через них на Меч. Скользнув по лезвию Конхена, высвободившаяся энергия ударила всей мощью по оцеплению. Словно кегли, нечисть с дикими криками разлетелась в разные стороны. Страйк!
Преграды между девушкой и Барьером больше не существовало. Подбежав к одному из пней, Ева с силой воткнула в него Меч. Знание, что поступить необходимо именно так, само родилось в ее сознании.
Конхен, соприкоснувшись с Барьером, принялся за работу. Первым делом создав защитное поле по всему периметру, Меч стал делиться с ним своей энергией, подпитывая его и восстанавливая разорванные структуры. На глазах у изумленной Евы возрождались погубленные дубы, они вырастали прямо из пней. Первая линия Барьера релаксировала, гул стихал. Не прошло и десяти минут, как вековые дубы вновь зашелестели листвой на ветру.
«Интересно, а в моем мире заметили, что Барьер восстановился?» - глядя на деревья, подумала Ева.
Змеиное шипение заставило девушку обернуться. Оправившись от удара, нечисть надвигалась на нее со всех сторон. Схватив Конхен, Ева приготовилась к нападению. Конечно, она могла обернуться волчицей, но тогда бы Меч остался без присмотра, а позволить врагу завладеть им не входило в планы девушки. Скрюченная, невысокого роста ведьма вышла вперед и, указывая на Еву пальцем, заорала:
- Убейте эту мерзавку! Тварь разрушила все мои планы! То, к чему я так долго шла, уничтожено! Убейте ее! Рвите на кусочки живьем, пусть умирает долгой и мучительной смертью!
Своими чарами Маур Фэй не могла причинить Еве вреда, Меч надежно укрывал девушку защитным пологом, не позволяя колдовству нанести удар. Серая толпа, шипя и подвывая, медленно двинулась на Еву. Мысль о том, чтоб скользнуть за Барьер, промелькнула в сознании девушки, но она не могла себе этого позволить. Конхен являлся тому причиной. Уносить его с собой - значит, оставить этот мир без защиты, а бросать его, отдавать в руки врага без боя - подло и низко. Ева приготовилась к смертельной схватке.
Помогая себе заклинаниями, девушка ловко управлялась с мечом. Первые пять минут боя показали вампирам, на что она способна - два десятка тел валялись на земле. Но серая толпа, не имеющая конца и края, продолжала наступать. Ева рубилась отчаянно, хладнокровно отправляя на тот свет любого, кто приближался к ней. Девушка понимала, что долго не продержится, и все же страха в ее сердце не было.
Барьер восстановлен, осталось только разобраться с Маур Фэй и ее серым войском. Только, как справиться с ними в одиночку? Зная, что эльфийский король спешит на помощь, Ева решила во что бы то ни стало продержаться, хотя и не знала, насколько хватит ее сил. А выжить необходимо! И на это у нее имелось несколько причин: для того, чтобы еще раз взглянуть в глаза любимого, услышать его голос. Ко всему прочему отдавать Конхен нельзя, Меч не должен попасть в руки Маур Фэй. Девушка могла бы уйти в коридор подпространства, но на это нужно время, а его нет. Укрыться на время в межмирье за Барьером - тоже не выход, энергия Конхена может пагубно повлиять на него. И Ева продолжала отражать нападение ведьм, весьма неплохо управляясь с Мечом, продолжая при этом искать варианты выхода из сложившейся ситуации.
Но Конхен сам позаботился о Еве: укрывая ее защитным пологом, он делал девушку неуязвимой. Она без передышки отбивалась от серой орды, напиравшей на нее то с левой, то с правой стороны. Усталость периодически накатывала в полном объеме, но и тут Меч приходил на выручку, подпитывая Еву своей энергией. После такой подзарядки она с утроенной силой отражала атаки.
День близился к концу, солнце уже коснулось верхушек деревьев, а подмога все не приходила.
- Где же ты, Красная Армия?!! - крикнула Ева, глядя на то, как ее окружают ведьмы и вампиры.
Но до ее слуха криков «Ура!» не донеслось, помощь все еще не приходила. Мысль о том, что придется всю ночь отбиваться от упырей, сильно испортила настроение. Странные звуки привлекли внимание девушки, заставив посмотреть наверх. То, что она увидела на фоне неба, вызвало улыбку. Воздушная эскадрилья, возглавляемая Гальтафом IV, восседавшим на спине лилового дракона, на всех парах неслась к ней на выручку.
Серая масса дрогнула, вопли страха и ужаса прокатились по ней волнами. Извергая пламя, драконы пикировали над визжащей ордой, стараясь при этом не задеть Еву. Серую орду громили не только с воздуха - с тыла эльфийское войско Тоуса Светлого беспощадно расправлялось с вампирами и ведьмами. Такого сражения Магический мир не помнил со времен своего сотворения. Бой не на жизнь, а на смерть продолжался и после захода солнца. Две луны, занявшие его место, залили своим светом поле боя. На фоне ночного неба драконы, выпускающие огненные струи, и их всадники выглядели почти демонами. Вопли и крики разрывали воздух. Еве стало откровенно жутко смотреть на происходящее, даже в страшном сне такой кошмар вряд ли мог присниться.
Эльфы громили врага, сминая его оборону. Не давая себе ни минуты передышки, Ева искала глазами одного-единственного эльфа. И нашла. Раскидывая наседавших на него вампиров, Конэ-Эль целеустремленно пробирался к девушке. Меч так и сверкал в его руке.
«Слава богу, он жив!» - обрадовалась Ева.
- С тобой все в порядке? - крикнул эльф, нанося очередной удар.
Встав спина к спине, двое Избранных продолжили сражение. Ева понимала, что пока идейный вдохновитель Серого бунта находится среди своих последователей, бой будет продолжаться до последнего живого вампира или ведьмы. Обезвредить Маур Фэй надо было любой ценой. Девушка искала глазами каргу среди нападавших. По всей видимости, старуха находится где-то рядом, и продолжает натравливать озверевших упырей. Вопрос в том, как вычислить эту дрянь, затесавшуюся в серой массе. Выход Ева видела только один - выйти в ментал и попытаться отследить ее ауру. Не факт, что удастся найти Маур Фэй по ауре, но попробовать стоит.
- Держи Конхен, - протягивая Меч Конэ-Элю, крикнула Ева, - прикрывай меня, я сейчас…
Не задавая лишних вопросов, эльф перехватил Конхен, и, используя уже два меча, продолжал отбивать нападения. Ева закрыла глаза и, сосредоточившись, вышла в ментальное поле. Сразу же сотни, а то и тысячи цветных контуров окружили ее со всех сторон - и на земле и в воздухе. Эльфы выделялись золотым цветом, у драконов контуры оказались красными, зеленый принадлежал велианцам. Без особого труда Ева догадалась, кому принадлежали грязно-серые и тускло-коричневые контуры. Внимательно разглядывая хаотично передвигающиеся ауры, девушка пыталась вычислить одну, единственно нужную. Шестым чувством она понимала, что контуры Маур Фэй должны выглядеть иначе на общем фоне. Злоба и ненависть имеют свои отличительные черты. И она не ошиблась - черная, как сама Тьма, аура ведьмы четко проявилась на левом фланге. Казалось, что все живое вокруг должно тут же погибнуть от соприкосновения с этой аурой.
Тяжело дыша, девушка открыла глаза:
- Я нашла старуху, но нам к ней не пробраться. Тварь окружила себя плотным кольцом своих приспешников.
«Ева, Ева! - раздался в голове у девушки чей-то голос. - Ты слышишь меня, Ева?»
«Слышу», - так же мысленно ответила она голосу.
«Это я, Банкума, маг Заклятий Ночи. Ты меня не можешь увидеть, только слышать, я далеко нахожусь от тебя».
«Так это вы… А я уж подумала, что начинаю сходить с ума, голоса потусторонние слышу».
По всей видимости, маг хихикнул, или Еве это показалось.
«Господин Банкума, я знаю, где находится ведьма, ее надо ликвидировать, иначе бой будет продолжаться до бесконечности». - Возможность общаться с магом обрадовала Еву.
Хранитель Заклятий Ночи - опытный маг, он, безусловно, знает, что делать.
«Послушай меня, девочка, - голос Банкумы звучал твердо и уверенно. - Сила ведьмы необычайно велика, к тому же старуха на грани срыва. Понятно, что она пойдет до конца, ей терять нечего. Но тебе придется сразиться с ней. Не бойся, я помогу».
«Почему я?» - опешила Ева.
«Ты единственная, кто в полной мере владеет магией. Я не в счет, ты знаешь то, чего не дано мне. Послушай меня и поймешь, что я имею в виду».
«Но мне к ней не пробраться, господин маг, она окружена плотным кольцом серых тварей», - возразила девушка.
«Сражаться придется не тут. выйди в ментал, и, вызвав ее на бой, постарайся перетащить в зону безвременья. Там будете только вы вдвоем».
«Вы шутите? Оттуда нет возврата, я застряну навсегда в том измерении».
«Я буду рядом и сохраню коридор возврата», - маг говорил быстро, понимая, что каждая минута имеет вес.
Ева понимала это тоже, но мысль о том, что надо прыгать в нулевую зону, вызывала страх. Опять этот липкий, противный страх, из-за которого в низу живота появляются неприятные ощущения, мешающие четко и логично думать. Хватит! Она не позволит больше каким-то низшим вибрациям взять над ней верх. От ее поступка зависят жизни тех, кто ведет сейчас бой, тех, кто дорог ей. На одной чаше весов ее личная жизнь, на другой - сотни других. Девушка приняла решение и задала один-единственный вопрос:
«Что будет, если ведьма одолеет меня?»
«Я захлопну коридор, и Маур Фэй навсегда останется в нулевой зоне, - спокойно ответил Банкума, тем самым давая понять Еве, что не питает иллюзий насчет ее безоговорочной победы над ведьмой. - Если тебе удастся утащить ведьму в зону безвременья, то так или иначе ей конец».
«Я все поняла, давайте начинать».
Ева сосредоточилась и вышла в ментал. Пышущий злобой черный контур Маур Фэй находился на том же месте, где девушка увидела его в первый раз.
«Как поступать дальше?» - попросила совета Ева.
«Постарайся дотянуться до нее, коснись. Ведьма заметит тебя и вцепится. Тут не теряйся и тащи ее в зону безвременья. У тебя все получится, я уверен».
«А дальше?»
«Дальше сама поймешь, что делать. Я буду следить за тобой, замкну на себе твой контур, чтоб потом ты смогла найти дорогу обратно, и буду держать коридор, чтобы он не схлопнулся».
Свернув свою энергию в золотой шар, Ева плавными движениями стала приближаться к черным контурам. Вибрации, исходящие от них, делали ментальное поле нестабильным, и чем ближе подбиралась девушка, тем ощутимей это становилось. Подойдя вплотную, Ева коснулась ауры ведьмы, старуха тут же это почувствовала, отреагировав выплеском злобы. Девушке показалось, будто через нее пропустили электрический разряд. Боль оказалась настолько реальной, что она чуть было не вылетела из ментала, но все ж смогла справиться с болью и удержаться. Ведьма не заставила себя долго ждать, огромный черный шар, раза в полтора больше, чем золотой, угрожающе завис над девушкой. Ведьма вышла в ментал. Она не ожидала такого поворота, что кто-то посмеет выступить против нее в ментальном поле, и тем более не рассчитывала, что на это пойдет девчонка. Поняв, кто перед ней, Маур Фэй обрадовалась, у нее появился прекрасный шанс отомстить. Ведьма вцепилась в Еву и начала высасывать из нее энергию. Девушка только этого и ждала. Представив коридоры подпространства, она со всей силы рванула туда, уводя за собой Маур Фэй.
Среди двадцати двух коридоров надо было срочно искать бесцветную зону, покуда старуха не опомнилась и не поняла, в чем дело. Теряя энергию, Ева стремительно носилась по коридорам. Единственное, о чем она не догадывалась, это то, что ее уже ждали. На долю секунды девушке показалось, что чьи-то печальные глаза взглянули на нее, тяжело вздыхая, а потом вместе с ведьмой попросту вытолкнули в бесцветную зону.
Пустота окутала сцепившиеся шары. Поняв, где они оказались, ведьма издала истошный крик. Выпустив жертву, Маур Фэй заметалась из стороны в сторону, пытаясь выбраться. Ева спокойно наблюдала, как огромный черный шар с бешеной скоростью носится вокруг нее. Но если не знаешь, где именно находится грань перехода, то из бесцветной зоны не выйдешь. Через некоторое время устав от безрезультатных метаний, черный шар завис на месте. Ева заметила, что он стал значительно больше, но в то же время вибрации, исходящие от него изменились, их сила ослабла, колебания уменьшились. Понимая, что само по себе такое произойти не могло, Ева стала искать логическое объяснение. Только из-за того, что ведьма безумно носилась по зоне нуля времени, сила черного шара не могла уменьшиться. Ее собственный золотой шар в размерах не изменился, значит, влияние бесцветной зоны изнутри тоже можно отложить в сторону. Напрашивался только один вариант - энергия, которую ведьма вытягивала из нее, дала такой результат. Не факт, но проверить надо.
Золотой шар на скорости подлетел к черному и прилип к нему. Ева мертвой хваткой держала старуху, наполняя ее своей золотой энергией. Ведьма заорала от боли дурным голосом. Старухе показалось, будто по ее венам вместо крови потекло расплавленное золото. Девушка не останавливалась ни на секунду, продолжая накачивать Маур Фэй. Старуха дергалась из стороны в сторону, пытаясь вырваться из объятий Евы, но у нее ничего не получалось. Черный шар рос, набухал, увеличиваясь в размерах, ведьма продолжала орать загробным голосом. Девушка переживала только из-за одного - хватит ли ее энергии, чтоб добить Маур Фэй. Не хотелось бы, чтоб силы иссякли раньше, чем взорвется черный шар. Ева отдавала себя всю до конца, понимая, что другого выхода просто не может быть. Так или иначе, но ведьме уже конец, ей не суждено выбраться из зоны нуля времени.
Вибрации черного шара стали редкими, а сам он увеличился раз в двадцать в размерах. Собрав последние силы в мощный поток, Ева нанесла ведьме решающий удар. Черный шар завибрировал, издавая жуткие звуки, и взорвался. Только Ева этого уже не смогла увидеть - отдав жизненную энергию, она умерла. Золотой шар стал таять, растворяясь, словно туман.
Над полем боя всходило солнце. Барьер шумел обновленной листвой, радуясь жизни. Уставшие драконы медленно опускались на землю, ночной бой вымотал их до предела. Вдруг резкая вспышка ярко-красного цвета накрыла сражающихся, и бой прекратился. Вампиры, а с ними и ведьмы, словно по команде, попадали замертво. И наступила тишина.
Оставшиеся в живых эльфы с недоумением переглядывались, пытаясь понять, в чем дело. Велианцы выглядели не менее растерянно. Зато маг Заклятий Ночи сразу понял, что произошло. Он ухватился за контур девушки и стал вытягивать ее из подпространства. Конэ-Эль метнулся к лежащей на земле Еве и стал пытаться привести ее в чувство. Девушка не подавала признаков жизни, на ее лице отобразилась печать смерти.
Прижав к себе мертвое тело любимой, эльф, раскачиваясь вперед-назад, беззвучно плакал, зовя ее только одними губами.
«Вернись, любимая, вернись ко мне, не покидай, прошу тебя… Ева, Ева, Ева…»
Слезы чертили две дорожки по его лицу.
Ева… Ева… Ева… Ты не должна была погибнуть, любимая, это несправедливо! Зачем мне жизнь, если в ней не будет тебя? Сотни лет жить и вспоминать твой голос, твою улыбку, знать, что никогда больше не смогу прикоснуться к тебе, ощутить твое дыхание.
- Нет!!! Нет!!! - закричал Конэ-Эль и тихонечко завыл.
Вокруг собирались остальные эльфы, с горечью глядя на безутешного Конэ-Эля. Расталкивая их, к телу Евы пробирался Банкума.
- Пропустите, вам говорят, расступитесь!
Он опустился на землю возле эльфа.
- Дай мне ее, пожалуйста, - попросил Банкума.
Затуманенным взором эльф посмотрел на мага.
- Уходи… Не видишь, она устала и спит. Моя девочка спит. Уходи… Пусть она немного отдохнет. Моя девочка проснется, и мы пойдем домой. Уходи…
- Она умерла, ты понимаешь это? - маг Заклятий Ночи говорил тихо, но твердо. - Отдай мне ее.
- Не-е-ет, - простонал эльф. - Ты все врешь, старик, не видишь разве, моя девочка спит, посмотри, как она улыбается во сне.
- Отдай тело девушки, я унесу ее в наш мир и там похороню. Все, что она могла сделать тут, она сделала, но покой Ева должна обрести в своем мире.
- Если попробуешь отобрать ее, то я убью тебя, старик, - со злостью ответил Конэ-Эль.
Столпившиеся вокруг велианцы, драконы и эльфы молча наблюдали за ними. Им было безумно жалко Конэ-Эля, но все ж Ева не напрасно отдала свою жизнь - проклятой ведьмы больше нет, с врагом покончено. Пожертвовав собой, она сохранила жизни многим.
Задние ряды столпившихся дрогнули, пропуская лилового дракона и идущих рядом с ним Тоуса Светлого и Гальтафа IV.
- Что с девушкой? - первым делом задал вопрос Тоус Светлый.
Маг встал и поклонился эльфийскому королю.
- Ваше величество, я сделал все, как вы научили меня. До последнего я не верил в коридоры подпространства, но, когда Ева скользнула в них, я перестал сомневаться. Замкнув ее контур на себе, я следил за происходящим в зоне безвременья. Еве удалось найти способ расправиться со старухой, Маур Фэй больше не существует.
- Это мы поняли по алой вспышке, но что с девушкой?
- Она мертва, ваше величество. Чтоб убить ведьму, Еве пришлось отдать всю свою жизненную энергию, а я, к сожалению, не успел вытащить ее из зоны подпространства до того, как это произошло.
Дракон и эльфийский король переглянулись.
- А физических повреждений у девы нет? - поинтересовался Ке'Ар.
- Нет.
Конэ-Эль отрешенным взглядом смотрел в одну точку, не придавая значения разговору венценосных особ. Его собственный мир рухнул, разбившись на миллиарды осколков. Какое ему теперь дело до остальных?
Дракон и Тоус Светлый еле слышно совещались о чем-то.

Предыдущая страница 33 Следующая страница


Дети двух миров 34

- Они заслужили это, - говорил Ке'Ар.
- Я не уверен в правильности этого поступка, - возражал Тоус Светлый.
- Но дева наполовину эльфийка, - напомнил лиловый дракон.
- Хорошо, - нехотя согласился король, - но ты мне будешь должен.
- Не вопрос, - кивнул дракон.
Взобравшись на спину дракона, чтоб его было хорошо видно, эльфийский король обратился к своим подданным:
- Эльфы! Слушайте меня внимательно! Девушка, лежащая возле лап дракона, помогла всем нам изба-виться от злейшего врага, отдав за это свою жизнь. Мы, эльфы, умеем помнить добро и быть благодарными. Не так ли?
В ответ прокатился одобрительный гул, каждый эльф соглашался со своим королем. Тоус Светлый поднял руку, призывая к тишине и продолжил:
- Все, что я прошу от вас сейчас, это поделиться своей энергией с девушкой. Пока не упущено время, мы, объединив наши силы, можем вернуть ее к жизни. Ваша задача позволить мне взять от каждого понемногу силы жизни.
Среди эльфов не нашлось ни одного, кто оказался бы против. Горе юного эльфа, оплакивающего свою возлюбленную не оставило их равнодушными. Велианцы и драконы тоже высказали желание помочь. Сотни ярких цветных звездочек золотого, красного и зеленых цветов всплыли над землей, собираясь в одну огромную сферу. Дракон подтянул ее поближе к телу Евы и вместе с эльфийским королем стал произносить заклинание! Двое Первых Отцов плели новую жизнь. Когда полотно жизни было готово, лиловый дракон обратился к Конэ-Элю:
- Положи тело девы на землю, вложи ей в руки Меч и отойди в сторону.
Словно во сне, эльф выполнил просьбу. Первые Отцы накрыли полотном жизни Еву и сосредоточились на Конхене. Произнося в два голоса заклинанье возрождения, Ке'Ар и Тоус Светлый творили чудо. Меч заискрился, полотно жизни постепенно стало проникать в тело девушки. Когда ж последняя искорка погасла, все замерли в ожидании.
Конэ-Эль с надеждой смотрел на лежащую перед ним Еву. Сперва редко, а потом все чаще девушка задышала. Эльф пьяной походкой подошел к ней, упал на колени и, прижав к груди, стал целовать ее лицо.
- Мне удалось убить ведьму? - слабым голосом спросила Ева.
- Ты жива, жива, - повторял эльф, не веря своим глазам.
Конэ-Эль, не помня себя от счастья, целовал Евины губы, глаза, щеки, руки. В ответ она только улыбалась. Немного успокоившись, эльф помог девушке встать. Одобрительные крики волной прокатились по толпе.
- С возвращением, - поприветствовал девушку лиловый дракон.
- Ке'Ар! Ваши величества, - Ева поклонилась дракону и двум монархам.
В ответ император Гальтаф IV и эльфийский король склонили головы. Конэ-Эль, стоящий сзади, обнял ее за талию и не отпускал, словно боялся вновь потерять ее. Так и стоя в объятьях эльфа, девушка рассказала, что произошло в бесцветной зоне, и каким образом ей удалось одолеть ведьму.
- Война окончена благодаря твоему самопожертвованию, - подытожил лиловый дракон.
- Барьер восстановлен, и теперь эта часть первой линии отойдет под контроль эльфов, - продолжил за дракона Тоус Светлый.
- Да, и еще необходимо будет связаться с правителями всех стран, где проходит Барьер, нужен жесткий контроль, - завершил Гальтаф IV.
После боя требовался отдых, но сперва воины с почестями похоронили погибших, предав их тела огню. Отдав дань погибшим, эльфы, драконы и велианцы, измотанные до предела, устало опускались на землю и тотчас засыпали.
Ева и Конэ-Эль сидели в стороне ото всех и разговаривали вполголоса. Глядя на них, Тоус Светлый подозвал к себе Банкуму.
- Я надеюсь, господин маг, что вы понимаете, что после произошедшего здесь, эта девушка должна навсегда покинуть наш мир. Ее теперь знают в лицо сотни эльфов, а также велианцы. А еще они знают, что она маг высшего порядка. Как вы думаете, будут ли мои подданные чувствовать себя в безопасности, зная о том, что бок о бок с ними живет человек с неизмеримой силой?
- Если вы ее так боитесь, то зачем оживляли? - равнодушно поинтересовался Банкума.
- Это дело чести, эльфы умеют быть благодарными. К тому же горе мальчика оказалось настолько велико, что сердце мое дрогнуло.
- Да? А сейчас не дрогнет? Как вы ему скажете, что его любимой нет места в этом мире?
Тоус Светлый задумался: пожалуй, маг прав.
- Хорошо, я дам Еве шанс, но скажу об этом лично ей. Пусть принимает решение сама. А вы, господин маг, когда собираетесь вернуться домой?
- Могу прямо сейчас, но нужно забрать остальных, в том числе и загостившегося в Лангене Де'Жетье.
Полдня ушло на восстановление сил. После полудня велианцы засобирались в обратный путь. Гальтаф IV и Ке'Ар тепло попрощались с Евой и Конэ-Элем. Перед самым отлетом два монарха договорились об официальных взаимных визитах. С шумом драконья эскадрилья поднялась вверх. Эльфы тоже засобирались в обратный путь.
- Мы едем вместе с Тоусом Светлым в Ланген, чтоб забрать мага Огня, - пояснил Еве Банкума.
- А потом что будет? - в голосе девушки промелькнули настороженные нотки.
- Потом… - магу не хотелось брать на себя роль разлучника. - Поглядим, как оно все обернется.
Перед тем как отдать приказ войску выступать, Тоус Светлый отвел в сторонку Еву и выдвинул ей свои условия.
- У тебя будет несколько дней, чтоб принять решение. Подумай. И запомни, других вариантов у тебя просто нет.
Сама не своя, девушка вернулась к эльфу, но ничего говорить ему не стала. У нее было еще время. Время, чтобы решить свою судьбу. Слова кукушки, произнесенные когда-то, всплыли в памяти Евы:

Твоя судьба - в твоих руках,
Тебе решать, что дальше будет:
Любить или вернуться к людям,
Или растаять в облаках…

Эпилог

На обратном пути планы несколько изменились: вместо Лангена пришлось идти в Визор. Тоус Светлый оставил во дворце амулет перемещения, что и стало причиной смены маршрута. Эта заминка явно не нравилась эльфийскому королю, он хотел побыстрей спровадить «гостей» в их мир. Присутствие на землях эльфов сильных магов несколько нервировало Тоуса Светлого. Кто знает, что им взбредет в голову? Расправа с Маур Фэй весьма наглядный урок, правда, он сам подсказал, что и как делать, но в тот момент это было необходимо. С другой стороны, король лично убедился в силе юной магички. Не стоило возвращать ее к жизни, это дракон настоял. Позаимствовав у каждого чуток жизненной силы, они с Ке'Аром наделили Еву невиданной мощью. Теперь девушка, сама не зная того, обладает колоссальной силой велианцев, долголетием эльфов и, если научится, сможет превращаться в дракона. Так или иначе, но Ева пока что до конца не прочувствовала свою силу, а значит - на нее можно повлиять. Если девушка примет его условия, то уже никогда не сможет воспользоваться магией, а если нет - уйдет в свой мир. Но о том, что он предложил ей, знают только они вдвоем. Это еще одно из условий договора.
Стараясь не показывать свих чувств, девушка ехала на коне рядом с Конэ-Элем. Эльф шутил всю дорогу, радуясь, что все проблемы остались позади. Избранные выполнили свой долг, и теперь могут наслаждаться жизнью. Слушая его вполуха, Ева размышляла над словами эльфийского короля. Сделка, которую он предложил, именно «сделка» - это определение как нельзя лучше передавало смысл сказанного Тоусом Светлым, заключалась в том, что ей позволяют остаться с Конэ-Элем, но только в обличье волчицы, навсегда отказавшись от магии и человеческого тела.
Ко всему прочему Тоус Светлый взял с нее клятву, что она не расскажет об их разговоре никому и никогда. Понимая, что обязана эльфийскому королю жизнью, она согласилась молчать. Еве предстоял выбор, серьезный выбор, который может радикально изменить ее жизнь, да и Конэ-Эля тоже. Зная его характер, нетрудно догадаться, что эльф примет ее и в образе волка, но будет ли он счастлив от этого? Не жена и не подруга, а просто любимый ручной зверь. Эльф останется преданным их любви до конца, не захочет создавать семью с какой-нибудь эльфийкой, будет глядеть на волчицу и горестно вздыхать. Но это поначалу, а потом? Спустя некоторое время потихонечку начнет ее ненавидеть? Все знают, что от любви до ненависти один шаг. Нет, ей это совершенно не подходит! Да, Тоус Светлый поступает жестоко, но это все же лучше, чем смерть. По крайней мере, Конэ-Эль будет знать, что она жива, пусть и в другом мире, но жива.
- Ты совсем меня не слушаешь, - голос эльфа прервал ее размышления.
- Что? А… прости, - девушка постаралась улыбнуться как можно беспечней.
- О чем ты думаешь, Ева? - эльфу не понравилась мелькнувшая в ее глазах грусть.
- Я? Да вот думаю… что будем делать с Конхеном?
Меч, сослужив службу, отдыхал за спиной у Конэ-Эля.
- Предлагаю поинтересоваться на этот счет у его величества. Тоус Светлый - один из Первых Отцов, он должен знать.
Догнав короля, ехавшего впереди войска, они с почтением спросили у него совета.
- Меч ваш, вы и решайте, - пожал плечами Тоус Светлый.
Ответ короля в некоторой степени вызвал у Евы и эльфа недоумение. Съехав на обочину, чтоб не мешать движению, они стали думать, как поступить.
- Я, кажется, кое-что придумал, - хитро подмигнул Конэ-Эль. - Поехали, тут недалеко.
Развернув коней и пустив их галопом, они понеслись к небольшому перелеску, росшему невдалеке.
- Куда мы едем? - любопытство распирало девушку.
- Не отставай, скоро увидишь, - на скаку бросил через плечо эльф.
Благополучно миновав перелесок, они выехали к огромному каньону. Вид, открывшийся перед ними, поражал своей первозданной красотой. Каньон простирался к горизонту, насколько хватало взгляда. Его причудливый ландшафт поражал своими неповторимыми формами. Стоя почти у самого края обрыва, Ева наслаждалась видом.
- Откуда ты знаешь про это место?
- Мы неподалеку от Эльфийских лесов, а я бывал тут как-то раз, вот и вспомнил. Ты, главное, вниз не смотри, а то голова закружится, - поспешил предупредить эльф.
Кони нервно фыркали у них за спиной. По всей видимости, скакунам не очень нравилось это место. Девушка молча впитывала ч себя красоту.
- И что ты предлагаешь? - через какое-то время спросила она у эльфа.
- А ты не догадываешься? - заговорщицки подмигнул Конэ-Эль.
- Кинуть Меч вниз?!
- Угу. Он сам найдет дорогу домой - туда, откуда пришел.
- Что ж, неплохая идея. Знаешь, в моем мире есть одна примета - если хочешь вновь вернуться, то надо бросить монетку и загадать желание.
- Ты хочешь вернуться к этому каньону? - не понял ее Конэ-Эль.
В ответ Ева промолчала, только еле заметно вздохнула. Эльф снял со спины Меч, размотал перевязь и протянул его девушке.
- На, это ответственное задание я поручаю тебе.
Взяв из его рук Конхен, Ева еще раз взглянула на рисунок. Солнце и луна - день и ночь, завитки-дороги, две пинии двух Избранных, их три пересечения, словно рассказ о том, как они с эльфом трижды встречались. Первый - в лесу, когда она была в личине волчицы; второй - после города Страхов; третий - когда Тоус Светлый вернул ее к жизни. А вот рисунок пера она так и не смогла объяснить… Хотя… И в самом деле, как она не догадалась раньше?
Перо-птица-полет! А полет - это Мечта! Надо жить с мечтой, верить в нее. Свое будущее мы формируем в настоящем. Наши мысли и мечты сейчас - становятся реальностью потом, через какое-то время. Ведь она так мечтала встретить того, кто примет ее такой, какая она есть? Мечтала. И вот встретила. Мечтала любить и быть любимой - пожалуйста, так оно и вышло.
Теперь у нее родилась новая мечта, и она будет о ней думать, чтобы спустя какое-то время мечта стала реальностью. Проговорив мысленно сокровенное, Ева положила Конхен на ладони и протянула вперед руки.
- Возвращайся домой, - сказала девушка и бросила Меч.
Сверкнув на солнце сталью, он пролетел несколько метров и исчез.

- Вот и все… - вздохнула Ева, глядя на эльфа. - Вот и все…
- Пойдем? - спросил эльф.
- Давай немного посидим гут, так хочется покоя…
- Как скажешь, - согласился Конэ-Эль и присел на траву.
Почти у самого края обрыва лежал огромный камень. Девушка присела на него и стала смотреть в пропасть, куда только что сбросила меч. Он сослужил свою службу и теперь не скоро понадобится. По крайней мере, она очень на это надеется.
Из головы не выходил разговор с Тоусом Светлым. Почему все так сложно? Неужели нельзя принять простое решение - разрешить ей остаться тут в обличье человека? Девушка не заметила, как, еле-еле переставляя лапы, к ней подошел старый грязный пес. Он встал возле ее ног, пристально глядя в глаза.
- Здравствуй, собака… - печально усмехнувшись, сказала Ева.
- Здравствуй, - неожиданно для нее ответил пес.
- Вот как? Ты умеешь разговаривать? - девушка отметила про себя, что нисколечко не удивлена этому факту, а вопрос задала машинально. - И где же ты научился этому?
- Всегда умел, - уклонился от ответа пес.
Трясущиеся мелкой дрожью лапы, бока ввалились, что аж ребра видны - все указывало на то, что пес давно не ел и очень устал. Еве стало откровенно жаль собаку, и она протянула ему кусок мяса, сотворенного только что. От запаха у собаки потекли слюнки и закружилась голова.
- Еда из твоих рук, это слишком большая награда для меня, - прошептал пес.
- Почему? - удивилась Ева и положила кусок мяса на траву перед мордой собаки.
- Я не могу его принять, - покачал головой пес.
- Что тут такого? Ешь, ты ведь голодный!
Пес вновь покачал головой. Ему очень хотелось есть, но он решил сперва все рассказать Еве, потому что обязан был это сделать. А потом пусть она сама решает, как поступить дальше. В такой решающий для него момент, он попросту не мог есть. Усталость вынудила пса сесть на землю, так как лапы совсем отказывались держать изможденное тело.
- Выслушай меня, Ева, - собрался с духом Константин Григорьевич.
- Ты знаешь мое имя? Вот как… - поразилась девушка. - Интересно откуда?
- После того, как я все тебе расскажу, ты поймешь, - пес горестно вздохнул. - Но прежде чем начать свой рассказ, я хочу, чтоб ты знала, что я очень раскаиваюсь в том, что совершил и прошу у тебя прощение за всю боль, которую причинил.
- Ничего не понимаю, - пожала плечами Ева, - да в чем же твоя вина передо мной?
Конэ-Эль подошел поближе, заинтересованный происходящим.
Смотря в землю, не смея больше поднять на нее глаз, Смирнов начал рассказывать.
- Я не тот, за кого ты меня принимаешь. То есть я не псина по рождению, я, как и ты, - человек. Имя мое тебе хорошо известно.
- Неужели? Ну-ка, ну-ка, - слова пса заинтриговали Еву.
- Мое имя… - пес горестно вздохнул, хвост его стал нервно дергаться из стороны в сторону. - Я… Я Константин Григорьевич Смирнов, бывший начальник разведки.
От неожиданной новости у Евы перехватило дыхание, и она резко встала, хватая ртом воздух. Тот, кто обрек ее на смерть, кто так поступил с ней - лежит в данный момент около ее ног в обличье пса!!! Первое желание было придушить его, но она справилась со своим гневом и ледяным тоном спросила:
- Что вам от меня надо?
Почувствовав ее состояние, Константин Григорьевич еще больше занервничал. Он даже и не знал - стоит ему продолжать или оставить все как есть и уйти. Но все ж решил испытать судьбу до конца. Сглотнув ком, застрявший в горле, пес продолжил. Не скрывая правды, он рассказал Еве, почему выбрал именно ее, для чего изначально собирался отправить в Магический мир и как поступил, узнав, что она одна из Избранных. Девушка слушала молча, презрительно смотря на него.
- Думаете, что это новость для меня? Ошибаетесь, я давно поняла, какую роль вы отвели мне в своей игре.
- Вот как? Не думал…
- Правда? - ехидно переспросила девушка. - А когда вы вообще думали?
Понимая, что оскорбляет его, Ева все равно не могла сдержаться. Внутри у нее все клокотало от злости. Она столько времени лелеяла желание убить его, уничтожить, и вот этот момент настал. Сейчас Ева преспокойно может столкнуть пса в пропасть или попросту, щелкнув пальцами, стереть в порошок. Но что-то удерживало ее от этого поступка, заставляло гасить ненависть.
- А я вам зачем?
Пес продолжил. Сбиваясь, он рассказал о решении Совета Магов, о том какое наказание ему придумал Де'Камп, и каким образом он может вернуть себе человеческий образ.
- Правда? Значит, я должна простить тебя? И ты думаешь, что я такая белая и пушистая, наивная дурочка, пожалею несчастную собачку? Ты глубоко ошибаешься!
- Я на это и не рассчитывал, - вздохнул пес и поднялся.
От голода его повело, и, не удержавшись на лапах, он завалился на Евины ноги. Машинально, совершенно не думая, Ева оттолкнула пса ногой. Тот, перевернувшись, оказался на краю пропасти и стал медленно сползать вниз. Царапая землю лапами, пес пытался выкарабкаться, но силы покидали его. Ева стояла и с долей презрения наблюдала, как старый пес отчаянно борется за свою жизнь.
«Были бы у меня руки, - подумал Смирнов. - Вылез бы сам, без посторонней помощи».
Секунды уходили, приближая неизбежный финал.
«А ведь это твой первый отец, - напомнила сама себе Ева, - только вот сам он об этом не знает».
Незаметно для нее гнев сменился на сострадание. И потом - ситуации у них в чем-то схожие: его превратили в собаку, а ей предлагают стать навсегда волком. Ева представила, каково это - понимать, что ты обречен. Жить в чужом теле, лишиться всего. Никогда больше не обнять того, кто дорог, не прикоснуться ладонью к щеке любимого. Не говорить, не петь песни, не смеяться… Сердце сжалось от боли. Не размышляя больше ни секунды, она подхватила пса и оттащила от края.
- Я прощаю тебя и хочу, чтоб ты вновь стал человеком!
Пса окутало белесое сияние, и на его месте оказался Константин Григорьевич, совершенно голый и грязный. Смущенная Ева тут же создала ему одежду.
- Вот, наденьте.
Путаясь в штанинах, Смирнов резкими движениями натянул брюки и накинул рубашку.
- Спасибо тебе, Ева. Я понимаю, что тебе все равно, и моя благодарность для тебя ничего не значит, и все же еще раз спасибо!
Ева молчала, мысли хаотично крутились в голове. Девушка решала, говорить Смирнову о том, что она его дочь или не стоит. И тут она вспомнила про эльфа. Изумленный, с открытым ртом, Конэ-Эль стоял в стороне и обалдело глядел на них.
«Нет, - решила Ева. - Хватит на сегодня потрясений. Если и расскажу, то потом, время у меня еще будет».
- Вы идти-то можете? - глядя на исхудавшего Константина Григорьевича, спросила она.
- Не знаю, - откровенно признался тот.
Она запомнила его совершенно другим: упитанным, холеным мужчиной, знающим себе цену. А сейчас перед ней стоял старик, тощий, как жердь, с посеревшим лицом. Ругая себя за жалость, девушка все же сплела заклинание и вернула Смирнову его прежний вид, а заодно поправила и здоровье.
- Спасибо… - растерянно произнес Константин Григорьевич.
- Не за что, - буркнула Ева.
Ну что она могла поделать с собой? Такая уж уродилась - не может да и не умеет мстить, все равно прощает своих обидчиков.
Ева посмотрела на эльфа, тот все еще никак не мог выйти из оцепенения. Перед ним стоял человек, которого он презирал и в то же время был ему благодарен. Если бы не Смирнов, то они с Евой никогда бы не встретились, но в то же время этот человек так подло поступил с его возлюбленной. Эльф подошел к Еве, обнял и негромко сказал:
- Ты правильно поступила. Жить со злобой в сердце невыносимо. Она бы изнутри выела тебя дочиста, не оставив даже частички светлой души. Так что - молодец.
- Извините, что влезаю, - прервал эльфа Константин Григорьевич. - Но что все же тут случилось?
Особого желания рассказывать что-либо Смирнову ни у Евы, ни у Конэ-Эля не было. Во-первых, долго, а во-вторых, просто не хотелось.
- Сейчас догоним наших, там у Банкумы и спросите, - коротко ответила Ева.
Смирнов совершенно не понял девушку - что значит «наших»? Про кого она говорит? А вот имя мага Заклятий Ночи насторожило Константина Григорьевича. Раз Банкума тут, значит, и Де'Жетье тоже. А с этим гадом у него свои счеты… Перво-наперво необходимо вернуть свои магические силы, а потом поговорить с ним по-мужски, напомнить их прощальный «разговор».
Уступив Смирнову своего коня, Ева взобралась на скакуна эльфа, разместившись за спиной у Конэ-Эля. Миновав перелесок, они выехали на дорогу и пустили коней в галоп, стараясь нагнать войско. Эльфы ушли довольно-таки далеко, и им пришлось потратить изрядно времени, чтобы увидеть хвост колонны. В душе Константина Григорьевича творилось что-то непонятное - всевозможные эмоции смешались в один клубок. Чувство радости от того, что он прощен, перекрывало ощущение вины перед девушкой, благодарность за прощение перемешивалась с ненавистью и грустью. Голова у Смирнова шла кругом. Когда догнали войско, то он с изумлением заметил, что это эльфы. Это и есть «наши»? Константин Григорьевич ошеломленно смотрел на первородных. Гордые, независимые эльфы пришли на выручку девушке из техногенного мира… Чудеса да и только! Как же хочется про все расспросить подробно!
- Господин Смирнов! - маг Заклятий Ночи тут же узнал бывшего шефа разведки.
Услышав свою фамилию, Константин Григорьевич вздрогнул, давно его так не называли. Направив своего коня к Банкуме, Смирнов поздоровался и поехал рядом.
- Что-то я не вижу господина Де'Жетье, - оборачиваясь по сторонам, поинтересовался Константин Григорьевич.
- Господин Де'Жетье отсутствует, он предпочел вести тыловую работу.
- Значит, его тут нет?
- Как видите - нет, но мы направляемся за ним, - пояснил Банкума.
Смирнов задумался.
- Я буду вам признателен, господин Банкума, если вы позволите мне первому сообщить ему радостную весть о моем прощении. Вы не против?
Хранитель Заклятий Ночи догадывался, что у них свои счеты, и поэтому решил не вмешиваться.
- Как пожелаете, господин Смирнов, это ваше право.
- Благодарю…
Закрыв тему Де'Жетье, Константин Григорьевич с неподдельным интересом стал расспрашивать Банкуму о всем, что произошло, пока он разгуливал в шкуре пса. Маг оживленно стал вводить Смирнова в курс дела, красочно и с мельчайшими подробностями описывая произошедшее.
Путь до Визора занял порядка пяти дней. Весть о том, что король возвращается с победой, летела пущенной стрелой впереди войска. У главных ворот города победителей встречала ликующая толпа. Слух о том, что саму Маур Фэй одолела девушка из другого мира, что она к тому же ЧЕЛОВЕК, уже вовсю гулял по улицам столицы. От любопытных глаз не было отбоя. Многие норовили протиснуться поближе и пощупать ее. Тоусу Светлому пришлось в срочном порядке провожать гостей во дворец, где они смогли укрыться от назойливых граждан.

Предыдущая страница 34 Следующая страница


35 Татьяна Толстова

Местные сплетницы вовсю обсуждали взаимоотношения некоего эльфа по имени Конэ-Эль и этой самой девицы. Кто с осуждением, а кто и с завистью, так или иначе, но, не желая того, Конэ-Эль стал притчей во языцех. Его имя муссировалось в каждом доме, в каждом трактире. Многие юные эльфийки тут же влюбились в него. Вздыхать и говорить о нем стало модно.
Тоус Светлый, понимая, что его гости сильно вымотаны дорогой, предложил провести в его дворце пару дней. К тому же положение обязывало учредить бал в ознаменование победы, а отсутствие на нем главных героев могут превратно истолковать. Отдав необходимые распоряжения, эльфийский король назначил бал на вечер следующего дня.
Ева нервничала, еще бы - она никогда в жизни не бывала на балу в королевском дворце, и не знала, как подобает вести себя, что надеть. В помощь ей Тоус Светлый отправил фрейлин, которые и рассказали про все церемонии и тонкости дворцового бала. Выбор платья Ева оставила за собой. Когда фрейлины покинули комнату, девушка, прикрыв глаза, стала представлять свой бальный наряд. Легкое, невесомое, из тончайшего шелка платье лазурного цвета тут же очутилось у нее в руках. Надев его, Ева крутилась перед зеркалом, разглядывая себя со всех сторон. Красота!
В назначенное время Конэ-Эль постучал в дверь комнаты девушки.
- Заходи, - крикнула Ева.
Замерев на пороге, эльф восторженно смотрел на свою возлюбленную. Он помнил ее на вечере у мастера Агвальта, но сейчас Ева выглядела просто потрясающе. Открытые плечи, глубокое декольте, подчеркивающее красивую грудь, тонкая талия, платье словно струилось по телу девушки.
- Что скажешь? - улыбаясь, поинтересовалась она.
- Ты… ты… просто принцесса…
- Не, не принцесса, - хихикнула Ева.
- А кто?
- Королева! - прыснула от смеха девушка.
Сказочный вечер пролетел, как одно мгновение. Ева без устали танцевала с Конэ-Элем, не обращая внимания на косые взгляды эльфиек и перешептывание среди эльфов. Она видела только глаза Конэ-Эля и ничего больше. Каждая минута дарила ей счастье, Ева старалась запомнить и сохранить в памяти этот чудный бал, понимая, что такого в ее жизни больше уже никогда не будет.
Одно только омрачило Еве праздник - в перерыве между вальсами к ней подошел Тоус Светлый и. взяв за локоть, отвел в сторону.
- Мне хотелось бы услышать от тебя ответ, Ева. Ты приняла решение?
- Да, ваше величество, - девушка старалась не подавать вида, что ей трудно говорить. - Я ухожу…
- Вот и славно, - кивнул король, развернулся и ушел.
Еле сдерживая слезы, Ева вышла на балкон, и, глядя на две луны, стала мысленно считать до десяти, пытаясь тем самым успокоиться. Ну, что ей стоит, наплевав на короля, уехать вместе с Конэ-Элем на другой континент и жить там долго и счастливо? Только вот не хочется делать из любимого изгоя, если он пойдет на этот шаг, то станет вне закона в своей стране. Путь назад ему будет заказан. Лишать эльфа дома и семьи Еве тоже не хотелось. Выбор сделан, слово дано.
- Куда ты пропала? Я везде тебя ищу, - обнимая ее сзади за плечи, сказал Конэ-Эль.
Спрятав глубоко в себя боль, Ева улыбнулась:
- Пойдем танцевать!
И смеясь нарочито громко, она потащила эльфа за руку в центр зала и закружилась с ним в вальсе.
На следующий день, забрав амулет перемещения у Тоуса Светлого, Банкума, Ева, Конэ-Эль и Константин Григорьевич отправились в Ланген. На прощанье король пожелал им скорейшего возвращения домой и значительно посмотрел на Еву.
- Мальчик мой, - неожиданно обратился Тоус Светлый к Конэ-Элю, - передай отцу, что я заеду к вам через месяц за новым Зеркалом.
- Хорошо, ваше величество, я обязательно передам, - поклонился эльф.
Ева усмехнулась про себя - она сразу поняла, в чем подвох. Король все же до конца не доверяет ее слову и хочет сам проверить. Ну, ну…

Путь до Лангена оказался долгим, но не трудным. Стараясь не гнать коней, четверка ехала, разбившись на пары: впереди Банкума и Константин Григорьевич, чуть позади них Ева и Конэ-Эль. Стараясь не думать о предстоящей разлуке, девушка возобновила свои рассказы о ее мире. Эльф с удовольствием слушал, постоянно задавая вопросы. Банкума, периодически подъезжая к ним, вносил свои дополнения, красочно описывая свою страну и ее особенности.
Константин Григорьевич не рискнул вмешиваться в их разговор, понимая, что мало кто этому будет рад. Он готовился к предстоящей встрече с магом Огня. Банкума дал слово, что не станет вмешиваться, и это уже хорошо. Смирнов рассказал магу Заклятий Ночи, как поступил с ним Де'Жетье, и Банкуме это весьма не понравилось.
Около полудня шестого дня, четверка наконец-то подъехала к Лангену. На окраине города Константин Григорьевич покинул своих спутников, обещая долго не задерживаться. Конэ-Эль подробно рассказал, как найти его дом и где можно поискать Де'Жетье. Отдав поводья коня Банкуме, Смирнов пошел в город.
Понимая, что привлекает к себе внимание, Смирнов старался выбирать менее оживленные улицы. Можно, конечно, было сперва заехать вместе со всеми домой к Конэ-Элю и узнать у его родителей, где может находиться Де'Жетье, но не исключено, что маг Огня обитает поблизости. А светиться раньше времени он не хотел. Его выручал плащ с капюшоном, накинутым на голову, который дала Ева. Смирнов надеялся найти Де'Жетье в одном из кабаков и не ошибся.
В полуподвальном помещении питейного заведения с издевательским названием «Трезвый эльф» сидел пьяный в стельку маг Огня и орал во всю глотку непристойные песни. Хозяину трактирчика очень хотелось убить надоедливого посетителя, но, зная, что он гость короля, не решался сделать задуманное.
Откинув капюшон, Константин Григорьевич подошел к Де'Жетье, и схватил его за грудки:
- Узнаешь, падла?!!
В ответ раздалось смачное рыгание. Пьяный маг с трудом сфокусировал окосевшие глаза на Смирнове.
- Папа? - задал идиотский вопрос Де'Жетье.
Не сдерживая свои гнев, Смирнов со всего размаху врезал по физиономии мага.
- Посмотри на меня, гадина, узнаешь?!! - прорычал ему в лицо Константин Григорьевич.
До мага Огня потихонечку стало доходить, кто стоит перед ним.
- Не… не… не может быть… Сгинь, призрак, - замахал на него руками Де'Жетье. - Тебя нет, ты сдох.
В ответ маг получил еще пару оплеух. Наблюдавший за происходящим хозяин трактира мысленно поблагодарил незнакомца в плаще - у него у самого чесались руки. Смирнов еще раз хорошенечко потряс Де'Жетье.
- Как видишь, я жив-здоров. Тебе это не по душе?
- Ты должен был сдохнуть еще там, у Барьера… гад…
- Перетопчешься! Отдай камень!
Де'Жетье икнул. Складывающаяся ситуация ему явно не нравилась. Пьяный, но он все же соображал, чем может обернуться для него эта встреча.
- Сейчас я тебя развею в прах, - язык у него заплетался, ноги периодически подгибались в коленях. - Сейчас…
Весь этот балаган стал надоедать Смирнову, и, врезав магу еще пару раз от всей души, Константин Григорьевич достал из его кармана темно-зеленый камень. Отшвырнув изрядно помятого Де'Жетье, Смирнов обратился к стоящему рядом эльфу:
- Хозяин, что-нибудь тяжелое и увесистое есть?
- Сейчас принесу…
Эльф скрылся в недрах кухни и вернулся оттуда с молотком внушительных размеров.
- Подойдет?
- Сгодится.
Положив камень на стол, Константин Григорьевич размахнулся и ударил по нему молотком. От удара тот раскололся, возвращая магическую силу ее владельцу. Чувствуя, как по всему телу разливается покалывающая теплота, Константин Григорьевич улыбнулся - теперь он тот, кем и был всегда. Повернувшись к магу Огня, он схватил его за шкирку и поволок к дому Конэ-Эля.
В доме мастера Зеркал уже ждали возвращения сына. Конэ-Эль стал национальным героем, вокруг дома постоянно толпились подростки, которым не терпелось посмотреть на живую легенду. Стараясь не упустить своей выгоды, Найру везде, где только было можно, рассказывала об их отношениях с эльфом. Она с наслаждением ловила на себе завистливые взгляды других эльфиек и боготворящие взгляды юнцов. Оказаться в одночасье в центре внимания - вот верх блаженства.
Вэйда не отходила от окна, ее сердце подсказывало, что сын вот-вот должен приехать. Как она рада за своего мальчика! Он жив - это главное! И ко всему прочему счастлив. Пусть его избранница не эльфийка, но материнское сердце видит, как Ева любит ее сына. А это очень важно. Они с отцом не станут возражать против такого брака, тем более что ей самой очень понравилась эта девушка.
- Едут! Едут!!! - раздались крики с улицы.
Выбежав во двор, Вэйда увидела приближающихся к дому всадников.
- Ну, наконец-то! - радостно произнесла она и взяла за руку стоящего рядом мужа.
Сердце стучало учащенно, Конэ-Эль смотрел на встречающих его родителей и смеялся от радости. Все! Теперь уже окончательно все! Приключения позади, он дома!
- Видите, это он мне радуется, - гордо заявила Найру окружившим ее эльфам.
- Точно, точно, ей радуется, - поддакнула Аниэль.
В это время Конэ-Эль проехал мимо своей бывшей подружки.
- Я тут, Конэ, - окликнула его эльфийка.
Конэ-Эль огляделся по сторонам, ища, кто его зовет и, увидав Найру, кивнул ей. В свое время она сама сделала выбор, променяв его на Терли. Но эльфа это уже не волновало, все давно осталось в прошлом.
- Подружка, говоришь, - язвительно заметила одна из эльфиек. - Что-то встреча у вас ну очень горячая.
Под дружный смех окружающих Найру поспешила удалиться с гордо поднятой головой.
- Дуры! Он еще сам ко мне приползет на коленях просить прощение, - презрительно фыркнула напоследок Найру.
Въехав во двор родного дома, эльф спрыгнул с коня и кинулся к родителям. Крепкие объятья отца, нежные поцелуи матери. Все… Он дома! Хватит с него приключений, нагулялся. Теперь его ждет долгая и счастливая жизнь.
Улыбаясь, Банкума и Ева наблюдали за столь трогательной картиной.
- Проходите в дом, - пригласила гостей Вэйда.
Толпа зевак постояла еще немного напротив дома и незаметно разошлась.
А дома их уже поджидали. Братья и сестры Конэ-Эля с их семьями приветствовали вошедших радостными криками. Племянники и племянницы облепили эльфа, требуя немедленно рассказать об их приключениях и о том, как они победили злую ведьму. На спутников Конэ-Эля собравшиеся смотрели с интересом, но подходить не решались. Старейшины, которые также пришли в дом мастера Зеркал, спокойно ждали, когда пройдет всеобщее возбуждение. Им, как и всем, также не терпелось услышать рассказ, но они понимали, что сперва надо дать родным пообщаться с Конэ-Элем.
Тут в дверь кто-то постучал. На пороге стоял Константин Григорьевич, на плече которого висел Де'Жетье. Сплавив мага Огня отсыпаться в дальнюю комнату, Смирнов присоединился к остальным.
Торжественный вечер набирал обороты. Много шума и много веселья, разговоры и рассказы текли рекой. Никто из присутствующих не замечал печаль в глазах Евы. Девушка понимала, что это ее последний вечер. Улучив момент, они вышли с Банкумой и Константином Григорьевичем на улицу и обсудили возвращение за Барьер. Самым правильным было уйти ночью, когда все уснут. Ева при помощи коридоров подпространства, а маги, включив амулеты перемещения, за долю секунды окажутся около первой линии Барьера. На том и порешили.
А Конэ-Эль подбирал слова, чтоб сделать Еве предложение стать его женой. Ему и в голову не приходило, что его любимая вернется в свой мир. Решив, что отведет Еву к озеру и там попросит ее руки, эльф мечтательно улыбался, рисуя себе картинку, как это все произойдет.
Когда гости разошлись, и в доме стало тихо, Взйда проводила гостей в их комнаты. Ева и Конэ-Эль, сидя возле дома и держась за руки, болтали о всяких пустяках.
- Ты меня любишь? - неожиданно спросил эльф.
- Ты же знаешь - очень люблю, - ответила девушка и нежно поцеловала Конэ-Эля.
- Я тоже… Жизнь за тебя отдам, девочка моя.
Хорошо, что в этот момент обе луны скрылись за облаками, эльф не увидел, как слезинка скользнула по щеке девушки.
- Пойдем, уже поздно. Да и усталость берет свое, - Ева встала и потянула эльфа за руку.
Конэ-Эль, поднявшись, прижал ее к себе и крепко поцеловал в губы.
«Прощальный поцелуй… Как он горек», - промелькнула у Евы мысль.
Дом спал, спали и его хозяева. Четыре фигуры неслышно покинули его.
- Готовы? - еле слышно спросил Константин Григорьевич.
- Да, - шепотом ответили ему остальные.
Де'Жетье нехотя достал из кармана запасной амулет перемещения, который его обязали взять на тот случай, если Смирнов будет прощен Евой и ему понадобится вернуться вместе с остальными.
- Все маги оповещены о сборе? - задал вопрос Константин Григорьевич магу Заклятий Ночи, беря протянутый ему «прыгунок».
- Они нас уже ждут у Барьера.
- Тогда пошли.
Ева со слезами на глазах посмотрела на дом эльфа. Там, на столе, лежала записка: «Прости меня, любимый, я ухожу. Так будет лучше для всех. Со временем ты поймешь все сам. И знай, я всегда любила и буду любить тебя одного. Твоя Ева».
Смахнув слезы, девушка шагнула в коридор подпространства.

Барьер шумел листвой. Вернувшиеся с Алиэ и Бар-сена маги негромко переговаривались, ожидая появления остальных. Они уже были в курсе всех событий и с нетерпением ожидали возвращения домой.
- Наконец-то! - . глядя на появившихся Банкуму и Де'Жетье, произнес кто-то из магов.
Через пару мгновений появился Константин Григорьевич, а за ним и Ева.
Маги с интересом разглядывали девушку. Наслышанные о ее похождениях, они пытались понять, как неопытному в делах политики человеку удалось привлечь на свою сторону столь сложных по характеру монархов.
- Поздравляем, Ева. Ждем с нетерпением твой отчет о проделанной работе, - пошутил Брайд Эрвин.
- Постойте, а как же группы наших разведчиков? - вспомнила Ева. - Мы так и ничего не узнали про них.
- Не переживай, - успокоил ее Банкума. - Мы договорились с Тоусом Светлым, его эльфы найдут ваших ребят, и если те живы, то король поможет им вернуться домой.
- А Инна, Олег? - не унималась Ева.
- Их поисками также займется его величество. Король настаивал на этом, видимо, ему ну очень не хочется, чтоб кто-нибудь из нашего мира вновь вернулся сюда.
- Вы ему верите? - неожиданно для себя спросила Ева.
- А у тебя есть другие предложения?
- Вернуться в наш мир и снарядить спасательную группу.
- Не выйдет, Барьер теперь охраняют эльфы, причем очень надежно. Ты разве не заметила, что за нами давно наблюдают? Поэтому придется положиться на слово Тоуса Светлого, - развел руками Банкума.
- Все, пора домой, - скомандовал Брайд.
Ева оглядела ночной лес Магического мира. Где-то среди деревьев стоят эльфы и ждут, когда она уйдет, чтоб доложить об этом королю. Почему он так настаивает на ее уходе? В чем причина? Непонятно…
- Ева, не отставай, - одернул ее Банкума.
Слезы душили. Она пыталась их остановить, но все бесполезно - они сами текли по щекам. Ева уходила обратно за Барьер, в свой мир. Душу рвали горечь и неумолимая тоска. Боль утраты резала ей сердце. Хотелось развернуться и, плюнув на все, кинуться в объятья любимого. Да пропади оно все пропадом! Почему, ну почему она должна жить в разлуке с тем, кого любит больше всего на свете!!! Кто придумал это?!!! Гос-поди-и-и-и… Как больно…
Но разум сдерживал ее порыв, говоря, что есть понятие долга. Она должна поступить так, а не иначе. Давши слово - умей его держать.
Бросив прощальный взгляд на Магический мир, Ева сделала шаг и переступила за грань Барьера.
На КПЛБ их уже ждали. Артур Михайлович постоянно шутил и громко смеялся невпопад. Он был безумно рад видеть друга живым, а главное, в человеческом облике. Ева не разделяла всеобщей радости, ей хотелось поскорей вернуться домой. Понимая ее состояние, Константин Григорьевич пообещал другу встретиться на другой день, и предложил всем отправиться в город.
Ева молча села в предложенную ей Смирновым машину, в трех других разместились маги. Константин Григорьевич ехал вместе с девушкой, но так и не решался заговорить.
«Прости меня, мой любимый, прости, - думала Ева. - Прости за то, что не могу быть рядом с тобой, за то, чему не суждено исполниться. Моя мечта останется лишь мечтой. Такой несбыточной, такой манящей и такой желанной, но столь далекой. Я запомню навсегда прикосновение твоих рук, твоих губ. Я сохраню в сердце свет твоих глаз. Твои глаза… Они заставляют сердце учащенно биться, забывая все на свете. Хочется смотреть и смотреть в них.
Будь счастлив, мой хороший, будь счастлив! В иной жизни, без меня… будь счастлив. У тебя все будет хорошо, Ты так любил повторять это мне - все будет хорошо. Пообещай стать счастливым, я очень прошу тебя об этом!»
Слезы текли из глаз Евы. Она ехала по знакомой дороге в Москву, рядом сидел ее отец и молчал. А что ему оставалось делать?
О том, кем приходится ей Смирнов, Ева пока что решила не говорить, поскольку не до конца простила его. Но это пока. Константин Григорьевич узнает правду, чуть позже, когда боль утраты утихнет. Она сама придет к нему и все расскажет. А пока что… Пусть пройдет время.
Ева шла по улице. Визг тормозов заставил ее сделать резкий шаг в сторону: из-за поворота вылетела машина и на огромной скорости рванула вперед.
- Шумахер хренов, - выругалась девушка и незаметно щелкнула пальцами.
Мотор у машины заглох.
- Вот так-то… - усмехнулась Ева.
Неожиданно у нее закружилась голова. Схватившись рукой за стену дома, Ева сделала несколько глубоких вдохов. Постояв немного, пока не отпустило, она пошла дальше, приложив руку к животу. Ну, кукушка, ну, вредина! Даже предсказание по-человечески не могла произнести. Казалось бы - такой пустяк - поставить правильно ударение в одном единственном слове:

Когда же сердце разобьется,
Любовь вдвойне к тебе вернется.

Нарочно ведь так сделала. Надо было сказать не вдвойне, а в двойне! Да, рифма бы захромала, зато смысл получился иной. Находясь еще в Магическом мире, Ева подозревала, но не была уверена, а теперь знала точно, что под сердцем носит две новые жизни. Детей двух Миров.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    БИЛЕТ В ТЕАТР     (Страница 1)
  • Глава 2
    КОНТУРЫ     (Страница 2)
  • Глава 3
    ПРОБУЖДЕНИЕ     (Страница 2)
  • Глава 4
    БАРЬЕР     (Страница 3)
  • Глава 5
    НАЧАЛО     (Страница 4)
  • Глава 6
    ПИВОХА     (Страница 4)
  • Глава 7
    ГОРОД     (Страница 5)
  • Глава 8
    ЭЛЬФ     (Страница 6)
  • Глава 9
    ВСТРЕЧА     (Страница 6)
  • Глава 10
    ПЕРЕМЕНЫ     (Страница 7)
  • Глава 11
    ОДНА     (Страница 8)
  • Глава 12
    УРОК ПЕРВЫЙ     (Страница 8)
  • Глава 13
    СОВЕТ     (Страница 9)
  • Глава 14
    ПОИСК     (Страница 10)
  • Глава 15
    ДВОЕ     (Страница 11)
  • Глава 16
    НАЧАЛО ПУТИ     (Страница 11)
  • Глава 17
    ИЗМЕНЕНИЯ     (Страница 12)
  • Глава 18
    ОСТРОВ     (Страница 13)
  • Глава 19
    МАРАВИЙСКАЯ ПУСТОШЬ     (Страница 14)
  • Глава 20
    КОНФЕРЕНЦИЯ     (Страница 15)
  • Глава 21
    МАСТЕР АГВАЛЬТ     (Страница 16)
  • Глава 22
    ОБУЧЕНИЕ     (Страница 17)
  • Глава 23
    УРОКИ     (Страница 18)
  • Глава 24
    ЧТО ЛУЧШЕ: СЛАДКАЯ ЛОЖЬ     (Страница 20)
  • Глава 25
    ПРОДОЛЖЕНИЕ ПУТИ     (Страница 22)
  • Глава 26
    НАКАЗАНИЕ     (Страница 23)
  • Глава 27
    ДАНКОР     (Страница 24)
  • Глава 28
    ДРАКОН     (Страница 25)
  • Глава 29
    ПЕС     (Страница 27)
  • Глава 30
    СЕМЬЯ     (Страница 28)
  • Глава 31
    НА КАРМАНСЕН     (Страница 29)
  • Глава 32
    НА ПОРОГЕ     (Страница 31)
  • Глава 33
    ВРАГ     (Страница 31)
  • Глава 34
    ВРЕМЯ «Ч»     (Страница 33)
  • Эпилог (Страница 34)


Татьяна Толстова

Дети двух миров

 Читать книгу

Аннотация

Порой мы не знаем, что ждет нас за следующим поворотом, так что уж говорить о другом Мире? Живешь, никого не трогаешь, а кто то очень «добрый» взял и распорядился твоей жизнью по своему усмотрению. Что можно чувствовать, когда узнаешь, что тобой играют словно пешкой на шахматной доске? И как быть, если этот «кто то» твой отец? Что чувствовать? Обиду? Боль? Ненависть! И жгучее желание отомстить! Только все это неправильно… А страхи? Откуда они берутся, и как с ними справляться? Придется научиться бороться с собственными страхами. Ну а любимый, он рядом, он поможет, пусть даже он и перворожденный. И если так, то за чем же дело стало?

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel