Татьяна Гуськова - Янтарный единорог

1 Татьяна Гуськова

...

КНИГА ПЕРВАЯ

ЧАСТЬ ПЕРВАЯ
ВСЛЕД ЗА ОСЕНЬЮ

Глава 1
ЧЕРНЫЕ ПТИЦЫ

Хога мучила тоска. Наступала очередная зима, и его опять начинало одолевать чувство полного одиночества. Его не ждал дома теплый очаг, никто не ждал. Тоску свою северянин утолял, как умел - в кувшине с пивом, хотя с этого быстро не опьянеешь, но вино он не любил и считал прокисшими помоями. Но сколько бы Хог ни заливал в себя добрый напиток, тоска его не проходила, а даже становилась вроде бы сильнее, и вскоре ему хотелось выть на луну во всю мощь своей глотки. Впрочем, даже этой малости ему было не дано - в окно виднелись пухлые тучи, плотно затянувшие небо, того и гляди, посыплется первый снег.
Постепенно белобрысая голова Хога стала клониться на грудь. Двое за соседним столиком переглянулись, один нащупал на поясе нож.
Резко хлопнула входная дверь, разбудив северянина. По ногам потянуло холодом. Новый посетитель огляделся, стоя на пороге, потом подошел к очагу, протягивая к огню озябшие руки. Пересуды на миг прекратились, все разглядывали новенького.
Пришелец был невысок. Его фигуру скрывал длинный плащ, а лицо - широкополая шляпа. На указательном пальце правой руки сверкнул какой-то камень, зеленый, словно трава.
Хог пьяно удивился про себя тупости парня - сегодня же у того не будет перстня, а возможно и пальца, если кольцо не снимется.
Хозяин устроил нового гостя за одним из столов и принес ему еду. Хог перестал им интересоваться - к этому моменту северянин успел обнаружить, что пиво в его кувшине давно закончилось. Он взревел на всю корчму, требуя еще выпивки. Служанка проворно принесла новый кувшин и, взяв плату, убежала.
Еда была простой, но хорошо приготовленной, к тому же горячей. Незнакомец с удовольствием отдавал ей должное, но к кружке пива так и не притронулся, шляпа и плащ все еще оставались на нем, хотя в зале было вовсе не холодно, даже наоборот. Эмульда не интересовали все эти странности: он слегка не допил, слегка проигрался, слегка поругался с приятелями, а незнакомец выглядел таким маленьким и безобидным.
- Эй, коротышка! - Эмульд грохнул кулаком по столу. - Ты должен мне пять серебреников!
- Я в этом не уверен, - спокойно ответил незнакомец.
- Ах, ты меня хочешь обидеть, - безо всякой логики заорал Эмульд. Он сорвал шляпу с головы незнакомца и тут же отпрянул в изумлении.
- Девка!
Девушка снизу вверх смотрела на него.
- А я думал, что у меня сегодня невезучий день! - осклабился Эмульд и протянул к девушке руку.
Непочатое пиво широкой струей плеснулось ему в лицо. Дружный хохот взбесил Эмульда еще больше, он широко размахнулся. Пока мужчина замахивался, чтобы дать девушке пощечину, тяжелая глиняная пивная кружка врезалась ему в лицо. Вниз посыпались осколки кружки вместе с зубами Эмульда. На столешницу закапала кровь.
Теперь забавная шутка превратилась в «наших бьют». Собутыльники незадачливого воителя забыли про ссору с ним и всем скопом двинулись к наглой девке.
Девушка распустила завязки плаща, движения ее были спокойны, будто и не на нее двигалась толпа разъяренных мужиков.
Мгновение - и она на столе! Узкий длинный меч в ее руке появился, словно из воздуха.
Первый получил рукоятью в лицо. Сверкнул серебром дракон, обвивающий рукоять, и обидчик отступил, заливаясь кровью.
Еще некоторые поплатились за горячность, награжденные синяками - девушка била плашмя, не пуская в ход лезвие, - отступили.
Раздавшийся грохот заставил всех вздрогнуть. Хог выдернул секиру из обломков стола и мрачно посмотрел на толпу.
- Убирайтесь!
Вооруженная девушка, доказавшая свое умение владеть клинком, да вдобавок к ней злющий северянин с секирой отбили у всех охоту подраться. Впрочем, к Эмульду это не относилось, он был свой и понятный, на нем и выместили все зло.
- Спускайся, - предложил Хог девушке. Перед его глазами блестело голубоватыми бликами ясное лезвие меча. Северянин оценил его по достоинству. Странная ковка. Лучшие мечи на западе ковались в Марке, но им было далеко до этого клинка, тем не менее, меч был сделан на маркский манер или же маркские клинки подражали ему...
Словно не заметив протянутой руки, незнакомка легко спрыгнула вниз и только после этого убрала меч в ножны.
Девушка оказалась на самом деле выше, чем он думал, и доставала ему почти до подбородка, она была рыжей, как осенние листья, глаза скрывала неровно обрезанная челка, остальные волосы были заплетены в косу.
- Я Хог, - сказал северянин. - Хотя некоторые называют меня Бешеный Волк.
Девушка улыбнулась.
- Прозвище? - от ее голоса у Хога гулко стукнуло в груди, такого он никогда не слышал. - Меня тоже называют по-разному: и Осенний Лист, и Лисий Хвост, но чаще всего просто Лисица или Рыжая. Зови, как больше понравится.
Прозвищ действительно было много, все они ей подходили, но настоящего имени среди них не было, это Хог сразу понял.
Овальное лицо с нежной кожей, лет ей было не больше восемнадцати-девятнадцати, на левой щеке рядом с ухом белел шрам, будто чьи-то крепкие когти разодрали кожу, мочки уха не было вовсе. Почему она, вместо того чтобы радовать отца с матерью и морочить парням головы, а то и уже нянчить детей, ходит с мечом по корчмам?
- Пойдем, - сказал Хог, - нельзя тебе здесь оставаться. Здесь неподалеку живет одна знахарка, провожу тебя, там переночуешь.
Окошки в доме Голты еще мерцали неверным янтарным светом, пробивающимся сквозь неплотно притворенные ставни. Хог зашел не стучась, девушка шла за ним. Знахарка встретила северянина хмуро, а, увидев его спутницу, и вовсе разворчалась. Бормоча что-то про мужскую глупость, она увела девчонку за собой. Голта, несмотря на свое ворчание, была женщиной доброй, никогда не отказывала Хогу в помощи, когда тот приходил с ранами или какими хворями, даже если у непутевого не было денег.
Уразумев, что женщины уединились надолго, Хог взял одеяло и улегся в сенях на лавке. Было довольно прохладно, но такой холод привычному ко всему северянину был нипочем. Уснул Хог быстро и спал крепко, но проснулся сразу. Кто-то шел к нему. Шума шагов он не слышал, лишь намек на них, но этого хватило, чтобы сон слетел окончательно. Хог лежал не шевелясь, ожидая дальнейших событий, ничем не выдавая своего пробуждения, даже посапывая, будто во сне.
Легкие пальцы коснулись одеяла, которым он укрывался. Шелест слов на незнакомом языке. Сквознячок пробежал по щеке. Наступила тишина. Северянин хотел встать и проверить все, но глаза помимо воли закрылись, и он уснул.
Утром Хога разбудил заливистый петушиный крик. Он сел на лавке, пытаясь вспомнить, где находится. Такое с ним было впервые.
- Пора бросать пить.
- Причем давно, - сказала входящая в сени с улицы Голта, в руках у знахарки было ведро с водой.
Хог встал и помог женщине занести его в дом.
- Послушай, - северянин почесал в затылке, - мне приснилось, или девушка вчера все-таки была?
Голта внимательно посмотрела на Хога.
- Была, как же не быть, только ушла она ночью.
Хог опешил:
- Как ушла! Как ты могла ее отпустить ночью, одну!?
Голта строго посмотрела на северянина.
- Нельзя ей долго оставаться на одном месте, да и постоять она за себя сможет.
- Ты что-то знаешь про нее? - озаренный внезапной догадкой, спросил Хог.
- Не след тебе вмешиваться, - знахарка отвернулась, собираясь заняться своими делами.
Хог схватил ее за руку.
- Ответь мне, Голта! Что с ней, она в беде?
Знахарка села на табурет.
- Расскажу я тебе, пожалуй, одну историю, а ты сам решай, вмешиваться тебе или нет!
Жил как-то на свете один король, владел он богатством и властью, а также тайными магическими силами. Но самой большой радостью в жизни короля была его единственная дочь - напоминание об умершей жене. У счастья много завистников. На дочь короля наслали проклятье. Где бы она ни появилась, стали ее преследовать демоны в обличье черных птиц. Пробовал король откупиться от них. Сначала предложил он им свои богатства, но демонам они были не нужны. Предложил тогда король свою власть, но отказались демоны. В последний раз предложил король свою жизнь, опять отказались они. Из замка пропала дочь короля, а значит, жизнь его они уже получили.
- Интересная сказка, но к чему ты ее рассказала?
- Дочь того короля была рыжей, как осенние листья, за что ее прозвали Лисицей.
Хог сжал кулаки. Ему вспомнились шрамы на лице девушки.
- Это те птицы?
Голта кивнула.
- Вороны.
Хог немало времени провел в Шэанских лесах и хорошо знал их. Пиннар в свое время сделал из него неплохого следопыта, но следов Лисицы северянин найти не мог. Их попросту не было. Только большой черный ворон следил за ним с ветвей рябины. Хог кинул в него камнем, но черная птица переступила на ветке, и камень пролетел мимо. Янтарные глаза птицы с насмешкой смотрели на глупого человека. Ворон хрипло каркнул, потом тяжело снялся с ветки и улетел.
Северянин долго бродил по лесу, но так ничего и не нашел. Тогда он решил действовать по-другому.
На шее под одеждой в маленьком кожаном мешочке, перевязанном шерстяной нитью, хранились двадцать четыре сливовые косточки, на каждой собственноручно Хогом была вырезана руна.
Северянин достал из своего мешка кусок чистой белой ткани и, найдя подходящее место под деревом, расстелил его. После чего попытался отрешиться от всего, как учил его дед. Теперь Хог жалел, что мало слушал старика, а все стремился посмотреть на бойцов, послушать истории про подвиги.
Воспоминания о старом эриле, мастере рун и рунических заклинаний, будто помогли ему. У Хога даже волосы на голове зашевелились, настолько он ощутил близость сил, к которым собрался обратиться.
Хог высыпал руны на ткань, перевернул изображением вниз, стал перемешивать, задавая про себя один и тот же вопрос.
Потом отобрал те три руны, что наиболее часто оказывались под рукой, а остальные убрал в мешочек, чтобы не мешались.
Первой появилась руна «Дорога». Что ж, достаточно ясный ответ на вопрос.
Хог перевернул вторую косточку. «Дар»! К чему бы это? Руна означала не только подарок или дар, а еще верность или долг, но и это не все - могущественную, изначальную магию означала эта руна. Выходит, с ней тоже придется встретиться. Дед говорил, что у Хога чутье на магию, также он предсказал внуку, что дочь его будет могущественной ведьмой. Десятилетний мальчишка посмеялся над стариком, но теперь Хогу вспомнились эти слова.
Последняя из косточек скатилась с ткани и затерялась в траве. Только Хог хотел потянуться за ней, как его оглушили мощные крылья, обрушившиеся ему на голову. Крепкий клюв выхватил руну из травы, и птица улетела. Другие вороны, сидящие на ветвях окрестных деревьев, подняли гвалт, будто смеялись.
Хог торопливо убрал рунные косточки, свернул ткань и спрятал ее в мешок. Он мог перебрать руны и посмотреть, какой из них не хватает, но делать этого почему-то очень не хотелось.
Итак, руны показали дорогу, значит Рыжая, скорее всего, направилась по Шэанскому тракту на запад.
Когда Хог вышел на дорогу, солнце уже садилось.
Ночью шел снег, первый снег в этом году. Хогу приснился осенний лес, пестрые листья ветер нес над землей.
Проснувшись, северянин отряхнул снег с одеяла, наскоро перекусил и отправился дальше. Запасы, взятые в дорогу, заканчивались. Нужно будет заглянуть в какую-нибудь деревеньку, прикупить еще еды.
Деревня называлась Заречье, как, впрочем, и две ее соседки. Были поблизости также и Поречье и Приречье.
Хог зашел в крайний дом. Все домочадцы были в саду - почти весь урожай был собран, но на ветках оставались еще осенние яблоки.
Путника заметили, и навстречу северянину вышел невысокий чернявый мужичок, его густые черные брови срослись на переносице.
- Чего надо? - угрюмо спросил он.
- Мне бы еды купить, - Хог показал медную монетку, чтобы убедить недоверчивого крестьянина.
Хозяин передал просьбу своей жене, и та скрылась в доме.
- Хороший урожай? - спросил Хог, поднимая с земли маленькое румяное яблоко.
- Да не то чтобы. Год не особо урожайный, а тут еще воронье налетело, тьма-тьмущая, ну мы и решили остатки добрать, пока они все не склевали.
Хозяйка принесла узелок, из которого выглядывала краюха хлеба, Хог прихватил еще пару яблок, расплатился и ушел. Теперь он знал, что идет правильно.
К полудню северянин подошел к мосту.
У входа на мост в будке сидел сторож. Хог заглянул к нему, чтобы порасспросить. Но сторож не видел проходившей по мосту девушки.
- Здесь три дня уж в одиночку никто не проходил.
Но это не сбило Хога со следа. Рыжая вполне могла присоединиться к какому-нибудь обозу. А то, что сторож не помнил рыжую девчонку... Так он тоже сначала не признал в маленьком страннике женщину.
На другой стороне моста Хога встретило еще одно Заречье. Эту деревню он миновал не останавливаясь.
Ночь встретила северянина в лесу. Он расположился на ночлег на небольшой полянке, запалил костер, сходил за водой, потом повесил над огнем маленький котелок. Вода закипела, и в нее полетели луковица, из тех, что продала ему хозяйка из Заречья, несколько кусочков копченого мяса и горсть крупы. Хог нагнулся помешать варево, а когда распрямился...
..по другую сторону костра сидела Рыжая.
Отблески костра плясали в ее глазах.
- Зачем ты идешь за мной?
- Я слышал твою историю. - Хог смутился и опустил глаза, когда он поднял взгляд, рядом никого не было. Ветер бросил в котелок желтый кленовый лист.
- Мерещиться начинает. - Хог потер глаза, потом тщательно осмотрел то место, где сидела девушка. Конечно, никаких следов он не нашел. Где-то далеко злобно каркнул ворон.
Повозка тихо покачивалась, убаюкивая Хога, который всю ночь просидел у костра, не смыкая глаз, а как только рассвело, не замедлил выйти на дорогу, где его и подобрал Горош, ехавший в Мивор на осеннюю ярмарку. По мнению Хога, что-то она запоздала, эта ярмарка, но крестьянин объяснил, что в Миворе такая традиция.
Под копытами пары лошадок хрустели ледком подмерзшие лужи. По небу плыли серые клочковатые облака. Под скрип колес и невнятное бормотание Гороша Хог задремал.
И тут же оказался в огромном сумрачном зале, он знал, что видит сон, что это не наяву, но в сердце затаился страх. По пыльному ковру Хог двинулся туда, где виднелся трон. На высоком резном троне некогда очень богатом, а сейчас полуразвалившемся, сидел человек.
Хог шел, чувствуя на себе взгляд странных белых, без зрачка и радужки, глаз.
- Кто ты? - внезапно спросил старик.
Северянин вздрогнул от звука этого голоса. Человек на троне продолжал смотреть прямо, поверх его головы. Слепой - догадался Хог.
На голове старика была то ли корона, то ли венок из кленовых листьев.
- Я Хог Хогарсон, по прозванию Бешеный Волк.
- Не видел ли ты моей дочери, Хог?
На спинку трона сел большой черный ворон, он глянул своим желтым глазом, а потом кинулся вперед, целясь клювом Хогу в глаза.
С криком северянин проснулся, но потом еще долго не мог успокоиться, правый глаз, куда во сне попал клюв черной птицы, дергался.
К вечеру вдалеке показался город, а в голове Хога роились всякие умные мысли.
Он пытался понять, зачем идет за Рыжей. Девушка ему понравилась - рыжая воительница, с этим все понятно, - но чем он сможет помочь ей, если догонит? Ничем. Только привлечет к ней внимание черных птиц. Хог вспомнил меч Рыжей, бегающие по нему голубые всполохи. Наверняка она прикончила им не одного ворона, но, как он понял, сколько их ни убивай, они все равно появляются. А что если...
Расставшись в Миворе с Горошем, Хог нашел недорогую гостиницу, переночевал там, а с утра отправился в квартал оружейников.
Мастера оружейного дела были в любом уважающем себя городе, хоть несколько лавок, но обязательно устраивались рядом с кузнецами. Мивор ни в чем не отставал, здесь оружейники занимали целую улицу. Это, конечно, не Марк, где почти все жители были оружейниками, но нечто стоящее можно было найти и здесь. Хватало и подделок, но Хога интересовало нечто определенное.
Пройдя стороной несколько лавок, северянин остановился возле одной, где на вывеске красовался вставший на дыбы конь. Внутри было гораздо спокойнее, чем в других местах, а простые на вид мечи на прилавке показались бы стороннему человеку безумно дорогими. Все они были закляты от нечисти.
За прилавком сидела миловидная молодая женщина с Длинными темными волосами, заплетенными в две косы. Она полировала мягкой тряпочкой какой-то кинжал. На вошедшего женщина даже не подняла взгляда, все ее внимание было поглощено работой.
Хог осмотрелся, выглядывая искомое, но нужного не нашел.
- Мне нужна мерья, - наконец сказал он девушке. Та подняла на Хога свои желтоватые глаза.
- Ты не похож на охотника.
- Я не охотник, - Хога тревожила оружейница, было что-то... как тень за ее спиной... как тьма за золотом ее глаз...
- С кем же ты тогда собрался драться? С мертвецами с соседнего кладбища?
Хог сжал кулаки.
- Не твое дело, мне нужна мерья!
- Купи себе серебряный кинжал или вырежи осиновый кол...
Хог стукнул кулаком по прилавку, прервав речь оружейницы.
- Мне нужна мерья!
Кинжал в руке женщины вытянулся, превращаясь в длинный туманный меч, глаза ее полыхнули, как у дикой кошки.
- Я не продам тебе ничего, самоубийца.
Из лавки Хог ушел злой и ни с чем. Больше в городке ни одной лавочки, торгующей магическим оружием, не было.
Немного поразмыслив, Хог решил наведаться на ярмарку, в надежде, что там окажется какой-нибудь заезжий колдун, у которого можно поразжиться мерьей или еще каким зельем.
Чутье северянина не обмануло, чародеев было целых трое.
Но один из них оказался простым шарлатаном-фокусником. Другой - маленький сморщенный старик, на плече которого сидел хорек, - вообще отказался иметь с Хогом дело.
Северянин почти отчаялся, но в третьей лавке его ждала удача.
Маг оказался плотным темноволосым мужчиной с приятным мягким лицом. Он выслушал просьбу Хога, посетовал на жадность других, а после предложил смазать оружие Хога мерьей, отказавшись продать ее северянину, ссылаясь на то, что у него осталось совсем чуть-чуть.
Маг достал из шкатулки маленькую золотую баночку, отвинтил крышку и нанес на лезвие протянутой Хогом секиры вязкую массу красноватого цвета, потом тщательно растер ее. По лавке разнесся удушливый запах каких-то трав. Хог про себя удивился, но ничего не сказал: мерья, которую делал его дед, была прозрачной с нежным голубоватым блеском и пахла свежестью, как пахнет воздух после грозы.
Возвращался в гостиницу Хог уже под вечер. Темнеть начинало все раньше и раньше. На улице была уже настоящая мочь. Ветра не было, но ночной морозец цеплялся за нос. Далекие звезды холодно пялились с чистого неба.
Хлопанье крыльев заставило Хога замереть с секирой в руке. Какая-то крупная птица пролетела между домами, Хог заметил только смазанный силуэт.
Ведь вороны не летают ночью! Если, конечно, они не демоны.
Рукоять секиры стала скользкой в мокрых от пота руках. Но появление птицы он все же успел заметить. Лезвие, смазанное смертельной мерьей, двинулось наперерез крылатому. Птица с клекотом увернулась и вцепилась Хогу когтями в руку. Полыхнули золотом глаза. Загнутый клюв сильно ущипнул его за плечо. Ястреб был зол.
Хог никогда не видел ястреба с глазами как у совы. Но это был не ворон! Ястреб расправил серые крылья и сердито заклекотал, ругая Хога. Было в его клекоте что-то знакомое. К лапе птицы был примотан какой-то сверток. Хог развязал шнурок и снял мешочек. Ястреб тут же снялся с его плеча и улетел прочь. Северянин раскрыл мешочек - там, в прозрачной бутылочке, мерцала голубыми всполохами прозрачная жидкость.
Утром Хог покинул Мивор. Теперь нужно вновь найти след Рыжей, а вместе с ним и черных птиц.
Два дня он шел на запад, но ничего не происходило. Похоже, он слишком сильно отстал или потерял направление. В последнее ему верить очень не хотелось.
Следующий день снова был потерян. Хогу пришлось укрываться в копне, забытой на лесной поляне каким-то крестьянином, а вокруг бушевала пурга. Деревья трещали, грозя похоронить странника под собой, ветер выл как бешеный пес, снежинки иглами впивались в кожу. Ненадежное убежище вот-вот готов был разметать ветер, но другого не было.
Ночью Хогу приснилось, что к стогу подошел большой белый конь, попытался рассмотреть, кто же там прячется. А потом заржал и умчался, только мелькнул в воздухе длиннющий белый хвост.
Утро встретило Хога тишиной, все покрывал пушистый белый снежок.
Северянин вылез из копны и с хрустом потянулся. Казалось, что сейчас из-за какого-нибудь заснеженного бугорка выглянет белый конь. Хог перекусил всухомятку остатками припасов, купленных еще в Миворе, и отправился дальше.
Похоже, продолжать поиски было бесполезно, но Хог не отступал из чистого упрямства. Он решил помочь Рыжей, а значит, сделает это.
К полудню выглянуло солнце и снег растаял - казалось, в мир вновь вернулась осень. На старом дубе упрямо висело несколько коричневых листьев. Хог решил устроить привал под старым великаном, вытряхнул остатки еды из мешка и только приготовился вонзить зубы в зачерствевшую горбушку, как в палых листьях что-то ярко блеснуло. Хог подобрал маленькую блестящую стекляшку - осколок зеркала. Он случайно порезался об острый край, и красная капля потекла по ясной поверхности. А зеркало начало медленно таять, превращаясь в туманное облачко.
Теперь Хог знал, что он не сбивался со следа. С новыми силами северянин отправился дальше.
Облачко немного повисело над полянкой, потом мигнуло, будто чей-то призрачный глаз, и нехотя растаяло.
Вечером этого дня Хог вышел к небольшой деревеньке, притаившейся среди двух холмов. Он не хотел задерживаться в ней больше, чем на одну ночь.
Деревню окружал высокий частокол, в его пределах расположилось около десятка домов, крытых соломой. Северянин свободно прошел в открытые ворота, перемигнувшись с мальчишкой, который сидел в башенке над воротами. Навстречу Хогу с лаем выскочило несколько разномастных псов. Немного побрехав для приличия, они разбежались по своим делам.
Хог обратился к высокому старику, стоящему рядом с колодцем:
- Здрав будь, почтенный. Не подскажешь, кто меня может приютить на ночь?
- Ты тоже здравствуй, путник. А приютить тебя может любой. Хочешь - заходи в мой дом.
Северянин кивнул.
Дед жил с внуком, невысоким рыжеволосым парнем лет семнадцати-восемнадцати.
Поужинав, они улеглись спать. Хога уложили рядом со входом на высокой широкой лавке, постелив для удобства несколько одеял.
Вскоре по дому разнесся храп старика, посапывал во сне парень, но Хогу не спалось. Северянина одолевали думы. Необходимо было как-то узнать, куда Рыжая двинулась дальше. Он уже давно не видел черных птиц, то воронье, что попадалось ему по пути, было самым обыкновенным. Уже не один пернатый крикун пал жертвой его ножа, смазанного мерьей. Рунами Хогу пользоваться не хотелось - после того как демон утащил одну, северянину они казались словно бы оскверненными, не способными больше предсказывать. А вырезать новые у Хога не было ни времени, ни подходящего настроя. Вдруг одна мысль пришла ему в голову, и он удивился, как это не подумал об этом раньше.
Хог встал, оделся и подошел к спящему парню.
- Эй, - позвал он шепотом.
Парень открыл ясные глаза, будто и не спал вовсе.
- Чего?
- Скажи, здесь есть где-нибудь поблизости Зеркало?
Парень кивнул.
Теплый, будто весенний ветерок шевелил кроны деревьев, звездное небо охватывали лапы темных мохнатых туч, сквозь них призраком светилась нарождающаяся луна.
Хог шел по лесу, следуя путем, что пояснил ему внук старика. Признаки присутствия неподалеку того, что в его народе обычно называли Зеркалом, он почувствовал уже давно. Эти волшебные места часто встречались в лесах, где редко ступала нога человека. Они считались священными у народов эльфов и альвов, кели справляли здесь свой весенний праздник. Человеку, пришедшему к Зеркалу, оно могло показать будущее, подсказать, что делать дальше.
Услышав пение воды, Хог направился к гуще кустарника. Раздвинув ветви, северянин вышел на небольшую полянку. Шелковистая трава пружинила под ногами, серебрились в темноте венчики тильресов - эльфийских ирисов. Здесь время будто не существовало, по листве деревьев стекал свет полной луны. Тишина и безветрие - не шевелились ни одна веточка, ни один листочек.
Хог приблизился к Зеркалу. Оно было темным и гладким, словно под слоем воды не бил ключ.
Северянин достал нож, на лезвии слабо светилась полоска мерьи, он вытер его об одежду, а потом слегка провел по пальцу. Выступила кровь. Тяжелая черная капля с грохотом разбилась о воду, но Зеркало даже не шелохнулось, только ветер шевельнул ветви деревьев, и луч лунного света пронзил густую листву. Хог увидел свое отражение. Потом понял, что видит не себя.
Они сидели в таверне, и юноша перед ним был эльфом, хотя нет, у эльфов не бывает таких могучих плеч и доброго простоватого лица. Юноша сказал что-то, и в поле зрения появилась чье-то плечо. Хог повернул голову. Охотницу из оружейной лавки он узнал сразу, она подняла правую бровь и лукаво улыбнулась. К столу подошла еще одна девушка и поставила на него кувшин и кружки, у нее были криво остриженная челка и коса цвета осенних листьев. Рыжая улыбнулась ему и потрепала эльфа по голове. Тот стал говорить, но ни звука не доносилось до Хога. Рыжая покачала головой и стала разливать пиво в кружки, их десять. К кружкам потянулись руки, Хог взял свою, поднес к губам и хотел было оглядеться, но пиво из кружки выплеснулось ему в лицо...
Северянин, захлебываясь, поднялся на локтях и понял, что упал лицом в родник. Он встал, отряхнулся, как пес. Нужно было уходить, теперь Зеркало выглядело темным входом в другой мир, холодный и враждебный. Хог ушел прочь. Не помешало бы обдумать показанное. Самое главное, в будущем они с Рыжей встретятся, а значит он на правильном пути.
Остальные загадки поддавались решению не так легко, и Хог размышлял над ними, пока внезапно не обнаружил, что вышел на высокий обрывистый берег. Похоже, он заблудился.
Внизу петляла какая-то река. Здесь он не проходил. Хог развернулся, чтобы поискать правильный путь, но внезапно земля под ним поползла, и он упал вниз.
Где-то рядом назойливо журчала вода, в журчании был какой-то странный ритм, словно кто-то то ли пел, то ли говорил. Хог попытался вслушаться и, действительно, разобрал слова.
Ночь. Боль. Свист клинка.
Я хочу отступить.
Но над пропастью
Зависает нога.
Яростный шквал.
Что ни миг.
То удар.
Острая сталь.
Она горяча.
И от крови моей
Стала алой земля.
А как я хотел
Посмотреть на тебя.
Но могилой моей
Будет вечно река.
Северянин с трудом приподнял голову и огляделся. Он лежал на мелких камешках у воды, река медленно наползала, стремясь скрыть его жесткое ложе. По-прежнему звучала зловещая песня. Хог чувствовал себя слабым, не было сил убежать от странного ритма, от надвигающейся воды. Голова бессильно упала. На глаза попалась засохшая ветка, на которой сидела какая-то крупная птица, из-за темноты Хог не мог ее разглядеть. Каркающий смех избавил его от сомнений. Вода, словно приободренная демоном, подобралась к телу северянина, пальцы уже оказались в ледяном плену. Завыл вдалеке волк. Вздрогнула и проснулась девушка с волосами цвета осенних листьев. Просвистела в воздухе светящаяся стрела, и черная птица рухнула, охваченная пламенем.
Хог собрал все силы и поднял голову. На склоне, держа в руках лук и настороженно оглядываясь, стоял рыжий парень. Только теперь он не походил на деревенского простачка, в повадке юноши появилось что-то хищное, он очень походил на зверя, вышедшего на охоту.
Эта повадка была хорошо знакома Хогу, так вел себя его друг Пиннар - охотник на демонов, подобное проскальзывало в поведении девушки из оружейной лавки, тоже, несомненно, охотницы.
- Жив? - поинтересовался парень, убирая лук и спускаясь к Хогу.
Вода медленно отступала перед пришельцем.
- Не думал, что тебя занесет на Погибельный обрыв.
- Что это за место? - спросил Хог, поднимаясь с помощью парня.
- Однажды тут убили путника. Разбойники. Напали ватагой на одного. Он был умелым воином, но против него было слишком много противников. Он как раз спешил на собственную свадьбу и на несколько дней обогнал обоз, с которым шел. Когда обоз оказался здесь, то они нашли десяток мертвых разбойников и меч воина. Тела не нашли. Река унесла. Невеста погоревала, погоревала, да и вышла за другого. За вожака тех самых разбойников. А дух несчастного с тех пор заманивает и губит случайных прохожих.
Рассказывая, юноша волок Хога вверх по склону, так как ноги того почти не держали. Дышал северянин с трудом, каждый вздох отдавался хлюпаньем и болью в груди, наверняка сломаны ребра.
Когда они выбрались, парень усадил Хога и сам в изнеможении повалился на траву, все-таки он был раза в два меньше северянина и гораздо легче его. Хог потом долго удивлялся, как тому вообще удалось справиться.
- Хорошо стреляешь, - сказал Хог.
Парень кивнул, дыша как табун загнанных коней.
- Не мог бы ты достать то, что осталось от ворона?
- Ничего там не осталось, все река унесла. Но даже удивительно, что он подпустил меня так близко, видно был занят чем-то, - парень подозрительно покосился на Хога.
Хог смотрел на рыжего. Тот явно знал о черных птицах, но откуда? Или ему раньше приходилось сталкиваться с ними?
Взаимное молчание и рассматривание затягивалось. У Хога затекла спина, и все сильнее болели сломанные ребра.
Их отвлек заголосивший вдалеке петух. Юноша поднялся, отряхнул с одежды пыль, потом помог северянину. Глядя, как Хог держится за ребра, покачал головой.
- В ближайший месяц тебе точно никуда не уйти.
- Посмотрим, - ответил Хог, пытаясь справиться с дурнотой.
Провалявшись в доме старика с неделю, Хог решил, что пора уходить. Его все больше снедало беспокойство о том, что время идет, а он застрял на одном месте. Неизвестно, как далеко Рыжая могла уже уйти.
Своего спасителя Хог видел редко, рано утром тот уходил куда-то, взяв лук и тул со стрелами, наконечники которых были смазаны мерьей, а возвращался поздно вечером, когда северянин уже спал.
Утром седьмого дня Хог, встав, начал собираться. Дед ходил кругами и ахал, сетуя на непоседливость молодости. Еще и кости не срослись, а он уже уходить надумал.
Когда Хог с сумкой на плече вышел за ворота, появился рыжий.
- Провожу тебя немного, - сухо сказал парень.
Они шли молча. Хога не тяготило молчание спутника. Дышалось легко. Воздух казался сладким. Дорога мягко ложилась под ноги.
- Сейчас нам сюда, - парень свернул с дороги в лес. Хог молча последовал за ним. По лесу они шли довольно долго, пока не забрели в самую чащу к исполинскому старому орешнику. Хог никогда не видел такого дерева, с ним могли сравниться разве что некоторые трехсотлетние дубы.
Среди переплетения корней что-то чернело. Хог наклонился, чтобы рассмотреть и отпрянул. Копошащиеся личинки мешали рассмотреть, но он догадался, что перед ним черные птицы, мертвые. Их здесь была свалена порядочная куча - полусотня, не меньше.
Хог ошеломленно оглянулся на парня, тот стоял, равнодушно глядя на тела.
- Тебе зачем-то был нужен мертвый ворон...
- Но откуда?
- Их почему-то очень интересовала наша деревня, целыми стаями вились.
Хог позвоночником ощутил ледяной холод: неужели хозяин демонов заинтересовался упрямым преследователем?
Он снял сумку, покопался в ней, отбирая необходимое, потом посмотрел на парня.
- Посторожишь?
Юноша молча кивнул.
Дед учил Хога не только гаданию на рунах. Жаль только, что не многое задержалось в голове, только самое простое, что может сделать любой деревенский колдун. Хог собирался отыскать владельца воронов. Достав небольшой сосуд, выточенный из зуба морского дракона, северянин улегся на опавших листьях поудобнее и, открыв крохотную емкость, глубоко вдохнул горьковатый аромат, пока зелье не начало действовать, вставил пробку на место и закрыл глаза. Мысли приобрели небывалую четкость, он мог вспомнить все, что когда-либо слышал или видел. Слух, обоняние и осязание тоже небывало обострились. Но постепенно все отодвигалось куда-то, Хог уплывал в темноту, не чувствуя больше своего тела. Мир переставал существовать, только фигура охотника, сторожившего его, возвышалась столбом в этом иллюзорном мире, он был как несокрушимая крепость в мире теней. Но Хога сейчас интересовал не он, северянину было необходимо другое. Мертвые демоны выглядели здесь совершенно иначе. Не обращать на это внимания...
Хог всмотрелся. От кучи тел куда-то за край тьмы, отчетливо видимые, тянулись темные нити, еще более темные, чем сама тьма. Хог оборвал одну из них и обвязал вокруг своей левой руки: полагалось вокруг правой, но так делали друзья, чтобы знать о судьбе друг друга, для мага сойдет и левая.
Открыв глаза, Хог ожидал увидеть своего спутника стоящим, как он видел там, но парень сидел, положив руки на колени и устало опустив на них голову. Северянин решил, что ему померещилось - чего только не увидишь в том мире.
Расставание было коротким. Хог сказал:
- Бывай.
Юноша ответил:
- Удачи.
И они разошлись.
Путь Хога лежал теперь не на запад вслед за Рыжей, а на юг, куда тянула нить.
Тянулись дни, но зима по-прежнему не давала о себе знать. Наоборот, становилось все теплее. Днем солнце припекало почти по-летнему. Как-то Хог увидел цветущую дикую вишню. И это в последний месяц осени!
Шел Хог все так же на юг. Места здесь были безлюдные, сплошные леса. Изредка встречались деревеньки лесных жителей, но они не жаловали человеческий род, и северянин далеко обходил все места, где имелись признаки жилья. На девятый день Хог вышел на тракт. Порывшись в памяти, северянин пришел к выводу, что перед ним Хеалийский юго-восточный тракт. Чуть южнее на нем будут встречаться сторожевые башенки и заставы, охраняющие путников от лихих людей. Там же нужно будет платить за проход, проезд и провоз товаров.
По дороге идти гораздо удобнее, чем по лесу, но можно было с большой вероятностью наткнуться на лихих людей, от которых строились заставы на юге. Хог подумал-подумал - и пошел рядом с дорогой, в случае чего надеясь присоединиться к какому-нибудь обозу.
Расположившись как-то на привал и разведя крохотный костерок из сухих веток, чтобы испечь пойманную утром в попавшемся на пути ручье рыбу, Хог услышал скрип телег, стук копыт и человеческие голоса.
Затоптав костер, северянин подхватил секиру и двинулся сквозь заросли к дороге, стараясь не шуметь. Ветер дул ему в лицо, значит, кони и собаки, если таковые есть в обозе, его не почуют. По дороге, сопровождаемые двумя десятками вооруженных всадников, двигались крытые повозки.
«К таким лучше не соваться», - подумал Хог, затаиваясь.
Из-под ног лошадей выкатилась какая-то серая тень и метнулась впереди обоза.

1 Следующая страница


Янтарный единорог 2

- Хей, Глэф, что ты там учуял? - послышался веселый голос.
Хог застыл. Он знал этот голос и этого пса, имя которого переводилось как Серый Великан. Зверь остановился и, вильнув хвостом, обернулся к хозяину. Пиннар, пришпорив коня, подъехал к псу.
Хог тихонько посвистел, использовав сигнал охотников «свой». После чего покинул свое укрытие.
Пиннар радостно рассмеялся.
- Волчара, вот уж не думал, что встречу тебя здесь.
- Я тоже как-то не ожидал.
Охотник спешился, и друзья обнялись. Подъехавшие всадники обступили их тесным кругом.
Пиннар разомкнул объятия, чтобы представить Хога своим соратникам.
- Хог Хогарсон, Бешеный Волк, мой старый друг.
Все рассмеялись. У Пиннара тоже было прозвище - Волчатник, потому что охотился он, в основном, на волкодлаков и прочих оборотней.
Потом Пиннар начал представлять Хогу остальных. Часть их них была охотниками, остальные простыми стражниками.
Начал Волчатник с высокого темноволосого мужчины с раскосыми глазами.
- Это Ласти.
Охотник улыбнулся.
- Можешь звать меня просто Стрелок.
Чередой прошли рукопожатия. Хог запомнил только несколько первых имен, но это было не страшно, он сумеет познакомиться со всеми получше. Пиннар, возглавлявший отряд стражи, уже уговаривал старшего из купцов-обозников взять еще одного стражника. Для Хога нашлась лошадь, и через некоторое время он уже ехал во главе обоза, рядом с Пиннаром.
Северянин молчал. Встреча с Пиннаром была неожиданной. В последний раз они с Волчатником виделись очень давно, тогда Пиннар все пытался сделать из Хога охотника. Но северянину в тот момент было не до этого, он собирался уходить в поход с дружиной Хагни Чернобородого. Они расстались в тот раз как-то незаметно - Хога поглотили приготовления к походу, Волчатника увлекли какие-то дела охотников. Северянин, вернувшись, пытался разыскивать друга, но так ничего и не добился.
- Я искал тебя тогда, - внезапно сказал Пиннар.
- Я тоже.
- Мне сказали, что дружина Хагни не вернулась из похода.
- А мне, что ты пропал где-то под Догницей.
Волчатник ухмыльнулся.
- Было дело. Если бы не одна девчонка, не говорить бы мне сейчас с тобой.
Разговор опять пресекся. Сзади о чем-то болтали парни, не забывая зорко оглядываться по сторонам.
- А сейчас-то ты куда? - вновь прервал молчание Пиннар.
- На юг, есть одно дело.
- Что за дело? - поинтересовался охотник, усмиряя разыгравшегося жеребца.
- Хочу помочь одному человеку.
Расскажи Хог все Волчатнику, тот непременно бы отправился с ним, да еще пригласил на помощь целую ватагу охотников. А этого Хог не хотел. Это было его личное дело, его долг. К тому же, одного человека маг может не заметить, а отряд охотников наверняка его спугнет.
Внезапно Глэф, бежавший рядом с конем Волчатника, глухо зарычал. Проявлял беспокойство и второй пес, принадлежавший одному из охотников.
Пиннар дал отряду знак приготовиться. Охотники и воины окружили обоз и незаметно приготовили оружие. Купцы в повозках доставали самострелы.
Хог проверил ножи и секиру.
Нападение оказалось как всегда внезапным. Лошадь под Хогом зашаталась и упала со стрелой в глазнице. Северянин проворно соскочил, отозвались болью еще не сросшиеся ребра. Залп спешил еще двоих, несколько стрел попали в упряжную лошадь, и теперь, чтобы ехать дальше, нужно было отвязать тело. Остальные кони храпели и выкатывали глаза, чуя кровь. Хог спрятался за телом лошади, но больше не стреляли. Лес замер тишиной. Потом внезапно послышались дикие вопли и на дорогу высыпали всадники. Их было примерно полсотни. Некоторые, впрочем, даже не успели доехать. В руках Ласти появился лук. Охотник не зря носил свое прозвище. Другие тоже стреляли, но не так метко и быстро. Вступили в бой самострелы купцов. Но разбойников было слишком много. Потеряв почти десяток бойцов, они докатились до обоза.
Хог ринулся в схватку. Срубил на ходу разбойника, что подкрадывался к Стрелку, потом с волчьим воем окунулся в самую гущу сражения...
Вода была ледяная. Хог зафыркал, пытаясь отдышаться. Его держали три человека: высокий парень, мощный кряжистый коротышка и еще кто-то сзади, кого он не видел, но зато хорошо чувствовал его крепкие руки на своих больных ребрах. Перед ним стоял Пиннар с деревянным ведерком, из которого он и окатил Хога. Чуть дальше красовался огромным синяком Ласти.
- Кто тебя так? - спросил у него Хог, отплевываясь.
- Ты, кто же еще. После того, как секиру отняли...
Волчатник кивнул тем, что держали Хога.
- Все, отпускайте, он уже пришел в себя.
Охотники с опаской разжали руки. Хог пошатнулся и, если бы ему не помогли, упал. Накатывала усталость, тело в мокрой одежде трясло от озноба. К тому же обнаружилось, что у него в крови весь правый бок. Кровь оказалась его и вытекала она из широкой, но неглубокой раны. Ласти занялся шитьем. Руки у Стрелка были чуткими и осторожными. Хог умудрился заснуть и проснулся только на следующее утро. Он спал в повозке. Одевшись, северянин выбрался наружу и обнаружил, что многое проспал. Они находились уже далеко от места стычки. Лагерь был разбит на берегу маленького лесного озера. На нескольких кострах в котлах готовился завтрак. Некоторые из охотников и купцов еще спали, остальные занимались утренними делами. У озера Волчатник дрался на деревянных мечах с каким-то парнем. За поединком лениво наблюдали Глэф и второй пес. Подойдя ближе, Хог узнал в противнике Пиннара высокого парня, что вчера его держал. Тот отличался поистине великанской статью, Волчатник казался рядом с ним хрупким подростком, это притом, что ростом они не уступали друг другу. Лицо же у него было совсем детским, северянин не дал бы ему больше пятнадцати-шестнадцати лет.
С первого взгляда было понятно, кто побеждает. Пиннар провел очередной ловкий прием, и его противник рыбкой улетел в озеро. Когда на поверхности появилась белобрысая голова, облепленная ряской, Волчатник подобрал мечи.
- На сегодня достаточно.
Белый пес, сочувственно скуля, подошел к выбравшемуся хозяину. Глэф отправился с Пиннаром.
- А, Хог, - Волчатник заметил северянина и направился к нему. - Как спалось?
- Неплохо, но не помню ничего. Что было вчера?
- Да ничего особенного. Когда эти кинулись на нас, ты повел себя в своей обычной манере. Взвыл и кинулся в драку. Один порубал с десяток разбойников. Ребята тоже не стояли, поэтому враги быстро кончились.
- Я никого... это... из наших?
- Нет, - Пиннар покачал головой. - Ты, после того как закончил с разбойниками, стакнулся с Дарни. Поединок был тот еще. Дарни на помощь подоспели Ласти с Эльфом. Эльфу и Дарни удалось отнять у тебя секиру. Стрелок попытался было привести тебя в чувство, но ты сопротивлялся. Тут парни догадались позвать меня.
- Я не очень хорошо помню. Запомнил, когда ты меня знакомил со всеми и, кроме Ласти, не знаю, кого благодарить.
- Эльфа ты только что видел, мы с ним сражались.
Видимо, изумление настолько сильно отразилось на лице Хога, что Пиннар заулыбался.
- Он не эльф, это обычное прозвище.
Северянин кивнул, гадая, за что его земляк мог заработать такую кличку.
- Дарни ты тоже видел, он помогал тебя держать. Такой невысокий, широкоплечий.
- Странный он какой-то, из каких земель?
- Дарни - дварф.
- Гном? - Хог удивился еще больше. Он считал подземный народ выдумкой стариков. Ему раньше никогда не приходилось сталкиваться ни с кем из этого племени.
Синие глаза Пиннара на мгновение заледенели.
- Он хороший охотник, а это главное.
Хогу нечего было возразить Волчатнику, да он и не собирался. Северянин добросовестно поблагодарил всех, кто помогал ему.
После завтрака обоз двинулся дальше. Хог ехал теперь на лошади какого-то разбойника, из тех, что после боя прибились к их коням. Как-то незаметно он оказался рядом с Ласти. От Стрелка он узнал, отчего простой обоз сопровождает целая Дюжина охотников, помимо простых воинов. В повозках таился весьма ценный груз, который ценился как среди простых людей, так и среди магов, - драгоценные маркские клинки.
Незаметно разговор перешел на оружие. Хог восхитился мастерством Ласти, потом добавил, что видел только одного человека, который стрелял из лука не хуже.
- Кто же это? - ревниво поинтересовался лучник.
- Так, один парень, охотник. Не знаю его имени. Такой рыжий. Лук у него костяной, черный.
Стрелок радостно заулыбался.
- Котик! Давно ты его видел?
- Совсем недавно.
- Что он сейчас поделывает?
- Охотится на птиц в Шэанских лесах.
- Это вполне в его духе. Только это не он стреляет не хуже меня, а я пытаюсь достичь его мастерства.
Хог посмотрел на улыбающегося лучника и кое-что для себя смекнул - не стоит так запросто относиться к случайным знакомым.
- А вот на мечах у нас первый мастер Серебряный Клинок. Впрочем, ему не приходилось встречаться с Ястребком. Та, правда, дерется парными мечами, - продолжал рассуждать Ласти. - Да и Рыжая дерется не хуже. Свести бы эту троицу и посмотреть, что будет.
Хог чуть не поперхнулся: «Только не проболтаться!»
- А что, очень хорошие мастера?
- Непревзойденные. Серебряный Клинок как-то сражался один с семью противниками и победил. С Ястребком мне самому приходилось бывать в походах, - Ласти, казалось, будет говорить бесконечно о достоинствах незнакомой Хогу девушки. - А о Рыжей тебе бы лучше спросить у Пиннара, ему приходилось с ней где-то вместе драться. Под Догницей, что ли. Да и Эльф там был. Вот у них и спроси, если интересно.
Северянин поблагодарил лучника за рассказ и догнал Пиннара.
- Есть разговор.
Волчатник серьезно взглянул на друга.
- Что ж, начинай.
Северянин собрался с мыслями.
- Знакома ли тебе девушка по прозвищу Рыжая?
- Да, я знаю охотницу с таким прозвищем.
- Что ты можешь про нее рассказать?
- Да ничего, в общем-то. Хорошая мечница, да и меч у нее отличный... Нечисть чует за милю. В Догнице если бы не она, ни меня, ни еще десятка охотников сейчас не было бы на этом свете, охотились бы уже на нас.
- А кто она такая, откуда?
Пиннар пожал плечами.
- Не знаю. Среди охотников не принято расспрашивать о прошлом, особенно когда человек не открывает своего имени, а представляется прозвищем.
Хог кивнул, зная об этом правиле охотников. Но от этого не становилось менее обидно, ведь, казалось, разгадка тайны была так близко.
Ехавший неподалеку Эльф внимательно прислушивался к разговору.
Вечером они добрались уже до более-менее обитаемых мест. По пути стали попадаться деревеньки и селения. Тем не менее, обозники расположились на ночлег в лесу. После быстрого ужина и недолгих пересудов все улеглись спать, кроме тех счастливчиков, которым предстояло стоять на страже.
Хог расположился на ночлег неподалеку от Пиннара. В темноте слабо светились неподалеку глаза Глэфа. Пес мрачно смотрел на полную луну. Северянин так и заснул, глядя на него.
Разбудили Хога какие-то странные звуки. Северянин поднял голову, прислушиваясь. Вроде бы ничего не было слышно. Судя по луне, только перевалило за полночь. Хог положил голову обратно на сумку, которая заменяла ему подушку, и укутался плащом. Но только он начал засыпать, как откуда-то со стороны леса опять донеслись звонкие переливы. Хог сел. Кто-то играл на свирели, причем достаточно далеко. Чарующие звуки едва долетали до лагеря. Часовые мирно дремали на своих местах, пофыркивали кони, казалось, никто не слышит полуночного музыканта.
Хог встал, закутался в плащ и, прихватив оружие, направился к источнику звуков. Музыка привела северянина на крохотную полянку, здесь он замер, стараясь не шуметь.
На огромном замшелом валуне сидел Эльф, он и играл. У подножия камня лежал его белый пес, а на полянке в лучах лунного света водили хоровод человечки в зеленой одежде. Ростом они были всего в локоть.
Хог осторожно раздвинул ветки, чтобы лучше видеть, но с громким треском под его ногой переломилась сухая валежина. Полянка тут же опустела, только в разные стороны прыснули колючие ежи.
Северянин протер глаза, гадая, не примерещилось ли ему со сна.
Эльф отнял свирель от губ, потом посмотрел на Хога.
- Ты их испугал, - печально сказал он.
- А кто это были?
- Пикси. Мне нужно было поговорить с ними, а ничем, кроме музыки, их не выманишь.
Северянин покачал головой.
- Что же они могли рассказать, такие крохи?
- Ну, например то, куда делась зима. Ладно, они больше не вернуться, пойдем в лагерь.
Хог направился следом за Эльфом. Ему хотелось расспросить о странных человечках, но, скорее всего, юный охотник ответил бы нехотя, если бы вообще ответил. Охотники следили за сохранностью своих тайн.
Внезапно зашелся в бешеном лае пес Эльфа. Хог оглянулся на него, но тут же споткнулся о какое-то препятствие и растянулся на земле. Что-то подобно тискам держало его лодыжку. Эльф, ругаясь сразу на нескольких языках, неистово боролся с кем-то в темноте, причем противники явно брали числом.
Хог освободился из неожиданного плена и тут заметил, что тисками, его державшими, оказалась рука, торчащая из земли. Пальцы хватали пустоту, потом она начала быстро расти из-под земли, как какой-нибудь колдовской гриб.
- Чего ты стоишь! - заорал на северянина охотник. На него наседало не менее девяти мертвецов. Десятый, уже наполовину показавшись из земли, тянул корявые пальцы к Хогу.
- Арх! - Эльф воззвал к своему псу, но тот и так делал все, что мог. Если удары Эльфа не причиняли мертвецам ни малейшего вреда, то укусы мохнатого охотника чрезвычайно их беспокоили, плоть в местах укусов разлагалась.
Ошеломление Хога начало проходить, он замахнулся на мертвеца секирой, но тот легко ушел от удара и, оставив Хога без внимания, кинулся на помощь к своим товарищам. Эльф встретил его появление обреченным воем, мертвецы и так его одолевали.
Хог тоже вступил в схватку, но противники просто уворачивались от него, обрушивая все свои силы на Эльфа.
Видя, как соратника почти раздирают живьем на части, и, не имея возможности ничего сделать, Хог рассвирепел, хотя и не впал в обычное боевое безумие. Он вновь ринулся в схватку. Внезапно один из мертвецов, напоровшись на метательный нож, который северянин держал в руке, вспыхнул прозрачным зеленым пламенем и, немного покорчившись, рассыпался в прах.
Эльф уже еле шевелился, погребенный под кучей мертвечины. Хог, почти не целясь, метнул нож в эту куча-малу. Арх злобно рыкнул на него, когда клинок пролетел в волоске от его головы.
Теперь мертвецы обратили внимание и на северянина, тот невольно попятился, когда на него двинулись с пустыми застывшими лицами пятеро мертвяков.
Мелькнувшая в воздухе серая тень сбила с ног одного из нападавших, обернувшись разъяренным псом. Клыки Глэфа сомкнулись на шее мертвяка. Хрустнули позвонки, и тот расплылся по земле лужей зловонной жижи.
Подоспевшие охотники добили оставшуюся нечисть.
Пиннар поднес к губам лежащего без сознания Эльфа флягу с вином, на шее юноши четко виднелись следы пальцев. Эльф глотнул, потом закашлялся и открыл глаза.
- Что у вас тут случилось? - спросил Волчатник, глядя на Хога.
- На нас напали мертвяки, - сказал Хог.
- Причем среди них были только те, которых убил Хог, - добавил Эльф.
Теперь уже все смотрели на северянина.
Путного объяснения так никто и не сумел придумать. После этого часовые уже не дремали.
На следующее утро обоз вновь двинулся в путь. На этот раз Хог ехал рядом с Эльфом. Наверное, только он один не считал Хога подозрительным. Даже старый друг Волчатник держал холодок в голосе при разговоре с северянином, он считал, что из-за Хога чуть не погиб его ученик. Эльфу, впрочем, тоже досталось за то, что он не взял оружие.
Эльф вовсе не был угрюмым, как Хогу показалось сначала, просто юноша, несмотря на свои рост и силу, был очень застенчивым и трудно сходился с людьми. К тому же у них нашлась хорошая тема для разговора - Рыжая. Хог встретил наконец кого-то, кто мог рассказать ему хоть немного о таинственной девушке. Оказалось, что Эльф и Рыжая были неплохими друзьями, даже участвовали вместе в одном деле в замке какого-то графа, замученного неупокоенными духами. Но того, кто такая Рыжая на самом деле, юноша не знал, а может, не захотел рассказать.
Хог начинал тяготиться жизнью среди охотников. Теперь, когда схлынула радость встречи, он начал чувствовать отчуждение.
- Кто твой отец? - внезапно спросил он у Эльфа. Ему захотелось услышать о чем-то знакомом, хотя и потерянном, - о родине.
Юноша посмотрел на него, придерживая горячащегося коня.
Если он скажет, что у каждого охотника есть свои тайны, то я ухожу», - подумал северянин.
- Моего отца зовут Андир, - Эльф улыбнулся. - Я знаю, что ты принял меня за своего земляка, но это не так. Моя родина далеко отсюда.
- Расскажи что-нибудь, как у вас живут?
- Почти так же, как у вас. Если тебе грустно, я расскажу одну историю, мне всегда рассказывала ее мама, когда маленький я болел.
У моего отца есть брат-близнец, его имя Аннор. И однажды, когда братья были совсем молодыми, Аннор увидел в лесу девушку. Она ему сразу понравилась, и он никак не мог забыть ее глаза и улыбку. Аннор всюду искал ее, но ему не удавалось ее найти, пока однажды воины не поймали колдунью. Аннор пошел посмотреть на пленницу, и узнал свою возлюбленную. Ночью Аннор и мой отец, ведавший о тайной любви брата, освободили девушку. От нее они узнали, что она из народа, враждебного нашему. Но влюбленного Аннора это не смутило и, когда пришло время свадеб, он вместе с братом отправился к отцу девушки свататься.
У Нидьяр, так звали девушку, было восемь братьев. Увидев, что чужаки пришли свататься к их сестре, они сговорились и решили побить Аннора и моего отца. Однако Нидьяр узнала об этом, ночью приняла облик своей фюльгьи и прилетела к своему возлюбленному, чтобы его предупредить. Аннор очень удивился, когда ему на руку опустилась маленькая сова, но тут птица превратилась в девушку. Нидьяр рассказала им об опасности и посоветовала, как лучше обойти засаду. Братья послушались совета девушки и наутро явились в дом отца Нидьяр. Старый колдун, давно враждовавший с нашим народом, принял их, но на самом деле задумал подлость.
Выслушав просьбу о том, чтобы отдать Нидьяр в жены Аннору, он сказал, что согласен на это, только пусть сначала жених выдержит испытание.
Аннор согласился. Испытание казалось легким. Он должен был бежать наперегонки с одним из братьев Нидьяр. Аннора отвели в отдельный покой, где он не мог ни с кем увидеться. Состязания должны были происходить ночью. Вечером Нидьяр удалось увидеться с моим отцом, и она рассказала ему, что ее брат, как только начнутся состязания, примет облик своего фюльгьи, а волк всегда обгонит человека. Аннор же превращаться не умел. Андир и Нидьяр поразмыслили и придумали одну вещь.
Состязания начались. Брат Нидьяр тут же превратился в волка и далеко обогнал Аннора. Бежать они должны были по лесу. Аннор совсем отчаялся, ведь если он проиграл бы, то не только не получил бы Нидьяр, но и вместе с братом должен был на десять лет стать рабом старого колдуна. Внезапно перед ним появилась его возлюбленная. Она велела ему бежать скорее назад и ничему не удивляться.
Волк бежал не торопясь, зная, что человек безнадежно отстал, и каково же было его удивление, когда под деревом, среди слуг его отца сидел Аннор.
- Что-то долго ты добирался, я уже вздремнуть успел, - рассмеялся наглый пришелец.
Старый колдун разозлился, побил провинившегося сына, но делать было нечего, пришлось исполнить обещанное. Так никто и не узнал, что соперника встречал не Аннор, а Андир, заранее спрятавшийся в лесу.
Хог рассмеялся. История была знакома, только в той сказке, что рассказывал ему дед, наперегонки бегали хвастливый заяц и две улитки. Но в рассказе Эльфа Хог не сомневался, мало ли что могло случиться в жизни.
- Ты ведь альв, да?
- А как ты догадался?
- Только альвы имеют фюльгьи.
- Сам проговорился, - Эльф рассмеялся.
- А Нидьяр, насколько я понял, темный альв, как и ее отец с братьями.
- Да, ты прав. Только я не совсем альв, моя мать человек.
Так за разговорами с Эльфом дорога до Хеала пролетела совершенно незаметно. Почти у самого конца пути на обоз вновь было совершено еще одно нападение, на этот раз более организованное и продуманное. Было убито восемь воинов из охраны обоза и два охотника. К счастью, вовремя подоспели стражи дороги, и нападение было отбито.
В Хеале Хог не хотел задерживаться, ему было нужно дальше на юг. Он простился с охотниками. Пиннар, несмотря на отчуждение, безоговорочно выдал северянину его долю денег за охрану. Прежде чем уходить, Хог договорился с Эльфом встретиться утром следующего дня у Южных ворот на прощанье. Но, прождав до полудня, охотника он так и не дождался. Северянин уже уходил, когда прибежал Арх. К ошейнику белого пса была привязана записка.
Пиннар мой учитель, и я не могу перечить ему, поэтому увидеться нам не удастся.
Желаю тебе удачи, Хог Хогарсон.
Мое истинное имя Андер.
Если будешь весной в Марке, заходи в трактир «Сумасшедший Охотник». Тогда и повидаемся. К тому же там соберется весьма неплохая компания. Тебе понравятся эти ребята».
В конце записки был единым движением пера нарисован неуклюжий смешной медвежонок.
Хог прочитал записку, и у него поднялось настроение, теперь он знал, что его где-то будут ждать. Теперь у него появилась уверенность, что все получится так, как он захочет.
Северянин потрепал Арха по голове.
- Иди обратно к хозяину.
Пес ткнулся холодным носом ему в ладонь и потрусил обратно, то и дело оглядываясь через плечо.
Дорога расстилалась перед ним, вновь он был один, но теперь не жалел об этом. Хог чувствовал, как нить тянет его. Это сглаживалось, когда рядом находились люди. Наверняка маг почувствовал, что с одним из его демонов что-то не так, и хочет проверить, в чем дело. С каждым шагом притяжение становилось все сильнее.

* * *

Шел первый день зимы. Только в этом году погода совсем свихнулась. Жара стояла почти летняя, зацветали сады. Старики говорили, что это сулит великие несчастья. В Северные ворота Арнаэлла, города, стоящего на границе Шэаны и Коэлла, вошел высокий человек. Он был ужасен на вид, кожа на лице пожелтела и обвисла складками, глаза ввалились, их охватывали темные круги, левая рука была покрыта отвратительными язвами. Стражники даже не хотели сперва его пускать, решили, что пришелец чем-то болен. Вызванный лекарь отмел эти подозрения, но, когда стражи отпустили путника, посоветовал навестить лечебницу.
Но Хог знал, что его недугу поможет вовсе не лечебница. Маг был совсем близко, северянин чувствовал его. Хогу он виделся, как паук, распустивший по миру липкие паутинки, ловушку для...
Осталось самое трудное - найти центр паутины.
Солнце собиралось садиться, и Хог решил, что стоит остановиться где-нибудь на ночлег, заодно не помешало бы поесть. Как раз недалеко виднелась вывеска, на которой был изображен костер, с висевшим над ним котлом, и большая кружка, украшенная шапкой пивной пены. Под вывеской было написано: «Котел и Кружка».
Внутри Хог обнаружил сумрачный полупустой зал. Похоже, трактир не пользовался популярностью. Северянина это вполне устраивало.
Заметив пренебрежительный взгляд слуги, Хог показал ему серебряную монетку и заказал ужин.
В ожидании еды можно было пока рассмотреть окружающих.
Тем временем музыкант, сидевший у одной из стен на небольшом возвышении, расчехлил свой инструмент. Хог лениво наблюдал за его действиями.
Служанка поставила перед северянином поднос с едой и большую кружку пива. Хог, у которого два дня и крошки во рту не было, чуть не захлебнулся слюной. Первые несколько минут он не мог ни о чем думать, даже проклятая нить не так беспокоила.
Нить! Надо что-нибудь придумать, чтобы ночью не оставаться одному, иначе тяга сведет его с ума.
Хог поперхнулся, услышав голос певца, запевшего одну из древнейших баллад Коэлла. Откашлявшись, северянин поднял глаза, мысленно стуча себя по голове.
Широкополая шляпа с обвисшими полями скрывала лицо, мешковатая куртка и свободного покроя штаны обманули бы кого угодно. А он шел за ней на запад!
Голос Рыжей звенел в воздухе, заставляя сердце северянина биться в ритме слов.
После окончания песни Хог хотел сразу подойти к ней, но привлеченные чудесным голосом люди заполнили трактир, к певице было не пробиться. Весь вечер он слушал, не в силах заставить себя подойти.
Народ схлынул, когда наступила глубокая ночь. В «Котле и Кружке» остались только те, кто снимал здесь комнаты. Рыжая сидела на своем месте с кружкой в руке и о чем-то шепотом разговаривала с хозяином трактира. Хог подошел и остановился у того за спиной. Глаза девушки остановились на северянине, взгляды встретились.
- Это ты! - едва слышно прошептала она.
Хозяин вознамерился что-то сказать.
- Это мой старый друг, нам нужно поговорить наедине, - шепот Рыжей был едва слышен.
Трактирщик проводил их в отдельную комнату.
- Что с тобой случилось? - спросила Лисица, ее взгляд не отрывался от левой руки Хога. - Впрочем, можешь не отвечать, я и сама все вижу. Я могу остаться с тобой на ночь, ведь ты все равно стал бы искать кого-нибудь, чтобы не быть одному.
- Почему ты шепчешь? - спросил Хог тоже отчего-то шепотом.
- Не могу долго петь, голос пропадает.
Они стояли посреди комнаты, глядя друг на друга.
- Я искал тебя, - сказал Хог.
- Я знаю. Тебе лучше лечь спать, ты едва на ногах стоишь.
Северянин растянулся на узкой кровати. Рыжая сидела на стуле в изголовье. Хогу было легко и спокойно, он умиротворенно вздохнул, боясь спугнуть что-то светлое, и заснул.

* * *

Рыжая виделась ему и во сне, она стояла, опустив руки, ветер пытался растрепать ее заплетенные в косу волосы и бросал под ноги осенние листья. На ветвях окружающих деревьев сидели бесчисленные полчища воронов, они зловеще каркали.
Боль скрутила северянина, она начиналась от кисти левой руки и растекалась по всему телу.
Хог поднял секиру с горящей на лезвии красной полоской мерьи и занес для удара. Он разом может избавить сейчас себя от муки.
А рыжая стояла так неподвижно, в ее глазах была пустота. «Защищайся же!!!» - мысленно крикнул он, нанося удар.
- Проснись! - долетел издалека крик.
- Защищайся же! - закричал Хог, не в силах остановить собственную руку.
Тут лезвие секиры столкнулось с лезвием меча и отскочило, рассыпав багровые искры.
Страшная тяжесть навалилась сверху, придавив его к земле. Хог едва смог освободить руку, чтобы достать нож. Ему пытались помешать, но нож все равно вылетел из руки северянина смертельной птицей... и вонзился в темную тень за спиной Рыжей.
Мир наполнился грохотом и шумом вороньих крыльев, страшный крик отозвался в голове Хога как хороший удар, и северянин потерял сознание.
Пробуждение было долгим. Хог некоторое время лежал неподвижно, не в силах понять, что с ним. За окном завывала метель, напоминая северянину времена его детства, когда из-за мороза и вьюг нельзя было неделями выйти из дома, но это было так давно.
Хог открыл глаза. Сверху был деревянный потолок в разводах сырости. Тусклый мерцающий свет усыплял. Хог заставил себя сесть. У окна за столом сидел Эльф. Молодой охотник что-то писал.
Северянин огляделся. Рыжей в комнате не было. У дверей сидел Арх и светящимися в темноте глазами смотрел на него. Было тепло и тихо.
- Где она? - голос сорвался. На стуле лежала секира Хога с огромной зазубриной. Теперь он знал, с чьим мечом она столкнулась во сне.
- Ушла, - ответил Эльф. - Рыжей нельзя было больше здесь оставаться.
- А ты как здесь оказался, ведь учитель же тебя не отпускал?
- Помимо долга перед учителем, есть долг перед теми людьми, которых я поклялся защищать, став охотником, - Эльф ухмыльнулся. - Да сбежал я, вот и все. Помнишь, я тебя приглашал в Марк, обещая познакомить с хорошими ребятами? Мы давали клятву дружбы, а значит, обязаны помогать друг другу.
- Так ты с самого начала все знал?
- Ну, все, не все. Узнав, что ты идешь за ней, Рыжая забеспокоилась, ей не хотелось, чтобы кто-то пострадал из-за ее проклятия. К тому же ты мог привести к ней черных птиц. Она пыталась сбить тебя со следа, но ты очень упорный. Тебе удалось то, что не могли сделать демоны, - взять след. Рыжая, опередив тебя в Миворе, отправилась к Ильд, зная, что единственную лавку магического оружия ты не обойдешь. Ильд должна была отпугнуть тебя, но ей это не удалось. Ты все равно отправился искать себе оружие, там и попал в ловушку.
- Когда она принесла мне мерью, то пыталась исправить ошибку?
Андер кивнул.
- А ты двинулся дальше по следу.
- Котик тоже был подослан?
- Рыжая попросила его присмотреть за тобой.
- Потом она попросила тебя...
- Нет. Ты случайно вышел на наш обоз. Я виделся с Рыжей позже, в Хеале. Она появилась после твоего ухода и все мне рассказала. Тогда мы двинулись за тобой. Ты шел по следу как охотничий пес. Мы поняли, куда ты идешь, только под стенами Арнаэлла. Мы вошли в Западные ворота и опередили тебя. После этого только оставалось выманить мага и сразиться с ним. Мы не учли одного: к тому времени нить завладела тобой настолько, что ты попал под власть проклятья, став одним из воронов. Твое оружие было зачаровано, и ты без труда бы справился с Рыжей.
- Но почему она тогда осталась со мной?
- Иного способа выманить мага не было. Мы с Архом едва успели, еще немного - и Лисице бы конец. Когда ты достал нож, у меня чуть сердце не остановилось. Только это оружие не было зачаровано, на нем была мерья, а значит, оно могло причинить вред только темным силам. Маг не знал, что тебе удалось достать мерью, и потому не успел защититься.
- Но почему она не защищалась?
- Потому что боялась причинить тебе вред.
Где-то во дворе трактира хрипло пропищал петух. Эльф выглянул в окно, где не было видно ничего, кроме темноты.
- Похоже, и нам с Архом пора.
- Куда ты?
Андер печально улыбнулся.
- Наступила зима, а значит, мне пора домой. Удачи тебе Хог. Весной увидимся.
Эльф не стал выходить в окно или растворяться в воздухе, он ушел как все обычные люди, через дверь.
- До встречи! - гавкнул Арх на прощанье.

Глава 2
ОХОТА НА ВОЛКОВ

Мне не остается ничего.
Кроме как просто слушать.
Сумерки разбавляет зелень луны.
А мы танцуем в пламени дождя
Танец с осенними листьями
И слушаем песню осеннего ветра.
Что, пролетая мимо, треплет мне волосы...
А дальше уже другой рукой было дописано:
А дома всегда хорошо.
Так откуда же берется эта тоска?
Хочется сдуть пыль с глаз и с души
И отправиться петь вместе с осенним ветром.
Хог налил в кружку пива. Ну и к чему он пришел? К чему все эти походы? Как сидел он один в трактире, так и сидит. А Рыжая все так же далеко, даже еще дальше. Если раньше он знал, где искать, то теперь все следы замел снег.
Зима наверстывала упущенное, за каких-то пять дней намело непроходимые сугробы. Замерзли цветы на ветвях и зеленеющая трава.
Хог по-прежнему жил в трактире «Котел и Кружка», он не знал, что с собой делать. Впереди не было ничего. Из прошлого остался только клочок бумаги со стихами. Пожалуй, только они что-то еще значили. Хог, привычный совсем к другим сказаниям и песням, долго не мог понять смысл, вникнуть в слова. Но стоило ему только начать читать, как перед ним вставало лицо Рыжей, осенние листья кружились вокруг нее, прозрачные капли дождя серебряным занавесом скрывали девушку, только пламенели ее янтарные волосы.
- Танцуем в пламени дождя...
Хог стукнул кулаком по столу. Если бы он мог понять! Если бы он только понял, то тогда найти Рыжую было бы совсем просто. И никто не может ему помочь! Хотя почему, собственно, никто? Оружейница из Мивора, Ильд, наверняка что-то знает, да и Котик, таинственный лучник из маленькой деревеньки. Только вот найдет ли он их там, где встречал в прошлый раз, ведь профессия охотника на демонов - это сплошные разъезды. Хог, обретя цель, приободрился и стал осмысливать план действий.
О том, где находятся Ильд или Котик, он сможет узнать у любого знакомого охотника. Если он захочет рассказать ему что-нибудь. Надо сделать так, чтобы захотел!

Предыдущая страница 2 Следующая страница


3 Татьяна Гуськова

Северянин спрятал листок со стихами в карман и встал, собираясь идти к себе в комнату за вещами.
Скрип входной двери и ворвавшийся в зал морозный воздух, были встречены ворчанием. Двое путников отряхнули плащи от налипших на них сугробов снега. Подошедшая служанка взяла их мокрую одежду, чтобы развесить для просушки.
Один из вошедших был очень высок, черноволос, имел раскосые глаза. За спиной у него висел большой лук, тщательно упрятанный от непогоды в кожаный чехол. Второй был широкоплечим коротышкой с бычьей шеей, густой кудрявой шевелюрой и точно такой же бородой.
- Хог!!! - они одновременно заметили удивленное лицо северянина.
- Ласти! Дарни! Какими судьбами?
Охотники подошли к северянину.
- Вы, случайно, не меня выслеживаете?! - подозрительно спросил Хог, зная, что такое вполне возможно.
Ласти покачал головой, разваливаясь на стуле.
- Нет, цель нашего приезда вовсе не ты.
Стрелок с надеждой заглянул в кувшин и, найдя его пустым, грустно вздохнул.
Дарни тоже присел за стол, расположив на соседнем стуле свою секиру.
- Эй, девица! - позвал гном служанку. - Ты ужинал? - спросил он у северянина. Хог кивнул. - Еды на троих и лучшего пива.
- С нами еще Волчатник, - ответил Ласти на недоуменный взгляд северянина. - Он устроит лошадей и сейчас придет.
- Так зачем вы все-таки приехали?
- У нас договор с наместником Арнаэлла. В начале каждой зимы в окрестностях города могут появиться волкодлаки. Как ты понимаешь, это единственное, что могло привлечь Пиннара.
- Сейчас меня может привлечь только кружка подогретого вина, - Волчатник, улыбаясь, устроился за столом. - Здравствуй, Хог.
- Тебе того же.
- Не хочешь присоединиться к нам?
- Ты все еще не оставил мысли сделать из меня охотника?
Пиннар рассмеялся, вокруг его глаз собрались лучики морщинок.
- Один ученик сбежал, может, ты не сбежишь?
У Хога по спине пробежали мурашки, он натужно улыбнулся.
Тут Пиннару принесли заказанное им вино, и охотник уткнулся в кружку. Волчатник, сделав несколько глотков, оторвался от напитка.
- К тому же за подобные вещи дают неплохие деньги, я могу предложить тебе равную долю со всеми. Двадцать кэллов, если все будет спокойно, и еще по десять золотых за каждого волчару. У тебя ведь деньги почти закончились.
Самое обидное, что Пиннар был прав, денег у Хога почти не осталось. Их никак не хватило бы на задуманное путешествие, а заработать их сейчас, зимой, было негде. То, что предлагал Волчатник, было выходом, деньги были немаленькие, но...
- Я подумаю, - сказал северянин, поднимаясь из-за стола.
Волчатник кивнул.
- Ты давай не долго, не замуж ведь зову!
Ночью Хог почти не спал, размышляя, забыться удалось только к утру. Утро принесло с собой солнечный свет, мерцающий драгоценными камнями на сугробах. Хог поднялся. Такой день требовал прогулки. Северянин собрался, вышел из трактира и направился к городской стене. Арнаэлл был на удивление безлюден, не было на улицах ребятишек, радующихся окончанию пурги и опробующих залежавшиеся за лето санки. Никого из взрослых тоже, впрочем, не было. Хог взглянул наверх и удивился еще больше. Светилось само небо.
Выйдя за ворота, северянин остановился. Среди снежных сугробов, будто являясь их продолжением, стоял белый конь. Хог уже однажды видел его, когда шел по следу Рыжей, тогда это было во сне. Шкурка зверя сверкала, как окружающий снег, а в глазах застыла тьма зимней ночи.
Внезапно в полном безветрии дохнул ветерок. Конь поднял голову, раздувая ноздри, а потом рассыпался вихрем мерцающих снежинок. Хогу в последний миг показалось, что из белого лба зверя сверкнул луч света.
Раздавшийся грохот обрушился на Хога со всех сторон. Он зажмурился на мгновенье, а когда открыл глаза, то увидел, что лежит на постели в своей комнате. У выбитой двери стоял Ласти, потирая плечо. На лице Стрелка было беспокойство. За плечами охотника маячило испуганное лицо служанки.
- Что, нельзя было постучать? - Хог с трудом сел, двигая головой из стороны в сторону, чтобы размять занемевшую шею.
- Постучали! - Ласти нервно хмыкнул. - Мы уже полчаса колотимся, думали, что ты тут помер!
Хог встал, недоумевая, как он оказался в трактире. За окном, не переставая, мела пурга.
Северянин растерянно сел на кровать.
- Что же, мне все это приснилось?
- Да что приснилось-то? - Ласти сел на стул напротив него.
- Так... кошмар, - Хог посмотрел на Стрелка. - А где Дарни с Волчатником?
- Волчатник разбирается с казначеем Арнаэлла, а Дарни отправился навестить каких-то своих родственников, обитающих здесь. Вернутся они не скоро, так что мы можем пока позавтракать.
Хог кивнул, одеваясь. Через несколько минут они уже сидели в общем зале, ожидая, пока принесут еду.
Хог порылся в кошельке и заказал кувшин пива, чтобы скрасить ожидание, кроме этого он преследовал еще одну цель.
- За удачную охоту! - провозгласил северянин, разлив пиво в кружки.
Ласти поднял свою.
- Да будет так!
Они стукнулись кружками.
- Неплохо! - Стрелок облизал пивные усы с губ, став при этом похож на кота, застигнутого за кражей сметаны.
Пиво действительно было крепкое, как раз то, что надо. Хог наполнил кружки по второму кругу...
Они выпили за здоровье друг друга, потом за жизнь, потом просто так, потом за женщин и за служанку, принесшую завтрак.
У Хога мягко шумело в голове и начинало двоиться перед глазами, когда он решил приступить к расспросам.
- Что это Пиннар на меня злится? - спросил северянин, откусывая кусок хлеба с мясом.
- А, - Ласти махнул рукой, он в этот момент разбирался с соленой рыбой особой прочности. - Видишь ли, все мечтают надеть серую куртку охотника, но только немногие обладают для этого нужными способностями. Ты обладаешь, но охотником становиться не хочешь. Это заставляет Волчатника сомневаться в себе, как в учителе. Налей еще!
Хог наполнил кружку охотника.
- И Эльф не прибавил ему уверенности?
- Нет, с Эльфом все понятно, на него Пиннар не в обиде. Он же льёсальв, светлый альв, а их магия перестает действовать зимой, вот он и смылся домой. Весной он наверняка опять напросится к Волчатнику в ученики.
Хог потянулся за новым кувшином, умолчав о том, что Эльф только наполовину альв.
- А вот помнишь, мы с тобой разговаривали про одного парня? Как его? Котик, кажется?
Ласти жизнерадостно хрюкнул, дрожащей рукой пытаясь налить пива в кружку.
- А, Дорн! Зачем тебе он? Ты же не собираешься податься в ученики к нему? - Ласти хихикнул. - Представляю себе это зрелищ-щ-ще! - у охотника начал заплетаться язык. - Человек в обучении у алди!
Северянин поперхнулся пивом. Про алди он слышал самые страшные истории. Прирожденные охотники, они были оборотнями и могли принимать любой облик. Алди считали противоположностью вампиров. Их укус был смертелен для любой нечисти, но в то же время мог вылечить укушенного вампиром или волкодлаком. Впрочем, фей, эльфов, фейри и других подобных они тоже не щадили, но, правда, и не трогали, если те не становились у них на пути.
- Впрочем, Дорн сумасшедший даже для алди. Он не знается с родней, дружит только с каким-то парнем из темных альвов, что само по себе чудо из чудес. Да еще все ищет какую-то свою таинственную госпожу.
- А где его можно сейчас найти?
- Да нигде! Он - пвш-ш - как ветер. Сегодня тут, а завтра на другом краю света. Но стреляет он хорошо. Хотел бы я стрелять так же...
Ласти сделал попытку свалиться со скамьи, но это поползновение было жестоко пресечено Хогом, который еще не закончил с расспросами.
- Я вот все думаю, ты рассказывал про охотницу, по прозвищу Ястребок, почему ее так прозвали.
- О, Ястребок! - Ласти уставился на кувшин с пивом. - Выпьем за ее прекрасные янтарные глаза!
- Обязательно, но только потом! - Хог ловко подсунул Стрелку кружку с водой. Ласти поморщился, отхлебнув.
- Что-то пиво поплохело! Хозяин! Мерзавец! Ты совсем совесть потерял! Если разбавлять, то хоть в меру!
Хогу пришлось вновь поменять кружки.
Подошедший хозяин проверил пиво и нашел его превосходным. Ласти решил удостовериться сам и застыл, удивленный.
- Чудеса какие!
- Так что же все-таки Ястребок? Ты говорил, что она хорошо дерется на мечах.
Ласти кивнул, едва не ткнувшись лицом в миску с остатками завтрака.
- И чего я так напился? - спросил он сам у себя.
- Ты забыл про Ястребка. Где ее можно найти сейчас?
- Зимой? - Ласти покачал головой. - Зимой не знаю, а вот весной она точно будет в Марке. Она там всегда...
- Напиваться с утра, да еще так не вовремя! - над ними возвышался Пиннар. Вид у охотника был удивленно-презрительный.
Хог, не выдержав, засмеялся, ни с того ни с сего к нему присоединился Стрелок.
- Как вы умудрились так быстро надраться? - спросил Волчатник. Впрочем, он мог и не спрашивать, ответом ему был новый взрыв хохота.
Пиннар сделал знак служанке и попросил ее принести две кружки горячей воды. Получив желаемое, охотник достал маленькую баночку с каким-то порошком. Подцепив частичку ее содержимого на кончик ножа, он ссыпал его в кружки.
- Пейте!
Ласти молча взял свою.
- Почему я должен... - Хог посмотрел в глаза Пиннара и осекся.
- Ты большой мальчик, Хог, но я могу заставить тебя выпить это, поскольку мне жизненно необходимо видеть вас трезвыми.
Северянин сделал несколько глотков. Вода была противно теплой и имела гадостный солоновато-сладкий привкус. Через мгновение он был совершенно трезв. Напротив сидел Ласти с красными глазами, но вполне осмысленным взглядом.
Пиннар уселся за стол вместе с ними.
- Я был у наместника, - начал он по-деловому, будто ничего и не случилось. - Он хочет видеть наш отряд, потому что ему предложил свои услуги еще кое-кто из наших собратьев. Обычно мы не соперничаем со своими, но я подписывал этот договор и не собираюсь уступать кому-либо это место!
Хог никогда не видел такого Пиннара. Тот человек, которого он когда-то считал своим лучшим и единственным другом был (Хог задумался) благ, что ли. В его помыслах главным было - защитить людей от зла, взамен ему не было нужно ничего. Герой-бродяга, настоящий охотник на демонов, которого не купишь за все золото и который не подчиняется никому. Это больше всего тогда привлекло Хога. А сейчас? Разговор о деньгах, Ласти, беспрекословно подчиняющийся, соперничество со своими. Что-то с тобой случилось брат-охотник?
Наместник жил в центре Арнаэлла в настоящей крепости. Когда-то весь город помещался в ее стенах, но постепенно разрастался, и стены раздвигались вместе с ним. От былых укреплений остался только замок на холме, который никак не желал растворяться среди подступавших к нему двух и трехэтажных домов богатых горожан. Рассмотреть его, правда, не было возможности, снег не давал и носа высунуть из-под капюшона, ноги утопали в сугробах, если бы не Волчатник, знавший дорогу, они давно бы потерялись в этой мешанине улиц, домов и снега.
Стража пропустила их без слов, увидев серые куртки охотников.
У входа их ожидал благообразный пожилой мужчина, одетый в цвета наместника. Он и отвел их к своему господину.
В комнате было жарко натоплено, но сквозь неплотно пригнанные ставни высоких стрельчатых окон проникал холодный воздух, и невысокий полный старик, оказавшийся наместником, кутался в пушистую женскую шаль. Он с прищуром рассматривал стоявших перед ним охотников.
Охотника по прозвищу Волчатник он знал очень давно, еще когда тот сопливым учеником вместе с учителем появлялся в Арнаэлле, с тех пор в его черных волосах появилась седина, а лоб изрезали глубокие морщины. Рядом с ним стоял невысокий воин из тех, что в Коэлле именовали карлами. Высокого охотника с продолговатыми раскосыми глазами наместнику тоже приходилось видеть, хотя прозвища его он не знал. Чуть позади Волчатника стоял еще один охотник, или, может, ученик, потому что серой куртки на нем не было, хотя для ученика он был слишком велик, может, просто не хотел носить традиционную одежду охотников. С виду он был настоящим северянином, с могучей статью и светлыми, как солома, волосами, только глаза у него были серые, а наместник знал, что серых глаз у людей не бывает.
Пиннар поздоровался и поклонился, толкнув Хога локтем в бок, чтобы тот последовал его примеру.
Представляя своих спутников наместнику, он называл прозвища. Имена были только для своих.
- Я вижу, Волчатник, твои воины доблестны, но человек, который явился вчера, говорит, что один стоит целого отряди - голос наместника дребезжал, как старое корыто.
- Кто же он? - спросил, улыбаясь Пиннар.
- Пусть он представляется сам.
Эти слова словно послужили сигналом, дверь отворилась, и в комнату вошел высокий, стройный светловолосый человек, одетый во все черное, за ним шла юная девушка со знаком ученика. Холодные зеленые глаза пришельца уставились на Волчатника. Хогу почудилось что-то знакомое в его лице.
- Нетопырь! - ахнул Ласти.
Ледяной взгляд переполз на него.
- Давненько тебя не было видно, - сказал Пиннар вместо приветствия. - Думали, что ты сгинул где-то на севере.
- А тебе бы этого хотелось? - голос Нетопыря напоминал стук льдинок.
Хогу показалось, что перед ним сказочный инеистый великан. Если бы не любопытные живые глаза девчонки, выглядывавшей из-за плеча охотника, он бы так и решил.
- Ты не находишь, Нетопырь, что нам надо очень серьезно побеседовать? - спросил Пиннар.
- Я с большим удовольствием, но сначала нужно решить один вопрос, - и охотник повернулся к наместнику. - Так за кем же твой выбор, почтенный.
- Я... - наместник запнулся, ему не хотелось ругаться с Волчатником, который уже давно оберегал его город от такой напасти как волкодлаки, но светловолосый пришелец был так странен и страшен. - Пусть охотой занимается тот, кто принесет мне первым голову волкодлака.
Пока они шли обратно в трактир, Хог все выпытывал у Ласти информацию о Нетопыре.
- Ты знаешь его?
- Не так чтобы очень хорошо, но мне приходилось участвовать с ним в походах. Он хороший охотник, только немного странный, а некоторые считают его и страшным.
- Похоже, что та девчонка, что с ним, так не считает.
- Кстати, знаешь, зачем он таскает с собой молоденьких девушек?
Северянин помотал головой.
- Второе прозвище Нетопыря - Охотник на Единорогов.
Хог замолчал, вспомнив свой сон, мгновенное озарение заставило его остановиться. Значит, ему не померещился тогда тонкий луч света, венчавший голову снежного коня. Единорог! Вот что привело сюда Нетопыря, а юная ученица будет приманкой.
Тем временем они пришли к трактиру. Нетопырь со своей спутницей уже были внутри, хотя как они могли опередить их, Хог не представлял. Светловолосый охотник сидел за столом, потягивая что-то из кружки, а девчонка чесала за ухом довольно повизгивающего Глэфа, оставленного Пиннаром в трактире.
Волчатник уселся за стол напротив Нетопыря. Воздух вокруг отяжелел, как перед грозой. Постояльцы трактира поспешили освободить соседние столы.
Дарни непринужденно брякнулся на стул рядом с Пиннаром и, положив секиру на стол, попросил служанку принести пива.
Питье принес хозяин, который уже был и не рад исправно платившим постояльцам.
Ласти уселся рядом с Дарни, Хог хотел последовать его примеру, но внезапно девчонка встала. Ее маленькая горячая ладошка опустилась на руку северянина.
- Нет, нам нельзя вмешиваться.
Они сели на скамью у стены, Глэф присоединился к ним.
Попроси Хога уйти Волчатник или этот белобрысый, он ни за что бы не подчинился, а девчонка просто выполняла правила, запрещавшее ученикам вмешиваться в дела полноправных охотников. Хотя он-то учеником не был.
Постояльцы сочли за лучшее удалиться в свои комнаты и вскоре в зале остались только четверо охотников за столом, Хог, девчонка-охотница и пес.
За столом шел поединок взглядов, Пиннар ничем не уступал Нетопырю, но и не превосходил его.
- Арнаэлл защищаю я, - сказал Пиннар. - Я подписал об этом договор с наместником!
Нетопырь усмехнулся.
- С каких это пор охотники заключают договоры, а не просто охотятся? Я не хочу с тобой ссориться, Волчатник, но никто, даже ты, не сможет помешать мне охотиться там, где я хочу.
Нетопырь поднялся.
- Идем, Яли! - кивнул он своей ученице, и они вышли.
Хог подошел к оставшимся охотникам.
- И что теперь? - спросил он.
- Конечно, охотиться, ведь нам надо первыми предъявить наместнику голову волкодлака.
О том, как охотиться на волка-оборотня, Хог знал очень мало, о чем он тут же и заявил.
- Значит, ты с нами! - торжествующе заметил Пиннар.
- Да, но только на время этой охоты.
- Конечно, - согласился Волчатник подозрительно быстро.
- У меня из оружия всего два метательных ножа.
- Ничего, этому делу мы поможем.
Остатки вечера охотники посвятили приготовлениям. До полуночи им надлежало быть в лесу. Каждый вооружался, как мог. Пиннар позвал Хога к себе в комнату. На кровати охотника среди вещей лежал какой-то длинный сверток.
- Это тебе, - сказал Волчатник.
- Что это? - спросил северянин. - Возьми и посмотри.
Хог так и поступил. Некоторое время он возился с тканью, наконец, в его руках оказались деревянные ножны, обшитые темной кожей, украшенные серебряными накладками. Ножны не были пусты.
- Надеюсь, этот меч не из тех, которые, будучи вытащенными из ножен, не хотят возвращать обратно, покуда их не напоят кровью.
- Нет, что ты. Меч самый обыкновенный.
Хог вытащил клинок из ножен и залюбовался им. Лезвие было соразмерно рукояти, по сероватой стали шел темный изменчивый узор.
- Это же настоящее сокровище! Тебе не жалко?
- А я тебе его не дарю, а только одалживаю на время охоты.
Хог взмахнул пару раз мечом на пробу. У него на родине не делали таких мечей, поэтому северяне и предпочитали пользоваться секирами и топорами. Северянину раньше не приходилось держать в руках меч, он с сожалением сказал об этом Волчатнику.
- Ничего страшного, тебе же придется сражаться не с мечниками, а с волками, а против нечисти этот клинок заговорен.
К тому моменту, когда они были готовы начать охоту, метель как по волшебству кончилась - было тихо и морозно. Они собрались во дворе. Ласти отправился за лошадьми. Глэф нетерпеливо скулил, ему хотелось размяться.
Стрелок вывел из конюшни трех лошадей.
- Ты поедешь вместе с Ласти, - бросил северянину старший охотник, забирая у Ласти своего коня. Это был аспидно-черный жеребец, мохнатый, гривастый, тонконогий и гибкий в кости, больше похожий на какого-то хищного зверя. Конь заржал, и Хог заметил в его пасти острые белые зубы, вовсе не похожие на лошадиные. Лохматый низенький конек гнома, похожий на пони, внимания северянина не привлек. А вот прекрасный белоснежный жеребец Стрелка заставил его замереть от удивления.
- У вас же не было этих лошадей там, в обозе!
- Для особых дел нужно не только волшебное оружие, но и кони соответствующие, - усмехнулся Пиннар.
Северянин занял свое место за спиной Стрелка, причем красавец-конь будто и не почувствовал двойной нагрузки, и они тронулись в путь.
Лошади пронеслись вдоль улицы, едва касаясь копытами снега, только воздух в ушах засвистел.
Впереди замаячили городские ворота, запертые на ночь. Черный зверь Волчатника птицей взвился в воздух. Их с Ласти конь последовал за ним. К удивлению северянина, серый конек гнома не отставал, его ноздри светились в темноте алым, будто угли.
Лес темнел на горизонте. Среди белых полей он казался стеной колдовского замка. Светила полная луна, изредка пряча свое лицо за тряпками туч. Скулил пес, которого Волчатник вез поперек седла. Глэфу хотелось помчаться к этой черной лесной стене.
Не доезжая до леса, Пиннар дал знак остановиться.
- Хог, ты в свалку не лезь, если что. Ты пока не охотник и даже не ученик. Ласти, присмотришь за ним. Не забывайте, в лесу нас могут встретить не только волкодлаки, но и Нетопырь.
Волчатник спустил пса на землю, и они поскакали дальше, теперь уже не так быстро.
Как можно найти в ночном лесу неуловимых оборотней, Хог не знал, надеяться здесь следовало только на опыт Волчатника и на чутье Глэфа. Пес бежал чуть впереди, непрерывно нюхая воздух. Он иногда растворялся во мраке, только светились желтым глаза.
Иногда Хогу начинало казаться, что он спит. Лошади неслись по лесу совершенно бесшумно, мелькали стволы деревьев, блестел от лунного света снег. Северянин оглянулся. За ними виднелась только цепочка собачьих следов.
Внезапно Глэф залаял и закружился на месте, подзывая хозяина. Пиннар подъехал к псу, разглядывая его находку.
- Молодец, мальчик! - похвалил он собаку.
Волчатник спешился и сразу провалился в снег почти по колено.
- Что там? - спросил Стрелок.
- Волк. Судя по следам, еще почти волчонок. След совсем свежий.
Глэф топтался на месте, ему не терпелось ринуться в погоню.
- Волкодлак? - спросил Дарни.
- Не знаю, след очень крупный. Но пока ничего сказать не могу. Это может оказаться и истинный зверь.
Пиннар вскочил обратно в седло. Жеребец под ним захрипел, выгнул шею дугой и прижал уши.
- Хог, ты что скажешь? - Волчатник смотрел на северянина.
Хог прислушался к себе, пытаясь уловить враждебную магию, но напрасно.
- Ничего не чувствую.
- Ладно, тогда положимся на Глэфа, он утверждает, что здесь прошел именно оборотень.
Пес гавкнул, будто в подтверждение.
Волчатник махнул рукой, пуская Глэфа по следу. Пес помчался вперед, он не лаял, как охотничьи собаки, от этого его отучили еще в детстве, это могло предупредить нечисть. Они мчались прямо за псом, три всадника. Хогу вспомнилась Дикая Охота, сейчас они очень походили на нее.
Они двигались по следу не менее часа, когда Волчатник с руганью остановил коня перед каким-то овражком.
- Это истинный зверь! Мы гонялись за истинным зверем!
- С чего ты взял? - спросил Ласти.
- Здесь ручей, следы пересекают его и продолжаются на другой стороне.
Вопросы сразу отпали. Все знали, что волкодлаки, как и любая нечисть, не могут пересекать текущую воду.
Глэф, между тем, отступать не хотел. Он бесновался, вырывая ошейник из рук хозяина. Было ощущение, что зверь где-то рядом.
- Уймись, Глэф! Мы и так потеряли уйму времени.
Кое-как успокоив пса, они отправились дальше по лесу, но так ничего больше этой ночью и не нашли.
В город они вернулись ближе к утру, нужно было успеть до того, как люди проснутся и выйдут на улицу. В трактире Пиннар отправил Ласти и Хога спать, а сам с гномом остался в зале, послушать, о чем будут говорить.
Хог наскоро перекусил тем, что принесла ему в комнату служанка, и завалился на кровать. До этого момента он и не представлял, как устал на самом деле. Глаза закрылись сами собой, и Хог уснул.
Было далеко за полдень, когда Пиннар зашел к Хогу, собираясь его разбудить.
Северянин спал и улыбался во сне. Его правая рука лежала на груди, пальцы слегка дергались, будто он пытался кого-то поймать. Потом светлые брови резко сошлись на переносице, придав лицу северянина грозное выражение. Но оно тут же сменилось испугом, который перерос в настоящий ужас. С криком Хог вскочил с кровати...
Он был счастлив. Рыжая была с ним, ее не надо было искать, от нее исходило тепло, отчего Хогу хотелось петь и смеяться.
- Поймай меня! - крикнула она, уворачиваясь от его рук.
Ее светлая фигурка замелькала среди берез, высокие травы скрыли ее тень. Будто рыжий огонек, мелькала она между лапами елей, будто рыжий лисий хвост.
Но вдруг лес исчез!
Во тьме возникла огромная фигура. Взметнулись полы черного плаща, освобождая руку с сияющим мечом.
Хог застыл, не в силах сдвинуться с места. Меч опустился прямо на Рыжую.
Она лежала у ног человека в черном как застывший язык пламени.
- Нет! - закричал Хог, кидаясь на охотника, и столкнулся нос к носу с ошарашенным Волчатником. Пиннар, Сглотнув, уставился на руки Хога, которые тот протянул к его горлу.
Северянин отступил от Волчатника.
- Извини, мне приснился кошмар.
- Бывает. Я вообще-то как раз шел тебя будить. Появились новости.
- Да, я уже иду.
Пиннар вышел, а Хог сел на кровать и задумался. Ему вспомнились подробности, на которые он во сне не обратил внимания. Что если это вещий сон, тогда получается, что Рыжая...
В комнату Хога влетел Ласти.
- Ты что сидишь? Собирайся! Нам пора выезжать!
Хог тряхнул головой, прогоняя наваждение. Чего только во сне не померещится. Надо только будет приглядеть потом за этим белобрысым охотником, ведь это он ходит в черных одеждах.
- Что случилось? - спросил Хог у Ласти, на ходу дожевывая кусок хлеба с копченым мясом.
Во дворе уже ждали оседланные кони. Теперь они выглядели как обычные лошади. Рядом с ними стоял понурый гнедой мерин.
- Это твой, - кивнул на него северянину Пиннар. Старший охотник уже сидел в седле. - Трактирщик любезно согласился нам его одолжить.
По дороге Хогу удалось все-таки узнать, что произошло. Ночью, пока они носились по лесу, в деревне, неподалеку от Арнаэлла, волк загрыз несколько овец, об этом Волчатник и гном узнали от крестьян, пришедших в «Котел и Кружку» почесать языки и выпить.
Снег во дворе дома, где случилась беда, был похож на кровавую кашу. Было трудно поверить, что такое мог сотворить один волк, пусть даже и оборотень. Туши овец уже убрали и сожгли, что привело Волчатника в ярость.
Бледный хозяин молча слушал бушующего охотника, потом указал ему на столбы, поддерживающие навес над стогом сена. На них были хорошо видны следы зубов. Волчатник внимательно их оглядел.
- Что же вы не пытались защитить скотинку? - спросил он у хозяина.
- Мы боялись, - ответил мужчина. - Лучше овцы, чем мои дети. Он пытался вломиться в дом.
- А что же соседи?
- Они были рады, что их дома стоят не с краю.
- Но ведь завтра волк может прийти и к ним?
- Каждый надеется, что с ним такого никогда не случится.
Пиннар внимательно изучил следы гигантских когтей на двери, после чего вернулся к остальным.
- Это настоящий. Причем не по рожденью, не порченый, а по своей воле. Он вполне может быть из этого самого села. Только обратился недавно, не успел заматереть, вот и играет в нем темная сила.
- Что будем делать? - спросил Хог.
- Сейчас мы можем только поискать пень, через который он кувыркается.
Но сначала они еще раз внимательно все осмотрели, стараясь ничего не упустить.
- Пиннар, - Хог подошел к Волчатнику, - а как ты узнал про волка?
- Ты про пень?
Северянин кивнул.
- Волкодлак по рождению никогда не стал бы действовать так грубо, его поведение мало отличимо от поведения истинного зверя. Эти доставляют нам меньше всего хлопот, они водят себе в лесу волчьи стаи, вспоминая о своей человеческой сущности только в полнолуние. Жертвы колдовства и волчьего укуса стремятся попасть к людям, вернуться к человеческой жизни. Такой волкодлак нападает, только если его натравит маг или он очень сильно озлобится. Самые страшные те, что становятся волками по собственной воле. Они сначала живут среди людей, стараясь ничем не выдать себя, а волчья злоба требует выхода, да и потребность в человеческой крови приходит со временем.
- А я слышал, что один маг превращался в волка, кувыркаясь через пень, и ничего.
Пиннар грустно усмехнулся.
- Так он не хотел становиться волком, он и в волчьем теле продолжал оставаться человеком.
Потом они отправились по следу, который нашел Ласти за домом.
Глэф бежал, уткнувшись носом в снег. Но найти ничего не удалось, ближе к вечеру начался сильный снегопад, и все следы засыпало крупными хлопьями снега.
В «Котел и Кружку» охотники возвращались усталые и злые. Они опять зря проносились по лесу, изматывая себя и лошадей. Мерин Хога, который не умел бегать по снегу, как по твердой земле, был весь в мыле и еле тащился.
В трактире их поджидал Нетопырь. На этот раз белобрысый охотник был один. Хог содрогнулся, вспомнив свой сон.
- Как успехи? - поинтересовался он.
Пиннар чуть не плюнул в его сторону, но сдержался и спросил в ответ:
- А как у тебя?
- Слышал, вы любите ночные прогулки? Удивляюсь, как наместник вообще додумался вас позвать.
- Зачем ты приперся? - спросил Волчатник, усаживаясь за стол.
- Навестить вас, проведать, так сказать.

Предыдущая страница 3 Следующая страница


Янтарный единорог 4

- Проведал? Убирайся! - Дарни не был расположен шутить.
Хог не стал дослушивать, а отправился к себе в комнату. Несмотря на усталость, спать ему не хотелось. Сегодня ночью предстояло патрулировать местность вокруг той деревни. Северянину было немного не по себе.
Зимой ночь наступала быстро, поэтому, хотя они выехали ранним вечером, на улице уже было уже темно. К тому же небо закрывали плотные тучи и сыпал противный мелкий снежок. Хог опять сидел позади Ласти. Похоже, предстояла довольно неприятная ночка.
До деревни они добрались довольно быстро. Но в саму деревню въезжать не стали, остановились так, чтобы только видеть крайние дома. В некоторых окнах еще горел свет.
- Ласти, - негромко сказал Волчатник, - ты сможешь, если взберешься на это дерево, попасть в цель?
Стрелок кивнул.
- Ты останешься здесь в засаде.
Ласти спрыгнул с лошади и начал забираться на дерево. Это была старая разлапистая липа, так что охотник вполне удобно устроился на толстом суку на высоте шести человеческих ростов. Теперь Ласти напоминал большую нахохлившуюся птицу.
- Хог, - обратился Пиннар к северянину, - тебе придется ехать одному, не отставай.
Северянин потрепал белого коня по шее, гадая, будет ли он слушаться. Жеребец зафыркал и оглянулся, чувствуя чужую руку. От Ласти северянин знал, что коня зовут Снежок.
- Мы сейчас попробуем осмотреться. Глядите в оба.
Кони прянули вперед, перед ними тенью стелился Глэф.
Пока пес, похоже, ничего не чувствовал.
Они объехали деревню кругом, но не обнаружили ничего необычного.
- Еще рановато, - заметил Дарни.
- Ты прав, - кивнул Волчатник. - Нам нужно устроиться где-нибудь и подождать полуночи, а если будем без толку кататься, то волка или упустим, или спугнем.
Они расположились так, чтобы взять деревню в кольцо. Теперь никто не мог проскользнуть или выскользнуть из деревни незаметно для охотников.
Хог расположился на опушке леса, это место возвышалось над деревней небольшим холмом. Арнаэлл отсюда не было видно за холмами, зато деревня была как на ладони. Так же хорошо Хог видел дерево, на котором засел Ласти.
Северянин постелил на землю плащ и плотнее закутался в куртку - похоже, ожидание обещало быть долгим.
Снег и не думал прекращаться, постепенно маленькие снежинки превратились в огромные хлопья, и северянин обнаружил, что не различает ничего уже в десятке шагов. Деревни видно не было.
Неожиданно забеспокоился невидимый в темноте Снежок. Хог ощупью нашел привязанного к дереву коня и прижался к его теплому боку, стараясь успокоить. Снег залеплял глаза и нос, мешая оглядеться. Конечно, Снежка мог испугать простой лесной зверь, но что-то в это не верилось.
Шепча коню успокоительные слова, Хог достал меч.
Конь замер.
Северянин тщательно вслушивался в снежную темноту и слышал только шорох падающего снега.
Внезапно Хога обдало звериным теплом. Снежок шарахнулся от метнувшегося к нему из снегопада темного тела, сбив Хога с ног. Северянин изо всех сил вцепился в поводья, и конь поволок его по снегу.
Сзади чудилось тяжелое дыхание. Хог пытался дотянуться до стремени, чтобы подтянуться и сесть в седло, но в его руке был меч, который не хотелось терять. Снежок, взбрыкивая, припустил еще быстрее, собирая на одежду северянина сугробы липкого снега.
Волкодлак, кажется, отстал. Конь стал замедлять бег и, наконец, остановился совсем. Хог попытался подняться. Рука, которой он цеплялся за поводья, занемела и не слушалась. Северянин кое-как сунул меч в ножны и стал разжимать пальцы.
Отдаленный вой заставил Снежка волчком закрутиться на месте. Хог всем телом повис на поводьях, принуждая коня оставаться на месте.
Судя по направлению, вой доносился откуда-то из деревни. Северянин вскочил в седло и направил упирающегося жеребца туда.
После нескольких минут скачки, Хог понял, что не может найти дорогу. Лес был одинаков с любой стороны, одно направление ничем не отличалось от другого. Немного поразмыслив, северянин пустил коня прямо и выехал на небольшую поляну, в центре которой горел маленький костер, упрятанный в сугробах.
Сидевший у огня человек в черном был северянину знаком.
- Ты! - удивился Нетопырь, потом приказал резко: - Лезь на дерево! Сейчас он будет здесь.
- Но я могу сражаться! - возразил Хог.
- Только покусанных мне тут и не хватает! Лезь быстро! Яли, помоги ему!
Появившаяся из мрака темная тень отбила у северянина желание спорить. Прямо из седла он уцепился за древесный сук. Снежок тут же умчался прочь. Цепкие пальцы ухватились за ворот куртки, помогая Хогу взобраться. Через некоторое время он уже утвердился на дереве. Ученица охотника сидела чуть выше, в ее руках был лук. Хог подумал и, сняв с пояса моток веревки, привязал к нему за рукоять один из метательных ножей, второй остался свободным.
Нетопырь стоял у костра, посреди поляны, в его руке светился меч. Волкодлак двигался где-то по кромке тьмы, не показываясь на свет, но и не уходя.
Северянин удивился. Что могло привести волкодлака сюда, когда там, за лесом, была деревня, полная беззащитных крестьян? Но нет, он отчего-то пришел к этому костерку, прямо к мечу охотника.
Первой не выдержала девчонка и в волка полетела стрела. Она, конечно, промахнулась, волкодлак двигался быстрее молнии. Из темноты донесся злобный рык. С ужасом Хог разобрал слова.
- Человеческое мясцо! На дереве сидит, на меня глядит!
Вот оно что! Северянин и девчонка, под защитой всего одного охотника, показались волкодлаку более легкой добычей.
- Своих позвать сможешь? - спросил Нетопырь.
Хог не сразу понял, что он обращается к нему.
- Нет.
- Ясно!
Тут волкодлак решил, наконец, устранить препятствие на своем пути и прыгнул на охотника.
Нетопырь резко отстранился и на пути волка возник меч. Зверь извернулся в прыжке и приземлился на все четыре лапы, уйдя от смертельного клинка.
Только тут северянин сумел как следует его рассмотреть. Зверь был гораздо больше настоящего волка, его голова была уродливой помесью волчьей морды и человеческого лица.
Волкодлак вновь прыгнул, но тут же с визгом откатился в сторону - в его бок попал нож Хога. Северянин поплотнее обхватил сук, на котором сидел, ногами, чтобы зверь не скинул его с дерева.
Волк бешено рванулся, ревя от дикой боли. Смертельная мерья разъедала ему рану, а веревка мешала убежать. К беснующемуся волку подскочил охотник, замахиваясь мечом.
Страшно закричала Яли, когда волкодлак обрушился на ближайшую жертву.
Хог соскочил в снег, спеша на выручку охотнику. Меч сам собой прыгнул ему в руку. Он остановился над катающимися противниками, нельзя было убить волкодлака, не причинив при этом вреда Нетопырю. Северянин тогда руками вцепился в загривок волка, оттаскивая его от человека.
От напряжения у Хога потемнело в глазах, ему казалось, что он тащит бешеного быка, такой силой обладал волкодлак. Мелькнуло бледное лицо девчонки. Она торопливо натягивала тетиву.
С расстояния двух локтей стрела с коротким свистом вонзилась в голову волка. Брызнула во все стороны кровь. Волкодлак последний раз дернулся и затих. От неожиданности Хог сел в утоптанный снег.
Яли быстро отвернулась, ее вырвало. Потом девушка склонилась над охотником.
Нетопырь сел. Одежда его была залита кровью. Хог с ужасом увидел, что правое плечо Нетопыря разорвано клыками волкодлака.
- Что делать? - спросил он, глядя охотнику в глаза.
- Ничего, - охотник бледнел с каждой секундой. - Яли, найди мою сумку! - сказал он и потерял сознание.
Девушка, размазывая по щекам слезы, подкинула немного хвороста в костер и стала рыться в вещах.
- Ты знаешь, что нужно делать? - спросил Хог.
Она отрицательно покачала головой, и северянин присоединился к ней в исследованиях имущества охотника. Они обнаружили несколько флакончиков и бутылочек. Хог тщательно принюхался к их содержимому.
- Скажи мне правду! - Хог сурово посмотрел девчонке в глаза. - Твой учитель - человек?
Яли помахала головой из стороны в сторону.
- Понятно, - северянин с сожалением отложил в сторону баночку с мерьей и перешел к проверке собственных запасов. Из них мог пригодиться только флакон из кости морского дракона.
Хог открыл крышку и дал понюхать его содержимое лежащему без сознания. Нетопырь чихнул и очнулся. Яли привела ему сумку. Охотник отобрал нужное и посмотрел на Северянина.
- Ты только не пугайся, - сказал он ему и отпил из флакончика.
Некоторое время ничего не происходило, потом у Хога мельтешило в глазах, когда он проморгался, перед ним лежала большая летучая мышь. Летуну было явно неудобно на холодном снегу. Яли накинула на него плащ и, завернув, как, младенца, прижала к груди.
Хог догадался закрыть рот.
- Что же это?!!
Яли настороженно смотрела на него.
- Пусть он сам тебе расскажет, если захочет.
Северянин кивнул.
- Неплохо было бы для начала выбраться из леса, а то, пожалуй, у волка найдутся друзья.
Девушка стала испуганно озираться по сторонам. Нетопырь в плаще пригрелся и заснул.
- У вас были лошади? - спросил Хог.
Девочка кивнула, потом тихонько посвистела. Откуда-то сверху спорхнула пара лошадей. Видно, не только Волчатник знал, где достать волшебных коней.
Яли собрала вещи. Хог помог ей уложись все в седельные сумки, а потом взобраться в седло. У ученицы охотника была маленькая вороная кобылка, северянину же достался мощный, серый в яблоках, жеребец Нетопыря. Сначала он недоверчиво обнюхал голову Хога, потом раздул ноздри.
- Но, но, - послышался строгий голосок Яли, - не вздумай баловать, Дождь! А то останешься без морковки!
Конь что-то профыркал и склонил голову.
Хог, сторожась, вскочил в седло, потом спохватился.
- Мы забыли про волкодлака! Он же может ожить, чего доброго.
Северянин спешился и отрубил волку голову.
Конь долго не хотел подпускать его с такой добычей, опять потребовалось вмешательство девчонки. Наконец Хог утвердился в седле и тогда...
Кони взмыли в воздух.
Северянин испуганно вцепился в луку седла. Его конь издал короткое ржание и взвился еще выше. Хог сначала испугался, а потом ухватил в кулак шелковистую гриву.
- Будешь баловать, морковки не получишь!
Конь тяжело вздохнул и спустился пониже. Они сели за городской стеной.
- Ты дальше сама доберешься?
- А ты куда?
- Надо предупредить наших, а то они будут там до утра сидеть.
Яли кивнула. Лошади перемахнули через городскую стену, а Хог отправился к деревне. Голову волкодлака он закопал в снегу по дороге.
Северянин шел довольно долго, но вот, наконец, показались темнеющие в лощине дома. Снегопад прекратился, и деревню было хорошо видно. Вдруг в придорожных кустах шевельнулась какая-то тень. Хог остановился, всматриваясь в темноту.
Тень сверкнула зелеными глазами и заскользила прочь, прячась между сугробами. Это был большой черный волк!
Северянин нащупал метательный нож, но зверь уже исчез. Хог тихо посвистел, подавая сигнал «свой».
Совсем рядом прозвучал отклик, второй и третий донеслись издалека.
- Хог, это ты? - послышался голос Ласти.
- Да, я.
Охотник спустился с дерева.
- Откуда ты? Где Снежок?
- Не знаю, он убежал.
Прискакал Волчатник, он сразу заметил капли крови на куртке северянина и его несколько растрепанный вид.
- Похоже, Хог нас всех сегодня обошел.
Глэф обнюхал руки Хога.
Пиннар подал Дарни сигнал сбора, и через несколько минут гном был рядом с ними.
- Что с тобой случилось? - спросил старший охотник.
- Я сидел там, где ты и сказал. Потом Снежок забеспокоился и появился волк. Он пришел за мной, конь испугался и поволок меня за собой. Зверь не смог угнаться за жеребцом и отстал, а я наскочил на лагерь Нетопыря.
- Значит, первая голова досталась ему! - недовольно заметил Пиннар.
- Первая голова не досталась никому.
- Значит, волкодлак ушел?
- Нет, но голова этого волкодлака не достанется никому.
- Почему же это?
Хог встретился взглядом с горящими синими глазами волчатника, но охотник первым отступил, не выдержав тяжелого взгляда серых глаз северянина.
- Ладно, пока ничья. Что их, мало, что ли, волкодлаков.
- Я видел одного, пока шел. Прямо здесь, рядом с деревней.
Они тщательно обшарили все вокруг деревни и в самом деле нашли следы.
- Все-таки Глэф был прав, - сказал Пиннар, склоняясь над следами, - это тот самый, из леса. Но вчера здесь был не он.
Тут в каком-то из дворов хрипло прокричал петух. С конями охотников произошли чудесные перемены, теперь в них никто бы не заподозрил волшебных животных. Это были самые обычные лошадь и пони.
- Все, пропал Снежок, - печально сказал Ласти.
- Не расстраивайся, - хлопнул Стрелка по плечу Волчатник, - найдется твой скакун, вечером сам примчится.
До города они шли пешком, ведя лошадей в поводу. Ворота, когда они добрались до городской стены, были уже открыты. Усталые охотники с трудом дотопали до «Котла и Кружки».
- Все, сегодня до вечера все спим, - Пиннар с трудом жевал.
- Мне нужно сходить купить себе плащ, я свой вчера потерял, - сказал Хог.
- Да и куртка новая не помешала бы, - Ласти кивнул на разорванные рукава.
- Это еще можно заштопать, этой куртке и трех лет нету!
Волчатник вздохнул, залез в карман и достал несколько крупных монет.
- Хог, купи себе новую куртку, я не хочу, чтобы мой возможный ученик ходил как оборванец. Считай это платой за того волкодлака.
- Трактирщик! Где здесь лучшая лавка?..
Над дверью висел вырезанный из жести кафтан. Хог толкнул створки и вошел в лавку.
Там уже были посетители. Перед зеркалом примерял новую одежду какой-то человек. Он натянул поверх рубахи теплую стеганую куртку из черной ткани.
- Нетопырь!
- Здравствуй! Вот так встреча!
- Как ты? - спросил Хог.
- Нормально. Вернувшись в человеческое обличье, я и думать забыл об этой царапине. Спасибо тебе за вчерашнее, мне еще не попадался такой мощный зверь.
- Да не за что. Я Хог Хогарсон, хотя иногда меня называют Бешеный Волк.
- Мое имя - Лаэн, а прозвище ты знаешь.
Хозяин лавки притих за прилавком. Он понял, что в его лавку занесло двух охотников, и старался не высовываться.
- Решил обновить одежду? - спросил Лаэн, кивая на драные рукава Хога.
- Да. Надо что-нибудь купить, хорошо, что напомнил.
Хог подозвал хозяина лавки.
Когда они выходили на улицу, Хог красовался в новом плаще, куртке и штанах.
Охотники попрощались и разошлись.
Хог, вернувшись, попросил к себе в комнату бочку горячей воды и как следует вымылся. Ему все казалось, что он чувствует прикосновение нечистой шерсти волкодлака.
Лежа в кровати, перед тем как заснуть, северянин задумался. Сначала Нетопырь ему не понравился, но теперь Хог не мог ничего сказать против него. Обычный охотник. Только вот сон. Он закрыл глаза, надеясь увидеть во сне что-нибудь, что прояснило бы все.
Приснился Хогу волчонок. Он бегал по его сну, сверкал глазами, забавно рычал, скаля маленькие белые зубы, топорщил черную шерстку на спинке. Северянин смеялся и играл с ним.
Проснулся он сам. За окном были сумерки, синеватые тени лежали на сугробах, солнце почти село. У Хога было чувство, что сегодня случится что-то необычное и неприятное. С тяжелым сердцем северянин оделся и спустился в зал. Здесь пока никого из охотников не было. Хог заказал себе обед, и, пока несли еду, слушал разговоры.
Люди были недовольны, они ругали нерадивых охотников. Пока те отсыпались по девкам, ночью волкодлаки напали на еще одну деревню и загрызли там теперь человека.
Хог, не дождавшись еды, встал и пошел будить Волчатника.
Через несколько минут все сидели в комнате Пиннара обсуждая, что делать дальше.
- Нужно объединиться с Нетопырем, - сказал, наконец, Волчатник, - другого выхода нет!
Послышался тихий стук в окно. Ласти открыл ставни. В комнату влетела большая летучая мышь. Нетопырь принял человеческое обличье и спросил:
- Слышали новости?
Хога и Яли решено было с собой не брать из-за нехватки лошадей, когда во дворе трактира послышалось ржание.
- Снежок! - воскликнул Ласти, высовываясь в окно.
Каждый получил маленький рожок, звук которого слышали владельцы других рожков, как далеко бы они ни находились. Нетопырь и его ученица должны были разведывать все с воздуха, а остальные охотники - искать на земле.
Они объехали все окрестности Арнаэлла, когда издалека послышался звук рожка.
- Это Яли, - сказал Дарни, прислушавшись.

- Вперед! - скомандовал Пиннар.
Волкодлаки осаждали хижину лесника, их было не менее десятка. Хог сразу узнал уродливые головы.
Некоторые из них, увидев охотников, трусливо поджали хвосты, но не убежал никто. Слишком сильна была в них жажда крови.
- Хог, не забывай об осторожности! - крикнул Волчатник, обнажая меч. Охотника опередил пес, он кинулся в самую гущу волков с диким ревом.
С неба спустилась пара лошадей. Серый жеребец ринулся в схватку, а вороная кобыла зависла в воздухе на высоте двух человеческих ростов, оберегая свою всадницу. Ласти тоже держался в стороне от общей драки, посылая в волкодлаков стрелу за стрелой. Очень редко его стрелы находили цель, звери были слишком быстры.
Визжал и волчком крутился на месте вороной Волчатника, махал секирой Дарни, отбивался от волков Нетопырь. Никто не заметил, как один из волкодлаков вскарабкался на крышу дома, откуда он прыгнул на черную кобылу.
- Яли! - в ужасе закричал Нетопырь, когда девушка упала с лошади прямо на спину волкодлаку.
Мгновенно над ней сдвинулся ковер серых спин.
Дарни прыгнул на помощь, орудуя секирой. Гнома тут же свалили. Хог спрыгнул с коня и побежал туда, за ним несся Ласти.
Прямо перед носом Хога Глэф одним укусом порвал волку глотку.
Они смогли раскидать волкодлаков. Нетопырь склонился над девушкой. На удивление, на ней не было ни одного укуса. Только рот был испачкан кровью, будто она сама кого-нибудь укусила. Яли была бледной, как смерть. Лаэн приподнял ее, и девушку вырвало прямо на мертвого волкодлака. Яли зажмурилась и уткнулась лицом Нетопырю в плечо.
Гном отделался не так легко, его основательно покусали, и, хотя сражаться он мог, необходимо было обработать раны как можно быстрее, чтобы в лесу не появился еще один волкодлак.
Целы были только три зверя, но в живых нельзя было оставлять ни одного. Охотники взяли волков в кольцо, чтобы помешать им скрыться. Один кинулся было в сторону, но наткнулся на клыки Глэфа. Два других переглянулись и резко рванули в разные стороны. Один стакнулся с Волчатником и встретил свой бесславный конец, другому удалось сбить Ласти с ног, и он удрал.
Пиннар, Ласти и Хог вскочили на лошадей и отправились в погоню. Дарни и Нетопырь с Яли остались у дома лесника.
Глэф несся по следу, не давая волку остановиться и найти укромное местечко, чтобы спрятаться.
Они выскочили на большую поляну, осыпая снег с ветвей елей. Посреди поляны стоял черный волк, он склонился над чем-то.
- Это тот самый, что был у деревни! - воскликнул Хог, узнав черную тень.
Пиннар пришпорил коня, вытаскивая меч. Волк попятился, отступая от того, над чем он склонялся. Тала видна кровь на снегу. Охотники поняли, почему волкодлак не мог убежать, - он сильно хромал. Пиннар замахнулся...
- Еще движение - и ты покойник! - раздался холодный голос Лаэна.
Волчатник замер и оглянулся. У крайних деревьев стоял Нетопырь, за его спиной Яли натягивала тетиву.
- Ты что, взбесился? Это же волкодлак! Он сейчас убежит!
- Волкодлак уже никуда не убежит, а ты сейчас хочешь убить моего брата!
Тут все разглядели, что лежит на земле.
Лаэн прошел мимо ошарашенного Волчатника и склонился над волком, тот лизнул его в лицо. Нетопырь тщательно осмотрел раненную лапу.
- Придется поменять обличье, а то рана будет заживать очень долго.
Волк вздохнул, потом в глазах у всех замельтешило. Теперь охотник склонялся над парнем, на вид ровесником Эльфа. Рука у него была цела, но вид оборотень имел не геройский.
Нетопырь закутал брата в плащ и взял на руки.
- Спи, не бойся, теперь я за тобой присмотрю.
- Этого-то я и боюсь, - слабо усмехнулся парень и, зевнув, закрыл глаза, положив голову брату на плечо.
Они добрались до хижины лесника и кое-как упросили пустить их на ночь. Узнав, что перед ним охотники, а не оборотни, лесник испугался еще больше и чуть не сбежал в лес из собственного дома. Немного успокоив хозяина, они занялись ранами гнома.
Нетопырь устроил брата на лавке и, укрыв потеплее, велел Яли тоже ложиться спать.
Волчатник и Лаэн долго спорили, чьи снадобья лучше, пока Дарни не разогнал их, сказав, что с такими знахарями он долго не протянет, тогда эти двое, совместными усилиями, принялись за лечение.
Ласти обрабатывал раны у лошадки Яли. Хог же, обнаружив, что заняться ему нечем, задумался. Когда он вспомнил на поляне Эльфа, ему что-то вдруг... Точно, он сразу понял, что где-то видел лицо Нетопыря. Лица охотника и молодого альва имели весьма ощутимое сходство. Да еще и история, в которой братья невесты превращались в волков. Наверняка Нетопырь и его брат - двоюродные братья Эльфа! Нужно будет проверить это завтра.
Утром Хог проснулся первым. Все еще спали. Северянин тихо оделся и вышел из дома. Яркое солнце слепило глаза, играл в солнечном свете снег. О вчерашнем побоище напоминали только переворошенные сугробы. Тела волкодлаков растаяли от солнечного света. Мир был светел и радостен, сейчас в нем ничто не напоминало о ночи .
- Красиво! - вздохнул кто-то за спиной Хога.
Северянин оглянулся. На пороге стоял невысокий черноволосый юноша с бледной кожей и зелеными глазами.
- Да, день сегодня замечательный.
- Ты ведь Хог?
Северянин нахмурился.
- А тебе какое дело?
- У меня есть кое-что для тебя, - и парень протянул северянину сливовую косточку, на ней рукой Хога была вырезана руна «Человек». Северянин взял руну в руки.
Руна «Человек» служила символом не только всего мира людей, но и связи каждого отдельного человека с окружающими его людьми, а также единением мужской и женской стихии.
- Догадываешься, кто тебе передает потерянное?
- Рыжая, - прошептал Хог.
Волчонок кивнул.
- Она не могла попрощаться с тобой, но послала меня передать тебе весточку.
- Скажи мне, куда она исчезла!
- Туда, куда уходит осень, когда ей на смену приходит зима, туда, где моя родина. Я могу отправить тебя туда, но сопроводить не смогу, потому что тогда уже не вернусь сюда, а я еще не закончил здесь свое поручение.
- Да, я хочу туда попасть!

Глава 3
СТАРЫЙ ДОМ

Хог упал лицом в густую прохладную траву, потом перевернулся на спину и замер.
Над ним возвышались темные кроны могучих дубов. Здесь была ночь. Луны на небе не было, только светились фонарики звезд.
Хог улыбнулся. Случилось то, о чем рассказывал ему в детстве дед и чего хотел и боялся любой человек. Он оказался в Верхнем мире, мире альвов и прочих волшебных существ. По словам деда, здесь было очень опасно находиться простому человеку, он навсегда может попасть в рабство к малым народцам. Но сейчас северянина это нисколько не волновало нужно было найти Рыжую. Хог подозревал, что здесь сделать это не проще, чем в мире людей. Помочь ему мог только Эльф. Северянину показалось, что найти молодого альва будет не в пример легче.
Было тихо, не пела ни одна птичка. Пахло свежей травой. Потом налетевший ветерок шевельнул листья деревьев и тут же крепко уцепился за них. Могучие дубы застонали, а ветерок превратился в ураган, который ломал ветки и обрывал листья. Вдалеке раздался звук рожка и послышался лай собак.
Хог встал, вглядываясь в ночной лес. Тут же что-то ударило его в спину, едва не сбив с ног. Северянин оглянулся и замер.
Девушка, которая столкнулась с ним, отскочила.
На миг Хогу показалось, что перед ним Рыжая. Но он сразу понял, что ошибся. У девушки было круглое пухлое личико с широко расставленными глазами и слегка курносым носом.
- Ты что стоишь?! - закричала она. - Там же Дикая Охота!
Незнакомка схватила Хога за руку и потянула прочь. Северянин последовал за девушкой. На его родине часто проводились состязания бегунов, и Хог нередко выходил победителем, так что теперь он сдерживал шаг, думая, что девушка может отстать. Но она, несмотря на широкие юбки, неслась как лань.
С неба донесся чудовищный рев, сзади слышался треск ломаемых деревьев.
Хог оглянулся и увидел кавалькаду призраков, что в сопровождении своры псов неслись по небу. Впереди на белом, как молоко, коне, извергающем из ноздрей и рта пламя, скакал сам Черный Всадник.
- Быстрее! Не оглядывайся! - крикнула девушка и побежала еще быстрее. Перед Хогом мелькнули только ее длинные волосы. Северянин поднажал и поравнялся со своей спутницей.
- Куда мы бежим?
- Прочь отсюда! Если мы успеем добежать до реки, то, считай, Дикая Охота осталась с носом.
Казалось, лесу не будет конца, лай собак становился все ближе.
- Нам не убежать! - девушка резко остановилась и, пытаясь отдышаться, стала осматриваться. - Туда! - указала она на темное пятно у подножия одного из деревьев.
Они проворно нырнули в какую-то нору. Хог еле-еле протиснулся, девушка подталкивала его сзади. Нора оказалась неглубокой, всего два шага в глубину. Хог сложился втрое, чтобы его спутница тоже поместилась.
Девушка выглянула наружу и сказала что-то тихим гортанным голосом, потом нырнула обратно к Хогу.
- Авось пронесет, только молчи и не шевелись.
Тело девушки рядом было просто обжигающим, она дышала прямо в шею северянина. Хог закрыл глаза, стараясь ни о чем не думать. Внезапно дерево, под корнями которого они нашли приют, содрогнулось.
Дикая Охота накрыла их.
Людей оглушили завывания рожков, лай собак и стенания призраков.
Но, покружившись немного, Охота не нашла ничего и домчалась дальше.
Девушка пошевелилась.
- Все, можно выходить.
Они вылезли из норы. Незнакомка повернулась к Хогу и требовательно на него посмотрела.
- Кто ты, так неосторожно ходящий в первую безлунную ночь лета?
- Обычно меня называют Бешеным Волком, а в лесу я оказался случайно. А как я могу назвать свою спасительницу?
Она была обитательницей Верхнего мира, и Хог мог только гадать, кто перед ним.
- Мое имя Яррэ, хотя все предпочитают называть Крапивой. Скажи, Волк, ты что, забыл про сегодняшнюю ночь?
- Запутался малость в днях.
- А-а-а-а, - потянула Яррэ. Но Хогу показалось, что она ему не поверила.
- А как ты оказалась в лесу?
- Отчим отправил меня в лес, надеясь, что я встречусь с Дикой Охотой. Может, ты проводишь меня домой, а то я одна боюсь.
Никакого страха на ее лице не было, но Хог кивнул. Северянин не признавался сам себе, но страшно одному в лесу было, пожалуй, ему.
Яррэ двинулась направо, выискивая дорогу по одним ей известным приметам.

Предыдущая страница 4 Следующая страница


5 Татьяна Гуськова

Хог взглянул на небо. Звезды были такими же, как в мире людей, но светили как-то ярче и казались ближе.
Там, где они шли, Дикой Охоты не было и в помине, и лес был цел. Было тихо. Доносился только нежный шепот листьев, беседовавших с ветром. Девушка двигалась бесшумно, не теряясь даже в самой густой тьме под кронами деревьев, она будто видела в темноте. Внезапно она замерла, сделав Хогу знак остановиться. Совсем рядом с ними прошествовал кто-то большой, невидимый во мраке. Яррэ подождала, когда шаги затихнут вдали, и продолжила путь.
- Кто это был?
- Леший. Его разозлила Дикая Охота, которая немало напакостила сегодня в его лесу. Попадаться ему на пути не стоит.
Наконец они вышли из леса, и перед ними заблестела в свете звезд река. Хог двинулся к бревенчатому мосту, связывавшему оба берега.
На другом берегу возвышался какой-то маленький холм, заросший невысокими кустами. Первое, что бросилось в глаза северянину, - заросли крапивы. Эта жгучая трава любила селиться с жильем человека или там, где оно раньше находилось.
- Здесь раньше была деревня? - спросил Хог.
- Нет, здесь находится мой дом, - ответила Яррэ.
И тут Хог его увидел. Дом был длинный, такой, как строились у него на родине. Наполовину он утопал в земле, виднелась только часть деревянных стен с крошечными окошками. Крыша была покрыта дерниной, на которой вольготно разрослись кусты бузины и жгучие ветви крапивы. Доски были небрежно проконопачены мхом, который свисал из щелей большими лоскутами.
- Ты здесь живешь! - удивлению северянина не было предела.
- Да. Спасибо, что проводил, а теперь прощай.
Хог открыл было рот, чтобы напомнить о законе гостеприимства, но тут где-то возле дома лениво гавкнула собака.
Яррэ попыталась спровадить северянина.
С медленным скрипом открылась дверь, и из дома вышел невысокий косматый бородатый мужчина.
- Явилась!
Яррэ застыла на месте, обречено глядя на вышедшего. А взгляд мужчины остановился на Хоге.
- Ах ты, негодная! Что же ты путника усталого держишь на улице! Проходи скорее в дом, будь нам гостем, человек прохожий.
Крапива дернула северянина за рукав и прошептала:
- Не ходи!
Но бородач видно обладал хорошим слухом.
- А ты иди на кухню, нечего гостя смущать! Крапива она и есть, - добавил он уже для Хога, беря его за руку и вводя в дом.
В доме Хогу с нос ударил резкий запах сырости, будто здесь и не жил никто. Они оказались в длинном узком зале, вдоль стен которого размещались скамьи и столы. В центре, друг напротив друга, стояли деревянные резные кресла, больше похожие на троны. Одно из них пустовало, его сиденье было покрыто пылью, а резные узоры присмотрели для жилища пауки. В другом кресле развалившись восседал могучий человек, на его обнаженной груди в неверном свете факелов играла самоцветами драгоценная цепь. Рядом с хозяином полусонно сидело несколько человек. Стол перед ними был завален объедками, под столами шныряли тощие облезлые собаки в поисках куска. Люди, казалось, только что закончили пировать, но Хогу на миг показалось, что остатки еды перед ними давно загнили и покрылись плесенью.
- Только ничего не ешь и не пей! - тихо предупредила его Яррэ и удалилась, провожаемая злобным взглядом бородатого.
- Я привел нового гостя, братья! - мощным тычком в спину Хога вытолкнули на середину зала, и он оказался прямо напротив человека на троне.
Глаза хозяина были цвета моря в шторм, а взгляд подобен волне, опрокидывающей корабль, но она разбилась о зеркала серых глаз и плеснула мимо.
- Кого ты привел, Херэг?
- О, это усталый путник, которого нашла в лесу наша Крапива, - блеснув глазами, ответил бородатый Херэг.
- Ну что ж, путник, садись за стол и пируй с нами!
Хог устроился недалеко от выхода, но рядом сел Херэг, преграждая путь к двери.
В зале появились черноволосые женщины и девушки, убравшие объедки и принесшие новые блюда. Крапивы среди них не было.
- Кто ты, гость, и как попал в наши края? - спросил хозяин, поднимая большой рог с хмельным напитком.
- Называют меня обычно Бешеным Волком, а оказался я здесь по воле случая.
Перед Хогом стояли аппетитные блюда, но в ушах звучало предупреждение Яррэ. Северянин больше верил девушке, которая уже однажды спасла его, чем прочим обитателям этого странного дома.
Видя это, хозяин нахмурился.
- Что же ты ничего не ешь, Волк? Или ты хочешь оскорбить меня и мой дом?
- Нет, что ты. Я не хочу тебе обиды. Вкусны твоя яства, хмельны твои напитки, прекрасны женщины, что подают их, но мне больше всех приглянулась та, с которой я пришел.
Хозяин дома кивнул.
- Пусть придет Крапива!
Через несколько минут две женщины привели девушку, которая шла, опустив глаза. Она села рядом с Хогом, потеснив Херэга.
Хозяин расхохотался.
- Теперь и уксус покажется сладким! - проговорил он.
Хог потянулся к блюдам, но Яррэ взяла его за руку, и северянин увидел, что лежало в них. То мимолетное прозрение, когда он вошел, оказалось истинным. Яства были испорчены, их покрывала плесень, в некоторых копались черви, а дымок, поднимавшийся над жареным поросенком, оказался стайкой мух. Вместо меда в кубках темнела болотная вода.
Хог испытал одновременно два желания - выхватить меч и убежать. Но выбирать ему не пришлось, как, впрочем, и отведать чудесной пищи.
Дверь открылась, и в зал вошел высокий человек в черном плаще до пят и широкополой шляпе, полностью скрывавшей лицо, во тьме, его заменяющей, синим огоньком отсвечивал один глаз.
Человек уселся в кресло напротив хозяина дома, и тут же в открытую дверь с улюлюканьем ворвались призраки. Некоторые взвились под потолок и летали там, подобно обрывкам прозрачной ткани, другие степенно уселись за стол, рядом со своим предводителем. Наконец все расселись, и хозяин поприветствовал того, в ком Хог признал самого Черного Всадника.
- Кого сегодня затравили твои псы, Охотник? - спросил хозяин, при этом его взгляд остановился на Хоге.
Черный Всадник сделал знак призракам. Некоторые поднялись и исчезли за дверью. Впрочем, они тут же появились, волоча что-то. Призраки бросили свою ношу посреди зала и вернулись на свои места. А Хог мало-помалу начал догадываться, куда его занесли магия Волчонка и бегство от Дикой Охоты, - он попал к темным альвам.
Между тем ноша призраков пошевелилась и поднялась на ноги. Посреди зала стоял тот, кого северянин ожидал увидеть в Верхнем мире меньше всего.
- Ценная добыча, - потянул хозяин. - Как тебе удалось его поймать?
- Он был очень беспечен, - сказал Черный Всадник и кивнул одному из призраков, тот преподнес хозяину дома черный костяной лук.
- Это украсит твою оружейную, Хёрдиг.
Хозяин кивнул, принимая подношение.
- Мои темницы к твоим услугам. Надеюсь, ты останешься до завтра, ведь почти наступило утро.
Жители дома и призраки разбрелись по своим покоям. Хога проводили в небольшую комнату, посреди которой стояла роскошная кровать, занавешенная пологом. Крапиву отправили куда-то, и северянин остался один.
Теперь не помешало бы хорошенько подумать. Днем все будут спать, и он сможет беспрепятственно выбраться из дома. Но сможет ли он уйти один, оставив здесь того, кто однажды спас ему жизнь, да и Крапиве здесь не место.
Хог сел на кровать...
- Проснись же! - донесся до него отчаянный голос, и Хог понял, что уже давно слышит его. Кто-то тряс его за плечо. Северянин открыл глаза - над ним склонилась Яррэ. Пряди светло-русых волос падали на лицо, заслоняя рыжие глаза.
- Как это я умудрился заснуть? - Хог огляделся. - На полу?
- Сонные чары, а на пол тебя я свалила, чтобы разбудить.
- Где темница? - сразу приступил к делу северянин.
- Я покажу.
Они вышли из комнаты и направились по коридору. Крохотные окошки были тщательно занавешены, чтобы солнечный свет не попал внутрь.
Коридор привел к высокой резной двери.
- Только тихо. Это спальня моего отчима, сейчас он спит, но сон у него чуткий.
Крапива бесшумно приоткрыла створку, впуская северянина внутрь. Потом девушка откинула ковер с пола, и показалась квадратная плита с вбитым в нее бронзовым кольцом. Хог подошел к плите и, упершись в пол ногами, ухватился за кольцо. Казалось, он поднимает за хвост мирового змея, по лицу северянина ручьями тек пот. Хог старался дышать бесшумно. Первой сдалась плита. Яррэ помогла сдвинуть ее в сторону. Они склонились над открывшимся отверстием, вниз уходили земляные ступеньки. Первой начала спускаться Яррэ, она тут же выудила факел из тайника в стене и, когда Хог оказался внизу, так было уже вполне светло.
- Это не простая темница, она специально для таких, как этот пленник, на которых не действует никакая магия.
Они двинулись по ходу, который был вырыт прямо в земле.
Хог решил удовлетворить свое любопытство.
- Скажи, Яррэ, а почему ты живешь здесь, ведь обитатели этого дома не друзья тебе.
Девушка обернулась на ходу.
- Приходилось ли тебе слышать о подкидышах, которыми докальвы заменяют детей?
Северянин кивнул.
- А человеческих младенцев они забирают и растят здесь, в Верхнем мире, заставляя работать на себя.
- Тебе не придется больше находиться здесь, я возьму тебя с собой.
Крапива вновь обернулась, теперь на ее лице была улыбка.
- Мне, пожалуй, будет жаль покидать это место, ведь тогда некому будет помогать случайным гостям дома уходить из него живыми. Не знаю, кто были мои родители, но темные альвы сильно просчитались, когда меня украли, их магия на меня не действует, а я могу разрушить любые их чары.
Тут они вошли в небольшую пещеру, все ее дно занимало озеро. Вода в нем была дивно прозрачной, откуда-то со дна поднималось густое янтарное свечение. Посреди озера был маленький островок, на котором сидел пленник.
- Здравствуй, Дорн, - поприветствовал Хог того, кого в Нижнем мире знали под прозвищем Котик.
Рыжий алди поднял голову.
- Ты все еще жив, Хог, это радует. Но зря ты сюда пришел, это место - ловушка для таких, как я. Ты ничем не можешь мне помочь.
Хог оглянулся на Яррэ, чтобы спросить у нее совета, и удивленно отпрянул. Девушка стояла, вытянувшись в струнку, и вся будто тянулась к островку.
Котик заметил странное лицо Хога и тоже посмотрел на девушку.
Их глаза встретились.
Такое северянин видел впервые.
Сначала юноша и девушка тянулись друг к другу только взглядами, потом они подошли каждый к своему краю и протянули руки. Но между их пальцами было не менее половины человеческого роста.
- Так ты его не вытащишь, - сказал Хог, но тут заметил, что от рук Яррэ будто исходит невидимое сияние. Оно постепенно становилось все отчетливее, пока не превратилось в сероватую дымку, воздух вокруг нее отчетливо гудел. Сияние потянулось к Котику и, как только оно коснулось его пальцев, алди одним прыжком оказался рядом с Крапивой.
Пальцы юноши и девушки сплелись.
- Нужно уходить! - сказала Яррэ, вырвав свои ладони из рук зачарованного Котика.
Они отправились обратно по коридору. Хог только удивлялся про себя. Выбравшись наверх, Хог и Котик поставили плиту на место, Яррэ поправила ковер.
- Мой лук! - шепотом воскликнул Дорн и двинулся к стене, на которой среди разнообразного оружия висел и его лук.
Но как только пальцы юноши коснулись лука, в воздухе поплыл тихий звон.
Кровать зашаталась, и Хёрдиг вскочил, разбрасывая одеяла.
- Взять их!
- Бежим! - завопила Крапива, бросаясь к двери. Хог схватил Котика, который так и не смог отцепить свой лук, в охапку и припустил за ней.
Коридоры, двери, коридоры. Северянин давно отпустил Дорна, и тот бежал сам.
Крапива ударилась всем телом о дверь, но та не открылось.
Заперто!
Хог отскочил назад и ринулся на дверь. Створки не выдержали мощного напора северянина, и Хог влетел в зал вместе с остатками двери. Тут же по нему кто-то пробежался. Северянин вскочил и присоединился к Дорну, который отбивался от десятка докальвов.
Сражаться рядом с алди было просто, Котик, который был гораздо подвижнее любого человека, да и альва, играл с противниками как с котятами. Меч, невесть откуда появившийся в руках Дорна, с легкостью рассекал металл, ткань, кости, плоть. Хогу оставалось только держаться в сторонке и не подпускать докальвов к Крапиве.
Между тем в коридоре, из которого появились беглецы, послышались возгласы и звон оружия. Сражавшиеся в зале приветствовали криками подкрепление.
Северянин и алди переглянулись, Котик выше поднял меч.
- Сюда! - послышался возглас Яррэ. Хог успел заметить только мелькнувшие широкие юбки - и девушка исчезла за какой-то неприметной маленькой дверцей.
Дальше они неслись по узким коридорам, заросшим пылью и паутиной. Старый дом больше напоминал какой-то заброшенный лабиринт. Несколько раз Хог спотыкался обо что-то. У его спутников таких проблем не возникало, Крапива легко бежала впереди, похоже, она знала каждую трещинку этих стен, а алди неплохо видел в этой полутьме. Стоило Хогу оглянуться, и он замечал два ярких зеленоватых огонька.
Внезапно они выскочили в более просторное место, встретившее их конским фырканьем и нестройным перестуком копыт.
Конюшня. Хог замер и огляделся. Докальвы предпочитали диких видом вороных коней, выделялись только молочно белый жеребец Дикого Охотника и мохнатый мощный соловый конь. К нему-то и подбежала Крапива. Наскоро приласкав солового, она принялась взнуздывать его, северянин поспешил на помощь девушке. Огромный зверь был кроток и ласков, он стоял не шевелясь, пока люди седлали его.
- Какую еще лошадь можно взять? - спросил Хог у Крапивы.
- Больше никакую, кроме Гривастого, ни одна из них не вынесет солнечного света, это докальвийские кони.
- Но один конь не увезет нас троих!
- Еще как увезет!
Соловый мотнул челкой, будто подтверждая.
Северянин вывел коня из стойла, помог Яррэ взобраться в седло, потом сел за ней, Котик устроился последним. На удивление, всем вполне хватило места, спина коня будто удлинилась.
- Вперед! - Крапива сжала бока коня коленями.
Гривастый с храпом рванулся, грудью распахнув ворота конюшни. В лицо им ударил яркий солнечный свет, сзади настигли яростный волчий вой, дикие хрипы коней и вой призраков. Но все они были бессильны добраться до беглецов, ибо солнечный день служил им надежной защитой.

Глава 4
ПРОКЛЯТЫЙ МЕЧ

Хог нежно провел рукой по пушистой гриве коня. Гривастый скосил на него светло-желтый глаз и продолжил щипать траву.
Они остановились отдохнуть у небольшого ручейка, и теперь наступающие сумерки отгонял небольшой костер, у которого сейчас притулились Яррэ и Дорн. За полдня Гривастый успел умчать их довольно далеко. Хог преисполнился уважения к неповоротливому на вид коню. Теперь докальвам, чтобы найти их, придется немало потрудиться, ведь соловый жеребец, помимо своей прыти, еще и не оставлял следов. Беглецам можно было спокойно отдохнуть и обсудить, куда они хотят отправиться дальше.
Хог, впрочем, уже давно обдумал свое дальнейшее продвижение, Яррэ, без сомнения, должна отправиться с ним, ведь не может же девушка одна оставаться во враждебных лесах. Что же до алди, то он мог или присоединиться к ним, или идти своим путем. Северянину даже не пришло в голову, что Крапива, выросшая в Верхнем мире, знает о нем гораздо больше и является более опытной путешественницей по просторам волшебного мира, чем сам Хог, который и нуждается больше всех в помощи.
- Куда ты собираешься дальше, ведь теперь тебе нельзя обратно к докальвам? - спросил Дорн у Яррэ.
Девушка на мгновение опустила глаза, а потом задумчиво оглядела хрустящего травой коня.
- Оправлюсь к предводителю льёсальвов, верну ему Гривастого, ведь это лучший конь из его конюшен и он давно ищет способ вернуть его. Думаю, что это смягчит повелителя, к тому же многие льёсальвы помнят о том, что я вывела их из владений Хёрдига.
- А перед этим заманила туда, - ухмыльнулся Хог.
- А что мне еще оставалось делать? - золотистые в свете костра глаза девушки с упреком посмотрели на северянина.
Хог опустил взгляд, понимая, что ни ему упрекать Крапиву, которая увела его от Дикой Охоты, пусть и в лапы предводителя темных альвов.
- А куда собираешься ты, который не помнит, какой сейчас день, и бестрепетно идет в сети Дикой Охоты?
- Я пойду с тобой, - ответил Хог. - У меня тоже есть знакомые среди светлых альвов, которых мне хотелось бы найти, - это было удачным совпадением - он сможет отыскать Эльфа, а потом и Рыжую.
- А куда отправишься ты, алди? - похоже, роль предводителя перешла к Крапиве.
- Меня зовут Дорн, или Котик, как тебе больше нравится, а отправлюсь я с вами, потому что мне тоже нужно увидеться кое с кем из льёсальвов, - Дорн многозначительно посмотрел на северянина.
- Раз уж мы идем все вместе, надо немного отдохнуть, потому что есть все равно нечего, - Крапива развернула захваченный из старого дома плащ и завернулась в него.
Только тут Хог почувствовал, насколько он устал. Короткий отдых в доме лесника, после боя с волкодлаками, совсем не освежил его, да и магическое забытье в старом доме с трудом можно было назвать сном. Северянин широко зевнул. Яррэ подхватила.
Котик усмехнулся и встал со своего места у костра.
- Вы тогда отдыхайте, а я поброжу вокруг, осмотрюсь и посторожу заодно.
- Тогда разбуди меня после полуночи, - сказал Хог, укладываясь возле костра.
Дорн с улыбкой кивнул и подкинул в костер несколько толстых веток.
Уснул Хог почти мгновенно, ему не помешал даже вопящий живот.
Когда он проснулся, было уже светло, мир окутывала прохладная пелена тумана. Крапива еще спала, завернувшись в плащ с головой, а над костром что-то булькало в маленьком котелке. Именно запах, исходивший от него, и разбудил северянина. У костра сидел Дорн и неторопливо помешивал в котелке большой деревянной ложкой. Хог не знал, чему удивляться больше: появлению котелка и прочей кухонной утвари или странно изможденному виду алди.
Заметив, что северянин уже пробудился, Котик кивнул ему.
- Иди умойся пока.
Хог последовал его совету. Когда северянин вернулся, Котик вручил ему ложку, велел следить за похлебкой и покормить Крапиву, когда та проснется, а сам улегся спать, попросив разбудить его прямо перед тем, как они соберутся ехать дальше.
Яррэ проснулась, когда туман немного рассеялся и над лесом появились первые солнечные лучи. Девушка сонно потерла глаза, а потом, открыв рот, уставилась на котелок.
- Откуда все это? - удивилась она.
- Об этом тебе лучше спросить у Дорна.
Поскольку похлебка была давно готова, и Хогу было очень трудно оставлять ее в сохранности, они решили позавтракать и стали будить Котика, но тот только что-то пробурчал о том, что он уже съел свою долю, перевернулся на другой бок и натянул полу куртки на голову.
Когда они отправились в путь, Дорн так как следует и не проснулся. Он с сонным видом устроился позади Хога, и вскоре северянин почувствовал, что алди навалился на него всем весом и засопел. Хог боялся, что при каком-нибудь особенно резком скачке коня Котик свалится.
К полудню лес сменился округлыми холмами, которые украшали рощи стройных деревьев с серебристо-зеленой листвой. Гривастый радостно заржал и рванулся вперед еще быстрее, мощные копыта коня едва касались шелковистой травы, усеянной мелкими белыми и синими цветами.
- Здесь находятся владения зеленых эльфов, так что нужно быть поосторожнее, - обернулась к Хогу Яррэ. - Они, конечно, не так враждебны, как их собратья в Серебряном лесу, но чужаков тоже не любят.
Однако все прошло благополучно, и, когда лучи заката окрасили облака в багрянец, владения эльфов закончились. Впереди расстилалась бесконечно-бескрайняя степь, ровная как стол.
Хог почувствовал сзади шевеление, а потом хрипловатый со сна голос спросил:
- И где это мы уже?
Они остановились и стали располагаться на ночлег. Сегодня костер развести было не из чего, но летняя ночь была теплой, а перекусить они могли и всухомятку теми запасами, что где-то раздобыл Котик. Пока Дорн и Крапива спорили, как лучше сократить дорогу, Хог отошел от места стоянки чуть дальше в степь.
Высокая густая трава с жесткими колосьями поднималась ему выше колена, а кое-где доходила до груди. Хог видел такие бескрайние просторы только в море, впрочем, это травяное царство и походило на море. Колыхались под ветром верхушки травы, будто волны...
Гривастый бесшумно подошел сзади и положил голову на плечо задумавшемуся северянину. Хог погладил бархатные ноздри коня, тот фыркнул и пошевелил ушами.
Сторожить всю ночь опять вызвался Дорн. Никто не был против. Хог с Крапивой улеглись спать.
Разбудили их дикое ржание и топот копыт. Гривастый, которого Хог, перед тем как лечь спать, привязал на всякий случай, метался. Колышек, с таким трудом вбитый в твердую землю, грозил не выдержать неравного боя.
- Чего это он? - Хог и Яррэ переглянулись. Издалека, в ответ на призыв солового, раздалось серебристое ржание.
Крапива выругалась сразу на нескольких языках, причем в одном из них Хог с удивлением узнал тролличий.
- Эльфы! Это их лошадей почуял Гривастый!
- Но почему...
- Это остроухие все время выпускают ночью своих лошадей, чтобы сманивать животных у странников, которые проезжают мимо их владений. Как я могла забыть об этом!
Эльфийская лошадь двигалась бесшумно, она была похожа на лунный луч, белоснежная шерсть слабо мерцала в темноте. Гривастый замер, тараща глаза.
- Держи его!
Мужчина и девушка кинулись, вцепившись в недоуздок солового. Обезумевший от любовной страсти жеребец встал на дыбы, с легкостью подняв их в воздух, потом мотнул головой. Крапива улетела в сторону и покатилась по траве. Хог зацепился рукой за шею коня, подтянулся и оказался у него на спине.
Лучше бы он этого не делал. Веревка, удерживавшая Гривастого, не выдержала, и он прянул за кобылицей. Та белой тенью летела перед ними, изредка издавая призывное ржание. Гривастый тяжело дышал, из его ноздрей стали вырываться отчетливо видимые в темноте язычки пламени. Хог, вцепившись изо всех сил в золотистую гриву, старался не улететь со спины коня.
- Держись! - послышался откуда-то крик Дорна.
В плечи Хога что-то вцепилось, со страшной силой сдернув со спины Гривастого. Освободившись от ноши, жеребец с удвоенной силой продолжил преследование.
Северянина что-то несло по воздуху, хлопали большие крылья, впивались в кожу острые когти. Некоторое время ошеломленный человек висел неподвижно, а потом начал шевелиться, пытаясь освободиться от плена.
Его пленитель издал возмущенный возглас. Хог упал в траву, довольно сильно ударившись при падении, сверху его накрыло широким крылом. Хог, преодолев боль, вскочил и скрутил обидчика, благо тот был измотал переноской такого большого груза, как северянин. Темный клубок, состоящий из крыльев, когтей и горящих в темноте зеленоватых глаз, яростно зашипел и завертелся, но потом обессилено затих. Северянин еще сильнее прижал противника к земле, навалившись всем телом.
- Хог, отпусти! Это я - Дорн! - прошипела тварь каким-то нечеловеческим голосом. Северянин даже не сразу понял, что именно пытаются ему втолковать. Потом в ярком свете звезд Верхнего мира попытался рассмотреть, кого же он поймал. Больше всего пленник напоминал вампира, только какого, то странного, у него были сразу и крылья, и руки, ноги оканчивались чем-то похожим на птичьи лапы. Полуоткрытый рот обнажал острые клыки, но это не придавало ничего ужасного лицу, потому что в отличие от вампира у пленника действительно было лицо, красивое какой-то дикой нечеловеческой красотой, в нем отчетливо виделось сходство с лицом Котика. Северянин немного ослабил хватку, и алди, а это был именно он, смог вздохнуть свободнее. Он потер помятое горло, потом встал с помощью Хога. Одно крыло у Дорна отчетливо перекосилось. Алди попробовал пошевелить крыльями и застонал от боли. Хог подставил ему плечо, и они молча поплелись в поисках лагеря.
Утро было встречено унынием. Коня они лишились. Дорн, спасая Хога, так надорвался, что теперь не мог принять снова человеческий облик, а так как алди ночные существа и солнечный свет для них мучителен, пришлось закутать его сразу во все вещи, чтобы хоть как-то защитить от света.
В том, что случилось, виноваты были все понемногу, так что взаимных упреков не последовало, все старались хоть как-то загладить свою вину.
Поскольку еды было совсем немного, только то, что удалось добыть Котику во время позавчерашней вылазки, в первую очередь стоило заняться этим. Беспомощного алди нельзя было оставлять одного, а Крапиве защита требовалась самой, поэтому Хог разрывался между тем, чтобы пойти на охоту, и защитой лагеря. Следовало чем-то пренебречь, и вскорости северянин начал понимать, что это второе. Достав из сумки кое-какие материалы, Хог принялся сооружать пращу.
От этого занятия его отвлек возглас Яррэ. Хог подобрался, вцепившись в рукоять меча, но, увидев удивленное лицо девушки, проследил, куда указывала ее протянутая рука.
Первым, что увидел Хог, был их конь. Гривастый с самодовольным видом легкой трусцой приближался к лагерю. За соловым робко следовала прекрасная бледно-серебристая лошадка.
Крапива восторженно ахнула.
- Ничего себе! Молодец, Гривастый! Сманил ее с собой!
- А у меня возникает желание переделать пращу в хороший кнут, - пробурчал Хог.
Гривастый в ответ презрительно фыркнул и направился к девушке. Крапива небрежно потрепала его по шее, ее внимание было приковано к эльфийской лошадке. Яррэ подкралась к робко отступавшей кобылице и, ухватив ее за прядку челки, начала гладить, расчесывать пальцами шелковистую гриву и тихонько дуть в ноздри. Кобылица вскоре перестала вырываться и сама напрашивалась на ласку.
- А у нее будет малыш, - определила Яррэ, заглядывая в темные глаза.
- Я думаю, - послышался шипящий смешок из-под кучи вещей.
- Жаль только, что его наверняка убьют, ведь он будет полукровкой, - Яррэ, жалея, нежно погладила мягкую челку лошади.
- А ты продай его какому-нибудь охотнику в Нижнем мире, там он будет на вес золота, - послышался совет алди.
- Охотнику! - ужаснулась Яррэ. - Как же я буду говорить с охотником, ведь он тут же убьет меня!
- Или вон Хогу подари, когда жеребенок подрастет.
Крапива оценивающе посмотрела на будущего хозяина волшебного коня.
Теперь, имея двух лошадей вместо одной, они могли быстрее добраться до более гостеприимных мест.
Хог и Дорн уселись на Гривастого, а Яррэ на Серебринку, так она назвала кобылицу.
Солнце близилось ко второй половине дня, когда впереди показалось что-то напоминающее горы и лес, а Хогу удалось подбить из своей пращи какую-то длинноногую птицу. Они остановились на привал и приготовили роскошный суп.
Северянина обеспокоило то, что алди отказался от еды. Котик все больше и больше впадал в какое-то сонное оцепенение, и Хог стал задумываться о его причине. То, что северянин знал об алди, больше напоминало сказки, которые рассказывают на ночь детям, чтобы их попугать. В человеческом Дорн питался как человек, а в алдийском? Кто знает, что едят настоящие алди? Если то, о чем рассказывают сказки, то где ж Хог ему возьмет оживших покойников, кровь вампиров или человеческую? Хотя источник человеческой крови сидел здесь, рядом. Северянин вперил взгляд в собственные запястья, где под кожей вились голубоватые венки.
Крапива знала об алди столько же, сколько и Хог, только ее сказки были докальвийскими, а значит, приписывали алди еще более ужасные свойства.
Сам Дорн уже не мог связно ответить на их вопросы, он только что-то тихо шипел на каком-то странном языке.
- Что он говорит? - Хог попытался разобрать хоть слово.
- Что-то про душу цветов. Что это может быть?
Северянин покачал головой. Не цветочными же духами, в конце же концов, питаются алди.
А их спутник буквально испарялся на глазах, даже сквозь плащи можно было видеть выпирающие кости.
Хог разрывался от собственной беспомощности, желания помочь и осознания того, что он стоит здоровый и сильный и ничего не может сделать для умирающего товарища, никак не может отдать ему часть своей силы.
- Душа цветов, душа цветов... Я уверена, что это просто название чего-то, но чего? Что может быть душой цветов? - Яррэ требовательно заглянула Хогу в глаза.
- Не знаю.
- А как, по-твоему, может выглядеть душа цветов?
- Как пчела.
- Мёд!!! - воскликнули они одновременно.
- Остается только его найти.
Впрочем, это оказалось совсем не трудно. Дикие пчелы жужжали повсюду вокруг них, собирая с цветов сладкий нектар. Яррэ, немного поколдовав, сумела проследить их дорогу и вывести к дуплу, где они обитали.
Когда алди, приняв человеческий облик, сидел, облизывая пальцы, Хог улыбнулся, глядя на этого сладкоежку, но скривился от боли и потер распухшее лицо. Крапива тут же наложила ему на лицо новую примочку, а потом заодно и на все остальные пострадавшие части.
- По-моему, Верхний мир ничем не отличается от Нижнего.
Яррэ кивнула.
- Почти не отличается, но это здесь, недалеко от границы. Здесь живут низшие существа, похожие на людей и живущие похожими законами - альвы, зеленые эльфы, гоблины, тролли и им подобные. Дальше от границы мир меняется, говорят, он становится похожим на радугу, в которой мелькают тени различных высших существ: кельдов, кельдирков, Туата де Даннан и других. А что находится совсем далеко, не знает никто, кроме, пожалуй, алди, которые пришли оттуда, и стражей, что охраняют вторую границу.
Яррэ улыбнулась:
- Вот, кстати, ты и выдал, что пришел из Нижнего мира.
Хог молча кивнул. Что-то он начинал становиться беспечным, наверное, это Верхний мир так на него действовал, ведь и Дорн почти утратил свою всегдашнюю мрачность. Сегодня алди никуда не собирался, он уютно свернулся клубочком у костра и заснул. Хог и Яррэ решили не будить его, а сторожить всю ночь сами. Первым караулил Хог.
Он перебрал все свои запасы, заново переделал пращу, тщательно осмотрел меч. Усмехнулся, подумав о том, как легко присвоил себе оружие Пиннара. Интересно, что охотники подумали, когда он исчез так внезапно из дома лесника, или Волчонок все им рассказал? Хотя это вряд ли.
За кругом света тихо переступали копытами лошади, вздыхал Гривастый.
Когда прошла большая половина ночи, северянин разбудил Крапиву, а сам лег спать.
Долгое время Хог не мог понять, что его разбудило. Слышалось только потрескивание костра. До утра было еще далеко. Резкое чувство опасности сжало сердце северянина.
В поле зрения возник изящный сапог из белой замши и острый наконечник стрелы.
- Встать!
Хог молча послушался, пытаясь незаметно нащупать меч, но оружия не было.
Их лагерь окружал отряд эльфов. Натянутые луки и суровые лица утвердили Хога в его худших подозрениях. Двое эльфов держали Крапиву, заломив ей руки за спину. Один зажимал девушке рот, а другой держал нож у ее горла.
Дорн, возле которого оказался какой-то эльф, вскочил, замахиваясь мечом.
- Стой! Иначе вашей девчонке конец! Брось меч!
Котик разжал руку. Меч выпал и растаял в воздухе, не долетев до земли. Тут же алди опутали множеством серебристых сетей. Хогу и Крапиве просто связали руки за спиной.
Эльф, тот, что командовал отрядом, заметно отличался от прочих эльфов-воинов. Он был гораздо выше их ростом, имел царственную осанку, тонкие прекрасные черты лица, которое обрамляли изящные золотистые локоны. Эльф-предводитель подошел к пленникам и неторопливо оглядел их.
- Во владениях моего отца сурово карают конокрадов, а вы посмели похитить лучшую кобылу из конюшен короля Галена.
- Теперь вы хоть раз побываете на месте тех, у кого сами крадете лошадей, - усмехнулась Крапива.
Эльф холодно усмехнулся в ответ.
- Мы ничего никогда не крадем!
Яррэ фыркнула.
Девушку усадили позади одного из воинов, алди, поскольку его опутали сетями до полной неподвижности, водрузили на спину Гривастого, эльфийские лошади отказывались везти его на себе, а Хогу пришлось бежать на веревке, позади коня предводителя. Благо эльфы ехали не очень быстро. Северянин постоянно ловил на себе взгляды девушки, которая говорила глазами: «Прости меня!»
К полудню эльфы решили сделать привал, они с удивлением смотрели на белоголового человека, который до сих пор не запросил пощады и выглядит так, будто может пробежать еще столько же.
К полуночи они были в Галене. Теперь все здесь выглядело по-другому, на холмах гуляли множество эльфов, светились праздничными огоньками фонарики, украшавшие рощи. Отряд же направился прямо к самому высокому холму, на вершине которого росло одинокое стройное дерево. Плоть земли разверзлась перед предводителем эльфов, и они въехали в холм.
Внутри жилище эльфов походило на роскошный дворец. Подбежавшие прислужники увели лошадей, а эльфы-воины повели пленников куда-то в глубь дворца.
Отовсюду слышалась музыка, изредка дорогу процессии перебегали нарядные придворные эльфы. Наконец они вышли в огромный зал. Он был весь заполнен веселящимися эльфами. У Хога глаза разбежались от обилия ярких глаз, пестрых нарядов, зеленых и серебристых локонов.
Появление воинов привлекло внимание короля эльфов, восседавшего на прекрасном троне, целиком выточенном из чистейшего зеленого нефрита. Рядом с королем на соседнем троне, чуть менее высоком, сидела королева. Пленники завороженно уставились на нее. Хог не назвал бы ее прекрасной, скорее какой-то необычной. Она была бледнокожа, с яркими светло-голубыми глазами, овальное лицо окружало облако невесомых бледно-серебристых волос, похожих на клубы тумана. Изящное платье из серого шелка, украшенное эльфийскими ирисами, делало королеву еще более призрачной. Голову эльфийской повелительницы украшал бледно мерцающий венец из голубого жемчуга.
Эльфийский король выслушал то, что шепнула ему королева, а потом обратился к предводителю эльфов-воинов:
- Я вижу, Глорфин, ты выполнил мое поручение. Это радует меня.
Взгляд короля прошелся по пленникам и остановился на серых глазах северянина. Эльф нахмурился, он был встревожен, хотя по зеркальным фиолетовым глазам этого нельзя было сказать.
- Кто вы, чужаки, и зачем похитили мою лучшую кобылицу?
Пленники промолчали, помня о том, что предшествовало «похищению».
- Что же вы не хотите мне ответить? Или мне самому говорить за вас? Я слышал, что Хёрдиг ищет свою приемную дочь, которая сбежала с двумя бродягами. Я прав или нет, госпожа Яррэ? А еще он ищет человека, обманом забравшегося в его владения и уговорившего его дочь сбежать, он говорил, что, кажется, тот называл себя Бешеным Волком? А вас, юноша, трудно не узнать даже в человеческом обличье. Дорн Отступник, насколько я знаю. Королева Кеалха охотится за тобой по всем мирам. Так что, мне, в качестве наказания, отдать вас тем, кто вас ищет?
Тут предводитель эльфов-воинов отделился от отряда и подошел к трону, отдав королю что-то завернутое в ткань. Повелитель эльфов развернул сверток - это был меч Хога.
На лице эльфа появилась еще большая тревога, он вытащил клинок из ножен, и узор на лезвии заиграл в свете волшебных фонариков. Глаза короля впились в лицо северянина. Королева вновь что-то прошептала ему на ухо, и взгляд эльфа немного смягчился.
- Это оружие достойно великих воинов, оно, несомненно, принадлежит тебе, человек?

Предыдущая страница 5 Следующая страница


Янтарный единорог 6

- Да, - хрипло ответил Хог.
- Откуда же ты взял его? - в голосе короля появились чарующие нотки.
- Это подарок одного охотника, моего друга.
Эльфы немного отпрянули от северянина, а король смягчился еще больше, он дал знак слугам, и они унесли меч куда-то.
- Счастлив тот, кто имеет друзей, что могут подарить подобное.
Эльф вновь вслушался в шепот своей дамы.
- Думаю, что случившееся было досадной ошибкой, и я хочу загладить ее. Примите участие в нашем празднике. Правда, к алди это не относится. Ты понимаешь почему, Дорн. Тебе придется немного посидеть взаперти, а завтра я отпущу вас на все четыре стороны.
С Хога и Крапивы сняли веревки, а Котика увели куда-то. Яррэ тут же окружила стайка девушек-эльфов и увлекла за собой. К Хогу подошел слуга и предложил последовать за ним, чтобы гость мог освежиться и переодеться.
В скором времени, северянин в новой эльфийской одежде, чисто вымытый, расчесанный и благоухающий как цветочная поляна, сидел за одним из столов. Неподалеку от себя он заметил Крапиву. Девушку было не узнать. Янтарный венец подчеркивал тонкий оттенок волос и рыжие глаза, платье из тяжелого алого бархата превратило деревенскую простушку в царственную даму. Хог удивился: их спутница не уступала в красоте хрупким эльфийским девам, а, судя по взглядам тех эльфов, что окружали ее, и в чем-то превосходила.
Яррэ держалась с небрежным изяществом и с улыбкой отвергала все попытки более близкого знакомства. Наконец ее напряженный взгляд столкнулся со взглядом Хога. Девушка отчаянно сделала ему глазами какой-то знак. Но северянину не дали его понять, рядом с ним возникла призрачная фигура королевы эльфов.
Хог встал и обернулся к ней. Лицо повелительницы эльфов прорезала улыбка. Вблизи лицо королевы казалось еще более странным и не похожим ни на человеческие, ни на эльфийские лица. В руках дева держала кубок.
- Выпей это вино, доблестный воин, в мою честь, - разнесся по залу бледный звенящий голос королевы, как эхо в темноте.
Северянин вспомнил истории о том, как эльфы давали людям выпить магические зелья и те становились навеки их рабами. Но королева положила руку ему на плечо, и он забыл обо всем.
Вино было густого зеленого цвета и пахло свежестью, как лесная поляна утром. На вкус оно напоминало росу, но после первого глотка у Хога закружилась голова.
- За тебя, повелительница! - сказал он и опустил кубок.
Неподалеку раздался веселый смех Яррэ, из руки которой выпал прозрачный бокал, преподнесенный ей королем эльфов.
Арнарэль, Туата де Даннан, король эльфов Галена разговаривал со своей королевой, прекрасной Хифлот.
- Ну что, твои подозрения развеялись?
Арнарэль покачал головой.
- Девчонка совсем невосприимчива к чарам, а в этом человеке чувствуется что-то такое...
- Но не то, что ты подумал вначале!
- Но все-таки он очень странный, за ним будто следят глаза судьбы.
- Вот и используй это в своих целях.
- А ты почувствовала что-нибудь?
Голубые глаза повелительницы эльфов сузились, в них замелькали колдовские искры.
- Да, почувствовала. Только не чего, а кого.
Хог пошевелился и понял, что лежит лицом в траве. Рядом начинал шевелиться Котик. Северянин смутно помнил события вчерашней ночи, а некоторые моменты совсем исчезли из его памяти. Хорошо помнился только танец с королевой эльфов - ее прекрасные глаза прямо напротив его глаз, легко порхающие невесомые руки... Она...
Северянин встряхнул головой, отгоняя наваждение, и поднялся.
Они находились на том месте, где их поймали эльфы. Дорн сидя тер кулаками глаза, а Яррэ еще мирно дремала, улыбаясь чему-то во сне. Чуть в стороне пасся Гривастый и, что удивительнее всего, Серебринка. Как будто нападение на лагерь и сказочный пир были просто сном. Хог подобрал свой меч, валявшийся в траве. Клинок вдруг стал как будто тяжелее. Северянин не придал этому значения и, надев пояс, стал затягивать перевязь.
Крапива, проснувшись, потянулась и удивленно огляделась.
- Где это мы? Последнее, что я помню, это дворец короля эльфов.
Путники не стали долго мудрствовать над причудами зеленых эльфов и отправились дальше, пока Арнарэль не передумал и не отправил за ними погоню.
Лес, по которому они ехали, был гораздо светлее и чище, чем лес во владениях докальвов, но и не напоминал ухоженные рощи эльфов. Лесную тропинку по краям окружали заросли зеленых папоротников, в резных листьях изредка мелькали неясные крохотные силуэты, не похожие ни на птиц, ни на насекомых. Это были малые лесные народцы. Но они не решались пакостить путникам, видя, что один из них является алди. Иногда в переплетении веток показывались фигуры и покрупнее.
- Крапива, а скоро мы доберемся до владений льёсальвов?
- Альвхейм находится чуть севернее Синих гор. Нам осталось миновать владения цвергов, и мы окажемся на месте. Завтра к полудню будем там.
Северянин кивнул.
Лошади неторопливой рысью двигались вперед, легко перескакивая через пересекавшие тропу резвые ручейки и поваленные деревья.
Внезапно Гривастый всхрапнул и остановился, Серебринка тоже замерла, напряженно прислушиваясь. Потом лошади заметно заволновались, причем если Гривастый рвался биться неизвестно с кем, то эльфийская кобылица больше всего стремилась убежать.
Хог потянулся к мечу, Дорн тоже был наготове.
Медленно они двинулись вперед. Тропинка вильнула, и перед ними оказался отряд всадников. Впереди на белом жеребце, который ни в чем не уступал Гривастому, ехал могучий светловолосый воин. Путники ошеломленно остановились друг напротив друга. Гривастый и конь предводителя всадников хрипели, гнули шеи и рыли копытами землю. Хог и всадник белого тоже мерили друг друга взглядами.
Эльфами встреченные явно не были - произойди встреча где-нибудь в Нижнем мире, северянин решил бы, что это его земляки.
- Льёсальвы, - прошептал ему на ухо Дорн, разрешив сомнения.
Хог открыл, было, рот, но вперед, пришпорив кобылицу, выехала Крапива. Взгляды альвов тут же обратились на нее, на лице предводителя появилось удивление при виде эльфийской кобылы. Он озадаченно обменялся взглядами с одним из своих людей.
- Рада приветствовать светлых альвов. Хорошо, что наша встреча состоялась так скоро, ведь мы ехали в Альвхейм.
- Что вам могло понадобиться в наших владениях? - голос предводителя был грубым и хриплым, но Хогу он отчего-то показался звучнее всех эльфийских песен.
- У нас дело к ярлу Альвхейма.
- Какое же, интересно?
- Я скажу об этом только самому ярлу! - Крапива изо всех сил старалась казаться сильной и бесстрашной.
- Говори! Ярл Альвхейма - это я! - предводитель альвов снял шлем.
Девушка, ошеломленная, смешалась, но потом взяла себя в руки и сверкнула глазами, ведь не даром они бежали от темных альвов, были в плену у эльфов...
- Я искала тебя, чтобы вернуть коня, которого у тебя похитил Хёрдиг. Мы бежали от докальвов и решили, что возвращение коня будет достаточной платой за убежище.
Гривастый, будто почувствовав, что говорят о нем, фыркал и гордо выгнул шею.
- Да, этот конь дорог мне, но я сначала должен услышь, кто вы такие, как попали к докальвам и почему решили искать убежища в Альвхейме. Но делать этого не следует на дороге.
Они свернули с тропы. Тут же был разложен костер, над которым повис походный котелок. Ярл уселся у костра, путники заняли места рядом с ним, а альвы занялись устройством стоянки.
Гривастый, который вел себя на удивление кротко Крапивой и ее спутниками, начал проявлять несказанно строптивость, когда один из льёсальвов попробовал его расседлать. Пришлось этим заняться Крапиве, конь сразу успокоился и, нежно обнюхав лицо девушки, умиротворенно вздохнул, когда она начала обтирать крутые бока пучком травы.
Они подождали, пока девушка закончит, правда, потом ей пришлось заняться тем же и с Серебринкой. Предводитель альвов с удивлением смотрел на нее.
Закончив, девушка села у костра и поведала свою часть истории.
Льёсальв слушал очень внимательно, когда Яррэ рассказывала про Дикую Охоту и старый дом, его брови сходились на переносице, голубые глаза темнели. Выслушав все до конца, он обратился к Хогу.
- А что интересует тебя в Альвхейме, человек из Нижнего мира?
- Мне нужно найти юношу альва, его имя Андер.
- Он говорит про Белого Андера. Черный находится в Нижнем мире, - внезапно вставил Котик.
- Еще бы тебе, Дорн, не знать, где находится твой закадычный друг.
Ярл и алди улыбнулись друг другу заговорщически. Потом альв повернулся к Хогу.
- Моего сына ты увидишь завтра в Альвхейме.
Хог медленно кивнул, он уже догадался, с кем свела его судьба, только гадал, который из братьев перед ним.
На следующее утро путники и альвы расстались. Отряд льёсальвов отправился дальше по своим делам, кроме троих альвов, которых ярл назначил в сопровождающие Хогу и его спутникам.
Они не торопились, наслаждаясь мирной беседой и нежным теплым ветерком. Ближе к полудню, когда горы остались по правую руку, ветерок посвежел и донес до путников запах моря. Хог оживился, слегка пришпоривая коня.
Местность постепенно менялась, было такое ощущение, что они из теплых южных стран мгновенно перелетели на север. Копыта коней глухо ударяли в мрачный камень тропы в скале. Они обогнули скалистый выступ...
Море было ласковым и блестящим в свете солнца, оно играло драгоценностями солнечных бликов на воде, маленькие волны хватали пенными когтями за ступни скал.
Альвхейм прятался в небольшой долине, окруженной со всех сторон лесистыми горами. Скалы далеко уходили в море, надежно защищая фьорд.
Хог протер глаза, ему померещился гордый черный корабль с драконьей головой и ярким полосатым парусом, но море было безмятежно и пусто.
Они спустились в долину и двинулись к каменным стенам Альвхейма.
Первыми путников приветствовала толпа светловолосых вопящих ребятишек, с ними прибежало несколько могучих пушистых псов с не по-звериному умным взглядом.
Дети бесстрашно лезли под ноги лошадям, о чем-то спрашивали альвов, старались погладить Серебринку.
Сопровождаемые ребятней путники въехали в ворота Альвхейма. За спиной Крапивы устроились двое шустрых мальчишек, на лошадях воинов тоже прибавилось всадников. Хог нагнулся и подхватил в седло маленькую девочку, которая все время отставала от старших ребятишек и плелась сзади, тихонько хныча. Устроившись в седле перед северянином, девочка удовлетворенно вздохнула и затихла. Хог поддерживал малышку, боясь причинить своими большими руками вред девочке: казалось, сожми он ладони крепче - и задавит ее как котенка. Северянин успел десять раз пожалеть о своем опрометчивом поступке, с детьми он не умел обращаться, не то что Крапива, которая во всю болтала со своими попутчиками.
Наконец они приехали, всадники спешились, дети разбежались по домам.
Привлеченный шумом из дома вышел высокий светловолосый юноша, мимо его ног протиснулся крупный белый как снег пес.
- Хог Хогарсон! - воскликнул не кто иной, как Эльф.
Северянин молча подошел и остановился перед юношей, открыв рот, чтобы поприветствовать друга, но задохнулся, когда Эльф сжал его в объятьях.
- Вот уж кого не ожидал увидеть, случайно выйдя из дома!
- А со мной обняться не хочешь?
- Котик!
Невысокий алди утонул в медвежьих объятьях юного альва. Хог пошевелил плечами, разминая помятые мышцы.
- Ладно, Андер, разбирайся сам со своими гостями, а мы отправимся догонять отряд ярла, - сказал один из альвов-проводников. Они вскочили на лошадей и умчались, только пыль поднялась столбом.
- Пойдемте в дом, расскажете мне, как вас сюда занесло.
Хог отправился отводить Гривастого в конюшню, на душе отчего-то было легко и радостно.
Сначала Крапива старательно пряталась за широкой спиной Хога, она старалась садиться в тени, отвечала «да» или «нет», но потом матери Эльфа, высокой полноватой женщине с мягкими зеленоватыми глазами и добрым округлым лицом, удалось выманить ее, и женщины уединились за занавесью.
Когда рассказ был закончен и Эльф успел задать все вопросы и выслушать все ответы, было уже темно, луна висела высоко в небе. Хог обнаружил перед собой миску с начисто обглоданными костями и понял, что ужин тоже был.
- Ты все еще идешь за ней? - Эльф посмотрел на Хога.
- Да. И я не могу свернуть с дороги. Но я хочу узнать, за кем я иду! Расскажет мне кто-нибудь, кто такая Рыжая на самом деле, или нет?
Дорн мягко и печально улыбнулся.
- Никто не знает. Никто из нас. Просто однажды каждый попадал в какую-то ситуацию, и смерть была неизбежна, тогда появлялась эта девушка с рыжими волосами, она представлялась охотницей, только не похожа на охотницу.
- Да. Все так, как говорит Дорн. Я встретился с ней, когда мне было двенадцать лет. Мы с Андером решили поймать эх-ушку, эх-ушка уже готовился нами пообедать, но появилась Рыжая. До сих пор эх-ушка не вернулся в наш фьорд. Да и тогда, в Догнице, - Эльф печально склонил голову, - когда неожиданно мы оказались среди разбуженных мертвецов, я пожелал только одного, чтобы явился кто-то вроде Рыжей и спас нас.
- Меня Лисица вытащила из этого мира, когда повелительница Кеалха почти поймала меня. Год, отпущенный мне, кончился, а я так и не нашел себе новую госпожу. Я внезапно столкнулся, убегая, с девушкой, которая научила меня путешествовать по мирам. Все мы внезапно сталкивались с ней, она помогала и исчезала. А когда помощь нужна была ей, помочь смог только ты.
- Таинственная и неуловимая, как осенний последний солнечный луч! - Хог зло рассмеялся, от ярости и бессилия.
Крапива украсила голову венком из душистых синих цветов. Хог любовался девушкой, которая легко, будто перышко, прыгала с камня на камень, стараясь не замочить башмачки.
Она была теплая, живая и настоящая, она была рядом. За ней не надо было идти на край света.
Яррэ улыбнулась северянину, заметив его рассеянный мечтательный взгляд.
- О чем задумался?
- Ни о чем. Смотрю.
- И что же ты увидел? - девушка наконец-то перебралась через ручей и уселась рядом с Хогом на поваленное дерево.
- Тебя.
- Вот уж зрелище, - улыбка Яррэ стала шире.
Хогу нравилось бродить по берегу моря. Он ходил один, вспоминая свое детство, родню, из которой никого не остаюсь. Иногда к северянину присоединялся Эльф, а чаще Крапива. Девушка безмолвно бродила рядом, молча любовалась морем, собирала цветы и первые ягоды земляники. Но сегодня день был какой-то особый. С утра на севере собирались тучи, и старики обещали дождь. Все ходили сами не свои в ожидании бури. Но пока было тепло и солнечно, как тепло и солоно бывает только перед бурей. Сегодня Хогу стало казаться, что он нашел то, что искал.
Они вышли на берег моря. Внизу плескались волны. Море стало какого-то особого цвета, тучи заняли почти полнеба.
- Яррэ.
- Да?
- Тебе нравится здесь?
- Да?
- Ты хотела бы здесь жить?
- Да. Я хотела бы жить в этих лесах, раствориться в этих скалах, играть как ветер с волнами... - налетевший ветер растрепал волосы девушки, бросил в лицо Хогу горсть пыли.
Яррэ раскинула руки, словно хотела, чтобы ветер поднял ее, как птицу, и вознес в небеса.
Надвигающиеся тучи закрыли солнце, мир посерел, будто надвигающаяся буря выпила все краски.
Ветер усилился, он трепал одежду людей, неистово гнул ветви деревьев.
- Пора возвращаться, не будет ничего хорошего, если буря застанет нас здесь!
- Подожди, давай еще немного постоим! - янтарные глаза Крапивы разгорелись как уголья.
Ветер сотворял из пыли и листвы маленькие смерчики. Хог протер глаза, когда один из них превратился в неясный силуэт, - он застыл на уступе, возвышающемся чуть в стороне от того, на котором стояли люди.
Северянин обернулся к своей спутнице и понял, что она тоже заметила. Рот Крапивы приоткрылся, краска сбежала с лица.
Едва заметный силуэт напоминал очертаниями коня с развевающимися гривой и хвостом.
- Единорог! - прошептала Яррэ.
Девушка, зачарованная, сделала шаг к прозрачной фигуре. Ветер взвихрил ее волосы и одежду. Хог положил руку ей на плечо, и Яррэ остановилась. Когда северянин вновь поднял взгляд - уступ был пуст.
Они успели вернуться в крепость до дождя.
Весь остаток дня дождь и ветер не давали выйти из дома. Ветер стучал в ставни, завывал в трубе, скребся в дверь или налетал с такой неистовой силой, словно хотел унести весь дом.
В доме Эльфа было тепло и спокойно. Котик спал в уголке, закутавшись в одеяло с головой, рядом с алди сидела большая серая кошка. Она казалась статуэткой, только мигали круглые глаза. Эльф пытался починить старые сапоги, его мать потихоньку занималась домашними делами.
Хог сидел в этом сонном спокойствии, потихоньку погружаясь в какую-то особенную дрему. Казалось, что в углу спит дед, на лавке сидит отец и, тихо двигаясь по дому, ходит тетка.
- Хог!
Северянин вздрогнул и поднял голову.
Было темно и холодно. Он и не заметил, когда заснул, как следует.
Лицо Крапивы казалось белым и безжизненным, она тихонько трясла его за плечо.
- Что случилось?
- Хог! Давай еще сходим туда!
- Куда?
- К морю.
- Ночью, в дождь?
- Дождь кончился, да и уже скоро рассветет.
Хог встал, откинув одеяло, которым его кто-то заботливо укрыл. Яррэ была какой-то странной. Глаза рассеянно бегали, лицо было потерянным, беспокойным.
Северянин потянулся к ней, стремясь обнять, защитить. Но девушка легко увернулась.
- Идем! - она скользнула к двери.
Хогу ничего не оставалось, как последовать за ней.
Рассвет еще только надвигался, а ночь уже отступила, оставив после себя лишь завесь сумерек.
Идти по лесу было трудно, размокли все тропинки. Хог оскальзывался на камнях и валежнике, но Крапива беспрепятственно шла вперед, словно что-то тянуло ее.
Ручеек, который днем Крапива переходила по камешкам, превратился в бурный поток. Они остановились.
- Дальше идти нельзя! - сказал Хог, беря Яррэ за руку. - Возвращаемся!
- Нет! - Крапива вырвалась и отскочила в сторону. Хог двинулся за ней, но ветер обрушил на него целый водопад, отряхнув кроны деревьев. Северянин протер глаза.
Это опять был он!
Сумерки сделали призрачное тело более видимым.
Он был воплощением ветра.
Крапива сделала несколько робких шагов к нему, и тут они поняли, что единорог не один. Срывающиеся капли дождя образовывали еще одну изящную фигуру.
Ветер и Дождь двинулись, с разных сторон приближаясь к людям.
Темные глаза были бездонны.
- Лови его! - крикнула Крапива.
Хог рванулся к Ветру.
Руки Хога вместо тела ощутили что-то странное. Под пальцами вроде бы ничего не было, но кожа ощущала какое-то давление, словно он поймал то, что нельзя было почувствовать.
Резкий удар ветра отбросил человека от единорога. Хог, кувыркаясь, улетел куда-то в кусты. Помимо телесного удара, северянин почувствовал гнев существа, его ярость и, неожиданно, удивление и страх. Дыхание вышибло из легких, перед глазами потемнело, и Хог потерял сознание.
- Очнись! - его кто-то бесцеремонно и довольно сильно лупил по щекам. «Значит, свои, чужой ни за что не стал бы так стараться».
Северянин открыл глаза и перехватил занесенную для удара руку Эльфа.
- Полегче!
Хог сел при помощи парня и огляделся.
- Где Крапива? - спросил он.
- То же мы хотели спросить у тебя, - алди что-то сосредоточенно рассматривал на полянке. Арх тщательно обнюхивал мокрую траву, которую еще не успело просушить утреннее солнце.
Хог встал, в голове гудело, хотя ею он вроде не ударился. На траве не было никаких следов, кроме их с Яррэ. В одном месте следы девушки исчезали.
- Кельдирки, - сказал алди, проводя руками над травой.
- Они забрали ее с собой?!
Дорн печально кивнул.
- Но единороги...
Хог не дал ему закончить.
- Ты можешь выследить их? - в его взгляде отчетливо проскальзывало безумие.
- Нет, они гораздо сильнее меня. Мне не справиться с кельдирком. Даже с одним.
Эльф отшатнулся, когда северянин повернулся к нему.
- Поймать единорога не может никто! - в отчаянии воскликнул юноша.
- Кроме другого единорога, - внятно произнес Арх.
- Или же охотника на единорогов!
Хог помчался к крепости. Единороги раньше казались ему чем-то невероятно благородным и сказочным, а оказалось... До этого северянин видел единорогов только во сне, тогда зимой, когда тоже была буря, только снежная, и... когда в качестве единорога ему виделся человек.
Дикий крик всполошил всех обитателей Альвхейма. Альвы выбежали навстречу человеку. Хог пронесся сквозь толпу. За ним едва успевали Андер и Арх.
Хлопнувшая дверь заставила хозяйку дома вздрогнуть, а дикий взгляд человека напомнил то время, от которого ее избавил светловолосый незнакомец, постучавшийся однажды в дверь их рыбацкой хижины.
Хог нашел свой меч, что давно был погребен на дне мешка, и выскочил из дома. Перед жилищем ярла собралась изрядная толпа. Запыхавшийся Эльф чуть не столкнулся с северянином.
- Хог, что ты хочешь делать!
- Я убью их и освобожу Крапиву!
- Мечом! Против кельдирков!
- Да! Уйди с дороги! - Хог одним движением стряхнул с меча ножны, и вместо спокойного изящества старинного клинка вспыхнул неистовый огонь эльфийского оружия. Эльф попятился.
- Нуаду! - послышался чей-то испуганный возглас. С бледным и обреченным лицом Андер достал свой меч.
У Хога потемнело в глазах, вместо лиц у окружающих его были какие-то звериные рыла. Меч тянул руку вниз, торопясь отведать крови.
Эльфийский и альвийский клинки столкнулись. Нуаду оставил на мече Эльфа глубокую зазубрину. Юный альв побледнел, но не отступил.
Хог надвигался подобно урагану. Андер, заглянув ему в глаза, увидел свою смерть. Глаза северянина были налиты кровью и безумны.
Толпа редела. Мужчины бежали вооружаться, женщины уводили детей.
Будь на месте Эльфа более умелый боец, и он бы не устоял против магии Нуаду. Человек с эльфийским мечом занес руку для последнего удара. Над головой споткнувшегося парня засвистело сияющее лезвие, стремясь к беззащитной шее. И столкнулось, высекая искры, с бледной сталью чужого меча. Серебристый дракон, свернувшийся на гарде, задумчиво грыз крошечный меч.
Это был новый враг. Необходимо устранить - Нуаду дернулся, двигая за собой человека. Эльфийский меч был неистов и яростен.
Свист рассекаемого воздуха.
Каскады искр.
Дикий визг где-то вдали, когда Нуаду, столкнувшись с серебристым клинком, сломался у рукояти.
Ноги северянина подломились, и он осел рядом с Эльфом.
На голубоватом лезвии чужого меча проступили, на мгновение вспыхнув, ряды рун. Потом клинок скользнул в ножны, и северянин, оторвав взгляд от оружия, посмотрел на его хозяина.
- Ты!
Рыжая с печальной улыбкой коснулась его лица. Одурь, навеянная волшебным мечом, понемногу проходила.
Эльф рассматривал осколки волшебного меча.
- Но ведь это был Нуаду, неотразимый меч.
- Для всех, кроме Глодающего, - ответил Дорн. Алди выглядел измотано, будто только что вернулся с края света.
- Да, есть такое заклятие на моем мече. Там даже есть надпись: «Своих собратьев не люблю, на сто кусков их разрублю».
Но все это было не важно, Хог не слушал ее, он просто смотрел.
Лисица протянула северянину руку, помогая подняться.
- Глупый.
Хог хотел обидеться, но забыл. Потом он посмотрел на довольно усмехающиеся лица Дорна и Андера.
- Чего скалитесь?
Рыжая пригнула его голову и поцеловала еще раз.
- Попробуй только еще раз исчезнуть, - прошептал северянин ей на ухо.
Девушка загадочно улыбнулась.

Глава 5
КЕЛЬДИ

Хог держал Рыжую за руку. Ему казалось, отпусти он ее, и она опять исчезнет, растворится, а потом медленно начнет исчезать и память о ней.
Эльф поднялся с земли, отряхнулся и с сожалением осмотрел свой испорченный меч.
- Ну что, так и будем стоять здесь?
Они вошли в дом, прочь от любопытных взглядов. Дорн незаметно прихватил один из осколков Нуаду, те же, что остались лежать на земле, сначала стали прозрачными, как стекло, а потом растаяли, превратившись в маленькие облачка, улетевшие в небо.
Андер обнял мать, стремясь поскорее успокоить ее, Котик отошел к окну, а Хог сел на лавку у входа. Рыжая села рядом с ним. Он чувствовал тепло ее руки, видел ее перед собой, но казалось, что это только сон. И все вокруг было зыбким, нечетким.
- Расскажите же мне, что у вас случилось? - попросила Рыжая. - Я вас всех давно не видела и не знаю, как к Хогу попал Нуаду и что вы не поделили с кельдирками.
Рассказывать начал Котик.
- Я так понимаю, что Хог теперь с нами и говорить можно не таясь. После того как ты ушла в начале зимы в Верхний мир, я отправился к Ильд. Мне нужно было переговорить с Андером, я имею в виду Волчонка, - пояснил он специально для Хога. - А поскольку мне не хотелось путешествовать по мирам, я решил передать ему весточку с его сестрой. Когда я явился в ее лавку, то на ее месте было пожарище и палатка торговца одеждой.
Эльф обеспокоено вскинулся, но Дорн остановил его жестом.
- Не волнуйся, с Ильд все в порядке. Торговец одеждой передал мне от нее письмо. Вот оно, - Котик протянул Рыжей лист бумаги.
Девушка неторопливо его развернула.
«Если ты сейчас читаешь это письмо, значит, ты мой собрат охотник, и я могу довериться тебе.
Предупреди любого из перечисленных мною (Нетопырь, Котик, Серебряный Клинок, Эльф), что некоей рыжей особе грозит опасность.
От меня никто ничего не узнал. Не волнуйся, моего пепла нет там, на пожарище, но показаться я сейчас не могу, меня запомнили слишком хорошо.
Заранее благодарю за оказанную помощь».
Внизу был несколькими линиями нарисован расправивший крылья ястреб.
Печать, с изображением вставшего на дыбы коня, на письме была сломана.
Рыжая передала листок Эльфу, тот едва сдержался, чтобы его не выхватить.
- Радует хотя бы то, что оно нашло адресата.
- Особа, указанная Ястребком, это явно ты. Как только я получил это письмо, я попытался обратиться за помощью к Денгару, бывшему учителю Ильд, чтобы он помог найти свою ученицу, но... - Дорн покачал головой, - Если бы я был человеком, мне бы не удалось ускользнуть. Денгар на меня напал. Полуоглушенный, я сделал единственное, что пришло мне в голову, - переправился в другой мир. А здесь сразу угодил в Дикую Охоту, - дальше Дорн подробно поведал о совместных приключениях с Хогом и Яррэ.
Рыжая кивнула, выслушав его рассказ.
- А что привело в Верхний мир тебя? - спросила она у Хога.
- Ты, - просто ответил северянин. Больше он ничего не стал объяснять, а Рыжая не спрашивала.
- И, как я понимаю, кельдирки похитили вашу подружку.
- Да!
- Ну, - Рыжая улыбнулась и посмотрела на Хога так, кто у него все внутри похолодело, - думаю, этому помочь легче всего.
- Как? - в один голос спросили Котик и Эльф.
- Мы просто вызовем их и попросим вернуть девушку.
- И кто же будет заниматься вызовом? - спросил Эльф.
- Ты, - ответила Рыжая. - А я помогу.
Лучшим временем, по мнению Рыжей, было следующее полнолуние, оно должно было наступить ровно через две недели, и к этому времени они должны были все подготовить.
Рыжая редко находилась вместе с ними, чаще она приходила вечером, на закате, когда сумерки окутывали землю, или утром, почти перед рассветом. Она учила Андера различным заклинаниям. Часто Эльф уходил вместе с ней. Парень стал раздражительным и мог вспылить в ответ на любое неосторожно сказанное слово. Его мать, видя, что твориться с сыном, прониклась к Рыжей стойким неприятием. Дорн занимался какими-то своими алдийскими делами, он исчезал на всю ночь, а днем отсыпался. Так что Хог остался в полном одиночестве, наедине со своими мыслями и сомнениями, которые раздирали его не хуже своры собак.
Он так долго гонялся за Рыжей, не зная, нужен ли он ей, а теперь, когда нашел, она казалась чужой и странной. Северянин уже не испытывал того радостного возбуждения, что охватило его при встрече. Когда Рыжая заговаривала с ним, Хога пробирал озноб, и он старался попадаться ей на глаза как можно реже. А что было бы, встреть он Рыжую, когда рядом была Яррэ? Ничего, скоро они вызволят ее, тогда решать будет проще.

Предыдущая страница 6 Следующая страница


7 Татьяна Гуськова

Хог посмотрел вдаль и присел на камень. Здесь они с Яррэ в первый раз увидели единорога. Жаль, тогда у него не было Нуаду. Пожалел бы этот воздушный, что вообще на свет появился.
Море мягко шумело, и Хог сперва принял этот звук за голос моря. Но стон повторился, заставив волосы на голове у северянина зашевелиться. Хог не был трусом, но в этом голосе была какая-то странная сила, тоска и ужас.
Северянин среди белого дня заозирался, холодея от ужаса. Он поднялся и, стараясь не растерять остатки достоинства стал спускаться со скалы.
На тропе стояла какая-то женщина. Ветер трепал ее темную одежду, переходящую в серые крылья, длинные светлые волосы закрывали лицо.
Над морем вновь пронесся тоскливый стон.
Хог отступил.
Тут послышались голоса Эльфа и Дорна, громкий лай Арха.
Тело женщины заколыхалось и растаяло.
Хог оперся рукой о скалу, переводя дыхание. Он уже догадался, кого встретил только что.
«Дорн. Нет, он алди, а к ним бенши не может прийти.
Значит, Эльф...
Или же я сам».
Арх подбежал к северянину и радостно ткнулся носом ему в ладонь. Тот рассеянно потрепал пса по голове.
- Что случилось? - спросил Арх. Говорил пес редко и делал это плохо.
«Странный у меня, должно быть, вид, если даже пес это заметил».
- Все нормально.
Пес подозрительно посмотрел на человека, но больше ничего не сказал. Подошли Котик и Андер.
- Мы тебя везде ищем.
Хог молчал, ожидая разъяснений.
- Вернулся отец, - ответил Андер. - С ним приехали мои дядя и тетя. Мы боимся, что они могут помешать. До полнолуния еще три дня. Если отец узнает, что я собираюсь заниматься вызовом кельдирков, он меня выпорет, - Эльф покраснел.
- И что ты хочешь делать?
- Нельзя ничего говорить при них, я уже уговорил маму молчать. Рыжая не появится теперь в крепости, будем встречаться с ней в лесу.
- Скажи, Андер, а почему твой отец не разрешает тебе заниматься магией?
Альв посмотрел на северянина.
- Отец не запрещает мне заниматься магией, магией альвов. А то, чему меня учит Рыжая, - высшая магия, она может подчинить себе все, даже кельдирков, как, впрочем, и других стихийных существ. Я многого не понимаю и просто делаю то, что говорит Рыжая. Но иногда мне становится страшно.
Хог сжал плечо юноши, стараясь поддержать его. Ему с ужасом вспомнилась бенши. Скорее всего, это будет он. Неизвестно, что за магию плетет Рыжая и почему она сама не хочет вызвать единорогов.
Они вместе вернулись в крепость.
Перед домом Эльфа сидела большая черная волчица, она лениво оглядела подошедших, довольно дружелюбно обнюхала с Арха. Из дома вышла женщина. Она остановилась рядом с волчицей и почесала ее за ухом, потом подняла глаза. У нее были большие округлые глаза желтого цвета, нос с горбинкой и длинные черные косы. Хог сразу понял, что перед ними Нидьяр, тетя Эльфа. Волчонок и Ястребок очень на нее походили.
- Андер, тебя давно ищет отец, он хочет поговорить с тобой.
Эльф молча прошел мимо нее в дом. Хог и Котик хотели последовать за ним, но Нидьяр их остановила.
- Дорн, ты не хочешь познакомить меня с вашим новым другом?
- Я и сам за себя могу сказать. Я Хог Хогарсон.
Волчица разинула пасть, она будто улыбалась. Наружу вывалился розовый язык.
Нидьяр кивнула и ушла куда-то по своим делам, волчица потащилась за ней.
Арх азартно зачесался, будто у него завелись блохи. Дорн склонил к себе голову Хога и зашептал ему на ухо:
- Нидьяр - ведьма. Она хотя и хорошая, но со своими причудами, будь с ней осторожен. Однажды ей пришло в голову превратить Пиннара, когда они остановились на одном постоялом дворе, в коня и кататься на нем всю ночь, после того Волчатник и стал недолюбливать Нетопыря, а также его сестру.
Они вошли в дом. За столом сидели двое мужчин. Если близнецы и были похожи в юности как две капли воды, то теперь их различил бы всякий. Отец Эльфа, Андир, был мощным мужем, силачом и бойцом, его брат, Аннор, напротив, несмотря на мощный костяк, был сухощав и жилист, по его глазам можно было понять, что он маг.
Братья сидели, глядя на Андера, который, видимо, перед приходом друзей в чем-то оправдывался. Его мать стояла за его спиной и в любой момент была готова вступиться за сына.
- Иди сюда, Дорн, - позвал алди Андир. - Скажи, каким это образом в Альвхейм мог попасть Нуаду?
- Отец, я же уже рассказал тебе!
- Я хочу услышать, что скажет Дорн. При встрече тогда в лесу вы ничего не сказали о проклятом мече.
- Мы не знали, - сказал Хог. - Я не доставал меч из ножен с того времени, как эльфы нас отпустили, а рукоять ничем не отличалась от рукояти моего меча.
Братья переглянулись.
- Против кого же был послан Нуаду? Это очень мощное оружие, - Андир, похоже, не ждал ответа на свой вопрос.
- А меня больше интересует, как вы сумели сломать меч? - взгляд Аннора был тяжелым и каким-то каменным.
- А это сделали не они, - сказала Нидьяр, бесшумно появляясь из-за спин Хога и Котика. - Не знаю, кто был там, на поляне перед домом, но Гиал чует кого-то очень могущественного, может даже кельдирка.
У Хога вскипела кровь, они и рядом с домом побывали! Северянин сжал кулаки. Он развернулся и выскочил из дома.
Не одно невинное дерево стало жертвой выхода Хоговой злости, но, наконец, он успокоился и решил вернуться. Было чуть меньше полуночи, когда он добрался до крепости. В дом он заходить не стал, а отправился в конюшню. Там его приветствовали Гривастый и Серебринка, кобылица очень скучала по хозяйке, она обнюхала северянина и стала оглядываться на дверь - может, Крапива пришла с ним... Хогу стало стыдно, он даже ни разу не навестил ее.
Северянин прошел вдоль стойл и улегся на охапку сена. Тихо пофыркивали лошади, где-то в соседнем углу верещал сверчок. Хог достал соломинку из своего ложа и, закусив ее, стал смотреть в маленькое окошко под самой крышей. Небо было бархатистым и черным. В окошко виднелось всего три звездочки, когда они закружились на месте и превратились в глаза и рот, он понял, что спит.
В окошко залетела большая сова, покружила над спинами спящих лошадей и уронила на голову Хогу какие-то веревки, мгновенно опутавшие его лицо. И как северянин ни старался, не мог от них избавиться, а потом они почему-то перестали мешать. Хог поднялся, чувствуя себя большим и невесомым.
Сова плюхнулась ему на спину и тут же заметно потяжелела, северянин скосил глаза и понял, что она превратилась в женщину. Матово блестело обнаженное тело, водопад волос рассыпался по плечам. Хищно блеснули желтые глаза. В руке женщины появился длинный прут, и она хлестнула им Хога по спине.
Северянин дернулся от нестерпимой боли, а потом скакнул вперед, стремясь избавиться от неожиданной наездницы. Но женщина не слетала, она умело направляла Хога туда, куда ей было нужно, подбодряя прутом.
Они выскочили из конюшни, и Хог помчался не разбирая дороги, он никогда не бегал так легко - казалось, он не бежит, а летит над землей, не чувствуя ни ног, ни тела. Конечно, ведь он же спит.
Лес встретил цветными огоньками и многоголосьем, Каких только существ здесь не было, у Хога разбегались глаза.
- Хороший у тебя конь сегодня, Ночница! - крикнул с ветки какой-то карлик с короткими ножками и огромными ладонями.
- Да, неплохой, Вислорук.
Он кричал вслед что-то еще, но они неслись дальше. Веселилась вся мелкая лесная нечисть, Хог видел даже несколько зеленых эльфов.
Они выбрались из этого праздника и помчались дальше в лес.
Поляна возникла неожиданно. Из лесного мрака они вылетели под свет звезд. Хог резко остановился, заметив знакомый силуэт. На этот раз кельдирк был во плоти, стоял посреди поляны, глядя на них мерцающими зелеными глазами, без зрачков. Левое ухо было порвано, но шрам давно зажил. Взгляд волшебной твари казался безучастным, но женщина у Хога на спине вздрогнула. Единорог сделал к ним шаг, изогнул шею, направив сияющий рог на ведьму.
Ведьма поединка не приняла и, превратившись в сову, улетела с криком.
У Хога внезапно подкосились ноги и он, ослабев, осел на землю. Добротные сапоги были все изодраны, а ноги превратились в кровавое месиво. Только сейчас северянин почувствовал, насколько устал. Это не могло быть сном.
Единорог стоял и смотрел на него.
Хог попробовал подняться, но тут же со стоном свалился обратно.
Единорог подошел и, склонив голову, коснулся рогом ступней северянина. Когда кельдирк поднял голову, раны уже зажили.
Хог мгновенно вскочил, одной рукой обхватил шею зверя, другой вцепился в рог. Кельдирк - пойман. Но единорог не старался вырываться, он стоял, доверившись рукам человека. Не зная, что делать с пленником, Хог разжал руки. Единорог дохнул ему теплым воздухом в лицо и умчался. А через мгновение послышался треск кустов и на полянку вышел Гривастый. Конь скептически оглядел потрепанного северянина и подошел к нему.
Утром Хог, перво-наперво, решил узнать, с чего Нидьяр решила на нем прокатиться.
После завтрака, застав ведьму одну, он обратился к ней с прямым вопросом.
Но Нидьяр только холодно на него поглядела.
- Если тебе пришло в голову носиться с кем-то по ночам, то я здесь ни при чем, - и она ушла, не сказав больше ни слова.
Тогда Хог решил посоветоваться с Дорном и Эльфом. Он рассказал им о ночных событиях.
При рассказе о единороге у Эльфа загорелись глаза, а вот Котик вовсе не удивился, или, может, просто взяла верх его невозмутимость.
На вопрос же о Нидьяр, Эльф сказал, что это не может быть его тетя.
- Без сомнения, она могла бы покататься на тебе, тем более что представился такой хороший случай и ты был один в конюшне, но потом она не стала бы отрицать своего участия. Наоборот, посмеялась бы и выставила тебя дураком. Да и на праздники мелкой нечисти она не ходит. Такое могло прийти голову только совсем молоденькой ведьме.
- Но она же превращалась в сову!
Эльф усмехнулся.
- Ты думаешь, мало альвийских ведьм превращается в сову? Праздник лесной нечисти будет продолжаться еще одну ночь до полнолуния, я думаю, она еще вернется ночью, другого коня ей не найти. Так что сегодня мы ее и поймаем. Иначе она от тебя не отвяжется, а единорога, чтобы тебя спасти, в другой раз может рядом и не оказаться.
Днем Эльф опять ушел на встречу с Рыжей. Поскольку времени на подготовку оставалось всего ничего, то они проводили вместе все больше времени. Дорн умчался за какими-то подручными средствами, а Хог остался дожидаться ночи.
Он, в благодарность за ночную помощь, вычистил Гривастого, а потом отвел его и Серебринку к лесному озеру, где кони накупались в свое удовольствие. Северянин тоже окунулся.
После купания, когда полуденная жара сменилась послеобеденным тяжким зноем, Хог решил, что пора возвращаться, и неторопливо направился к Альвхейму.
Он брел по лесу, лошади следовали за ним, будто собаки. Внезапно послышалось мягкое журчание. Гривастый раздул ноздри. Под корнями могучей ивы затаился родник.
Хог, обрадовавшийся возможности утолить жажду, двинулся вперед, но Гривастый ухватил его зубами за воротник.
- Я понимаю, что тебе тоже не терпится напиться, но если я пущу вас первыми, то вы так замутите воду...
Раздавшийся смех заставил северянина замереть.
- Впервые вижу, чтобы кто-то разговаривал со своим конем.
Тут Хог заметил то, что проглядел в первый раз.
Зеленое платье женщины было расшито золотыми нитями, которые походили на солнечные блики сквозь листву, оно полностью скрывало фигуру. Незнакомка сделала шаг вперед, ее одежды заколыхались, а звук был такой, будто по корням ивы стучали копыта.
Солнечный свет упал на лицо. Она была прекраснее любой из женщин, что северянин видел до сих пор.
- Иди ко мне, путник. Мы вместе изопьем воды из ручья и станцуем под его серебристое журчание.
Волосы женщины горели как золото, а голову украшал двузубый венец.
Северянин сделал несколько шагов вперед и протянул руку, чтобы помочь прекрасной незнакомке спуститься с корней дерева.
Гривастый заржал и толкнул Хога в плечо.
- Что же ты медлишь? Или я тебе не нравлюсь?
Хог увернулся от зубов коня и запрыгнул на корни к незнакомке.
Рука женщины была холодной и жесткой, как древесный сучок. Она обвила шею Хога и закружилась с ним на корнях дерева, постукивая каблуками, как копытами.
Лицо, глаза, губы.
У Хога начала кружиться голова. Он вдруг обнаружил, что женщина прижимается к нему изо всех сил, и ее объятия становятся все сильнее. Внезапно глаза незнакомки подернулись поволокой, лицо стало еще прекраснее, бледные губы приподнялись, обнажая острые, как иглы, зубы в несколько рядов.
Северянин, на которого всегда слабо действовали чары, рывком высвободился из объятий нечисти и, спрыгнув с корней, вскочил на спину Гривастому. Конь будто только этого и ждал, он быстрее молнии помчался прочь.
Сзади раздался пронзительный вой.
Хог оглянулся - женщина расправила подол платья и, взмахнув им, как крыльями, взлетела. Северянин пришпорил пятками коня, но она нагоняла.
Хог метнул нож, но женщина увернулась. Северянин скатился со спины коня, когда она почти упала на него. Гривастый резко остановился и, развернувшись, ударил тварь передними ногами. Женщина с воем отлетела и ударилась о ствол дерева, мелькнули вместо ног козлиные копыта. Она, впрочем, тут же вновь поднялась в воздух.
Хог достал второй нож и приготовился к обороне. Женщина не уступала в скорости волкодлаку. Северянин с трудом увернулся от острых зубов.
Внезапно послышалось радостное ржание Серебринки, всхрапнул Гривастый...
Налетевший порыв теплого ветра закружил женщину, опрокинул ее наземь, проволок по кустам и зашвырнул куда-то вдаль.
Это опять был единорог, он был едва заметен, больше схожий на обман зрения, рыжий в лучах солнца. Только у кого были целы оба уха, а рог был не голубой, а серебристый.
Домой Хог вернулся, когда солнце уже садилось, он отвел лошадей в конюшню и, задумчиво хмурясь, зашел в дом.
Эльф и Дорн были там. Они переглянулись и отправились на конюшню.
Оказалось, что друзья уже все приготовили, даже то, чем можно закусить в ожидании. Пока Хог ужинал, они обсуждали, где кто спрячется, а потом северянин рассказал о дневных похождениях. Эльф несколько минут задумчиво молчал.
- Это был глейстиг, - сказал, наконец, он. - Не думал, что они еще тут остались. Но меня больше интересует внимание к тебе кельдирков. Сначала один спасает тебя от ведьмы, потом другой от глейстига. Что может быть причиной такого интереса?
- Только одно, - Котик усмехнулся.
- Что же? - спросил Хог.
- Если это не кельдирки, а кельди.
У Эльфа открылся рот, Хог заметил то же самое и за собой.
Дорн усмехнулся, увидев удивление друзей.
- Почему, если кельдирки могут утащить себе девчонку, кельди не интересоваться мужчиной?
- Что-то мной уж больно многие интересуются: ведьмы, глейстиги, кельди...
- Кстати о ведьмах, Эльф, скоро полночь, нам с тобой пора прятаться.
Андера завалили в углу охапками сена, а Котик устроился на продольной балке, где на крюках висели сломанные колеса и пучки старого сена.
Хог устроился на старом месте. Он твердо решил не спать, но опять около полуночи его сморило. Глаза закрылись сами собой. И вновь закружились звезды в окошке, и появилась ночная гостья. Она бесшумно влетела в окно и закружилась по конюшне. Но тут сверху на нее упала большая темная тень. Сова, попавшая в ловушку, закричала и забилась в руках алди. Хог проснулся и только успел отмахнуться от сена, которое раскидал выскочивший из своего укрытия Эльф. Из лап совы на парня упал комок каких-то веревок. Юноша попытался выпутаться из них, но внезапно стал меняться и превратился в большого белого коня.
Дорн от неожиданности упустил свою пленницу, помятая сова с воплями вылетела в окно. Алди, опомнившись, последовал за ней.
Хог подошел к Эльфу, ошеломленно мотавшему головой. Глаза коня, когда он посмотрел на Хога, наполнились слезами.
- Не бойся, со мной же ничего вчера не случилось. Сейчас прилетит Дорн и притащит эту заразу, пусть она только попробует тебя не расколдовать! - Северянин обнял коня за шею.
Ржание испуганных лошадей, крики совы и ловцов ведьмы разбудили родителей Эльфа. Внезапно дверь конюшни открылась, и на пороге появились ярл и его брат.
- Что здесь происходит? - Андир настороженно рассматривал Хога и незнакомого коня. - Откуда здесь чужая лошадь? - Потом он внезапно подошел ближе и, вглядевшись в глаза коня, побледнел как полотно. - Это же ведь... Что здесь случилось!? - требовательно спросил он у Хога.
- Ведьма.
- Понятно!
Между тем Аннор подошел и стянул с Эльфа уздечку. К юному альву тут же вернулся его настоящий облик. Аннор помог племяннику подняться с четверенек.
- Интересно, кто же здесь балует? - спросил он, разглядывая волшебную уздечку.
Андера отвели в дом, где Нидьяр дала ему сонного зелья, а потом ярл и чета колдунов принялись за расспросы.
Хог отвечал, как мог, стараясь не выдать то, чем они собирались заняться следующей ночью.
Особенно всех удивил рассказ о том, как северянину помог единорог.
- Надеюсь, Дорну удастся поймать эту шутницу, - Андир ярл был очень зол. - Нид, ты не знаешь, кто из ведьм может носить прозвище Ночница?
Ведьма покачала головой.
- Среди тех альвийских ведьм, что я знаю, нет ни одной с таким прозвищем. А в сову превращаюсь только я.
Хог уже успел убедиться, что ночной гостьей была действительно не Нидьяр. Ведьма никуда не отлучалась ни в эту, ни в прошлую ночь.
Дорн вернулся в человеческом обличье, но следы от когтей и клюва все еще были заметны на его лице. Он очень обрадовался, когда выяснилось, что Эльфа удалось расколдовать.
Успокоилось все только под утро. Дорн и Хог вновь отправились в конюшню, где и устроились благополучно все на той же охапке сена.
Проснулись они после полудня. Эльф все еще спал. Этим вечером им предстояло заниматься вызовом кельдирков, поэтому они оставили парня отсыпаться, а сами отправились на поиски Рыжей.
Девушка ждала их там же, где всегда. Она сидела на поваленном дереве. Они рассказали ей обо всем. Рыжая выслушала, но не сказала ничего. Только быстро глянула Хогу в глаза и отвернулась.
- Ладно, идите, будите Андера, собирайтесь. Встречаемся за час до заката на обрыве.
В условленное время они были на месте. Эльф очень волновался, он боялся, что не справится. Хог волновался не меньше. Он не знал, что сказать Яррэ и Рыжей.
Эльф начал рассыпать на гладкой скальной площадке цветной песок, рисуя какие-то знаки. Некоторые из них, вроде защитного круга, знаков воды, огня, земли и воздуха, Хог узнавал, но они делились на еще более мелкие, постепенно рисунок становился настолько сложным, что линии было невозможно проследить. Теперь Рыжая стала тщательно следить за действиями альва. Они доставали из различных маленьких мешочков какие-то магические средства, и Андер раскладывал их в круг.
Наконец приготовления были закончены. Последний луч солнца как раз исчез за горизонтом. Сумерки окутали мир.
Эльф стал на край круга и, воздев руки, начал тихо говорить слова вызова.
Сначала ничего не происходило. Потом поднялся тихий ветерок и лизнул рассыпанный песок. Чем дольше говорил Эльф, тем сильнее становился ветер. Рыжая спряталась за спины Хога и Котика. Песок смешивался, вздымаемый вверх вихрем. Над друзьями нависла гигантская фигура, ветер с ревом мчался по кругу. Но до них не долетало ни малейшего дуновения.
Эльф закончил говорить и резко опустил руки. Ветер тут же утих. Поднятый песок осыпался вниз и лег в том же порядке, в каком его расположил Андер.
А то, что находилось в круге, никак не напоминало могучее существо, только что бушевавшее. Маленькая серая прозрачная тень.
- Спрашивай! - подсказала Рыжая из-за спины Хога.
Кельдирк вздрогнул от звука ее голоса.
- Ответь мне, зачем вы похитили нашу подругу? - спросил Эльф.
Единорог молчал, если бы не едва заметное колебание воздуха в месте его присутствия, Хог решил бы, что там ничего нет.
- Отвечай! - приказала Рыжая, не показываясь единорогу.
Кельдирк как-то сжался, а потом послышался его голос, Хог сначала принял его за завывание ветра.
- Мы никого не похищали!
- А как же девушка?
- Она сама захотела пойти с нами, она наша.
Рыжая потянула Хога за рукав, заставив наклониться к ней, и зашептала на ухо.
- Боюсь, ничего не удастся сделать.
- Почему?
- Сейчас узнаешь.
- Мы хотим поговорить с ней, позови ее! - приказал Эльф кельдирку.
Единорог исчез, но через миг вновь появился, впрочем, это был не он. Тело этого существа светилось в темноте мягким рыжеватым светом, оно было меньше и изящнее своего предшественника. Потом силуэт единорога исказился, и перед ними предстала Яррэ.
Лицо девушки очень изменилось, оно стало каким-то нечеловеческим, неземным. Янтарные глаза нашли Хога и остановились на его лице.
- Прости меня, - сказала она. - Но мое место здесь. Я не могу вернуться, потому что я одна из них.
За спиной Яррэ возник полупрозрачный темный силуэт мужчины.
Силуэты двух кельдирков растаяли, потому что Эльф забыл поддерживать связь.
Хог повернулся к Рыжей.
- Они совсем ее околдовали! Она не знает, что говорит!
- Успокойся! - девушка потрясла его за плечо. - Человек не может просто так превратиться в единорога. Она кельди с рождения! Это случилось бы рано или поздно.
- А существует способ вернуть такого получеловека-полуединорога обратно к людям? - спросил Эльф.
- Да. Нужно дать ему выпить каплю человеческой крови, тогда ему будет трудно вернуться к кельдиркам, кровь будет тянуть на землю. Но жизнь после этого будет казаться ему очень тяжкой, и если нечему будет держать кельдирка на земле, он быстро зачахнет и умрет.
- А что может удержать единорога на земле? - Хогу был важен ответ.
- Мало что. Ребенок, человек, которого он очень любит или который любит его. Но любовь должна быть очень сильной. Но сейчас это не подходит. Тот, второй, все равно утащит ее обратно.
Обратно возвращались в молчании. Хог даже не заметил, как Рыжая от них отстала. Все надежды пошли прахом. На душе было холодно и пусто.
Дорн положил руку ему на плечо.
- Не печалься, так ей действительно лучше. Кельди счастливые существа, почти никто не может причинить им вреда, а их жизнь легка и беззаботна.
- Это она помогла мне тогда с глейстигом, а я ее не узнал! Я должен был ее узнать.
Вернувшись, Хог направился в конюшню, ему хотелось побыть одному. Северянин устроился на сене и погрузился в думы.
Теперь его ничто не удерживало в Верхнем мире. Рыжая оказалась чужой. А Яррэ... Пусть будет счастлива. Но как вернуться? Сюда его отправил Волчонок. Может, стоит попросить Эльфа? Или лучше Дорна. Хог не заметил, как стемнело.
Внезапно дверь конюшни скрипнула и приоткрылась. Кто-то заглянул внутрь, потом, стараясь двигаться бесшумно вошел. Хог замер, не дыша.
Лунный свет выхватил женскую фигуру. Хога пробрал холодный озноб при мысли о глейстиге, но лошади были спокойны.
Пришелица прокралась к стене, на которой висела лошадиная сбруя, и принялась копаться среди уздечек. Северянин бесшумно поднялся и подошел к ней сзади. Волосы плащом закрывали спину, а смутный свет луны, больше скрадывающий, чем освещающий, не позволял разглядеть ее как следует. Незнакомка что-то суетливо искала.
Хог схватил ее за плечо и резко развернул к себе. Девица всрикнула и рванулась, но северянин только крепче сжал руку.
- Ты что здесь делаешь!?

Вместо ответа женщина вдруг издала дикий вой, который пронзил человека с ног до головы, казалось, от этого голоса у Хога разболелись все кости. Это был голос бенши, но северянин чувствовал теплое человеческое тело. Он собрал все силы и, подняв руку, зажал ей рот, потом, схватив в охапку, потащил прочь из конюшни.
Белой тенью к нему метнулся Арх.
- Что-то ты плоховато сторожишь, - пожурил Хог пса.
Тот ничего не ответил.
Хог свалил свою ношу на землю.
- Не вздумай больше кричать или пытаться убежать, не то натравлю на тебя собаку.
Арх укоризненно посмотрел на Хога, а потом оскалил клыки, показывая, какой он страшный.
Хог соорудил из пучка травы кляп, потом связал поясом женщине руки.
Она не сопротивлялась, безропотно позволив северянину связать себя.
Хог вывел из конюшни Гривастого, потрепал его по шее.
- Найди Дорна и Рыжую, если сможешь. Конь фыркнул, тряхнул гривой и умчался.
Пришлось ждать недолго, вскоре послышалось хлопанье крыльев и на крышу конюшни приземлился алди.
Женщина дернулась, стараясь освободиться, но была остановлена злобным рыком Арха.
Дорн спикировал с крыши, превращаясь на ходу, приземлился он уже в человеческом обличье.
Хог никогда раньше не видел превращений алди. Когти, шерсть и крылья втягивались, менялось лицо, тело и ноги, будто плавился воск, это было не похоже на мгновенные превращения альвов в свои фюльгьи. Северянина слегка замутило, что до женщины, то она была просто в ужасе.
- Кто это?
- Мне тоже интересно, она пришла в конюшню и искала что-то среди уздечек.
- Ну, думаю, тебе удалось поймать ведьму.
Тут послышался топот копыт и появился Гривастый, на нем восседала Рыжая. Она соскочила с коня и подошла к остальным.
- Что случилось?
- Хог поймал ведьму.
- Да! - удивилась девушка и склонилась над пленницей. - Бенши! - удивлению Рыжей не было предела. Она вытащила кляп изо рта женщины. - Ты что тут делаешь?
Дорн с Хогом удивленно переглянулись.
Рыжая развязала пленнице руки и помогла подняться.
- Привет, Лисица. Давно не виделись.
- Ты что, знаешь ее? - спросил Дорн.
- Да, это моя подружка.
Хог потряс головой, он уже ничего не понимал.
- Но зачем она превращала меня в коня?
- Постой, - вдруг задумчиво сказал Дорн. - Бенши? Я помню, была такая охотница в команде Серебряного Клинка.
- Да, это я, - кивнула она.
- Но что ты делаешь здесь?
- Это слишком долгая и интересная история, чтобы я могла рассказывать ее первым встречным.
- Не волнуйся, это не первые встречные. Это Дорн, по прозвищу Котик. А это Хог Хогарсон, он хотя и не охотник, но мой хороший друг.
- Лэстриль, можно просто Эсти, или Бенши.
Котик предложил зайти в конюшню, так они и сделали. Хог зажег лампу, а Дорн порылся где-то в сене и достал небольшой сверток, в нем оказался хлеб, кусок печеного мяса и сыр, для себя алди припас медовый пряник.
Они уселись рядом на сене, Дорн расстелил кусок ткани, Рыжая помогала ему раскладывать еду, а северянин рассматривал свою недавнюю обидчицу. Она была чуть постарше Рыжей на вид, ей можно было дать двадцать-двадцать пять лет. Бенши была светловолосой и рослой, ее лицо чем-то напоминало лица льёсальвов, но было погрубее, хотя некрасивым его было назвать трудно.
Рыжая закончила резать хлеб и взяла себе кусок, предложив сделать всем остальным то же самое.
Сначала все просто ели. Первым не выдержал Хог.
- Зачем все-таки надо было превращать меня в коня?
- Прежде чем я отвечу на этот вопрос, мне надо рассказать о том, что предшествовало этим событиям.
Рыжая кивнула.
- Мы будем рады выслушать тебя.
- Надо позвать Эльфа, - заметил Хог.
- Ничего, пусть спит, я ему потом все передам, - сказал Дорн.
Лэстриль дожевала, стряхнула крошки с колен, обвела взглядом собеседников и приступила к рассказу:

- Наша команда работает в Марке. Нас всего четверо, и наш предводитель - Серебряный Клинок. В Марке достаточно спокойно, по сравнению с Северной Глушью и пограничными городами. Мы в основном занимались тем, что контролировали применение магии при изготовлении оружия, а также следили за тем, чтобы люди не использовали магическое оружие друг против друга. Помимо меня в команде был цверг Флитрек и парень по имени Норг, то ли северянин, то ли альв, я не знаю.
Так случилось, что Клинок уехал по делам, оставив город на нас. Флитрека он оставил за главного. В магии разбиралась только я, а мои соратники больше понимали в оружии, да и что другое нужно было в Марке.
Предстояла осенняя ярмарка, все было тихо и мирно, осень была необыкновенно теплая, ни слякоти, ни снега. Потом на ярмарке появилась эта старуха, она гадала всем желающим, а денег не брала. Норг тоже поддался на ее уговоры. После он стал каким-то задумчивым, все удивлялся, почему Серебряный Клинок оставил предводителем не его, а потом внезапно напал на Флитрека, когда тот что-то сказал ему сделать. Мне ничего не оставалось...
Я попыталась послать весточку Серебряному Клинку, но ответа от него не получила. Между тем в городе творилось что-то страшное, своими предсказаниями колдунья пробуждала в людях самые низменные чувства. Сыновья убивали отцов ради наследства, матери душили детей в колыбелях - каждый ведь думает когда-нибудь о чем-то таком страшном.
- Только я поздно спохватилась, - оттого, что Бенши рассказывала это ровным голосом, не меняясь в лице, было еще страшнее. - Я подстерегла ее однажды и попыталась убить, но мне это оказалось не по силам.
Она наложила на меня проклятье, теперь я перед каждым полнолунием должна превращать какого-нибудь несчастного в коня и приезжать к ней, чтобы она дала мне новый приказ. Мне не удалось попасть к ней, но она до сих пор ждет. У меня есть время свободы только тогда, когда луна стареет, но как бы далеко я не забралась, проклятие тянет меня обратно к ведьме, я превращаю того, кого найду, в коня и еду к ней.
Эсти замолчала.
- Сегодня тебе тоже надо быть у нее? - спросила Рыжая.
Бенши кивнула.
- Я думаю, что знаю, что делать. Дорн, принеси, пожалуйста, уздечку.
Алди кивнул.
- Что ты задумала? - спросил Хог.
- Сейчас узнаешь.
Вернулся Котик с уздечкой.

Предыдущая страница 7 Следующая страница


Янтарный единорог 8

- Дорн, ты не против побыть конем в эту ночь?
- Нет, если магия подействует.
- Подействует, не волнуйся. Бенши, ты отправишься на зов, а мы последуем за тобой.
Бенши натянула на Котика уздечку. Сначала ничего не происходило, а потом алди стал меняться и превратился в коня, если так можно было назвать это существо. У коня были большие кожистые крылья, когтистые лапы и клыкастая пасть.
Рыжая махнула руками, что-то прошептала, и Дорн превратился в обычного коня рыжей масти.
Хогу стало интересно, как выглядел он сам в лошадином облике.
Рыжая и северянин оседлали Гривастого и Серебринку. Бенши вскочила на своего скакуна. Котик, встав на дыбы, заржал и скакнул вперед. Они тоже пришпорили лошадей.
Конь ведьмы несся по воздуху, он почти исчез из виду, когда они выехали из конюшни.
- Быстрее! - вскрикнула Рыжая, направляя Серебринку между домов.
Лошади неслись изо всех сил, но догнать Бенши не удавалось. Ведьма вновь направлялась в лес. Хог сказал о единороге, который мог спутать их планы, но Рыжая ответила ему, чтобы он не волновался, кельдирк не появится.
Лес сейчас был темен и враждебен. Но, промчавшись сквозь него, Бенши направилась куда-то дальше в горы. Она спешилась у какой-то расселины, в которую не проникал ни один луч лунного света, оставила Дорна, а сама вошла во мрак.
Хог и Рыжая бесшумно подъехали к расселине и, оставив лошадей рядом со взмыленным Котиком, последовали за Эсти.
Расщелина превращалась в проход внутрь скалы. Некоторое время они шли в полной темноте, потом впереди забрезжил слабый зеленоватый свет, проход заканчивался довольно большой пещерой. Хог и Рыжая затаились у входа в густой темноте.
Зеленоватый свет тек от стоявшего посреди пещеры каменного гроба. Крышка была слегка сдвинута в сторону, зеленоватое сияние, подобно туману, переливалось через край и мягко стелилось по полу, однако свет не проникал во все углы. У гроба замерло несколько темных фигур, одна отличалась огромным ростом. Бенши стояла чуть в стороне. Она что-то тихо сказала. Начало разговора они пропустили.
Ответил девушке некто закутанный с ног до головы в плащ.
- Ты не можешь противиться моей воле, девчонка.
Из-под полы плаща высунулась рука, и костлявый палец уставился на Эсти. Девушка вскрикнула и, обхватив себя руками, рухнула на колени. Хог скрипнул зубами.
- Я же пришла!
- Слишком поздно.
Тело несчастной ведьмы забилось на полу.
Хог сквозь ярость почувствовал, что Рыжая изо всех сил сжимает его руку, но это не была попытка удержать. Девушка сама едва сдерживалась, ее лицо как-то странно застыло, расширенные глаза смотрели в никуда, зрачки светились чистым голубоватым светом. Северянину стало не по себе.
- ...твоего отца, - долетела до них новая часть разговора. Бенши с трудом села и подняла голову,- Если ты подчинишься и сделаешь, что мы велим, то мы вернем тебя отцу. Вспомни о своей крови! Ты ведь одна из нас!
Бенши тряхнула головой, прочищая мысли, светлые волосы мотнулись, упав ни лицо.
- А если я откажусь?
- Тогда мы просто отпустим тебя в Нижнем мире, сначала пустив слух о том, что ты ведьма. Твои собратья охотнички живо сожгут тебя.
- Но до сих пор же не сожгли, хотя знали!
- Но они не знали, что ты убила одного из своих, а когда второй пытался помешать тебе, прикончила и его.
Бенши потупилась.
- Я мало что знаю о предводителях.
- А тебе и не требуется много знать. Ты просто по-прежнему будешь среди охотников, но охотиться будешь для нас. И не вздумай обмануть.
Бенши сжалась на полу. Она казалась поверженной и покорившейся.
- Ты думаешь, тебе так легко удастся провести нас? - голос донесся откуда-то из мрака. Он был бархатист и приятен.
У Хога волосы на затылке встали дыбом.
Мрак по углам зашевелился, сгущаясь. Казалось, в темноте скрывается кто-то огромный.
Ведьмочка с открытым ртом округлившимися глазами уставилась в темноту.
В угольном мраке мигнули еще более темные глаза.
Рыжая с диким видом начала подталкивать Хога к выходу. Но северянин оцепенел.
- О, а мы тут не одни! - мурлыкнул голос. Клок тьмы вырвался вперед, расцветившись костром огромной пасти. Черкнули два длинных рога. Кривые черные когти выскребли искры из каменного пола.
Дракон расправил могучее тело.
Нужно было уходить, но северянин застыл, попав в ловушку драконьего взгляда.
Рыжая умоляюще посмотрела на Хога снизу вверх и, увидев тщетность всех своих усилий, вытащила меч.
Голубое лезвие исходило короткими ветвистыми молниями. Дракончик на гарде грыз свой меч.
Дракон отпрянул, когда Рыжая шагнула в пещеру. Из пасти чудовища вырвались клубы дыма, будто он поперхнулся.
Бенши кое-как на четвереньках отползла за спину девушки.
- Вот уж кого не ожидал встретить, - дракон растворился в сгустках тьмы, и перед ними предстал высокий приятной внешности темноволосый человек.
Северянин с удивлением узнал мага с ярмарки, что намазал ему мерьей лезвие секиры.
В руках мага было два изогнутых меча, белых и матовых, как мрамор, похожих на рога дракона. Колдуны толпились за его спиной.
- Тебя не так просто убить, Поташ.
- Так же, как и тебя, Рыжая.
- Может, и решим дело сейчас, раз уж вместе нам тесно на белом свете?
Черный маг-дракон засмеялся.
- Так просто Ленхнен не решают свои дела. Мы же не ярмарочные драчуны, чтобы простым поединком выяснить отношения. Нет, Рыжая, - кельд не сделал ни шага вперед, но внезапно оказался прямо перед Рыжей, глядя ей в глаза сверху вниз, - так просто мы дела не решаем. Для того чтобы уничтожить друг друга, есть чужие руки, как и для того чтобы вершить свои дела. Не находишь ли, что ты стала слишком часто вмешиваться в дела живых.
- Как, впрочем, и ты! - Рыжая не отступила. Ветер принес в пещеру невесть откуда горсть сухих листьев и бросил их в лицо магу. Пока он продирал глаза, Рыжая кивнула Хогу и Бенши. Северянин схватил ведьму за руку, и они помчались прочь из пещеры, вслед им донесся немыслимый жар.
Они выбежали наружу, вслед за ними вылетел огненный шар. Он остановился, сжался, потускнел, и на землю ступила Рыжая.
- Прочь отсюда!
Эсти перекинулась в сову и взлетела в небо. Хог вскочил на Гривастого, Рыжая на Серебринку. Дорн, принявший облик алди, подлетел к ним.
- Уходим! - махнула ему рукой девушка.
Тонкий надрывный вой, донесшийся из пещеры, подстегнул лошадей, и они, не дожидаясь понуканий, помчались прочь. Над ними неслись две крылатые тени, большая и маленькая.
Девушка натянула поводья Серебринки, когда они оказались на берегу моря. На юге тьма застлала все небо.
Бенши приземлилась и приняла человеческий облик, рядом с ней плюхнулся Котик.
Хог несколько минул молча сидел на коне и дышал запахом моря.
- Кто это был? - спросил он наконец.
- Хозяин тьмы, - ответила Рыжая, склонив голову, чтобы поправить что-то в упряжи кобылы, растрепавшиеся волосы закрыли ей лицо.
- А кто ты такая? - Хог тщетно пытался заглянуть девушке в лицо.
Он оглянулся на удивленный возглас Дорна. Их окружали молчаливые темные фигуры, в них было что-то схожее во всех.
Бенши со всхлипом оказалась в объятьях Котика. Алди и сам был испуган.
Рыжая медленно откинула волосы с лица.
У Хога сжалось сердце, он уже все понял.
- А я - кельди. Такая же, как они, - она обвела рукой темные силуэты.
От каждого слова у человека мертвело сердце.
- И я вовсе не человек. Меня нельзя просто любить. И я не могу любить никого. Как никого не любит осень .
Северянин соскочил с коня и кинулся к девушке, но его руки ухватили только дуновение ночного ветерка, в волосах запутались сухие листья.
Кельдирки закружились вокруг с мягким смехом и шорохом.
Хог рухнул на колени и сжал в руках песок и тонкую траву.
- И одна и вторая!
Так ведь не может быть, не может девушка, за которой он прошел столько, оказаться незнамо кем. Впрочем, вполне знамо. Только Рыжая теперь как бы не существовала для него. Осталось только то, что он сам придумал о ней. Теперь понятно, откуда эта неведомая магическая сила, встретиться с которой ему предсказали руны.
Мысли крутились, как разлетевшиеся кельдирки.
Хог открыл глаза и встретился взглядом с Рыжей, она стояла рядом с ним на коленях.
- Зачем ты так со мной? - голос звучал жалко, славные предки поперхнулись брагой в посмертии. - За что вы так не любите простых смертных, мы же не игрушки. И если вы все бесчувственны, то мы-то нет.
Если бы не проклятая темнота, Хог готов был поклясться, что глаза кельди подозрительно блеснули. Рыжая встала, отряхнула песок с колен. Северянин поднялся гораздо тяжелее. В груди глухо ухала пустота.
Гривастый подошел к человеку и положил голову ему на плечо. Северянин машинально потрепал жеребца по шее.
- Пора мне домой, наверное. Что-то загостился я у вас тут.
- Но не стоит уходить, не завершив всех дел, - сказала Рыжая.
- И какие же у меня остались здесь дела?
- Ну, во-первых, не стоит оставлять эльфам меч, а во-вторых, не мешало бы помочь вернуть Дорну лук, наследие предков все-таки - Великий Черный лук.

Глава 6
ЭЛЬФИЙСКИЙ БАЛ

Сидя на дереве, как какой-нибудь распоследний эльф, Хог размышлял. Разные зверюшки, а также мелкая нечисть, шуршали в кроне, наблюдая за северянином, но, судя по спокойствию Гривастого, пасшегося под деревом, ничего опасного вокруг не было. Гораздо больше, чем окружающий мир, Хогу причиняли беспокойство собственные мысли. Уже не впервые за последние несколько месяцев северянин не знал, что ему делать. Он больше не обижался на Рыжую. Осталась только какая-то глухая глупая обида на собственную судьбу. Вечно получалось так, что он выбирал не ту дорогу.
Хог достал листок со стихами, который хранил с той самой ночи, когда, как он считал, он избавил Рыжую от проклятия.
Мне не остается ничего.
Кроме как просто слушать.
Сумерки разбавляет зелень луны.
А мы танцуем в пламени дождя
Танец с осенними листьями
И слушаем песню осеннего ветра.
Что, пролетая мимо, треплет мне волосы...
Теперь эти слова стали вполне понятны. Их не мог написать никто, кроме кельдирка. И все: Эльф, Дорн, Волчонок - они знали, они всё знали...
Хог спрыгнул с дерева. Соловый поприветствовал его коротким ржанием. Северянин потрепал коня по шее, и только собрался вскочить в седло, как до его слуха донеслись треск кустов, рычание и грызня.
Северянин приготовил ножи и осторожно двинулся по направлению к источнику звуков. Гривастый шел за ним.
На соседней полянке не на живот, а на смерть грызлись двое псов. Один был белым как снег, и сначала Хог принял его за Арха, но этот был крупнее раза в два. Второй был слегка помельче, с золотистой шерстью. Выигрывал золотой, он был моложе и компенсировал нехватку опыта силой и ловкостью. Но все же победил старый пес. Изловчившись, он добрался до горла противника. Изрядно потрепанный, тот с визгом скрылся в кустах. А белый, гордо подняв голову, презрительно смотрел ему вслед, потом лапы старого зверя подломились, и он рухнул в траву.
Хог осторожно выбрался на поляну. Белый скосил на него темный глаз.
- Не бойся, я не причиню тебе вреда.
- Я знаю, - отчетливо сказал пес, говорил он гораздо лучше, чем Арх. - Я слышал, как ты наблюдал за нами, но не вмешался. Молодец.
- Что вы не поделили?
- Конечно, власть, что же еще могут делить два благородных слипа. Я чувствую, как смерть хватает меня за лапы. Слишком стар я, чтобы играть в игры молодых.
- Может, я чем-то могу помочь тебе?
- Пожалуй, можешь. Найди моего сына и расскажи ему, что случилось со старым Вармом.
Хогу на миг показалось, что перед ним не собака, а умирающий старый воин.
- Я сделаю, как ты хочешь, но где мне его искать?
Слип не ответил. Розовый язык вывалился из пасти. Северянин склонился к нему, в надежде услышать что-нибудь еще. Их взгляды встретились. Глаза зверя расширились, он захрипел, стремясь что-то сказать, дернулся несколько раз и умер. Мертвые глаза продолжали смотреть в глаза северянину.
Могилу в лесной земле было тяжело копать ножом, но Хог справился. Он нагреб поверх могилы большой холм земли и посадил маленькую рябину, выдранную у соседнего ручья.
В Альвхейм северянин возвращался еще задумчивей. Оказывается, даже имея собачий облик, можно быть человеком.
Первым Хога встретил Арх, пес с радостным тявканьем выскочил за ворота и закрутился под ногами у коня.
- Прекрати вести себя по-собачьи! - строго сказал Хог.
- Чего? - Арх удивленно уставился на человека.
- Я сегодня видел твоего отца, он просил рассказать тебе о его гибели.
Арх отвернулся.
- Что же случилось? - голос его был нарочито равнодушен.
Хог спешился и, отводя Гривастого на конюшню, все рассказал. Некоторое время пес стоял неподвижно, потом умчался куда-то, только мелькнул пушистый белый хвост. Хог же принялся чистить жеребца. Гривастый благодарно пофыркивал и смотрел на северянина добрым взглядом.
Хог вздохнул. Ярл и так стал косо смотреть на того, кто сманивал его лучшего коня. Ну ничего, это ненадолго. А жаль, северянин успел привязаться к благородному зверю. Он не отказался бы от такого соратника.
- Хог, ты здесь? - в конюшню заглянул Эльф.
- Да.
- Пойдем, уже все собрались.
Они должны были сегодня отправиться за мечом Хога к эльфам. Но для этого нужно было подготовиться. Эльф вывел его из Альвхейма, и они направились куда-то в лес.
У огромного дуба альв остановился и несколько раз стукнул по стволу. Кора дерева со скрежетом раздвинулась, и перед ними предстал темный вход. Эльф прошел первым, на пальцах юноши возник теплый желтый огонек, осветивший крутые ступеньки, уходящие куда-то вглубь.
Они молча спускались некоторое время, потом Хог замерил внизу свет, Эльф потушил свой огонек. Их взгляду в конце спуска открылась небольшая комнатка, она была завалена всевозможными тряпками, они лежали на скамьях и высовывались из сундуков, одну из стен занимало зеркало, такое чистое, что Хог изумился. В комнатке уже находились Рыжая, Дорн и Лэстриль.
Девицы успели принарядиться. На Рыжей было зеленое платье из тяжелой бархатной ткани, вышитое золотом по подолу, там кружились в вихрях осенние листья. Волосы девушка оставила распущенными, а вместо драгоценных камней украсила ее венком из пестрых кленовых листьев - и где она их нашла посреди лета? Бенши, напротив, предпочла воздушные легкие шелка, они придали невесомость ее крупной фигуре, юбка была сшита из лоскутков разной длины и всевозможных оттенков серого. Волосы она распустила, слегка скрепив сеточкой из серебряных цепочек. Дорн сменил свой костюм на черный.
Хог догадался, что ему тоже придется переодеться, ведь они собрались на эльфийский бал. Северянин принялся рыться в вещах, выискивая наряд по нраву. Эльф занимался тем же.
Когда они в новой одежде стали перед зеркалом, то себя не узнали. Хог увидел вместо простого северянина какого-то строгого величественного воителя. Эльф из мальчишки превратился в настоящего сказочного принца.
Поднявшись наверх, северянин с удивлением заметил, что уже наступили сумерки, самое время кельдирков.
- Как же мы доберемся до Галена? - спросил Эльф.
Рыжая в ответ улыбнулась и подняла руку, в которой что-то лежало. Она раскрыла пальцы, и взгляду предстали: маленький уголек, горстка пыли, белый лепесток какого-то цветка, кусочек кремня и камешек янтаря. Кельди дунула на ладонь. В разноцветном сиянии под дубом возникло пять лошадей.
Эльф, не задумываясь, двинулся к мощному соловому жеребцу, почти близнецу Гривастого. Хог выбрал угольно-черного коня, Дорн - серого, как пыль, Эсти - белоснежную кобылицу, а Рыжая - золотисто-огненную.
Волшебные кони умели летать по воздуху, так что до владений зеленых эльфов они добрались как раз к началу бала.
Они вошли в холм вместе с эльфами, и никто не остановил их. Они задержались у лестницы, где эльф-глашатай представлял гостей, чтобы спуститься в зал последними. Когда вереница гостей закончилась и глашатай вопросительно посмотрел на них, соратники переглянулись.
- Наверное, я первая, - решила Эсти.
Рыжая кивнула.
Девушка подошла к эльфу и что-то шепнула ему на ухо. Хог гадал, что она сказала. Что-то страшное, судя по выпучившимся глазам эльфа.
Глашатай вышел на лестницу и, пропустив Эсти, торжественно произнес:
- Лэстриль, принцесса Серебряного леса, наследная принцесса орочьих владений в Пламенных горах, - закончил он совсем тихо, среди ошеломленной тишины.
Лэстриль с улыбкой спускалась по лестнице.
Рыжая тоже улыбнулась.
- Я рада, что она наконец перестала этого стыдиться. Наполовину эльф, наполовину орк, тут было что скрывать.
Следующим был Дорн. Когда он объяснил глашатаю, кого следует представлять, от побега того удержали только железные пальцы Котика, вцепившиеся в его локоть.
- Дорн Отступник, алди!
В зале чуть не началась паника. Все с напряжением ждали, кто же явится еще.
- Андер! Альв из Альвхейма, сын Белого Ярла!
Теперь была очередь Хога.
- Хог Хогарсон, по прозванию Бешеный Волк, смертный.
Эльфы зашумели. Северянин чувствовал на себе прожигающие взгляды, когда спускался по лестнице.
Последнего гостя глашатай вышел представлять в полуобморочном состоянии.
- Хозяйка осени, дочь Осеннего короля.
Северянин, наблюдавший за королем эльфов, видел, как он побледнел и, нащупав руку королевы, сжал ее, ища поддержки.
Рыжая спускалась так, будто она была здесь хозяйкой. Пройдя сквозь ряды ошеломленных эльфов, она приблизилась к трону.
- Какая великая честь для Галена и для меня, - король встал и поклонился девушке. - Что привело Хозяйку осени на наш скромный бал?
Рыжая, не отвечая, смотрела на королеву Хифлот. Эльфийская королева мягко улыбнулась.
- Рада приветствовать тебя, госпожа.
- Надеюсь, что это так. Арнарэль, у вас все-таки бал, а музыки нет, и никто почему-то не веселится. Может, у тебя нет хороших музыкантов?
Эльф побледнел.
- Так мы вам можем помочь - и сыграем, и споем, почему бы не уважить хозяев?
Хог не знал, что они брали с собой какие-то музыкальные инструменты.
- Держись поближе к нам и заткни уши! - шепнул северянину Котик. Хог последовал его совету.
Эльф, Дорн и Бенши играли, а Рыжая пела.
Испуг и паника на лицах эльфов сменились восторгом, они закружились в танце, разбившись на пары. Эльфийский король тоже танцевал, вместе с зеленой от злости королевой. Какая-то эльфийка, оставшаяся без пары, подскочила к Хогу, опустила тем самым его руки, открыв уши, и увлекла в круг танцующих. Мелодия была веселая и завлекающая, но ничего особенного, ради чего стоило бы затыкать уши, Хог не услышал. Вскоре эльфийские музыканты подхватили мелодию, северянин увидел Лэстриль, танцующую с эльфийским принцем. Андер с Котиком тоже нашли себе партнерш. А рядом с Хогом и эльфийкой возникла Рыжая. Одного ее взгляда хватило, чтобы девушка исчезла куда-то. Вот тут уж Хога захватило по-настоящему. Они неслись по залу, между пар. Рыжая была рядом, будто он держал в руках огонек. Глаза, нечеловеческие, но в то же время такие теплые. Кельди улыбнулась и прижалась к нему всем телом. Дотянуться до ее губ было так легко...
Что было дальше, Хог помнил смутно. Очнулся он, оттого, что Дорн лупил его по щекам. Эльфы валялись кто где, все они мирно спали. Некоторые дамы и кавалеры были не совсем одеты.
Северянин с трудом приподнял голову. Рядом с ним мирно посапывал Эльф, Бенши притулилась у него под боком. Тут Хог обнаружил, что голова Рыжей покоится у него на груди, а сам он обнимает ее.
Дорн с усмешкой смотрел на них.
- Нужно заканчивать то, за чем мы сюда пришли, а то наши хозяева проснутся и не будут очень благодарны за то, что мы их так нагло околдовали.
Рыжая приподняла голову и, прищурившись, потянулась, как сонная кошка.
Хог хотел спросить, что произошло, но передумал.
- Буди остальных, - северянин помог кельди подняться. - Ты знала, к чему приведет ваша музыка?
- Да, - больше она не сказала ничего.
- Где будем искать меч? - спросила Бенши.
- А мы не будем его искать, пусть он сам найдет своего хозяина. - Рыжая повернулась к Хогу. - Позови его.
Северянин рассмеялся было, но потом понял, что никто не шутит.
- Как я могу его позвать?
Рыжая подошла и положила ладони ему на голову, от ее пальцев исходил страшный жар. Северянин хотел отстраниться, но кельди держала крепко. Внезапно у него ослабели ноги, и если бы Эльф не поддержал, то Хог просто упал бы. Дорн тоже подставил плечо.
Резко заломило виски и заслезились глаза. Он будто бы видел сквозь все, а Рыжая была не человеком, а столбом огня. До него донеслись ее слова, но теперь они звучали нестерпимым визгом.
Мучения прекратила прохладная рукоять, ткнувшаяся в ладонь.
Все отступили от него, и Хог остался один, покачиваясь, в его руке синеватыми всполохами горел узорный меч.
- Взять их! - закричал очнувшийся король, но его подданные только начали отходить от сна.
Друзья спохватились и помчались к лестнице. Лэстриль на ходу приняла обличье совы, Дорн тоже превратился и, увеличив крылья в несколько раз, подхватил Эльфа. А Хога так тащила за руку Рыжая, будто теплый ветер понес его прямо к выходу. Они выскочили из холма, всех разобрал какой-то странный смех, будто в ушах еще звучали отзвуки той мелодии.
Было еще темно, холмы шевелились, по ним пробегали разноцветные огни.
- Осталось еще навестить докальвийского ярла. Я уже соскучился по своему луку.
Они вскочили на лошадей.
- Только там от меня будет мало толка, владения докальвов находятся в ведении Хозяина тьмы, - предупредила Рыжая. - Да и сам Хёрдиг, не говоря уж о Диком Охотнике, сильный маг.
- Ты будто отговариваешь нас? - спросил Дорн.
- Нет, просто говорю, что могу пойти с вами только как охотница по прозвищу Рыжая, а не как Хозяйка осени.
- Ну не всю же жизнь прятаться за твою спину, - воскликнула Эсти, пришпоривая кобылу.
Волшебные кони взлетели прямо из-под носа у набежавших эльфов. У опушки Черного леса лошади опустились на землю и дальше продолжили бег по твердой поверхности.
- Что будем делать? - поинтересовался Хог у соратников, когда их окружила целая стая матерых волкодлаков. Глаза чудовищ горели красными угольками. Лошади, хоть и были сотворены из пыли, цветов, угля и камней, сильно беспокоились.
В воздухе зашелестело, над всадниками кружилось около полусотни огромных летучих мышей, их глаза горели подобно волчьим.
Эльф, Хог, Рыжая и Эсти обнажили мечи, а Дорн - зубы и когти.
Алди метнулся в воздух, где был окружен целой стаей вампиров. Волкодлаки прыгнули на лошадей. Хог обнаружил что конь под ним растаял, стоило только волчьим клыкам коснуться его. Остальные тоже вынуждены были спешиться.
Узоры на мече северянина полыхали синим пламенем, он разве что не сыпал искрами, как клинок Рыжей. Первый же волкодлак, напоровшийся на узорное лезвие, дико взвыл и рассыпался черным пеплом.
- Темное серебро! - с рыком отступили от Хога остальные волки.
От переглядок с волкодлаками северянина отвлек вскрик боли, кричал Эльф. Волкодлак вцепился альву в плечо. Бенши тут же отсекла голову чудовищу, но было уже поздно. Эльф бледнел с каждой секундой. Волкодлаки накинулись на друзей с удвоенной силой. Хог взвыл по-волчьи, рассекая мечом черные тела. Красная пелена боевой ярости застилала северянину глаза. Он рубил, крошил, кромсал, но врагов не убавлялось. Осталось только два понятия: враг, невраг. Враги были все в шерсти с горящими глазами, а невраги стояли на двух ногах и держали в руках такие же железки, как у него. Нужно было не подпускать врагов к неврагам, только это трудно сделать, врагов ведь так много.
Дикий рев несколько отрезвил Хога, он тряхнул головой, отгоняя красный туман и гадая, что еще за нетварь явилась за ними.
Волкодлаки ощерились на пришельца. Зверь был крупнее лошади, огромный косматый белый пес, за ним виднелось еще несколько похожих силуэтов.
- Арх, - ахнул, узнавая, Хог.
Вместе со слипом пришли несколько его сородичей, волкодлаки, немного посопротивлявшись для виду, проворно удрали.
Арх склонился над хозяином, который без сознания распростерся на траве.
Рядом плюхнулся на землю Котик, алди был изрядно подран, но его раны затягивались на глазах.
А нам Эльфом склонились Бенши и Рыжая.
- Что будем делать? Если мы не сможем вылечить его до утра, то Эльф превратится в волкодлака.
Рыжая посмотрела на небо, где уже угадывался рассвет.
- Альву проще всего вылечиться, приняв обличие своей фюльгьи.
- Но он же не умеет превращаться! - Хог напряженно посмотрел на кельди.
- У нас есть очень хорошее средство, чтобы помочь ему это сделать.
- Какое же? - спросил Котик.

Вместо ответа Рыжая подошла к северянину и, закатав рукав, провела рукой по лезвию его обнаженного меча. Потом она склонилась над Эльфом и сжала ладонь в кулак. Сияющая словно солнце капля крови кельдирка упала на губы юноши.
Эльф резко открыл глаза, потом в глазах у всех замельтешило, когда зрение прояснилось, перед ними сидел молодой белый медведь. Он обвел всех взглядом черных глаз, а потом свернулся клубочком и заснул.
Слипы остались охранять спящего, а Хог, Рыжая, Котик и Эсти отправились дальше.
Старый дом ничуть не изменился с момента их с Котиком и Крапивой побега. Хог тяжело вздохнул. Потом подошел и постучал в перекошенную дверь.
- Кого там еще несет на утро глядя? - послышался за дверью ворчливый голос.
Докальв распахнул дверь и в ужасе попятился от обнаженного клинка.
Хог уверенно проследовал внутрь, за ним вошли остальные.
- Тихо! - Хог прижал клинком подбородок открывшего для крика рот черного альва.
- Веди нас в покои вашего ярла, и не вздумай баловать! - Котик грозно сверкнул глазами.
Испуганный альв кивнул.
Они шли по каким-то темным коридорам, пока впереди не показались двери покоев Хёрдига.
Как оказалось, владелец был на месте. Докальв-проводник злорадно захихикал.
Колдун холодно оглядел вошедших, мельком остановив взгляд на каждом. На Бенши он посмотрел равнодушно, на ротика - с пренебрежением, на Рыжую - с интересом, а на Хога - с плохо скрываемым страхом.
В руках четверки появились обнаженные мечи.
- Зачем пришли?
- За моим луком!
- Может, тогда согласишься добыть свое оружие в поединке? А то ворвались, оружие достали...
Дорн зловеще улыбнулся.
- Но не в этом облике, я хочу, чтобы мой противник выглядел как человек, а не летучая мышь-переросток.
Котик сменил обличье. Только тут Хог заметил, что исчезающий и появляющийся в зависимости от необходимости меч алди очень похож на его собственный, только он был не узорным, а темно-серым.
Противники закружились по комнате. Докальв попытался потихоньку улизнуть, но Бенши преградила ему путь.
Докальвийский колдун сделал пробный выпад, но алди легко его отбил. Некоторое время они примеривались, а потом начали по-настоящему. Похоже, противники были на равных, сражение грозило затянуться.
Хог заметил, что Рыжая потихоньку скользнула к стене с оружием. Кельди сняла Черный лук и колчан со стрелами. Заметив, что северянин на нее смотрит, она протянула оружие ему. Хог принял лук. Пальцы сомкнулись на черной кости...
В тот же миг произошло что-то непонятное. Меч в другой его руке вспыхнул серо-синим солнцем, тетива лука загудела, а сам он затрясся, будто ожив. Черный цвет внезапно стал бледнеть, и вскоре лук стал переливаться серебром.
Поединок остановился, все с изумлением смотрели на Хога. А северянин чувствовал себя так, словно впервые он стал целым, словно соединились отобранные у него когда-то частички.
Хёрдиг открыл рот, собираясь что-то сказать, но алди стукнул его в висок рукоятью меча.
- Уходим!
В лесу было прохладно и серо, как бывает только непосредственно перед рассветом. Хог остановился и оглядел своих спутников.
- Твой лук, - протянул он Дорну изменившееся оружие.
Котик покачал головой, не взяв оружие, протянул Хогу стрелы.
- Это не простые стрелы, куда бы ты ни выстрелил, и куда бы ни унесли их раненые враги, они всегда возвращаются. Все наконечники сделаны из Темного серебра, так что никакая броня для них не преграда и ни одна нечисть не устоит перед ними.
Хог мрачно покосился на Рыжую.

Предыдущая страница 8 Следующая страница


9 Татьяна Гуськова

- А теперь объясните, что все это значит!
- Бери, Хог, не пожалеешь. А чтобы объяснить... Мы не можем, ты должен все узнать и понять сам, иначе это не будет иметь силы.
- Опять дурацкие недомолвки!
- А ты подумай, что было бы, если бы ты сразу узнал, что я кельди? Ты бы не последовал за мной. Меня бы уничтожил Хозяин тьмы, Нетопыря и Яли съели бы волкодлаки, Крапива навсегда бы осталась в рабстве у докальвов, а Бенши стала бы служить тьме.
- Что же мне делать дальше?
- То, чего ты хотел больше всего - возвращаться в Нижний мир. Мне кажется, твое присутствие больше всего необходимо сейчас именно там.

ЧАСТЬ ВТОРАЯ
МАГИЯ ЗИМЫ

Глава 1
СЕРЕБРЯНЫЙ КЛИНОК

Хог появился в Нижнем мире с усмешкой. На этот раз он сознания не потерял и четко помнил момент перехода. Когда Северянин уходил из Верхнего мира, там была середина лета, здесь же царствовала зима, солнце дробилось искрами на белоснежных сугробах. Хог закутался в плащ, подбитый мехом, с благодарностью вспомнив предусмотрительность Эльфа. Альв и Рыжая остались в Верхнем мире, откуда им пока не было хода.
Хог огляделся. Он находился в каком-то глухом лесу совсем один. Дорн предупреждал, что такое может быть. Впрочем, северянин был рад одиночеству. Ему нужно было обдумать все, как следует, разобраться в своих мыслях. Хог огляделся еще раз и отправился туда, где легче всего было встретить человеческое жилье, - на восток.
Северянин вдохнул полной грудью. У него было странное предчувствие, что один он останется недолго, и от этого светлело на душе.
Неожиданно для самого себя Хог накрепко оказался связан с охотниками и почти считал себя одним из них, несмотря на то, что совершенно к этому не стремился и даже учеником не был.
Однако та компания, или команда охотников, с которой он имел дело в последнее время, северянину очень нравилась. Ему также нравилось, что ему радуются при встрече, жалеют о расставании (ребра от объятий Эльфа до сих пор болели, а жаркий поцелуй Рыжей...), что ему всегда помогут. Да и сами охотники весьма к себе располагали. Добрый и застенчивый Эльф, сильный и в то же время совсем еще мальчишка. Таинственный угрюмый Котик, оказавшийся верным соратником. Непредсказуемая ведьма Бенши, по воле которой он побывал конем. И, конечно, Рыжая...
А где-то еще были Нетопырь со своей ученицей, Волчонок, Ястребок, с которой он так и не подружился, но которую неплохо знал по рассказам ее соратников. И это далеко не вся команда, как он узнал из рассказов Дорна. Ласти и Дарни тоже неплохо было бы повидать. Интересно, что Стрелок скажет, увидев у него лук Котика. Да и Пиннар казался в свете последних событий не таким уж странным. Меч, с таким трудом захваченный у эльфов (эту часть Хог не мог вспоминать без улыбки), не мешало бы вернуть, хотя очень не хотелось. За недолгое время владения северянин успел привыкнуть к клинку.
К вечеру Хог понял, что оказался вовсе и не в такой уж глухомани - он вышел на дорогу. Снег был здесь расчищен, а повозки торговцев продолбили в мерзлой земле глубокие колеи. К полуночи дорога вывела усталого путника к городу.
Ночью никто не стал бы открывать ворота для одного человека, исключение не сделали даже для припозднившегося купеческого обоза, которому пришлось расположиться лагерем перед городскими воротами в ожидании утра.
Хог нашел себе ночлег у палаток купцов, от них он узнал, что город, в который они стремятся попасть, называется Нальфхор. Северянин мысленно присвистнул, так далеко на запад его еще не заносило. Между тем следовало подумать и о другом. Обещанных за волкодлаков денег Хог так и не получил, а того, что у него оставалось, от силы хватит на неделю житья в какой-нибудь захудалой гостинице. Можно было продать что-нибудь ценное, например лук или меч, но Хог Хогарсон никогда бы не опустился до такого.
Оставалась еще одна возможность, и о ней северянин думал до самого утра.
Ворота открылись еще затемно, и люди, ютившиеся всю ночь у костров, поспешили по обледеневшим улицам в город.
Хог, справившись у стражников о недорогом трактире, где можно было бы снять комнату, отправился по главной улице, стараясь не пропустить указанный переулок.
Он почти завернул за угол, когда что-то на вывеске трактира заставило его обернуться. Северянин недоуменно остановился и глядел трактир. Судя по всему, здесь с его кошельком делать было нечего. У входа стояла пара мордастых вышибал и придирчиво оглядывала прохожих. Трактир как трактир. Хог еще раз осмотрел на вывеску. Прямоугольный лист железа был расписан настоящим мастером. На вывеске стоял человек в плаще и шляпе, одной рукой он опирался на посох, а в другой держал большую кружку пива. Название гласило: «Усталый Путник». В каждом городе обычно встречается трактир с таким названием.
Но это заставило Хога замереть. На плече у «усталого шутника» сидел ворон . Не простая лесная птица, с которыми любят рисовать мудрецов, а настоящий демон. Тот, кто нарисовал это, должен был видеть черную птицу сам .
Хог запомнил место - права была Рыжая, когда говорила, что сейчас он нужен в Нижнем мире.
Та гостиница, что указали северянину стражники, нашлась примерно через сотню шагов, называлась она «Серый рыцарь». Хог изрядно удивился - обычно все «серое» было вязано с охотниками, так что в этом городе этот трактир был жестом их встреч. Северянин усмотрел в этом руку судьбы или одной рыжей девицы.
В общем зале собралось уже немало народу, но тех, кого бы Хог определил как охотников, не было, впрочем, при желаний, эта братия умела неплохо маскироваться.
Хог нашел хозяина, заплатил за комнату и заказал себе то ли плотный завтрак, то ли скромный обед.
Между тем не мешало бы за едой послушать разговоры и подумать о том, как провернуть задуманное дельце.
Нужный разговор северянин учуял сразу. Пожилой купец с размахом расписывал, как на его обоз в соседствующем с городом лесу напала парочка орков. Он с увлечением, нежась в лучах внимания собеседников, живописал оркские клыки и дубины. Хог, знакомый с этим племенем не понаслышке, сразу понял, что купец встретил вовсе не орков, мечи которых славились не меньше, чем эльфийские, а в своем облике орки не имели ничего очень уж ужасного. Некоторые девицы человеческого племени предпочитали этих отважных бойцов и верных мужей людям, а судя по Лэстриль, и некоторые эльфийского племени тоже. А на обоз напали, скорее всего, снежные тролли, которые потянулись сюда с севера с наступлением зимы.
- А что же охотники? - спросил один из слушателей, когда купец закончил описывать ущерб.
В зале послышались смешки - судя по всему, спрашивавший был не местным.
- Откуда в Нальфхоре взяться охотникам? - удивился хозяин гостиницы, вытирая руки о передник. Все в зале затихли, прислушиваясь.
- Эта братия здесь не появляется. Да и места у нас спокойные, это же не Северная Глушь.
- Что, здесь нельзя найти охотника? - осведомился пострадавший купец.
Хозяин гостиницы покачал головой.
- А как же быть с товаром, что у меня отняли эти нелюди? Я же разорен!!!
Хог отставил кружку с пивом.
- Может быть, я сумею тебе помочь?
Все в зале уставились на северянина.
- И кто же ты такой, что можешь сразиться с орками?
- Я - охотник!
Наступившая тишина обрушилась на северянина. В глазах людей появился страх, особенно в глазах горожан. Лицо купца просветлело:
- Если вернешь мне товар, одну десятую часть - тебе.
Вечером, когда Хог уже начал готовиться ко сну, в дверь его комнаты осторожно постучали.
- Кто там?
Дверь открылась, пропуская плотную фигуру хозяина трактира. Однако сейчас он мало походил на себя. Добродушное лицо стало суровым, в движениях исчезла суетливость.
- Откуда ты взялся? - спросил трактирщик.
- Из леса.
- Оно и видно. Ты знаешь, что те, кто были в трактире и слышали твой разговор с купцом, уже наверняка донесли на тебя?
- Кому? - северянин ничего не понимал.
- Стражникам. В наших местах нет ни одного охотника не потому, что они сюда не стремятся, а потому, что каждый появившийся тут же оказывается в темнице князя. Он объявил нас порождениями тьмы и уничтожает как может.
- Так ты тоже охотник? - удивился Хог.
- Откуда ты взялся, парень? Меня что-то берут сомнения в том, кто ты есть на самом деле. Я предупредил всех, что Нальфхор закрытая территория. И мы обходимся с тех пор своими силами, потому что только мы знаем обстановку в городе и действуем как можно незаметнее, ведь нельзя же оставлять людей совсем без помощи.
Хог с глупым видом стоял посреди комнаты, не зная, что противопоставить такому напору. Старого охотника было труднее провести, чем купца.
- Так что скажи мне, мальчик, почему ты решил изображать охотника? Ты не местный, это я вижу, вся округа знает о причудах князя. И не говори мне, что ты не знал о предупреждении, настоящий охотник заметил бы знак над воротами.
- Да, ты прав, старик, я не охотник, пока. Я даже не ученик, и не собираюсь им становиться, но, попав в этот город, я хочу узнать, что здесь происходит, почему настоящие охотники допустили, чтобы силы тьмы пустили корни под самым их носом.
- В таком случае, ты выбрал глупейший из способов, теперь тебя схватят и, если повезет, то просто отрубят голову, а если ты маг, то сожгут на костре. Кстати, ты знаешь, что девают с такими самозванцами, как ты, сами охотники? Дают меч и отправляют на неупокоеное кладбище.
- Мертвецы не так страшны, как живые. Те всегда предсказуемы.
Так всегда говорил дед, и сейчас неизвестно почему эти слова сами пришли на ум.
- А меч мне давать не надо, свой есть, - Хог холодно кивнул головой на кровать, где удобно расположился его клинок.
Сначала в глазах трактирщика появилась насмешка, потом удивление, когда он рассмотрел ножны.
- Откуда он у тебя?
- Так, друг один дал на время.
Глаза старого охотника сузились.
- Тот, кому принадлежал этот меч, никогда не отдал бы его никому, ни на секунду. Только смерть могла заставить его расстаться с этим оружием.
В руках охотника возник длинный нож с широким лезвием, до сих пор прятавшийся в ножнах под передником.
Хог отпрыгнул к кровати, коря себя за беспечность. Драться со старым охотником не хотелось, тем более что северянин не считал его врагом, но защищаться тоже не помешает.
Впрочем, сойтись в битве им было не суждено. Крепко запертые ставни распахнулись, и налетевший ветер накинул трактирщику на голову его передник.
Охотник, ошалев от такого предательства собственной одежды, замер. Когда старик, наконец, сумел освободиться, в лицо ему смотрел клинок узорного меча.
- Нож на пол!
Охотнику не оставалось ничего, кроме как подчиниться.
- А вот теперь поговорим спокойно.
Ставня скрипнула, словно напоминая о себе.
- Спасибо! - сказал Хог в пространство.
Ставни захлопнулись, задвижка стала на место, будто сама собой.
- Не бойся, я не тот, от кого вы прячетесь, - сказал северянин, глядя на быстро бледнеющее лицо трактирщика.
Словно в подтверждение, по лезвию меча от основания к кончику прошла мерцающая волна синего свечения. Лицо охотника приобрело цвет небелёного полотна.
- П-п-п... прости, что сразу не узнал, я должен был догадаться, когда только увидел твои глаза, - губы старика задрожали. - Так все-таки ты забрел сюда не случайно?
- Пока не знаю, но хотелось бы узнать.
- Уходить тебе надо, пока стража еще не зашевелилась, а то перекроют все ворота - и не уйдешь. А в городе спрятаться не получится, потому что у князя в услужении маг. Он быстро тебя найдет.
Северянин серьезно задумался.
- Я не для того сюда пришел, чтобы сразу уйти.
- Магическими талантами я не обладаю, и всяких волшебных штук у меня давно нет. Да и кто может заподозрить в простом старом трактирщике охотника. Но пока мое сердце бьется, я буду помогать тебе так же, как и все мои соратники.
- Я рад это слышать.
Ночь, однако, прошла спокойно. По крайней мере, никто не заявился. Но никакого спокойствия и в помине не было в мыслях северянина. Больше всего ему хотелось расспросить, за кого принял его старый охотник, раз так активно взялся помогать. О неожиданной помощи северянин думал меньше, это не могла быть Рыжая, ей нельзя появляться в Нижнем мире до весны, но она могла послать кого-нибудь из своих подручных духов. И больше всего Хогу не давало покоя то, что сказал трактирщик про его глаза.
Утром Хог встал, умылся, неторопливо позавтракал и отправился в лес.
Со вчерашнего дня заметно потеплело. С сосулек капало, да и солнышко светило совсем по-весеннему. А вот дорогу прилично развезло. Так что до места, указанного купцом, Хог добрался изгваздавшись по уши.
Следов нападения никаких не осталось. Значит, искать грабителей придется просто наугад. Северянин в очередной раз позавидовал Волчатнику, который просто отправил бы по следу Глэфа. А будь сейчас с ним Гривастый, вообще можно было бы просто попросить его.
Неожиданно меч сильно дернулся в ножнах, напоминая о себе. Хог вытащил клинок. Синее сияние казалось черным в радостном свете солнца. Руку с мечом повело на восток, прочь от дороги. Северянин решил послушаться меча и пошел, следуя указаниям.
Клинок завел его в самую чащу, идти здесь стало почти невозможно не только из-за глубоких сугробов, но и из-за валежника, надежно спрятанного под снегом, - в сухих ветках путались ноги. Человек часто спотыкался и падал, однажды ухнув в сугроб с головой. Хог выругался и, выбираясь из липких объятий подтаявшего снега, заметил, что все же нашел желаемое. В глубь чащобы вел четкий след огромных ног. Ветки кустов и деревьев были в этом месте поломаны, отмечая путь тролля в лесу.
След вывел его к большой землянке, из отверстия в округлой крыше поднималась тонкая струйка дыма. У землянки виднелся темный силуэт лося. Подойди Хог с подветренной стороны, чуткие ноздри зверя давно учуяли бы его. Лось рыл копытом снег в надежде найти хоть немного осенней травы.
Северянин, осторожно обходя зверя против ветра, подкрался к землянке. Несомненно, это было жилище снежного тролля, это они разводили лосей и использовали их вместо лошадей.
Тут из землянки выбралась мохнатая фигура. Судя по размерам, это был детеныш. Тролльчонок подошел к лосю и, потрепав его по шее, принялся собирать хворост.
Хог вжался в снег - еще не хватало, чтобы его заметили раньше времени.
Шерсть у маленького тролля была совсем белой, как снег, выделялись только большие круглые зеленые глаза и черный нос, похожий на собачий, рогов у снежных троллей, в отличие от их пещерных родственников, не было.
Тролльчонок, набрав хворосту, отложил в сторону охапку и принялся возиться в снегу. Вскоре северянин догадался, что он строит снежную бабу. В этот момент он был так похож на обычного ребенка, что у Хога защемило сердце. Но не следовало забывать, что в любой момент могут заявиться родители, а они не будут столь милы.
Внезапно раздавшийся резкий свист заставил северянина подскочить. Тролльчонок упал и, скуля, начал кататься по снегу. Из его груди торчало древко стрелы.
Ветви затрещали, и к землянке вышли трое. Они были одеты в одежды стражников, один нес в руке лук. Походя один пнул недостроенную снежную бабу. Лось метался на привязи, но не мог порвать толстый сыромятный ремень, чтобы броситься на обидчиков.
- Пока они молодые, то шерсть у них нежная, что у соболя, - говоривший склонился над маленьким троллем, занося нож, но тут же захрипел, цепляясь за рукоять метательного ножа, впившегося ему в горло.
Остальные двое озирались, обнажив мечи, и тут заметили бешено глядящего на них северянина.
Хог, не слыша, что кричали ему стражники, прыгнул вперед, занося для удара меч. Лезвие из Темного серебра легко разрубило сначала клинок, потом кольчугу и плоть.
Второй оказался проворнее, он бросил в лицо северянину лук и рванул прочь не разбирая дороги. Он остановился, когда острое раздвоенное копыто раскроило ему череп.
Хог склонился над маленьким троллем, который уже потерял сознание. Стрела прошла высоко над сердцем, к тому же удар смягчила густая длинная шерсть, так что рана была вовсе не так страшна. К тому же лучник использовал простой наконечник, без зазубрин, ему не хотелось портить шкуру. Хог сплюнул.
Северянин извлек стрелу и, покопавшись в запасах, с которыми никогда не расставался, нашел лоскут чистой ткани.
Хог так увлекся своим занятием, что дикий рев, раздавшийся прямо над ним, ошеломил и оглушил его. Удар белой лапы с черными когтями, от которого северянин взлетел в воздух, - и наступила темнота...
Что-то равномерно бухало совсем рядом. Хог не сразу понял, что это стучит у него в голове. Он не чувствовал ни рук, ни ног, только страшный холод, сковавший все его тело. Северянин попробовал пошевелить пальцами, но не смог, было ощущение, что ног и рук просто нет. Глаза и те не желали открываться. Веки казались несмазанными воротами. Ко всему прочему, он не помнил, что произошло. Вроде бы он попал в Нижний мир, может, Бенши что-нибудь перепутала и перенесла его не туда? Но все мысли скрадывала подступающая усталость, очень хотелось спать. Заснуть. Просто спать, ни о чем не думать.
От мыслей о сне северянина отвлек чувствительный толчок в бок, от неожиданности у него даже открылись глаза. Сначала Хог ничего не увидел из-за мутной серой пелены, потом, проморгавшись, понял, что это просто снег густо залепил ресницы.
Была ясная лунная ночь, снег блестел серебром. А прямо перед ним стоял единорог, белый как снег. Черные бархатные глаза задумчиво смотрели на северянина.
- Вот ты какой, Охотник, - сказал мягкий голос у него в голове. - Когда я видел тебя раньше, ты был слаб, а сейчас ты начал набирать силу. У тебя теперь есть меч, ты становишься опасен.
- Помоги! - губы были словно чужими.
Кельдирк засмеялся.
- Зачем? Я лучше подожду, пока ты замерзнешь. После этого ты будешь полностью принадлежать мне.
Что-то капнуло на щеку северянина, потом еще и еще раз, капли были теплыми. Шел дождь.
Единорог поднял голову, его пышная грива намокла и стала облезлой, как весенний снег.
- Откуда вы взялись? Кто позволил?
Перед белым единорогом возник еще один, он был не так ясно виден, и был не белым, а серым в мелких крапинках. Налетевший порыв ветра принес тепло и стойкий запах весны, и появился третий кельдирк, маленький и рыжий. Хог зажмурился. Но когда открыл глаза, единороги не исчезли. Удвоенными силами они наступали на белого.
- Вы что, взбесились? Сейчас не ваше время! - кельдирк ошеломленно отступал.
Его противники молчали.
Чьи-то руки обхватили Хога, оторвав примерзший плащ ото льда, северянин дернулся и потерял сознание.
В этот раз он приходил в себя дольше, но ощущения были гораздо приятнее. Очнутся он от тепла. Согрелась, казалось, каждая частичка его тела, которое пребывало в каком-то сонном оцепенении. Странно, но ничего не болело, хотя должно было бы. Ведь он так сильно замерз.
Хог слегка пошевелил кончиками пальцев, на пробу. Пальцы шевелились. Ладонь тоже. Северянин открыл глаза.
В комнате было темно, так что он не сразу разглядел, где находится. По потолку метались слабые всполохи, то ли от свечи, то ли от затухающего очага. Хог приподнялся на локте, удивившись легкости, с которой это ему удалось. Он лежал на узкой кровати, укрытый пушистым шерстяным одеялом.
В ответ на его шевеление в самом темном углу зажглись два желтых глаза.
Северянин пошарил рукой вокруг, надеясь найти какое-нибудь оружие.
Затеплилась свеча, и Хог понял, что оружие искать не надо. Огонек осветил старого сморщенного человека с длинной белой бородой, на плече которого сидела маленькая белая кошка, глаза которой и напугали северянина.
- Где я? - спросил Хог.
- В моем доме. А я княжий лесник.
- Но как я сюда попал?
- А этого я не знаю, я услышал ночью стук в дверь. Открыл, а ты лежишь на пороге.
Кошка покинула свое место на плече старика и шмыгнула куда-то в темноту.
- Но когда это было?
- Почитай уж четыре дня назад. Тогда еще случилась небывалая оттепель, а теперь снова зима лютует, позамерзло все, пурга такая, что на улицу не выйти. Внучка моя отправилась в дальнюю сторожку и не вернулась с тех пор. Где она, что с ней - неизвестно.
Хог не слушал, думая о своем. Четыре дня. Он пощупал свое лицо - кожа была гладкой, никаких следов от удара не осталось. Да и кто его мог принести к дому лесника? А та кельди... Это же ведь была Рыжая!
- А что, до города никак нельзя добраться?
- Я же говорю, замело все. Из дому выйти невозможно.
На следующее утро Хог встал как ни в чем не бывало.
Позавтракав нехитрыми припасами лесника, северянин вышел наружу. Для того чтобы это сделать, ему пришлось разгребать сугробы перед входом.
Снаружи было тихо. Ветра не было. Медленно падали большие хлопья снега.
Кошка лесника выпрыгнула из дома, по уши провалившись в снег. Северянин выловил из сугроба вопящее животное и возвернул хозяину.
- Тишь да гладь. Может, Реана сегодня вернется.
- А где эта ваша дальняя сторожка?
- Ой, далеко! На другом конце леса.
- Что же твоя внучка одна ходит? Не боишься отпускать?
- А чего бояться, места у нас тихие, - Хог вспомнил снежных троллей, - да и собак она взяла.
Но внучка лесника не пришла и к вечеру. Старик забеспокоился, сам он не мог последовать за ней, здоровье не позволяло.
Так что следующим утром Хог вытащил старые лыжи, смазал их как следует и отправился в путь. Впереди бежала белая кошка, которую старик отправил с ним в проводники.
До сторожки они добрались только к полудню следующего дня, заночевав в лесу, благо ночь была теплая. Увидев сторожку, Хог понял, почему внучка лесника не могла прийти, - домик был завален снегом по крышу. Только под самой стрехой было прокопано маленькое окошко, куда и нырнула белая кошка, вскарабкавшись по сугробу, как по горке.
- Дедушка! Ты пришел! - послышался из окошка голос.
- Потерпи немного, я сейчас откопаю дверь.
- Ты кто?
Меня прислал твой дед, - сказал северянин, принимаясь за работу.
Управиться без лопаты было весьма непросто, Хог воспользовался широкой лыжей. Вскоре на вторую лыжу были повешены плащ и куртка, а от самого северянина валил пар. Хог открывал дверь уже в темноте. Чуть не сбив его, из домика выскочили две большие мохнатые собаки, они с радостным лаем принялись кувыркаться в снегу. А вслед за зверями вышла и хозяйка.
- Спасибо, - сказала девушка. - Мне самой пришлось бы ждать, пока снег растает.
Хог кивнул, натягивая куртку, - стоило остановиться, как морозец начал прихватывать за бока. Она позвала его в дом.
- Надеюсь, за ночь нас тут вновь не засыплет, - пошутила девушка.
Северянин достал мешок с запасами, которые дал ему лесник, сама Реана уже второй день сидела впроголодь, деля еду со своими мохнатыми друзьями.
Они ужинали, и тем временем Хог расспрашивал девушку о житье-бытье.
Как оказалось, князь не всегда ненавидел охотников. Раньше Нальфхор был город как город, но однажды появился какой-то маг. Непонятно почему, князь стал прислушиваться к его словам. И вот в Нальфхоре не осталось ни одного охотника.
В дверь послышалось слабое царапанье. Реана открыла, впустив своих лопоухих друзей. Собаки влетели в дом и, радостно попрыгав вокруг хозяйки, чинно улеглись у входа, к ним тотчас присоединилась белая кошка.
Люди последовали примеру животных и тоже легли спать. На улице было тихо и тепло.
Хога разбудило повизгивание собак. Звери сгрудились на середине комнаты и настороженно поглядывали то на дверь, то на окна.
На улице пронзительно выл ветер.
Северянин поднялся и, натянув сапоги, достал меч.
- Что... - на него смотрели испуганные глаза Реаны.
- Тихо! - прошептал северянин. Он подошел к окну и выглянул в щель между досками ставень. Сначала Хог не увидел ничего, кроме темноты, потом внезапно понял, что смотрит в чей-то заледенелый прозрачный глаз. Северянин отпрянул от окна.
- Что там?
- Похоже, мы в ловушке! Нужно было уходить вчера вечером, сразу.
- Но что там?
Хог повернулся в девушке.
- Слышала ли ты когда-нибудь про Хозяина зимы?
Реана кивнула, глядя на северянина круглыми глазами.
- Он сейчас там, снаружи, вместе со своей свитой, - Хогу было не по себе оттого, что не так давно он чуть сам не стал одним из тех, что тоскливыми голосами завывали за стенами.
- Что будем делать?
- Не знаю. Надеюсь, дом выдержит до утра, а там чары Хозяина зимы немного ослабеют, и мы сможем уйти.
На самом деле он просто успокаивал девушку, ни одному человеческому творению не выстоять против хозяина стихий. На мгновение буря за окном притихла. Хог насторожился, положив руку на рукоять меча. За дверью послышались грузные шаги, от которых собаки забились под кровать. Дверные доски покрылись изморозью с внутренней стороны.
Пальцы крепче сжали теплую рукоять, Реана почти перестала дышать, страх тонким острым коготком медленно впивался в сердце. В дверь три раза громко постучали.
Хог вытащил меч из ножен, по узорному клинку бродили ленивые синие искры.
Стук повторился, опять ровно три раза.
Северянин направил острие клинка на дверь.
И тут стук повторился в третий раз.
- Кто там? - спросил северянин.
Ответом был дикий хохот. Порыв ветра невиданной силы ударил по домику. Хог слышал, как трещит крыша. Дом мелко дрожал, будто был живым существом.
Реана вскочила и прижалась к спине северянина.
- Подожди! - Хог вручил ей меч, который тут же погас, и достал лук. И вновь произошло то же, что и в старом доме, лук засветился и стал серебряным, тетива походила на лунный луч.
Хог примерился к незнакомому оружию и наложил стрелу на тетиву. Крохотный серый камень, украшавший наконечник стрелы, вспыхнул ослепительным белым пламенем, ослепив людей, привыкших к слабому свету очага. Стрела выпорхнула из рук северянина будто по собственной воле. Оставляя за собой шлейф темно-синего пламени, она пролетела прямо сквозь дверь и нашла свою жертву снаружи.
Хог подскочил к совершенно целой двери и, распахнув ее, выглянул наружу.
Темноту разгоняло синеватое сияние стрелы, которая торчала из шеи корчившегося на земле кельдирка. Вокруг Хозяина зимы образовался круг тишины, за которым бесновалась буря. Хог видел в снежной кутерьме призрачные фигуры, которые то складывались из бешено мятущихся снежинок в человеческие силуэты, то вновь рассыпались. Северянину было жутко от их застывших слепых глаз и темных провалов ртов. Реана, закрыв глаза, судорожно цеплялась за его одежду.
Северянин забрал у девушки меч и подошел к кельдирку. Единорог замер, глядя на человека бездонным холодным глазом.
Меч из Темного серебра взвился и, протяжно застонав, впился в грудь худому беловолосому человеку с черными глазами.
На губах умирающего выступила сияющая кровь кельдирка, и он засмеялся.
- Ты не понимаешь, что сделал, Охотник.
Рука кельдирка потянулась к Хогу, но не смогла добраться до своего убийцы. Тогда пальцы, испачканные быстро тускнеющей кровью, вцепились в ногу подошедшей Реаны. Девушка завизжала. Северянин кинулся освобождать ее, но кельдирк рассыпался белесым инеем. В тот же миг буря успокоилась и все снежные призраки рассыпались, подобно своему хозяину.
Хог собрал в доме все вещи и вышел к Реане, которая оттирала снегом сапог. Собаки трусливо жались к человеку. Девушка взяла свою одежду из рук Хога, потом прижала к себе мяукающую кошку. По лицу Реаны текли слезы.
- Нужно быстрее уходить отсюда.
Девушка кивнула с отсутствующим видом. Хог нашел лыжи свои и Реаны.
Где-то на середине пути девушка свалилась в горячке, и северянину пришлось остаток пути нести ее на себе. Маленькая внучка лесника показалась почему-то необычайно тяжелой, но Хога беспокоило не это. Если он убил Хозяина зимы, то кто займет его место? Ему удалось убить кельдирка, да не простого, а Ленхнен, хотя даже Котику, несмотря на то, что он алди, такое было не по силам.
Лесник очень испугался за свою любимицу, увидев, в каком состоянии ее принес северянин. Он тут же принялся хлопотать вокруг нее, достал какие-то травы и настойки. Хог предоставил деду заботу о внучке, а сам вышел наружу - ему необходимо было кое с кем посоветоваться.
Ленивое зимнее солнце садилось, окрашивая выплывающие из-за горизонта облака в тоскливый фиолетовый цвет.
Хог сел на снег и достал заветный флакончик из кости морского дракона. Для защиты он положил обнаженный меч на колени.
Запах из флакона принес ожидаемое обострение чувств, а потом отрешение от тела. Но вместо привычного изменения мира он почувствовал, что погружается куда-то, его словно засасывала трясина. Хог несколько раз дернулся, но тут его затянуло с головой.
Полная темнота. Так темно не бывает никогда. Если открыть глаза в темной комнате, то перед ними начнут мерцать цветные пятна, плавать желтые точки.
Темнота и пустота.
Хог сделал шаг вперед, хотя тела своего не чувствовал. Но тут же понял, что пройти ему что-то мешает. Северянин нагнулся и ощупал преграду.
Перед ним лежало человеческое тело. При его прикосновении оно слабо засветилось знакомым синеватым светом.
Это была женщина, она мирно спала, положив руки под щеку. Черные с серебристым отливом волосы как грозовое облако летели вокруг. Тело незнакомки покрывал причудливый узор.
Хог тихонько потряс ее за плечо.
По телу женщины побежали яркие синие искры, совсем как по его мечу.
- Проснись!
Веки медленно поднялись и невероятно серые звездчатые глаза всмотрелись в Хога. У северянина заломило в висках. Он не знал, что на других людей его пристальный взгляд действует так же.
Женщина села. Черные волосы укрыли ее плащом.
- Кто ты? - спросил северянин.
- Я - меч! - сказала она, словно металл ударился о металл.
Северянин опешил.
- Кто?
- Меч! А кто ты, взявший меня в руки?
- Меня зовут Хог Хогарсон, по прозванию Бешеный Волк.
- Северянин! - она встала на ноги и сверху вниз посмотрела на Хога.
Казалось, глаза женщины пронзили его насквозь. Хог почувствовал, словно его изнутри прополоскали в ледяной воде.
- Ладно, Хог Хогарсон, по прозванию Бешеный Волк, я буду тебе служить. Меня зовут Э-Лир, и я никогда не подводила того, кто принял мою клятву. Хочешь ли ты, чтобы я поклялась тебе в верности?
- Да. Что значит твое имя?

- Темный Талисман, - силуэт Э-Лир медленно таял, а Хог начинал чувствовать окружающее.
Меч лежал на коленях, прекрасный в своем совершенстве. Последние лучи солнца давно погасли, но он не подпускал к хозяину темноту, отпугивая ее слабым синеватым светом. Клинок заметно изменился, теперь два серых камня, украшавшие его гарду, не казались блеклыми, они светились призрачным сиянием, а в их глубине клубился серый туман. Само лезвие стало гораздо ярче, будто кто-то стер с него накопившийся слой пыли. Э-Лир окончательно проснулась.
И Хог не знал, хорошо это или плохо.
Магические мечи считались опасным оружием. Причем не только для врагов, но и для своего хозяина - вспомнить того же Нуаду.
Северянин поднял меч перед собой, держа лезвие острием вверх.
Меч медленно разгорался. Свечение вокруг него стало белым и ослепительно ярким, а лезвие, наоборот, потемнело, будто впитав весь мрак мира.
Хог почувствовал небывалую мощь в единении с мечом. То, что он испытал, когда в его руках проснулся Черный лук, не шло ни в какое сравнение с силой Э-Лир.
«Готова служить тебе в любом праведном деле!» - повышался в голове у северянина мягкий шепот меча.
Хог убрал меч в ножны и вернулся в дом лесника.
- Ну, как потренировался? - спросил лесник.
- Что? - Хог непонимающе посмотрел на деда.
- Ты во дворе с мечом прыгал, тренировался. И как, удачно?
Северянин задумался: значит, лесник не видел ни как он ходил на изнанку мира, ни как говорил с мечом, ни того, как Э-Лир светилась.
- Да, я хорошо потренировался. Как Реана?
- Жар спал. Она уже приходила в себя. Теперь спит.
Хог подошел к кровати девушки. Лицо у нее еще было бледным, но дышала она ровно. Северянин чувствовал себя виноватым. Это из-за него Реана оказалась в центре внимания Хозяина зимы, но не отправься он за ней, девушка погибла бы от голода в засыпанном доме.
Как было просто, когда рядом были друзья охотники. Они не только могли постоять за себя и помочь в трудную минуту, но и понимали, что их ждет в случае неудачи. А тут пострадала невинная девушка.
Северянин начал молча собирать вещи. Лесник ничего не сказал, он только покачал головой, когда Хог протянул ему остатки денег. Тогда северянин просто оставил монеты на лавке в сенях и ушел в ночь.
Хог шел по лесу. Присутствия кельдирков, с которыми он хотел поговорить, не ощущалось. Северянин уже начал беспокоиться: а вдруг в тот раз Хозяин зимы расправился с ними?
Охотиться за снежными троллями не имело смысла, да и не хотелось, поэтому северянин направился прямиком в город, Хог хотел найти кого-нибудь, способного объяснить ему все. Или, на крайний случай, попросить любого из охотников отправить его в Верхний мир. Ему казалось, что Рыжая очень заинтересовалась бы местными событиями.
Утром Хог вышел прямо на дорогу, он прикинул свой путь и понял, что шел напрямик. В свете позднего зимнего рассвета виднелись стены города. Слева от него, на севере, из-за горизонта выплывала гряда темно-серых туч. Она казалась неподвижной, но северянин знал, что уже к вечеру начнется пурга. Очертания туч то и дело менялись, принимая вид вздыбленных лошадиных силуэтов.

Предыдущая страница 9 Следующая страница


Янтарный единорог 10

Северянин поправил перевязь меча и поспешил в город. Когда он приблизился к воротам, те давно уже были открыты и купеческих палаток под стенами не наблюдалось.
Северянин с бесстрастным лицом вошел в город и направился к «Серому Рыцарю». Впрочем, своей цели он так и не достиг. На главной улице путь Хогу преградили две дюжины стражников. Среди них выделялся невысокий малый с широкой грудью и мощными длинными руками.
- Это он, - кивнул человек на Хога.
Стражники, обнажив оружие, двинулись на северянина. Хог, ожидавший чего-то такого, выхватил меч. В воздухе поплыл долгий отчетливый звон.
- У него волшебный меч! - с испугом сказал кто-то из стражников.
- Не бойтесь, - усмехнулся длиннорукий, - ничего он вам этим мечом не сделает.
Хог рванулся вперед, не ожидая конца спора, он не знал, куда пробиваться, поэтому выбрал сторону, где было меньше стражников.
Э-Лир с глухим ревом вычертила в воздухе темную дугу, срубив одному из нападающих полклинка. Хог слегка покачнулся, не ожидав такой легкости. Разоружив пяток врагов, северянин попытался прорваться, но дорогу преградили новые люди.
- Скоро у нас не останется оружия! - крикнул длиннорукому усатый стражник, когда наконечник его копья отделился от рукояти и улетел на чей-то балкон.
- Тогда мы возьмем его голыми руками!
Северянин усмехнулся и, резко развернувшись, одним прыжком оказался рядом с предводителем стражников. Длиннорукий был на удивление спокоен, он с легкой усмешкой несколько раз увернулся от мощных замахов северянина, а потом толкнул вместо себя под удар одного из стражников. Пока Э-Лир летела к шее человека, Хог успел разглядеть щеки в легком юношеском пушке, испуганные круглые глаза и даже капельки пота над верхней губой. Меч с неотвратимостью приближался к человеческому телу, а потом вдруг, как-то жалобно вздохнув, замер, вплотную прижавшись к горлу стражника. На коже даже крови не появилось.
Лицо парня сильно побледнело, глаза закатились, и он начал медленно валиться на Хога. Северянин опустил меч, и тут затылок расколола дикая боль. Падая рядом со стражником, Хог успел додумать только одну мысль: «Меня предали!» Пальцы оттолкнули рукоять обиженно сверкнувшего меча.
Очнулся Хог от холода. Пошевелившись, он почувствовал, что теряет последние крохи тепла. Вдобавок тяжелой волной нахлынули головная боль и тошнота. Кое-как свернувшись в клубок и подобрав дрожащие ноги, северянин обнаружил, что сапог на нем нет, да и вообще из всей одежды остались только шерстяные штаны и тонкая нательная рубаха. Об оружии и прочих вещах и говорить было нечего.
Холод, однако, немного прочистил мозги, и мысли смогли вяло зашевелиться. Северянин слегка осмотрелся, он уже догадался, что угодил в княжеские темницы. К горлу подступила горечь, когда он вспомнил, как попал сюда. Верный меч называется! Его старая секира никогда так не подводила.
Кое-как справившись с чувствами, северянин удивился тому, что смог так легко осмотреть темницу, в ней было довольно светло. Хог поднял голову. У самого потолка, далеко не низкого, находилось маленькое окошко, забранное частой решеткой. Хог встал, держась за стену, и попытался дотянуться до него, но нужен был кто-то гораздо более высокий, чтобы выглянуть наружу.
Северянин обошел свое узилище, тщательно разглядывая стены. В правой от окна наружу стене было еще одно, тоже Маленькое и высокое, только темное. Сами стены были сложены из крупных обтесанных камней. В одной из стен нашлась небольшая железная дверь, а в углу дыра в полу, перекрытая мощной решеткой. По запаху, исходившему из угла, Хог легко догадался о назначении отверстия.
Осматриваясь, северянин отвлекся от своего самочувствия, а сейчас с удивлением понял, что голова почти перестала болеть, к тому же в темнице заметно потеплело.
Хог устроился на камнях у двери, глядя в окошко. Впрочем, надежда что-то рассмотреть была напрасной: виден был только свет - стена, в толще которой было вырублено окошко, заслоняла собой обзор. Северянин положил ноющую голову на колени и неожиданно уснул.
Хогу приснился конь - большой, серебристо-серый, с умными светлыми глазами. Он чем-то напомнил северянину кельдирков. Конь стоял в стойле, закованный множеством цепей. Стоял и пытливо смотрел на человека, потом стукнул копытом, расколов камень. Один из осколков угодил Хогу прямо в лоб, и он проснулся.
Тут же по голове ударил еще один камешек. Северянин почесал место попадания и посмотрел вверх.
В темном окошке слышалось какое-то шевеление и что-то мелькало.
- Кто там? - спросил северянин хриплым голосом.
- Твой сосед и товарищ по несчастью.
- Кто ты такой? - спросил северянин.
- Меня зовут Лир Ландир, хотя все знают под другим именем.
- А я Хог, по прозвищу Бешеный Волк.
- Северянин! - удивился сосед. - Как же тебя занесло в эти места?
- Случайно.
- Чем же ты не угодил князю, Хог, или он теперь ловит не только охотников, но и просто прохожих?
Судя по голосу, Лир был гораздо старше Хога, он готов был поклясться, что никогда не слышал этого голоса, но отчего-то сосед показался ему знакомым. Северянин догадался, что встреча произошла, как всегда, не случайно.
Не ответив на вопрос Лира, Хог внимательно посмотрел на окошко.
- Скажи, Лир Ландир, а под каким именем тебя все знают?
От окошка донесся смешок.
- Надеюсь, парень, ты не подослан. А называют меня обычно Серебряный Клинок.
Хог поперхнулся воздухом - похоже, предчувствия его не обманули, впрочем, не мешало бы проверить.
- Тогда привет тебе от одной девицы весьма странных кровей.
- Эсти! Что ты про нее знаешь? Где она?
Ландир был не на шутку взволнован.
- В последний раз, когда я ее видел, а это было чуть больше недели назад, она уходила из Верхнего мира в Нижний, вместе с Дорном.
- Котик? Но как она попала в Верхний мир, и как там Флитрек с Норгом?
Хог помрачнел.
- Бенши попала в большую беду, а остальных из твоей команды нет в живых.
Серебряный Клинок надолго замолчал. Хог решил уж было, что он слез со стены, оставив его в одиночестве.
- И ты знаешь, как это случилось? - голос Лира заставил северянина вздрогнуть.
- Только со слов Бенши, - Хог пересказал Лиру эту историю.
На этот раз молчание было не таким долгим.
- Какой же я дурак, - горько сказал Серебряный Клинок. - Нельзя их было оставлять. Ведь мог бы просто весточку послать - нет, сам поперся. Ладно. - Лир постарался отвлечься от своих тяжелых дум. - Как я понял, ты меня хорошо знаешь, но откуда?
- От друзей, они часто упоминали твое имя.
- Действительно, что я спрашиваю, одна Эсти может часами байки плести. Кстати, а ты не видел рядом с ней одну девушку?
- Какую? - переспросил Хог, хотя сразу понял, кого имел в виду Лир.
- Она подруга Эсти, такая рыженькая.
В голосе соседа было столько затаенной надежды, что Хог сразу резко сказал:
- Нет, не видел такой.
- Жаль, хотелось бы знать, как она сейчас... - Лир тяжело вздохнул. - Скажи, Хог, а как ты сам попал в Верхний мир, или ты оттуда к нам?
- У меня там были дела.
- Значит, ты маг? - спросил Лир.
- Нет. Я не маг, не охотник, хотя меня в последнее время часто принимают за него, - Хог решил открыть правду Лиру. Несмотря на явный интерес к Рыжей, Серебряный Клинок ему понравился.
- Поэтому тебя засадили сюда?
- Да.
- Но с чего они могли решить, что ты охотник?
- С моего длинного языка, - и Хог рассказал о событиях в городе, о Хозяине зимы и о предательстве меча.
Серебряный Клинок молчал некоторое время.
- Скажи, а как выглядит твой меч?
Хог рассказал.
- Хм. Э-Лир, говоришь. А от кого ты получил это оружие?
- От одного охотника... - Хог не успел договорить.
- От Пиннара, я знаю. Э-Лир хранилась у него. Скажи, а кто твои родители?
- Моего отца звали Хогар, он был путешественником и бесстрашным воином. А мать свою я не знаю, она умерла при родах. В доме говорили, что она была чужеземкой, мне никто даже не назвал ее имени. А отец обычно мрачнел и уходил, когда я спрашивал о матери.
Хогу стало печально. И вдруг Лир сказал:
- Твою мать звали Флэри, она была охотницей.
Хог замер, глядя перед собой невидящими глазами, в голове у него все смешалось, а Серебряный Клинок продолжал говорить.
- Мы были тогда совсем молоды, каждый стремился стать охотником.
- Ты знал ее? - спросил Хог.
- Кто же не знал Сероглазку? Самая большая знаменитость из нашей братии.
- Меч принадлежал ей?
- Да. Это очень древнее оружие. Э-Лир была выкована еще нейтрингами.
Хог был ошеломлен, он никогда не надеялся узнать что-то о своей матери, а тут выяснилось, что люди, находившиеся рядом с ним, хорошо ее знали.
- Как меч попал к Пиннару?
- Когда Флэри неожиданно исчезла, это было уже после того, как ты родился, Пиннар случайно нашел в одном из наших тайников Э-Лир. Вместе с ней лежало письмо Флэри, она попросила Волчатника передать меч тебе.
- Значит, она не умерла при родах! - северянин сжал кулаки. - Но что же произошло!?
- Никто не знает.
- А ты можешь рассказать мне то, что знаешь о моей матери?
- Конечно, я тебе расскажу.
Никто не знал, откуда пришла Флэри, она как-то появилась на одной из сходок охотников, и с ней был меч из Темного серебра. Некоторые обрадовались ее появлению, некоторые сочли его дурным предзнаменованием, но все поняли, что наступило время перемен.
- Почему? - спросил Хог, он мало что понимал из путаных речей охотника.
- Потому что у нее были серые глаза и она не была человеком.
Северянин встал и принялся ходить перед окошком Серебряного Клинка.
- Но у меня тоже серые глаза, - наконец сказал он.
Охотник молчал.
- Скажи мне, кем была моя мать?!
Послышался странный звук, словно Лир с трудом втянул воздух сквозь сжатые зубы.
- Серый цвет всегда был цветом охотников... и Серых Рыцарей.
Хог пораженно замер. В его голове были, конечно, разные смелые догадки, но такого он и предположить не мог, однако это объясняло все странности.
- Флэри не была, конечно, чистокровным нейтрингом, их не осталось, но серебряной крови в ней было много.
Хог вспомнил все намеки на его серые глаза и то, как Хозяин зимы называл его охотником, клятву верности старого охотника.
- Значит, я тоже отчасти нейтринг? И поэтому старое оружие подчиняется мне, - но он тут же вспомнил предательство Э-Лир. - Только почему меч не послушался меня до конца?
Послышался смешок Лира.
- Ты слишком многого захотел от нейтрингского клинка. Серые Рыцари делали свое оружие для того, чтобы защищать людей, а не убивать их, от чего, в конце концов, сами пострадали. Тот маг очень ловко подставил вместо себя живой щит, против которого Э-Лир не могла ничего сделать.
- Откуда ты знаешь, что это был маг?
- Я тоже попал в его ловушку. Не будь здесь мага, князю ни за что бы меня не поймать.
- А сбежать не пробовал?
- Пробовал, как не попробовать. Только здесь все так пропитано магией, что пробиться никак не возможно. Я слышу шаги, увидимся позже.
Собеседник Хога исчез.
Северянин постоял несколько минут, отрешенно глядя на темное окошко, а потом осознал, что темно не только в окошке, но и в камере. Смутно белел только иней на стене. Хог вздрогнул, а потом уже не мог унять дрожь. Он не понимал, почему до сих пор не чувствовал холода. Ноги мгновенно закоченели до бесчувствия. Странно пританцовывая и хлопая себя руками по телу, северянин начал прыгать по камере, чтобы хоть немного согреться. Теперь рассчитывать было не на кого, не появятся кельдирки, чтобы спасти его, так что новый Хозяин зимы заполучит его в свою свиту. А шиш!
Интересно, как там Серебряный Клинок, не мерзнет, или у него не отняли одежду?
Хог начал двигаться быстрее, вспоминая боевые приемы. А еще дедовы напутствия, которыми его провожал зимой в путь старый эриль. Если хорошо представить, что находишься в каком-то теплом месте, то холод не страшен. А такое теплое место было, и находилось оно совсем рядом, всего лишь в соседнем мире.
Утренний ветерок лениво качал листву, заставляя капли росы скатываться с упругих гладких листьев. Солнце поднялось еще невысоко, но зной уже начал давать о себе знать. Хог огляделся и направился, шлепая босыми ногами, прямо к стенам Альвхейма.
Остановило северянина ехидное хихиканье. Он оглянулся, но никого не заметил. Хог пожал плечами и направился дальше, но хихиканье повторилось, оно было какое-то приглушенное, словно кто-то прикрывал ладонью рот, чтобы не рассмеяться в голос.
- Кто здесь? - спросил Хог, оглядываясь по сторонам, потом он догадался посмотреть вверх.
Среди листьев виднелись две загорелые босые ножки.
- Ты кто?
- Не узнал? - спросил ехидный голосок, и в просвете между листьями появилось округлое лицо в обрамлении светло-русых волос.
- Яррэ! Ты что тут делаешь?
- Тебя жду, конечно.
Крапива спрыгнула с дерева и плавно приземлилась рядом с северянином. Хог внимательно вгляделся в лицо девушки. Хотя она старалась казаться обычной, но сквозь маску человеческого лица проглядывала сущность кельди. Северянин смирил бешено стучащее сердце и спросил:
- А зачем было меня ждать?
Крапива улыбнулась.
- Я просто хочу тебе помочь.
Она достала из складок одежды какой-то маленький сверток и протянула его Хогу.
- Что это?
- Разверни.
Хог потянул за шнурок, стоило узлу развязаться, как вниз хлынул поток тонкой искрящейся ткани.
- Что это? - еще раз спросил Хог, рассматривая нарядный плащ из тонкой ткани.
- Плащ, конечно. Это чтобы ты не мерз.
- Но его ведь отберут.
Крапива хихикнула.
- О, это не такая простая вещь. Если ты не захочешь, плащ не увидит никто, кроме тебя, он может также менять цвет. В нем тебе не страшны ни холод, ни жара, ни дождь, ни даже огонь.
- Какое же заклятие на него должно быть наложено, чтобы он приобрел такие свойства? - удивился северянин, поглаживая ткань.
- Никакого. Он просто соткан из шерсти кельдирков.
Крапива рассмеялась от того, как Хог на нее посмотрел.
- Спасибо тебе!
- Да не за что!
Хог хотел спросить Яррэ еще кое о чем, но сквозь фигуру кельди стали видны камни темницы, и северянин понял, что вернулся обратно в Нижний мир. Первой его мыслью было что за ним пришли, но в коридоре стояла тишина. Дверь не скрипела. Однако смутное беспокойство не оставляло его. Закутавшись в плащ Яррэ, северянин огляделся. Было темно и тихо. Тогда северянин сел у стены, закутавшись в плащ с ног до головы. Мгновенно согрелись озябшие ноги и руки, тело окутало благословенное тепло, и Хог почти мгновенно уснул.
Проснувшись, Хог обнаружил, что солнце давно взошло, а у двери стоят кувшин с водой и миска с кашей. Каша хотя и остыла, но была довольно-таки вкусной. Северянин с ней быстро управился, после чего решил проведать соседа и вскарабкался к окошку.
- Эй, Лир!
Однако ответом было молчание. Хог попытался осмотреть соседнюю камеру в крошечное окошко, но видел только верхнюю часть противоположной стены. Он попробовал еще несколько раз позвать, но никто не ответил.
Тут в коридоре зазвенели ключи. Хог спрыгнул со стены и принялся сворачивать плащ, тот будто сам свернулся в маленький комочек, который северянин сунул в карман.
Между тем дверь распахнулась и в темницу шагнули двое стражников, в их руках зрачками наконечников глядели на Хога взведенные самострелы. За стрелками появилось двое копейщиков и длиннорукий маг. Копейщики, под присмотром стрелков и мага, деловито связали Хогу руки за спиной и вывели его из камеры. В коридоре их ожидали еще шестеро.
- Тебе предстоит свидание, охотник. Надеюсь, ты будешь рад, - усмехнулся маг.
Они прошли длинными коридорами и оказались в маленьком зале. Сквозь высокие стрельчатые окна в зал заглядывало холодное белое зимнее солнце, освещавшее трон с ведущими к нему ступенями и человека на нем. Князь Нальфхорский был еще очень молод. На троне сидел весьма симпатичный юноша с конопатым лицом и оттопыренными ушами. Княжеский венец был ему великоват и держался на ушах, но это не мешало ему чувствовать себя полноправным наследником своих великих предков. По обе стороны от него стояли советники. Юный князь, приоткрыв рот от любопытства, рассматривал охотника. Наконец он смог совладать с собой и обратился к магу.
- Кеарнал, это и есть тот самый охотник?
- Да, князь.
- Как твое имя? - обратился князь к Хогу.
- Меня обычно называют Бешеный Волк.
- Что тебе понадобилось в наших краях?
- Я решил, что в вашем городе может понадобиться моя помощь.
Лицо князя потемнело.
- Почему ты так решил? Ведь тебя никто не звал сюда!
- Но нечисти везде хватает, и охотники всегда нужны.
- В Нальфхоре нет нечисти!
Маг подошел к трону и, склонившись к уху князя, что-то ему шепнул.
Юнец кивнул.
- Откуда у тебя хайрак?
Хог ошеломленно посмотрел на князя - о том, чем является Э-Лир, он подумал только сейчас.
- Это подарок друга.
- А лук тебе тоже подарили? Ты лжешь! Такие вещи никто не дарит! Из какого могильника ты их достал? Где он находится, что там было еще?
Маг что-то опять зашептал князю на ухо.
- В городе есть еще кто-нибудь из ваших?
Северянин покачал головой.
- Ты опять лжешь! В пыточную его! Там тебя научат говорить правду! - юный князь зловеще улыбнулся.
Пыточная располагалась в подвале, видимо, чтобы крики пытаемых не были слышны в замке.
Хога завели в крошечную каморку, где по стенам для устрашения узников были развешаны различные орудия пыток, и приковали к стене.
Впрочем, он тут был не первым, у стены уже был прикован высокий мужчина с длинными пепельными волосами. Его тело покрывали ожоги и кровоподтеки, он улыбнулся Хогу щербатым ртом, с трудом разлепив окровавленные губы. Светлые, ореховые, глаза расширились, встретившись с серыми глазами северянина.
В пыточную вошел в сопровождении мага князь. Он постоял немного, разглядывая пленников, а потом обратился к Хогу, указывая на его соседа:
- Ты знаешь этого человека? - спросил он.
- Нет, - ответил северянин.
- А ты знаешь этого человека? - был удостоен внимания другой пленник.
- В первый раз его вижу, - ответил Серебряный Клинок. И не солгал.
Узнав голос, северянин украдкой еще раз глянул на лицо охотника. Тот незаметно ему кивнул.
- Что же это за охотники такие, что не знают друг друга? - ухмыльнулся маг.
Ни Хог, ни Лир не удостоили его ответом.
- Кто тебя сюда послал и зачем? - князь посмотрел на Хога.
- Я же говорил, что пришел сюда для того, чтобы бороться с нечистью и хоть немного заработать.
- Ты лжешь, - сказал маг, - на воротах висит знак, запрещающий охотникам появляться в Нальфхоре. Значит, то, что привело тебя сюда, было сильнее запретов. Что же это?
- Разрешаю тебе узнать это своими средствами, - сказал князь.
Маг поклонился и занялся приготовлениями.
Хогу стало страшно, он слышал, что может сделать с человеком черный маг.
На жаровне, предназначенной для нагревания пыточный орудий, маг начал кипятить какое-то зелье, помешивая его и время от времени подбрасывая туда что-то.
Наконец он понюхал получившуюся смесь и, удовлетворенно кивнув, кликнул стражников.
Северянин пожалел, что не кинулся на стражу тогда в камере. Погибнуть со стрелой в глазу было, пожалуй, не так страшно. Хог забился в руках окруживших его людей, но их было слишком много. Откуда-то появилась воронка, через которую заливают лекарство в рот больным животным. Северянин заревел, раздавая пинки всем желающим. Тогда в дело вступил маг. Он что-то прошептал, плетя пальцами в воздухе сложный узор.
Хог задыхался, чувствуя, что воздух не желает попадать в легкие, по телу разлилась страшная слабость, в глазах потемнело. Стражники выполнили свою работу и вышли из пыточной.
Через некоторое время Хог пришел в себя. Во рту чувствовался металлический привкус зелья. Северянин прислушался к себе, страшась незнамо чего.
Маг довольно улыбнулся и вновь что-то зашептал. Хог дернулся, когда почувствовал, что его будто окутывает плотной влажной тканью. Исчезли краски и звуки окружающего мира. Сквозь шум в ушах слышался только грохот чьих-то слов. Голос приказывал ему что-то, гремел, ярился. Северянин попробовал скинуть с себя эту мару, но ничего не получалось, силы быстро таяли. Хог попробовал крикнуть, позвать на помощь, но голос не слушался, с едва шевелящихся губ сорвался слабый хрип.
А потом появились они.
Хог их не видел, только чувствовал леденящие, высасывающие тепло и жизнь прикосновения. Он пытался отогнать их, оттолкнуть, но они были вездесущи, ласкались, как котята, убивая его.
Почти обезумевший человек последний раз дернулся, вырываясь из лап смерти, и вдруг почувствовал теплое прикосновение.
Его кто-то держал за руку.
Страх исчез. Те, что приходят из тьмы, теперь не могли дотянуться до него. Хог открыл глаза.
Маг корчился на полу, в его груди зияла дыра, в которую свободно прошел бы кулак взрослого мужчины. Князь валялся на полу, видимо без сознания.
Северянин пошевелился и понял, что свободен. В руке синими всполохами горела Э-Лир.
Хог оглянулся на Серебряного Клинка.
- Что здесь было?
Охотник сглотнул и помотал головой.
- А я думал, что ты сможешь мне объяснить.
- Но откуда взялся меч? И кто убил мага?
- Когда маг начал колдовать и ты потерял сознание, в воздухе за спинами этих двоих появилось сияние. Оно становилось все сильнее и сильнее, а когда ты захрипел, оно ринулось к тебе и превратилось в меч.
Хог перерубил цепи, удерживающие Лира. Охотник застонал и свалился на северянина. Хог помог ему подняться на ноги и подставил плечо.
- Осталось теперь только выбраться из замка. Ты знаешь дорогу?
Серебряный Клинок покачал головой.
- Нет. Но прежде чем уходить, нужно забрать отсюда мой меч.
Хог кивнул, думая о том, как бы ему разыскать Черный лук.
- Подожди здесь, я посмотрю, кто там снаружи, - сказал северянин, прислоняя Лира к стене.
С грохотом распахнув дверь, северянин выскочил в коридор. А там никого не было. Хог удивленно огляделся, недоумевая, куда могла подеваться стража, и вернулся за охотником.
Они выбрались в коридор.
- Ты знаешь, куда идти? - спросил Лир.
- Да, вправо.
Пленники направились к лестнице. Когда они выбрались из подземелий замка, так никого и не встретив по дороге, Лир уже слегка оправился и смог идти сам.
Лестница привела их туда, где пересекались два коридора, они были совершенно одинаковыми, и Хог остановился, раздумывая, куда им направиться.
- Думаешь? - спросил знакомый голосок.
- Думаю, - ответил северянин, улыбаясь, и оглянулся.
- Не знаешь, куда идти?
- Не знаю.
- Придется помочь, - сказала Яррэ, со смехом увертываясь от объятий Хога.
- Кто это? - спросил у северянина удивленный Лир.
- Обычно меня называют Крапива, - представилась Яррэ сама.
- А я Лир Ландир, по прозвищу Серебряный Клинок.
- Ну, если вы не торопитесь, мы можем еще поговорить здесь.
- Идем. Ты знаешь, где мой лук и меч Лира?
- Знаю, конечно. Я тут уже весь замок облазила, пока они там пожар тушат.
- Какой пожар?! - удивился Хог и тут и в самом деле почувствовал в воздухе запах гари. Северянин подозрительно усмотрел на кельди, догадываясь, кто мог устроить в замке пожар.
Солнце еще не село, когда охваченные ужасом горожане увидели над княжеским замком столб густого черного дыма, чуть позже, в наступивших сумерках, стали видны языки пламени. Огонь не удавалось ни залить водой, ни засыпать песком, казалось, горели даже камни. Однако в пожаре погиб только королевский маг. И никто из жителей Нальфхора не заметил, как из пламени вышли двое мужчин, закутавшихся в нарядный плащ. А за ними шла девушка, через тело которой языки пламени проходили как сквозь пустое место.
У маленького костерка в лесу сидел молодой светловолосый сероглазый мужчина. Он задумчиво ворошил палкой угли и будто разговаривал сам с собой.
- Уходишь?
- Да. Все-таки сейчас не мое время.
- Я тебя еще когда-нибудь увижу?
- Конечно!
Хог радостно вскинул голову.
- Когда?
- Ну. Не знаю. Весной, наверное.
- Жаль. До весны еще совсем не скоро!
- Ты так думаешь?
Плащ, лежавший на снегу, зашевелился, и из-под него высунулась взлохмаченная светлая голова.
- Заканчивайте болтать! Спать не даете.
- Извини, Лир, но мы так давно не виделись.
Охотник лег, закинув руки за голову, и посмотрел на Крапиву.
- Скажи, как тебе все-таки удалось устроить такой пожар.
- Мне родственница помогла.
- Эта твоя родственница случайно не Хозяйка огня?
Крапива хихикнула.
- Ну я же не обсуждаю твоих родственников!
Серебряный Клинок хмыкнул и отвернулся, натянув плащ на голову, к вящему удовольствию Хога.

Предыдущая страница 10 Следующая страница


11 Татьяна Гуськова

Северянин вздохнул и посмотрел на Яррэ.
- Почему ты все-таки помогала мне?
- Потому что наша мамочка велела мне присмотреть за тобой! - сказала Крапива. Чмокнула ошеломленного северянина в нос и исчезла - только ветер разметал искры над костром.
Несмотря на гибель черного мага, князь не оставил свои гонения на охотников. Они даже стали жестче. За голову Хога была назначена хорошая награда, и северянину пришлось покинуть Нальфхор. Серебряный Клинок там тоже не задержался.

Глава 2
ГРЕНДЕЛЬ

Хог остановился перед дверью харчевни и печально посмотрел на свой почти пустой кошелек. Падали крупные хлопья снега. Окна заманчиво светились. Хог вздохнул и распахнул дверь.
В харчевне было жарко натоплено, пахло едой и кислым вином. Бегали служанки, разговаривали посетители, на вошедшего никто не обратил внимания.
Хог направился туда, где возле стойки бранился с кем-то из прислуги хозяин. Заметив приближение северянина, он сразу отметил дорогой плащ, добротную одежду и рукоять меча над левым плечом.
- Чего желает господин? Молодого поросеночка с травками? Гуся? У нас чудесные жирные гуси, мы их сами откармливаем.
Хог сглотнул и покачал головой.
- Мне каравай хлеба и каши какой-нибудь на серебряную четвертушку.
Хозяин сразу потерял весь свой блеск, но показывать гонор вооруженному северянину не решился, к тому же сегодня такой берет каши на четвертушку, а завтра закатывает пир на золотую сотню.
Хог взял принесенную еду и устроился в глубине зала у двери, ведущей на кухню. Хлеб был мягкий и еще теплый, а каша комковатая и холодная, но северянину, не евшему со вчерашнего утра, она показалась настоящим пиршеством. Хог мигом управился с кашей и, отщипывая понемногу хлеб, примялся оглядывать зал и находящихся в нем.
Хог поперхнулся крошками, когда сидевший через два стола спиной к нему рыжеволосый парень повернулся боком. Северянин прокашлялся, убрал остатки хлеба в сумку и пересел так, чтобы ему было видно знакомца и его собеседника.
Котик ожесточенно спорил с черноволосым зеленоглазым юношей, в котором Хог узнал Волчонка.
Спор разгорелся не на шутку, спорщики уже готовы были заставить друг другу синяков, когда за их стол кто-то бесцеремонно уселся, пододвинув к себе кувшин с пивом и кружку Дорна.
- Что!.. - возмутился было Котик, но тут же замер с открытым ртом. - Хог!
- Да, это я.
Когда приветствия были закончены, Котик сказал:
- Слышал, какого ты шороху навел в Нальфхоре.
- Откуда? - удивился Хог.
- Слухами земля полнится, - лукаво улыбнулся алди.
Северянин смотрел на блюдо с жареной рыбой, которое к нему настойчиво подталкивал Волчонок.
- Угощайся, - предложил парень. - У тебя такой вид, будто ты три дня не ел.
Котик взял с подноса проходившей мимо служанки чистую кружку и налил северянину пива.
- А вы чем занимаетесь? - спросил Хог.
Котик с Волчонком тут же уставились друг на друга как петухи.
- Самоубийством, вот чем! - возмущенно фыркнул Волчонок. - Этот ненормальный предлагает отправиться в Сельген, видение ему, видите ли, было!
Дорн открыл было рот, убийственно глядя на Волчонка, но Хог его остановил.
- А теперь объясните мне, что такое Сельген, почему отправляться туда - самоубийство и что за видение было у Котика.
- Сельген, - начал объяснять Дорн, - это большой город на юге. Если Марк - город оружейников, то Сельген, или его еще называют Чароград, - город магов. Как ты понимаешь, в городе магов охотникам будут вовсе не рады.
- С чего тебе тогда так понадобилось туда идти?
- Вот именно! - поддакнул Волчонок.
Тут внезапно рыжий алди разозлился:
- Я же не зову никого с собой! Я с самого начала хотел идти один!
- Вот еще! - возмутился Волчонок.
Хог почувствовал, что если он сейчас не вмешается, то спор разгорится с новой силой.
- Но так что же заставило тебя идти одного в Сельген?
Дорн сник, потом оглядел суету харчевни.
- Я не хочу говорить здесь об этом. Пойдем наверх, мы сняли здесь комнату.
Волчонок сграбастал почти полный кувшин с пивом, а Дорн захватил кружки.
Комнатка была совсем маленькой, в ней с трудом умещались две кровати. Волчонок уселся на одну и поставил кувшин на столик у окна. Котик и Хог устроились на другой. Алди торжественно разлил пиво в кружки. Они выпили, и Котик начал рассказывать.
- Мы с Волчонком остановились на привал в лесу, было тихо и спокойно, поэтому мы не стали дежурить, а улеглись спать. Мне приснился кошмар, я видел во сне свое изгнание из рода, то, как Кеалха поклялась убить меня, если я не найду себе за год новую госпожу. Я в ужасе проснулся и понял, что рядом кто-то есть. Это оказалась моя госпожа. Она-то и повелела мне идти в Сельген.
- Она что, тебя угробить захотела? - возмутился Волчонок.
- Вовсе нет. Я единственный подданный, и госпоже просто больше некого было отправить.
- Так что же заставило твою госпожу поступить так? - спросил Хог.
- В Сельгене объявился Мастер теней.
- Это еще кто? - удивился северянин. - И почему с ним справляться должен именно ты?
Дорн погрустнел.
- Это алди, обладающий определенными способностями. Он может из тени создать любую вещь или живое существо.
Волчонок присвистнул, а Дорн продолжал рассказывать дальше:
- Наши семьи, иногда весьма обширные, называются Гнездами, как у вампиров. Во главе Гнезда обычно стоит королева алди, вся власть находится в ее руках, и члены семьи с удовольствием подчиняются ей, потому что она владеет самой ильной магией и является матерью рода. Чуть ниже стоят супруги королевы, обычно их называют лордами или принцами, их магические способности тоже весьма велики. Остальные члены рода делятся на исполнителей, воинов, работников. Их магия четко делится по их принадлежности, да еще они могут при необходимости поменять свой облик.
- И кем же является этот Мастер теней? - спросил Хог, хотя его больше подмывало спросить, кто же сам Дорн.
Котик покачал головой.
- Я не знаю.
- А кто из рода может владеть такими способностями? - допытывался северянин.
- Мастером теней может быть принц алди, отбившийся от рода исполнитель, или же королева, которая обладает сразу всеми способностями алди. Но это не королева, иначе моя госпожа предупредила бы меня.
- А чем так опасен этот Мастер теней, если твоя госпожа белела тебе идти и сразиться с ним?
Дорн поднял глаза, которые отчетливо полыхнули зеленым в полумраке.
- Алди должен жить в своем Гнезде. Если он безводен и скитается отшельником по миру, не имея дома и госпожи, то быстро сходит с ума. Поэтому все алди охотятся на таких отступников, каким был я. А сразиться с ним должен я, потому что здесь больше нет других алди.
- А твоя госпожа? Почему она сама не сразится с ним, если такая могущественная и все может? - спросил Волчонок.
Котик и Хог наградили его одинаково возмущенными взглядами. Волчонок смутился и на этом разговор был закончен.
Хог попросился переночевать у Котика с Волчонком. Дорн попросил было хозяина принести еще одну кровать, но Северянин заявил, что вполне выспится и на полу. Действительно, подстелив толстый меховой плащ, а сверху укрывшись другим, тем, что подарила ему Яррэ, он неплохо устроился.
Волчонок, стоило ему только дорваться до подушки, тут же засопел. А вот Хогу не спалось, и он знал, что Дорн тоже не спит. Северянину хотелось выговориться, поведать о том, что накопилось у него на душе, о тех событиях, большую часть которых он не понимал. Да, конечно, он рассказывал Серебряному Клинку о своих деяниях, и ему стало полегче, но это было совсем не то. Охотника он знал совсем мало, а к Дорну за время совместных странствий успел проникнуться уважением, и мог не задумываясь сказать, что алди его друг.
- Дорн, ты спишь?
- Нет, - ответил алди.
- Мне нужно с тобой поговорить.
Дорн сел на кровати, закутавшись в одеяло. Хог видел только темный силуэт и искры зеленых глаз, он тоже сел, прислонившись к кровати Волчонка.
- Представляешь, я нашел свою сестру.
Котик молчал, ожидая продолжения.
- Знаешь, кто она? - алди покачал головой. - Крапива!
- Почему ты так решил?
- Она сама мне сказала. Без ее помощи я бы погиб тогда в Нальфхоре. А когда она прощалась, то сказала, что это наша мать велела ей за мной присмотреть! Значит, моя мама тоже жива! Но почему она не захотела вернуться к отцу? Я же думал, что она умерла!
- Тише, - мягко сказал Дорн, - Андера разбудишь. Но, подумай, может, она не могла! Ты же не знаешь всего, и остается только гадать, как все было на самом деле. Ведь Крапива тоже не знала ничего, пока не овладела магией кельдирков.
- Ты прав. Жаль, что я смогу расспросить Крапиву только весной. История моей матери весьма загадочна, и, скорее всего ты прав. Но я не думал, что у меня может быть сестра!
Хог не видел в темноте, но почувствовал, что Дорн улыбается.
- Так это же замечательно! Очень плохо, когда человек один на свете.
Хог некоторое время молчал, Котик решил было, что он уснул. Но северянин вновь встрепенулся.
- Кстати, я понял, что скрывалось за вашими недомолвками тогда, в Верхнем мире. Почему нельзя было сразу сказать, что вы просто почувствовали во мне кровь нейтрингов?
Котик склонился к Хогу.
- Никто не чувствовал в тебе крови нейтрингов, достаточно было просто посмотреть тебе в глаза.
- И почему вы все молчали?
- Видишь ли, несмотря на происхождение, ты и сейчас, узнав об этом, не достиг какого-либо сверхмогущества. Но тому парню, которого я когда-то встретил в одной деревне, очень далеко до тебя нынешнего. Ты должен был узнать все постепенно, до чего-то дойти сам, что-то тебе подсказали, но ты оказался подготовлен и понимаешь, что это на самом деле так. В тебе нет недоверия, которое помешало бы тебе овладеть собственными силами.
- Но все равно мне бы хотелось узнать больше! Просто знать о нейтрингах.
- О них мало кто знает, все старались поскорее забыть о Проклятом народе. От них остались только могильники на севере, некоторые магические штучки, раскиданные по миру, и еще напоминания вроде тебя.
- В том городе, куда тебя отправила твоя госпожа, в Чарограде, ничего не могут о них знать?
- Не знаю, - алди покачал головой, а потом задумался на несколько минут. - Что-то я слышал, кажется, от Снежного Горностая. Подожди, подожди. Точно! Он рассказывал как-то, что встретил одного мага, который занимался поисками следов Серых Рыцарей! Я тогда не придал этому значения...
- А как зовут этого мага?
Дорн покачал головой.
- Не помню, но думаю, это можно будет легко узнать.
В голосе Котика слышалась надежда. Хог догадался, хотя по виду охотника этого сказать было нельзя, что алди боится идти в Чароград.
- Тогда, думаю, мне стоит отправиться в город магов с вами. Помогу вам справиться с этим Мастером теней, а заодно узнаю что-нибудь о нейтрингах, а может быть, и о моей матери.
- Хорошо! - обрадовался Дорн. - Только не с вами, а со мной - Волчонок с нами не идет.
- Это еще почему?! - раздался возмущенный и совсем не сонный голос альва.
Утро застало друзей в сборах. Дорн отправился к хозяину харчевни, чтобы расплатиться, а Хог с Волчонком - в конюшню, запрягать лошадей, оказалось, что алди и альв путешествовали в повозке, запряженной парой лошадей. Северянин оценил мохнатых коренастых животных со злобным взглядом, когда одно из них чуть не укусило его за ухо. Хог отбился от коня, затянул последний ремешок и стал помогать Волчонку закидывать в повозку свертки, упакованные в навощенный холст.
- Что это? - спросил он, укладывая последний.
- Книги, - ответил альв, угощая лошадей хлебом.
Северянин поежился под взглядом этих зверюшек.
- Судя по их желтым глазам, их предки - не иначе как вороные докальвийские кони.
- Они полукровки, - сказал альв.
Тут пришел Дорн, и разговор прекратился. Волчонок взобрался на козлы, Котик с Хогом устроились сзади на свертках, укрытых сверху шкурами, и они отправились.
Полуденное солнце тоскливо белело на блеклом зимнем небе, освещая заснеженную равнину, ленту дороги, корявые деревца по обочинам и маленькую повозку, обманчиво неторопливо двигавшуюся по дороге.
Дорн мирно дремал, закутавшись в одеяло, Волчонок что-то напевал себе под нос, а Хог, любопытствуя, разворошил один из свертков. Котик вяло отмахнулся, когда северянин хотел спросить у него, что за книгу он обнаружил. Она была совсем небольшой, от повреждений ее защищали две дощечки, обтянутые черной блестящей кожей, слегка потертой на сгибах. Сразу было видно, что о книге заботились и держали в сохранности. Северянин расстегнул крошечный серебряный замочек, вдруг из-под корешка выскочило что-то маленькое и блестящее, упав Хогу прямо на ладонь. Больше в книге ничего интересного не обнаружилось, страницы были заняты какими-то закорючками, которые северянин не мог прочесть. Хог закрыл книгу и принялся рассматривать находку. Это было кольцо из какого-то светлого металла, его ободок был простым и гладким, и лишь на лицевой части был выгравирован непонятный символ.
Хог толкнул Дорна, чтобы показать ему находку. Алди с трудом разлепил глаза, потянулся и тут же выругался. Северянин проследил за его взглядом и присоединился к Дорну: они больше не были на дороге одни - примерно в миле от них неслась колонна всадников.
Котик похлопал Волчонка по спине.
- Андер, прибавь, у меня смутное ощущение, что это за нами.
- Но кому мы могли понадобиться, чтобы за нами высылать полусотню всадников? - спросил Хог, он машинально сунул кольцо в карман и нащупал свой меч.
Котик пожал плечами:
- Понятия не имею!
Всадники, между тем, нагоняли. Хог уже мог рассмотреть сверкающие латы - похоже, дело было серьезно.
- Андер! - не оборачиваясь, позвал Дорн, - если что, дуй со всех лап, понял?
Волчонок фыркнул, не отвечая.
- Тебе вернуть твой лук? - спросил Хог у Котика.
- Не стоит. Их слишком много. Нам с ними не справиться, узнаем, чего они хотят, потом попробуем потихоньку улизнуть. Книги только жалко, - вздохнул алди.
- А где вы, кстати, набрали столько книг? - поинтересовался Хог.
- Остановитесь! - закричал предводитель всадников. Преследователи наконец догнали повозку и окружили ее, заставив Волчонка натянуть вожжи. Разгоряченные скачкой лошади ржали и танцевали на месте, из их ноздрей вылетали струйки пара.
- Вы ведь охотники? - спросил предводитель, глядя на серую куртку Дорна.
- Да, - ответил алди. - И зачем мы вам понадобились?
Всадник вздохнул, пытаясь отдышаться и усмирить своего вертящегося жеребца.
- Нам нужна ваша помощь!
Хог подумал о том, что для того, чтобы позвать на помощь, не нужна целая толпа вооруженных людей, скорее всего всадникам было приказано привести их силой, если они откажутся помочь.
- Что случилось? - спросил Дорн.
- Едем с нами, князь вам сам все расскажет.
Хог вздрогнул, вспомнив Нальфхор.
- Здесь недалеко, - сказал предводитель всадников, истолковав колебания северянина по-своему. - Мы были в городе, искали охотников, и нам сказали, что вы отправились на юг.
- Хорошо, мы едем с вами, - Дорн уселся обратно на свертки.
Лицо предводителя просветлело, он улыбнулся в усы.
- Они едут с нами! - радостно воскликнул он.
Всадники издали дружный клич и вскинули руки в приветствии.
Волчонок молча развернул повозку.
- Видно, их действительно допекли, ишь как радуются, - шепнул Хогу на ухо алди.
- Как ты думаешь, что это может быть?
Дорн пожал плечами:
- Что-то, с чем не могут справиться пятьдесят человек.
Ехать действительно было недалеко, вскоре дорога разветвилась, и они свернули влево. Через некоторое время на горизонте появился лес, за черной оградой которого прятались несколько деревенек и небольшая крепость, к которой и направились друзья и сопровождавшие их всадники.
В крепости их ожидал радушный прием. Князь сам встретил охотников и проводил их в зал, где уже был приготовлен пир в честь из приезда. Когда все насытились, князь велел слугам отвести гостей в их комнаты, чтобы они могли отдохнуть, а в ответ на возражения Дорна сказал, что уже поздно и лучше поговорить утром.
Как только друзья ушли, князь, сбросив добродушную маску, повернулся к предводителю всадников.
- Я просил привести охотников!
- Но это охотники!
- Ты думаешь, что трое, один из которых мальчишка, смогут нам помочь?!
Когда слуги удалились, друзья собрались в комнате Дорна. Разместили их прекрасно. На каждого приходились целые покои с роскошной кроватью и комнатой для умывания, где уже исходила паром кадушка с горячей водой.
Дорн устроился на подоконнике, глядя на улицу, где по двору ходили стражники. Волчонок плюхнулся на кровать, а Хог облюбовал стул с высокой спинкой, на который он и уселся верхом.
- Не нравиться мне все это! - сказал алди, не оборачиваясь.
Волчонок хмыкнул.
- Приволокли нас сюда и ничего не сказали!
Северянин потер подбородок.
- Мне кажется, что князь просто побоялся, что мы сбежим, если узнаем, для чего нас позвали.
Котик кивнул.
- У меня тоже такая мысль мелькнула, - алди обернулся - Нужно будет самим разведать, что здесь происходит. Иногда, бывает, для того, чтобы справиться с какой-нибудь нечистью, собираются большие отряды охотников. И чем раньше мы попросим помощь, тем скорее ее получим.
Дорн спрыгнул с подоконника и, спрятавшись за шторой, начал раздеваться.
- Куда это ты собираешься? - насторожился Волчонок, догадываясь, к чему ведут эти приготовления.
- На разведку, - прошипел Котик, выходя из-за шторы в своем втором обличий.
- Я с тобой, - вскинулся альв.
- Тогда чего валяешься?
Волчонок резво вскочил и тоже принялся разоблачаться.
Пока альв принимал обличье своего фюльгьи, северянин обратился к алди:
- А мне что делать?
- Ложиться спать, тебе придется завтра представлять нас перед князем, ведь ни Андер, ни я завтра днем будем ни на что не способны.
Волчонок тихо тявкнул, привлекая к себе внимание.
- О, ты уже готов!
Хог открыл окно. Котик обвязал друга ремнем поперек туловища. Волк запрыгнул на подоконник, алди последовал за ним и, подхватив когтями ремень, выскользнул в окно. Северянин проводил взглядом бесшумно летящего алди и закрыл окно, потом вернулся в свою комнату, с наслаждением искупался, улегся в кровать и...
..понял, что не может заснуть. Его снедало беспокойство за друзей. Алди был вполне благоразумен и осторожен, к тому же он мог легко улететь от любой опасности, а вот Волчонок, насколько он успел его узнать, был вполне способен сунуться в самое пекло, взять хотя бы его попытки в одиночку расправиться с волкодлаками.
Хог повалялся немного, потом встал, оделся и отправился на кухню, где выпросил у сонной служанки меда, молока и кое-каких закусок, оставшихся от ужина. Отнеся все это в комнату Дорна, он принялся ждать.
- Хог! - Дорн тряс его за плечо.
Северянин пошевелился - сон на жестком стуле нисколько не способствовал хорошему самочувствию. Хог встряхнул головой, прогоняя туман из мыслей.
- Ну, как разведка?
- Успешно, - Котик зевнул. - Хотя лучше бы ничего не узнавали, спалось бы спокойнее.
Хог предложил друзьям позавтракать, а заодно и сам перекусил. После того как были подобраны все крошки, разговор возобновился.
- Что ты нашел? - спросил Дорн у Волчонка.
- В округе не осталось зверья, кроме самой мелюзги. Ушли все, даже медведи, которым бы сейчас полагалось спать да спать. Но почему - мне узнать не удалось.
- А мне, скорее всего, удалось, - Дорн помолчал минутку. - Я первым делом отправился на кладбище... И нашел там шесть разрытых могил. Свежих могил!
- Мертвяки! - удивился Волчонок.
- Нет, это были вполне безобидные покойники, тот, кто разрыл могилы, не искал власти над мертвыми, он искал пищи.
У Хога по спине пробежали мурашки, он начал догадываться, на кого намекает алди.
- Это не мог быть какой-нибудь зверь? - поинтересовался Волчонок.
- Нет, это был грендель.
Хог вспомнил большой череп с двумя парами рогов, виденный им в детстве, когда они с отцом и дедом ездили к ярлу Вергену в гости. Отец попытался посмеяться над искусной подделкой, но дед остерег его, сказав, кому принадлежит череп. И вот Хогу предстояло встретиться и с этой тварью.
- Мы с ним сможем сами справиться? - спросил он.
Котик пожал плечами.
- Не знаю, мне раньше не приходилось сталкиваться с гренделями. Эти твари довольно редки. К тому же гренделя нельзя убить железным оружием.
- Его-то как раз у нас и нет, - усмехнулся Волчонок.
- Не знаю также, действует ли на него Темное серебро. Но думаю, скоро сможем проверить.
- А есть ли то, что может справиться с этим чудовищем? - безнадежно спросил Хог.
- Мастер теней смог бы! - захихикал Волчонок, за что получил подзатыльник от Дорна, впрочем, это рассмешило его еще больше.
- Будешь дурью маяться - отправлю домой к отцу! - пригрозил Котик.
Хихиканье тут же стихло.
- Предложи лучше что-нибудь дельное. Кто из нас темный альв?
- А это при чем? - не понял Волчонок.
- Ну, грендель же тебе почти родня!
- Но-но, без оскорблений, а вообще... - альв задумался. - Солнечного света он не боится, железа и воды тоже.
- A огонь?
К тому времени, когда по коридорам начали бегать служанки, у охотников уже был готов план. Оставалось только получше провести разведку, чтобы привести его в действие. Чем и предстояло заняться Хогу после обеда.
С князем они встретились за завтраком. Он был невероятно серьезен и, осмотрев лица охотников, сразу приступил к делу. Главным князь посчитал Дорна и обращался к нему:
- Я бы не побеспокоил вас, если бы на мои земли не обрушилась беда. Две недели назад мои люди, отправившиеся в дальнее селение, вернулись с известием, что никого не нашли. Дома стояли пустыми и холодными. Я мог бы предположить, что жители сбежали к моему соседу, но почему они тогда не забрали с собой свои пожитки? Потом в других деревнях начал пропадать скот и люди. Деревенские перестали ходить в одиночку. И вот дошло до того, что из моей крепости стали пропадать стражники. Я боялся, что мои люди разбегутся. И вот три дня назад мы узнали, кто виновник этих исчезновений и что мы никогда не найдем пропавших. Это великан, огромное чудовище...
- Грендель, - закончил Котик.
- Откуда вы знаете? - удивился князь.
- На то мы и охотники, - тихо сказал алди.
Князь тряхнул гривой седых волос.
- И могу я все еще рассчитывать на вашу помощь, после того как вы узнали, с кем вам придется сразиться?
- Вполне.
- И во сколько мне обойдется это?
- Об оплате поговорим позже.
После завтрака и до обеда они осматривали замок. Несмотря на небольшие размеры крепости, это было весьма прочное сооружение. Его можно было бесконечно долго удерживать с горсткой людей. Во дворе крепости были колодцы, а в подвалах не переводились запасы. Князь, презрев свой почтенный возраст, лично все показал. Когда осмотр был закончен, Хог отряхнул пыль с коленей после посещения чердаков, и посмотрел на хозяина крепости.
- Не поверю, что здесь нет парочки тайных ходов.
Князь усмехнулся в усы. Невзирая на кажущуюся несерьезность, ему начинали нравиться эти ребята.
- Их четыре. Я взялся сам показывать вам крепость только потому, что не все тайны крепости стоит показывать посторонним глазам. Надеюсь, вы используете эти тайны только для борьбы с нечистью?
Котик молча кивнул.
Ходов действительно было четыре. Один из них начинался прямо в княжеских покоях, а заканчивался в зарослях на берегу реки. Вход второго был замаскирован большой бочкой в подвале, этот больше походил на мышиную норку, чтобы в него пролезть, гренделю пришлось бы сильно похудеть. Но Дорн заставил Волчонка пройти его из конца в конец, чтобы быть уверенным. Оказывается, ход был недлинным и заканчивался сразу за стеной крепости, недалеко ото рва. Третий ход был и вовсе тайным подкопом в стене. Начало четвертого хода было в стене колодца, а заканчивался он...
...Возле кладбища.
Он был просторен и удобен даже для гренделя.
- Думаю, мы нашли, как чудовище попадало в крепость, - Дорн посмотрел на ошеломленного князя, который понял, что опасность представляло то, что служило для безопасности.
После обеда клюющие носом Волчонок и Котик отправились отсыпаться на ночь, а Хог вместе с полусотником, который предводительствовал отрядом, что сопровождал их в крепость, - осматривать окрестности, ведь он был единственным из их команды, кто этого еще не сделал. К тому же не мешало бы осмотреть кладбище при свете дня и опросить жителей деревень. Во дворе уже ждали оседланные лошади. Северянину достался статный каурый жеребец с бело-розовым носом. Хог угостил его запасенной с обеда горбушкой. Конь бархатными губами аккуратно снял угощение с ладони. Хог вздохнул, он понял, что очень скучает по Гривастому: глупо было скучать по чужой лошади, но он ничего с собой не мог поделать.
Полусотник уже был в седле, северянин последовал его примеру, и они выехали из крепости. Копыта лошадей глухо простучали по деревянному мосту. Авенар, так звали полусотника, махнул стражникам в привратных башенках, и ворога закрылись.
- Куда ты хочешь направиться? - спросил Авенар.
- В первую очередь, пока еще светло, - на кладбище.
Полусотник свернул на неприметную тропинку.
Кладбище расположилось в лесу. Судя по его размеру, поселение здесь было давно - кладбище успело изрядно разрастись. Старые могилы почти совсем скрыл кустарник.
Хог сразу заметил раскопанные могилы, он спешился и подошел ближе. Авенар благоразумно держался на расстоянии. Раскоп был неаккуратный, здесь не пользовались ни лопатой, ни каким другим орудием. Северянину сразу представилось, как грендель разрывает могилу когтями. Перекопанная земля смерзлась, запечатлев следы. Хог измерил один, он был в длину почти восемь ладоней! Ушел грендель, закончив работу, куда-то в лес, и Хог еще не совсем с ума сошел, чтобы идти по его следу.
- Что ж, тут все ясно, отправляемся дальше.
Северянин взобрался в седло, и они поскакали в одну из деревень. В деревне их встретили недоверчиво. И если Авенара еще узнали, то на Хога смотрели с испугом и злобой.
Полусотник спрыгнул с лошади у большого добротного дома.
- Где староста? - спросил он у высокого угрюмого парня в меховой куртке, что колол дрова во дворе.
- Дома, где же ему еще быть! - ответил парень, со всего маху опуская колун на полено, деревяшка разлетелась на две равные половинки.
- Присмотри за лошадьми, - попросил Авенар парня.
Тот кивнул, оставляя свое занятие, а полусотник и северянин вошли в дом. Это вызвало большой переполох, челядь старосты заметалась по дому. Спокойным остался только дородный мужчина, что сидел на лавке возле печки. Подождав, пока суматоха уляжется, он обратился к полусотнику:
- Здрав будь, Авенар. С чем пожаловал?
Полусотник и Хог уселись на скамью, напротив старосты.
- И ты здрав будь, Кшор. А привело меня к тебе вот какое дело: этот человек - охотник, он хотел тебя расспросить.
Лицо старосты сильно побледнело и покрылось красными пятнами. Его взгляд заметался и, наконец, застыл на серых глазах северянина. Староста поперхнулся, но сумел выговорить, кое-как справившись с собой:
- Что хотел услышать господин?
Хог на мгновение задумался.
- Князь нанял нас, чтобы сразиться с гренделем. Мне бы хотелось узнать, кто видел чудовище, откуда оно обычно появлялось, на кого нападало?
Сам староста мало что знал, но знал тех, кто мог ответить на вопросы охотника. Хогу и Авенару пришлось немало постранствовать по деревне, выслушивая рассказы испуганных людей.
Грендель обычно появлялся со стороны кладбища, двигаясь бесшумно по скрипучему снегу, ужасный в лунном свете, он обходил деревню стороной и направлялся к крепости или деревенькам, расположенным к западу от нее. Сюда приходили беженцы из других деревень, ведь, кроме нескольких блудных коров, чудовище здесь больше никого не тронуло.
Обойдя всю деревню, утомленные северянин и полусотник направились к дому старосты. Лошади приветствовали их тихим ржанием. Хог похлопал каурого по шее. Уже довольно сильно стемнело, необходимо было возвращаться в замок. Простившись со старостой, они так и сделали. Проводил их тяжелый взгляд в спину угрюмого работника старосты.
Они скакали рядом по широкой тропе, вытоптанной в снегу. Небо на горизонте было затянуто снежными тучами, слегка подсвеченными сиреневым, над головой же сияла россыпь мелких ярких звезд и неторопливо плыл серпик нарождающейся луны. Было светло, то ли оттого, что все вокруг было белым от снега, то ли от звездного света.
- В крепости уже, наверное, волнуются, - сказал Авенар.
Северянин молча пожал плечами - у него не было желания разговаривать. Что-то его беспокоило в той деревне, только он не мог понять что, это было сродни почти неощутимому запаху, запаху зла! «Но, может быть, это ощущение было просто от близости гренделя?» Хог не знал.
Внезапно он заметил, что его каурого что-то тревожит: конь нервно оглядывался по сторонам, прижимал уши... Жеребец полусотника вел себя так же.
- Прибавь! - коротко бросил северянин Авенару, пришпоривая собственного коня. Лошади, всхрапывая, понеслись по тропе.

Предыдущая страница 11 Следующая страница


Янтарный единорог 12

- Что случилось? - спросил полусотник, удерживая своего жеребца рядом с каурым Хога.
- Грендель где-то неподалеку - лошади волнуются!
Эти слова словно послужили сигналом. Тропа в этом месте ныряла в небольшой овражек, края которого заросли ивовыми кустами. Каурый остановился так резко, что северянин чуть не перелетел через его голову. Конь был испуган сверх меры, он уперся передними ногами в снег и, выпучив глаза, застыл, как изваяние. Жеребец Авенара танцевал на месте, удерживаемый хозяином, который не мог понять поведение охотника.
Одна из теней в овраге зашевелилась, увеличиваясь в размерах.
- Чудовище! - Авенар пришпорил коня, направляя его прочь.
Хог попытался развернуть каурого, но тот не желал слушаться, а только фыркал и мотал головой.
Грендель приближался.
Хог выхватил меч и приготовился спрыгнуть с лошади, которая в сражении была бы только помехой. Но тут откуда-то со стороны выскочил большой черный волк, сверкнув на северянина звездами зеленых глаз, он зарычал на коня. Жеребец не вынес присутствия еще одного врага, страшно завизжал и помчался вслед за конем полусотника. Волк бежал за ним, делая вид, что хочет схватить каурого за задние ноги.
Когда Волчонок вывел Хога какими-то незаметными тропками к крепости, Авенар был уже там. Полусотник возбужденно рассказывал стражникам, как грендель сожрал охотника.
Появление Хога в сопровождении волка вызвало настоящий переполох. Северянин не стал ничего объяснять и, оставив каурого на попечение слуг, вместе с Волчонком отправился искать Дорна. Впрочем, долго искать не пришлось, волк вывел его прямо к нему. Котик был в своей комнате, он сидел и, задумавшись, смотрел в окно. Появление друзей заставило его вздрогнуть.
- О чем задумался, рыжий? - спросил принявший человеческое обличье Волчонок.
Это заставило вздрогнуть уже Хога.
- Да вот думаю, где лучше устроить ловушку.
- Тут и думать нечего, - северянин развалился на стуле и принялся расстегивать куртку. - Лучше места, чем кладбище, не найти. Грендель все время проходит мимо него, когда...
Они обсудили все тонкости, сообщив князю, что на следующий день с самого раннего утра им понадобятся люди с лопатами, несколько стогов соломы и воз сухих березовых поленьев.
Ворота крепости были заперты, колодец заколочен - люди были готовы к ночи и спокойно отправились спать. Котик бдил на крыше, Волчонок скитался где-то за стенами, а Хог...
А вот Хогу не спалось, ему казалось, что грендель сегодня обязательно появится в крепости, и ему не помешают никакие предосторожности. Северянин оделся и отправился на стену крепости. Алди на крыше не было видно - может, он хорошо спрятался, а может, решил разведать окрестности и упорхнул куда-нибудь.
Ночной воздух был морозен, изо рта вырывались белесые облачка пара. Хог поежился и огляделся. Крепостной ров выглядел просто как ложбинка, занесенная снегом, расстилавшаяся за ним равнина упиралась в темную стену леса, все деревни были с другой стороны. Неподалеку ото рва на снегу чернело что-то, напоминающее человеческую фигуру. Хог пригляделся и удивленно потряс головой, решив, что ему показалось. Но тут человек поднялся. По длинным развевающимся волосам северянин понял, что это женщина, она молящим жестом протянула руки к Хогу.
Северянин выругался, судорожно пытаясь найти, где можно спуститься со стены. На узкой полоске земли, что отделяла стены крепости ото рва, снег был хорошенько вытоптан стражниками. Спрыгнув на эту льдистую корку, Хог оглянулся, ища глазами фигурку женщины. Но равнина была пуста.
И тут появился он. Грендель двигался на удивление бесшумно. Под его косматыми лапами с длинными ногтями не скрипел снег. Темная туша, вокруг которой воздух, казалось, звенел, проплыла мимо Хога, инстинктивно успевшего отступить под защиту стены. Северянин замер в тени, стараясь не дышать. Чудовище огляделось по сторонам. В нос ударил резкий запах мертвечины, Хог сглотнул, подавляя позывы к рвоте. Грендель замер, будто услышав это. Блеснули алые белки глаз, он принюхался, как собака, втягивая воздух широкими ноздрями, и повернулся к тому месту, где за выступом стены в тени стоял Хог.
В лунном свете северянин разглядел, что на шее чудовища висит ожерелье из мертвых человеческих голов.
Грендель сделал шаг к ненадежному укрытию Хога, он мог запросто перешагнуть ров, но вдруг где-то невдалеке завыл волк. Грендель поднял голову, прислушиваясь, потом повернулся и неторопливо двинулся дальше.
Как только чудовище скрыла угловая башня крепости, северянин медленно сполз по стене на землю. Тут же сверху свалился Дорн. Хог чуть не закричал от неожиданности, но алди зажал ему рот ладонью и протянул веревку:
- Полезай наверх немедленно! - едва слышно прошептал он.
Чувствуя на воротнике крепкую руку Котика, Хог взобрался на стену. Алди, сложив крылья, уселся рядом с ним, осуждающе блеснули его зеленые глаза.
- Ты что, решил совершить самоубийство таким особенным способом? Что тебя понесло из крепости?
Северянин спокойно выслушал возмущенные слова Дорна, а потом отвернулся.
- Я видел за стеной женщину.
- Кого?!
- Женщину! - северянин резко обернулся к Котику. - Она стояла там, на равнине, и просила о помощи! А когда я спустился, ее уже не было.
- Извини, - алди одним прыжком вскочил на парапет. - Я посмотрю!
Хог проводил взглядом бесшумный полет Дорна и пошел вдоль стены, еще нужно было узнать, куда направился грендель.
Но той ночью ни Котик, ни Хог не нашли того, чего искали. Утром же предстояло начинать строительство ловушки. К этому приступили, как только стало достаточно светло. Дорн ошибся с количеством дров, земля была мерзлая и, прежде чем копать, требовалось ее хорошенько прогреть. К полудню яма углубилась только на половину человеческого роста, что было гренделю примерно по колено.
Впрочем, к вечеру, испуганные тем, для чего они копают яму, крестьяне закончили работу. Хог, стоя на краю, посмотрел вниз. Яма была глубиной в три с половиной человеческих роста, причем нижние три локтя были засыпаны углем и сухими березовыми поленьями. Вечерние сумерки не позволяли разглядеть дно, и поэтому казалось, что яма бездонная. Достаточно ли она глубока, предстояло выяснить в самом скором времени.
Они застелили яму сверху тонкими прутьями, на которые насыпали снег, поставив рядом несколько стогов соломы. Приманкой должна была служить голова мертвой коровы, ее держали в тепле, чтобы не пропал запах.
Закончив и уничтожив все следы работ, люди князя отправились в крепость. Хог с помощью Котика занял наблюдательный пост на ближайшем дереве, а Дорн и альв, принявший волчье обличье, - искать гренделя.
Ночь была светлая, чистое небо расцвечивали звезды, блестел в лунном свете снег. Было морозно и тихо.
Хог сидел на неудобной и тонкой ветке и ждал, в любую минуту могли появиться с известиями друзья или же грендель. Северянину не было страшно, он уже сталкивался с куда более страшными и могущественными существами, куда больше изматывало ожидание.
Перед глазами возник Котик, причем так неожиданно, что Хог чуть не свалился с дерева. Алди зацепился руками за тонкие ветки, его крылья трепетали, удерживая тело на одном месте.
- Мы нашли гренделя. Волчонок ведет его сюда.
Алди хотел уже было улететь, но северянин его остановил.
- Может, сейчас не подходящее время для разговора, но тебе ничего не показалось странным в этом чудовище?
На мгновение Дорн задумался, потом кивнул.
- Думаю, что ты прав...
Появление гренделя заставило их замереть. Чудовище раздраженно поглядывало на ошивающегося около него черного волка и вдруг почувствовало запах падали. Грендель раздраженно заревел на волка, отгоняя того прочь, и направился к приманке. Подойдя к яме, он словно что-то почувствовал и остановился, но Волчонок вцепился гренделю в пятку. От неожиданности чудовище подскочило и обрушилось в яму.
Котик схватил Хога за руки и спланировал вместе с ним к яме, в которой бесновался грендель.
- Быстрее, пока он не выбрался!
Они кинули в яму несколько охапок соломы. Хог и Дорн достали заготовленное огненное зелье и, переглянувшись, кинули в яму несколько склянок. Тут же ночь озарилась хлынувшим из ямы столбом огня. Алди отлетел подальше, заслоняя лицо руками. Северянин продолжал подкидывать в огонь охапки соломы и спрятанные под стогом поленья.
Предсмертный рев гренделя заставил всех содрогнуться. Огненная могила чудовища остыла только к утру. Когда они стояли на краю, глядя на оплавившуюся землю и обгорелые останки в ней, северянин обратился к друзьям.
- Кажется, я понял, что не так было в этом чудовище. Я почувствовал это ночью, когда грендель умирал. Он ведь не просто так появился здесь...
- Ты думаешь, его кто-то вызвал, - сразу понял Дорн, принявший человеческий облик из-за наступления утра.
- Да. И если мы поторопимся, то найдем его хозяина. А поискать следует в той деревне, которую грендель не трогал.
Деревня приняла северянина, покрытого копотью, и его друзей молчанием. Хог, не глядя по сторонам, направился к дому старосты. Волчонок, принюхавшись, направился к двери сарая и поскребся лапами в дверь. Алди и северянин двинулись за ним. В сарае на охапке сена лежал человек, он умирал. Лицо его было покрыто ожогами настолько, что нельзя было узнать, кто это. Заметив охотников, несчастный попытался отползти прочь, но ему не хватило сил. Хог склонился над ним.
- Зачем ты это сделал?
- Ненавижу вас, подлые твари! - прохрипел человек. - Я умру, но ничего не скажу!
Дорн весело рассмеялся, ошеломив северянина.
- Помирать он собрался, как же.
Медленно заходило тусклое зимнее солнце, напоследок окрашивая сугробы на равнине в сиренево-розовые тона. По хорошо накатанной дороге ползла повозка, запряженная парой мохнатых вороных лошадок. Молодой возница клевал носом на козлах, сидевшие сзади светловолосый северянин и рыжий парень тихонько беседовали, чтобы не разбудить кого-то, кто спал, укутанный одеялами.

Глава 3
МАСТЕР ТЕНЕЙ

Хог сжал в руке меч, пытаясь разглядеть хоть что-нибудь в кромешной тьме. Рядом ощущалось присутствие чего-то жуткого, оно двигалось рядом, словно принюхиваясь к слабому человечку. Северянин попробовал воспользоваться силой меча, и вдруг понял, что Э-Лир - просто кусок железа и больше ничего! А неведомая нечисть подбиралась все ближе и ближе...
Хог резко сел, не веря, что это был только сон. Рядом посапывал Волчонок, вздыхали лошади, теплился маленький костерок. Дорна не было, алди, как всегда, где-то носило. Северянин слез с телеги, накинув свое одеяло на Волчонка, тот почмокал губами и, не просыпаясь, немедленно натянул второе одеяло на голову. Хог оделся и достал съестные припасы, ведь лучший способ справиться с ночным кошмаром и почувствовать себя в мире живых - это, конечно же, перекусить.
Северянин приканчивал уже третий кусок копченого мяса с ячменной лепешкой, когда рядом с костром приземлилась крылатая тень, принявшая человеческий облик.
- Чего не спишь? - Котик присел у костра и тоже потянулся за лепешкой.
- Да вот, кошмары замучили.
- Бывает.
Хог даже удивился отсутствию подначки, алди был что-то на удивление задумчив и серьезен.
- И что нам принесла сегодняшняя ночь? - спросил он, глядя на Котика из-под полуопущенных век.
Алди поднял на Хога ясные зеленые глаза, в них таилась такая грусть, что у северянина мурашки побежали по спине.
- Завтра дорога, что так милостиво к нам отнеслась и принесла так мало хлопот, приведет прямо к воротам города магов.
Хог удивился. До Сельгена остался всего день пути, а присутствия города не чувствовалось: не было путешественников, стремящихся к нему, торговцев, деревенек, всегда жмущихся к городам.
Вечер следующего дня разъяснил эту загадку. Мирно плетущиеся по дороге лошади вдруг начали проявлять беспокойство, Дорн перебрался к Волчонку на козлы, и вдруг перед ними, будто соткавшись из воздуха, возник город. Устремлялись в небо золотистые стены, неприступнее которых северянин никогда не видел. С городом стали видны и путники, спешащие туда. Вместе с разношерстным потоком к серебряным воротам поспешили и они. Прежде чем войти, нужно было заплатить пошлину.
Пара стражников, явно нелюдей, облаченных в чешуйчатые серебряные латы, осматривая повозки, приближалась к друзьям.
Волчонок грыз ногти, Котик тоже сильно нервничал. Хог внимательнее пригляделся к стражам. И вдруг понял, что серебряная броня - это вовсе не кольчуга, а чешуя, покрывающая руки и тела нелюдей, серебристые плащи за их спинами оказались крыльями.
- Кто это? - в полголоса поинтересовался он у Дорна.
Котик выглядел испуганным.
- Драконолюды. Дальние родственники алди.
Северянин понял, что это могло значить. Вся их маскировка, предназначенная для простых людей, ничего не значила для того, кто обладал способностями, сходными со способностями алди.
Стражи приблизились к ним. Один навис над Волчонком, сжавшимся на козлах, а второй, подобно башне, возвышался над невысоким алди.
- Волкодлак, - пророкотал один из стражей, - давненько никто из вашей братии не появлялся здесь.
Второй страж тоже обратил внимание на Волчонка. Они несколько минут сверлили взглядами перетрусившего альва, а потом перевели глаза на Дорна.
- Алди. Алди нет доступа в город.
Котик дернулся было, но в руках стражей возникли длинные мечи с белыми, будто фарфоровыми лезвиями. Дорн медленно попятился. Рука Хога покоилась на эфесе меча, в любой момент он был готов прийти на помощь другу. Но вступать в бой не понадобилось, алди развернулся, шепнув северянину на ходу: «Встретимся в городе», и ретировался.
Хог посмотрел вслед Дорну, чувствуя странную пустоту, и вдруг обнаружил, что сам стал предметом изучения драконолюдов. Оба стража, нависая над ним почти на половину человеческого роста, пристально разглядывали северянина. Хогу захотелось стать маленьким и незаметным, но он подавил в себе это желание и гордо распрямил плечи, в свою очередь разглядывая стражей.
У драконолюдов были бледные серые лица, темные, почти черные губы и яркие серые глаза. Они склонились к самой голове северянина, будто принюхивались к его мыслям. Один из стражей тихонько фыркнул и расправил большие зеркальные крылья.
Хог уже ожидал, что его прогонят, как Дорна, но страж просто сказал очень тихо:
- Будь осторожен! Ты хорошая добыча для многих в этом городе.
И драконолюды, будто ничего не произошло, двинулись к следующей группе путешественников.
Хог ошеломленно переглянулся с Волчонком.
- Интересно, что они имели в виду?
Зима будто и забыла, что ей скоро должен был прийти конец, и решила засыпать город снегом по самые крыши домов. Вот только ветер об этом не знал, он ловил легкие хрупкие снежинки и уносил в дали, ведомые только ему.
Дорн поежился, плотнее обхватывая себя крыльями, чтобы хоть как-то укрыться от метели. Он сидел на шпиле здания библиотеки. Днем ничто не предвещало надвигающуюся непогоду, иначе бы они не решились претворить в действие свой план. Впрочем, польза была даже от этой метели: его не было видно, вчера ночью он чуть не попался в лапы стражей, что денно и нощно охраняли Чароград.
Котик осмотрелся, пытаясь пронзить взглядом темень и снежную круговерть. Отсюда, сверху, город казался спящим многоглазым зверем, бесчисленные очи которого не желали засыпать все одновременно. Однако даже и острый глаз алди не мог заметить идущего по одной из улиц человека. Это был высокий северянин с крестовиной меча за левым плечом и большим мешком под мышкой, рядом с ним шел черный зверь - то ли волк, то ли пес.
Хог получше прикрыл лицо капюшоном и остановился, пытаясь понять, где он находится. Заблудиться в Сельгене с его переплетением улиц и днем-то было не трудно, а уж вьюжной зимней ночью...
Волчонок ткнулся лбом ему в колено и недовольно заворчал. Северянин машинально потрепал его за ухом и двинулся дальше, следуя за альвом.
Так, доверившись чутью волка, он добрался наконец до библиотеки. Резные деревянные двери были крепко заперты, но северянина это не смутило, он знал, что хранитель библиотеки не спит.
С бойким невысоким старичком, оказавшимся хранителем Королевской библиотеки, северянин познакомился благодаря счастливой случайности, и он до сих пор не знал, кому больше повезло. В первый день приезда, найдя подходящую гостиницу и оставив там вещи и лошадей, друзья вечером решили прогуляться по городу.
Хог видел много городов, но Чароград поразил его, ибо ничто не могло сравниться с городом магов. Здесь не было узких улочек, с нависающими над ними балконами, не видевших никогда солнечного света, не было сточных канав и слоя мусора на мостовой... А еще здесь были сады. Сейчас деревья спали зимним сном, но северянин мог представить, как будут выглядеть весной эти старые кряжистые яблони и тонкие ветки вишен. Публика здесь тоже была совершенно особая, все-таки маги - необычный народ. Хог, идя по улице города, чувствовал себя так, будто переходил в брод бурную реку. Чужая сила бурлила вокруг, дергала его во все стороны, так что происходящее в темном переулке первым заметил его спутник. Волчонок бесшумно прыгнул вперед, как большая кошка, и приземлился на спину одного из вооруженных людей, окружавших невысокого тщедушного старичка.
Северянин выхватил меч и последовал за Лидером. К удивлению Хога, лезвие Э-Лир засияло, осветив место битвы. Клинок с хищным свистом впился в тело одного из бандитов, тут же вспыхнувшего синим пламенем и рассыпавшегося в прах. Остальных нападающих постигла судьба первого. Волчонок управился со своим сам, только его противник не сгорел, а будто разлетелся на темные полупрозрачные клочки ветоши, они медленно кружились в воздухе, опускались на мерцающий в свете дальних фонарей снег - и таяли. Хог застыл в изумлении.
- Что это?
- А ты догадайся с трех раз! - ехидно ухмыльнулся Волчонок, но тут же посерьезнел: - Дорого бы я дал, чтобы Дорн сейчас был здесь!
Северянин хотел было спросить, что тот имеет в виду, но тут о себе напомнил спасенный.
- Спасибо, молодые люди!
Взгляды друзей обратились к старичку, который, притулившись к стене, прижимал к себе дрожащими руками какой-то сверток.
- Что же ты, почтенный, стражу-то не позвал? - спросил северянин, убирая сопротивляющийся меч в ножны.
Старичок поежился, и тут Хогу бросилось в глаза то, что он не заметил с первого взгляда, - глаза спасенного в темноте отчетливо поблескивали янтарем, но не так, как у Волчонка или его лесных тезок. Так светились в темноте зеленые глаза Котика.
Хог мгновенно осознал, что значили те клочки невесть чего - это были тени. А стоящий перед ним дед - алди. Да и ощущения от него исходили почти такие, как от Дорна. А что там рыжий алди говорил о Мастере теней?
Э-Лир стремительным движением выпрыгнула из ножен, длинное лезвие жадно потянулось к тонкой шее дрожащего старика, по клинку из Темного серебра бегали синие переливы.
- Ты что! - Волчонок всем телом повис на руках северянина, с трудом отводя меч в сторону.
- Это же он! Мастер теней! Мы нашли его!
- Не смеши меня, - сейчас Волчонок был до ужаса похож на своего старшего брата.
Между тем старик, услышав слова «Мастер теней», ожил и приободрился.
- Послушайте, молодые люди! Я и в самом деле никакой не Мастер теней, иначе зачем бы собственные порождения напали бы на меня. Но я и в самом деле алди, как ты правильно догадался! - старик посмотрел на Хога. Янтарные глаза алди и серые глаза северянина встретились. Первым не выдержал и отвел взгляд Хог.
- Прости.
Алди словно бы все безмолвно рассказал о себе. Впрочем, алди он был только на четверть, и способностей этого народа у него почти вовсе не было. Правда, не только рассказал, о Хоге он тоже многое узнал. Северянина, однако, это больше не тревожило, он знал, что перед ним надежный союзник.
- Мое имя Вельран, - представился старик. Друзья сразу почувствовали, что это настоящее имя, без прозвищ и недомолвок.
- Я Хог Хогарсон, и меня иногда называют Охотником, - осознав, что он сказал, Хог поперхнулся, издав что-то похожее на всхлип. Он ведь совсем не это хотел сказать! Но слово не воробей...
Вельран уважительно кивнул и обернулся к альву.
- А я - Андер Черный, друзья зовут меня Волчонком.
- Тебе подходит это прозвище, Андер, - старик улыбнулся, и Волчонок расплылся в ответной улыбке.
Между тем Хог заметил, что их собеседник дрожит уже не от страха, а от холода. Хотя ночь была всего лишь прохладной и одет Вельран был добротно, куда ему равняться на двух дюжих молодцов, еще простудится ненароком, и так за сегодняшнюю ночь столько пережить пришлось.
- Поздно уже, - сказал северянин, поглядывая на небо. - Давай мы проводим тебя, Вельран, чтобы еще чего не случилось.
Они несколько раз бывали в гостях у Вельрана после этого случая. Кого-то могло заинтересовать, что же понадобилось заезжим молодцам явно не книжного вида в библиотеке, но Волчонок придумал хорошую маскировку: они потихоньку перетаскивали хранителю магические книги. Мол, решили заработать ребята, с кем не бывает. Дорн их действия одобрил и сказал, что лучшего места для хранения этих книг, чем Сельгенская королевская библиотека, и придумать нельзя. К тому же, Вельран много чего мог порассказать о предмете их поисков. Оказывается, Мастер теней уже давно тревожил покой жителей Сельгена, против него оказались бессильны и сильномогучие стражи, и маги. С ним мог бы справиться другой Мастер теней, но в Сельгене не было алди, об этом позаботились драконолюды, не терпевшие присутствия кого-то из этого народа, остались только беспомощные полукровки вроде Вельрана, которых они не могли учуять. Зато их учуял Мастер теней и принялся уничтожать.
И вот они решили, что настала пора Вельрану и Дорну встретиться. Местом встречи была выбрана библиотека. Хог не хотел подвергать Вельрана опасности, достаточно и того, что старик один раз едва не погиб. А стены библиотеки были надежнейшим образом защищены от любых видов магии.
Северянин легонько постучал в дверь, этого было достаточно. Лев, вырезанный на створке двери, зашевелился, его деревянные глаза вспыхнули алым огнем.
- Кто пришел? - грозно спросил деревянный страж.
- Хог Хогарсон к хранителю Вельрану.
Глаза льва потускнели, словно он о чем-то призадумался, потом деревянный зверь гаркнул:
- Проходи! - и дверь медленно отворилась.
Котику было неуютно, он чувствовал, что магия Мастера теней опутывает город, как огромная паутина. Чистым было только то здание, на шпиле которого он сидел.
Хог держал в руках маленькую чашечку, которой боялся больше, чем разъяренного медведя. С тем хотя бы понятно, что делать. Волчонок, хитрец, заявился в гости в волчьем обличье, ему проще, вылакал предложенное молоко из миски и довольно растянулся у огня, а северянину приходится отдуваться. Хог почувствовал, что еще немного - и он уронит проклятую чашку, которая невесть почему еще не откололась от ручки под весом налитого в нее чая. Он поставил чашку на стол и вдруг понял, что его палец застрял в ручке. Гостеприимный хозяин болтал что-то, хрустел печеньем, прихлебывая из своей чашки, сестры-близняшки той, что поставила Хога в столь неловкое положение.
Внезапно наверху послышался дикий грохот. Хог вскочил, кипяток из чашки пролился ему на ноги. Северянин зашипел и выхватил меч. Так, с мечом в руках, чашкой на пальце и мокрых штанах, он и помчался по винтовой лестнице на чердак. Волчонок летел за ним след в след. Где-то внизу причитал библиотекарь.
На чердаке было темно, но меч Хога услужливо засиял неровным синеватым светом, осветив двух готовых вцепиться друг в друга алди.
Одним алди был Дорн. Второй был маленьким, серым и больше походил на мираж, чем на живое существо. Противники замерли, ослепленные и обескураженные внезапным появлением третьей силы.
- Стойте! Стойте! - на лестнице послышалось кряхтенье, и на чердак ввалился задыхающийся Вельран. - Не троньте ее!
Только тут Хог заметил, что второй алди и вправду был женского рода. Он не успел разглядеть ее толком. Серая алди вспорхнула и, бесшумно крутнувшись в воздухе, влетела в большое старое зеркало, висевшее на стене.
- Кто это был? - спросил Хог у Вельрана.
Но ответил Дорн:
- Фэйтхэ - серый алди, - алди медленно расслабился и спорхнул со стены, за которую цеплялся, на пол. - Теперь я понимаю, почему из всех домов в Сельгене властью мастера теней не затронут только этот.
Хог взглянул на зеркало, ему показалось, что среди мутных отражений мелькнуло на миг и исчезло сияние серебристых глаз.
Между тем Дорн заметил вид северянина и, оценив его, усмехнулся.
- Что это ты, как после погрома?
- Чай пил, только вот некоторые тут входят в дом как ураган!
Котик, принимая человеческий облик, расхохотался. Хог с радостью к нему присоединился, даже Волчонок разулыбался во всю пасть, и только Вельран недоуменно переводил взгляд с одного на другого.
Чуть позже, когда все успокоились и собрались внизу все за теми же злополучными чашками с чаем, тактичный хозяин нашел для северянина большую глиняную кружку, и теперь Хог мог насладиться ароматным травяным чаем, не думая о сохранности посуды. Котик спросил:
- Откуда она здесь?
- Нииш давно здесь живет. Она была здесь еще до того, как я стал библиотекарем, - взгляд Вельрана стал задумчив. - Мне было семнадцать лет, когда я появился здесь в первый раз. Старый хранитель библиотеки говорил, что даже когда он появился, фэйтхэ уже жила в старом зеркале. И у меня есть сильные сомнения в том, кто на самом деле хранитель библиотеки.
Хог обернулся к Дорну.
- Ты же говорил, что алди, если не живут в Гнездах, быстро сходят с ума.
Котик посмотрел на друга, его глаза на мгновение вспыхнули зеленоватым огнем.
- Это не касается фэйтхэ, они вообще одиночки. Правда, королевы вообще любых алди могут прекрасно жить в одиночестве.
- Так это была королева! - удивился Хог.
Дорн кивнул:
- Никому иному не удалось бы защитить библиотеку от Мастера теней.
- Так, может, попросим ее помочь?
Алди печально покачал головой.
- Я же сказал, что фэйтхэ нелюдимы. Я уже пытался с ней пообщаться, когда вошел сюда, но она напала на меня, и если бы вы не появились, остались бы от меня одни воспоминания.
- Так она могла тебя убить! - ужаснулся Вельран.
- Запросто. Ей достаточно было утащить меня в зеркало, там бы я оказался в ее власти.
- Что тогда будем делать? - спросил северянин у Котика.
- Искать. Придется вам с Волчонком делать это вдвоем, мне опасно появляться в городе...
- Но не опасно оставаться в моем доме, - Вельран гордо выпрямился.
Дорн удивленно посмотрел на библиотекаря.
- Но это может быть опасно для тебя!
- Не думаю. Стражи не решаются сунуться сюда, а от Мастера теней это место надежно защищено.
Алди задумался.
- А, пожалуй, это выход. Я буду ближе к вам, не рискуя каждый раз попасть в лапы стражей.
На том они и порешили - Дорн остался у Хранителя библиотеки, а Хог с Волчонком вернулись в гостиницу. Им предстояло искать Мастера теней. Впрочем, теперь это было вделать не так сложно: после того как Хог без слов поговорил с Вельраном, он стал гораздо лучше понимать и чувствовать алди, и теперь не сомневался, что сможет узнать любого из них, как бы тот ни маскировался. Однако никаких особых мест для поиска не было, и они с Волчонком ежедневно шатались по всему Сельгену, надеясь на удачу. Которая не очень-тo и радовала друзей, но во время одного из таких скитаний с ними произошла интереснейшая встреча.
Хог, за которым устало плелся Волчонок, вышел из трактира, где пытался расспросить местных сплетников о всяких непонятных вещах, что происходили в городе. Но это был Сельген, непонятного в нем было много, а вот имело ли оно отношение к Мастеру теней? Вдруг ему показалось, что в уличной толпе мелькнуло знакомое лицо. Северянин оглянулся, чтобы удостовериться, что не обознался.
Ветер трепал плащ и светлые волосы стоявшей у одежной лавки Бенши.
Хог хотел ее окликнуть, но понял, что охотница не одна, она беседовала с кем-то закутанным с ног до головы в темно-зеленый плащ. Спутник девушки указал на подъехавшую богатую карету, дверца открылась, и Бенши шмыгнула внутрь. Ее спутник последовал за ней. И тут налетевший порыв ветра сорвал с незнакомца капюшон и растрепал длинные рыжие волосы цвета осенних листьев.
Северянин рванулся вперед, но карета сорвалась с места и, промчавшись мимо него, исчезла в переплетении улиц.
- Чья это была карета? - спросил северянин проходившего мимо уличного торговца.
- Принцессы Эфрин.
- А те две девушки, что вошли в нее?
- Это сама принцесса Эфрин и ее подруга, госпожа Лэстриль, - торговец с недоумением смотрел на человека, не знающего очевидных вещей.
Всю дорогу до гостиницы Хог был молчалив и мрачен, Волчонок не решался к нему подступиться, и только Дорн, в гости к которому они пришли вечером, решился нарушить эту мрачную стену.
- Ты будто весь свет похоронил! - с усмешкой вместо приветствия сказал он северянину.
- Почти.
Алди тут же посерьезнел.
- Что случилось?
Хог внимательно посмотрел на Котика, и тот поежился под его взглядом.
- Сегодня я видел Рыжую!
- Не может быть! - в один голос воскликнули Дорн с Волчонком.
- Это точно была она, с ней рядом я видел Бенши.
Но Дорн уже улыбался, будто понял что-то недоступное северянину.
- Видишь ли. Сельген особое место, которым он стал из-за того, что здесь всегда творилась сильнейшая магия, магия людей. Постепенно город стал чем-то особенным, он уже больше чем город, слишком много в нем скопилось чудес. И теперь Сельген напоминает живое существо. И как всякое живое существо, он любит красивые вещи. А что может быть прекраснее кельдирка? Поэтому они да-авно обходят этот город стороной, чтобы не стать пленниками Чарограда.
- Как ты об этом узнал? - поинтересовался Хог.
- Не все же некоторым информацию добывать, а я, как-никак, безвылазно сижу в библиотеке.
- Но кто же это тогда? Ведь Бенши и Рыжая весьма дружны! Торговец сказал, что это принцесса. Принцесса Эфрин.
Дорн вновь расцвел улыбкой.
- Вот тебе и ответ. Поэтому ты и принял ее за кельдирка, стоит только дивиться твоему чутью. Она эф, кто бы еще нарвался так, кроме эфа.
- Это что еще за чудо такое? - изогнув бровь, поинтересовался северянин.
- Иногда случается так, что единорог рождается без рога, он не властвует над стихиями, но довольно могущественен. Прочие кельдирки презирают таких неудавшихся единорогов. Даже их название переводится как выродок или отродье. Сами эфы от этого не очень страдают и даже гордятся своим прозвищем, да и в магическом поле эфы и кельдирки весьма схожи, различие только в том, что эфы спокойно переносят прикосновение обработанного человеком металла, да мастерством перевоплощения владеют куда лучше.
Хог насторожился.
- А как же меч Рыжей?
Тут уж Котик расхохотался.
- Знаешь, что такое меч в руках кельдирка? Это его рог! Именно поэтому кельдирки всегда сражаются одним мечом, а кельды - двумя. Эфы тоже стремятся обзавестись мечом, пусть даже и рукотворным, чаще всего эти клинки делаются из серебра.
Хог знал одного человека, владеющего серебряным мечом, который не захотел бросить свой клинок даже тогда, когда замок, в котором он находился, рушился в огне.
- Но что тогда Бенши делает здесь, в Сельгене, да еще с этой принцессой!?
- Не забывай, ведь Бенши тоже принцесса, да еще вдвойне.
Но Хога это объяснение не удовлетворило. Может об этой девушке говорил Серебряный Клинок, когда спрашивал, не видел ли северянин кого-нибудь рыжего рядом с Бенши? И что могло охотнику понадобиться от чароградской принцессы?
Поподробнее разузнать об Эфрин Хог решил у Хранителя библиотеки. Вельран удивился:
- А зачем тебе?
- Хотелось бы знать о правителях города, в котором охотишься.
Вельран принял это объяснение и, сложив руки на коленях, задумался, с чего бы начать.
- Эфрин - единственная дочь короля и наследница престола. Наш король исчез, когда ей было два года. С тех пор его никто ни разу не видел, все считают, что он погиб. В отсутствие короля и до того момента, когда Эфрин решит взять правление в свои руки, правит королева. Что еще можно сказать о принцессе? Она сильный маг, - Вельран так и сказал - маг, а не ведьма, - обучалась обращению с оружием, умна, красива и тоскует здесь, как в золотой клетке, - неожиданно закончил Хранитель.
- С чего это? - спросил северянин.
- Эфрин молода, ей хочется приключений, хочется попутешествовать. Но мать не пускает, она боится, что в дочке взыграет кровь отца и она исчезнет навсегда.
- Что это значит?
- О! Это длинная история, началась она еще при прадеде пропавшего короля. Была у него дочь, она не была какой-нибудь особенной красавицей, но принцев, чтобы добиться ее руки приезжало множество. Король, однако, не спешил выдавать дочь замуж, он ждал более выгодного предложения. Он всё ждал и ждал, но все женихи казались ему неподходящими. А девушка, боявшаяся, что уже и старой девой останется, сообразила с каким-то принцем, а может, не с принцем, а и вовсе стражником каким. Когда король узнал о том, что его дочь носит под сердцем ребенка, он приказал ее утопить. Но принцесса, испугавшись, убежала в Странные леса, есть такое место, если выйти в Восточные ворота. Так леса прозвали за то, что там во множестве обитают кали. Там девушка нашла себе убежище, и там родился ее ребенок. Мэрон вырос среди калей и многому от них научился - например, перевоплощаться. Он был почти калем. Но его все же тянуло к людям. И вот он однажды вернулся в Сельген, где был схвачен стражей как оборотень и отправлен в темницу. Родной дед казнил бы его, если бы не Лесная хозяйка, что явилась в город и освободила того, кого любила.
Мэрон вновь появился в Сельгене только тогда, когда умер его дед. Какой-то слишком умный маг узнал в нем наследника, и каля посадили на престол. Живя среди людей, Мэрон быстро забыл о своей лесной жизни, и даже о том, что там остались двое его детей. Мальчик и девочка, близнецы. Но время шло, они выросли, и тогда мальчика стало тянуть к людям. Мать, которой была Лесная хозяйка, скрепя сердце отпустила его, но отправила с ним сестру, чье сердце вовсе не терзала никакая тоска по людям, она была настоящей калли. Заявившиеся к отцу близнецы вмиг заставили его вспомнить лес и оставленную жену. Мэрон объявил королем сына и вернулся в лес. А с молодым королем стала происходить та же беда, что и с Мэроном. Он начал забывать лес и перестал узнавать сестру. Не знаю, что там случилось, но она исчезла из Сельгена, и больше я ее никогда не видел. Король будто бы прозрел, но сестру уже вернуть не смог. И его начала снедать тоска, он не радовался ни молодой жене, ни дочери, а потом и сам исчез куда-то.
- Вот такие пироги, - закончил Хог за библиотекаря. - Да уж. Странная семейка, все какие-то чересчур забывчивые.
- Не может душа человека ужиться в теле каля и дух каля - в теле человека. Побеждает что-то одно, а остальное умирает.
- Ладно, Вельран, пора нам в гостиницу, а то Волчонок уже спит, да и тебе спать пора.
Альв действительно спал в кресле, поджав под себя ноги и свесив черноволосую голову на подлокотник. Дорн исчез куда-то, когда они с библиотекарем начали разговор.
- Андер! - северянин тихонько потряс мальчишку за плечо. Волчонок засопел и что-то промычал.
Хог хотел сделать еще попытку, но его остановил Вельран.
- Пусть здесь остается, у меня есть несколько гостевых комнат, там можно переночевать.
Северянин поднял парня на руки и отнес в указанную стариком комнату, там они сняли с альва сапоги, куртку и укрыли его одеялом. Волчонок тут же свернулся клубочком и положил руку под щеку.
Вельран умиленно на него посмотрел.
- Загонял ты его сегодня.
Хог виновато кивнул.
- Ты прав, ладно, пусть отдыхает, а мне пора.
- Ты бы тоже остался, места на всех хватит.
Северянин отрицательно покачал головой.
Улицы были темными, молодая луна только набирала силу, и ее тонкий серпик одиноко сиял в небе. Фонари горели через один, мирным людям полагалось спать по домам. Раз в небе мелькнула сверкнувшая в свете луны фигурка стража, но полет драконолюда был столь стремительным, что Хог его почти не разглядел.
Северянин шел из одного круга света в другой, стремясь поскорее миновать участки темноты, когда его остановил тихий смешок. Хог замер и нащупал одной рукой метательный нож, а другой - рукоять Э-Лир.
- Кто здесь?
Невидимка вновь захихикал, и северянин понял, что смех раздается впереди - его кто-то поджидал.
- Наконец-то ты один! - сказал невидимка, голос у него был неприятно звенящий, чересчур тонкий для мужчины, но и не женский.
Хог медленно потянул меч из ножен. Освобожденный клинок мягко засветился в темноте, по нему забегали синие искры и, наконец, он ослепительно вспыхнул, выхватив на мгновение темную фигуру человека у стены, но тут же погас, будто лезвие обмотали темной полупрозрачной тканью.
- Тише, тише, поосторожнее со своей железкой, а то я и ответить могу! - голос стал злым и еще более звенящим.
- Кто ты? Покажись, только трусы прячутся в темноте.
- Только трусы прячутся за своих друзей. Как это делает твой дружок хариш. Что же он сам не пришел?
Хог уже понял, кто перед ним.
- Что тебе нужно?
- А, вижу, ты догадался. Что ж, похвально. Только какое дело тебе, Серому, до дел алди? Ты хочешь убить меня, но даже не знаешь, кто я такой...
- Так покажись!
Тьма колыхнулась, и в круг света шагнул высокий светловолосый человек, в руке он держал меч. Сначала северянин ничего не понял, но потом узнал Э-Лир в руках незнакомца и, всмотревшись, понял, что видит самого себя.
- Как тебе, а? - спросил Мастер теней. - Что скажет тот мальчишка, что вечно таскается с тобой, если увидит меня в таком виде, или те, кто знает тебя?

Предыдущая страница 12 Следующая страница


13 Татьяна Гуськова

Хог без размаха метнул нож прямо в смеющееся лицо. Человек разлетелся на темные полупрозрачные клочки.
- А вот этого я не забуду! - прошептала тьма за спиной северянина. Хог резко развернулся, но успел заметить только смутную тень в темноте.
До гостиницы Хог шел, не убирая меч в ножны, - казалось, Мастер теней прячется в каждом клочке тьмы.
Сонный хозяин открыл дверь, только когда Хог успел основательно отбить кулак о крепкую дверь. Пробурчав что-то невнятное, где упоминались всякие, кому ночью не спится, во всех видах, хозяин удалился досыпать, предоставив Хога самому себе.
Северянин поднялся в комнату, которую они занимали с Волчонком, и достал из сумки неприкосновенный запас. Э-Лир была поставлена у стены на стол лезвием вверх, наподобие большой синей свечи. Хог скинул сапоги, расстелил на полу одеяло и, откупорив флакончик из кости морского дракона, вдохнул поднимающийся сиреневатый дымок. В носу защипало от горечи. Окружающий мир постепенно терял очертания, зато все более четким становился другой мир - незримый. И первое, что бросилось северянину в глаза - огромная паутина, оплетающая весь город. Одна из нитей проходила прямо через их комнату и уходила куда-то вдаль. Чистым было только здание библиотеки, оно возвышалось над городом сияющей белой иглой и казалось раза в четыре больше, чем на самом деле. А самым средоточием тьмы был королевский дворец в центре города, нити обвивали его так часто, что он казался паучьим гнездом. И в этом гнезде, прямо в его центре, горела маленькая серебряная искра. Хог попробовал получше приглядеться к ней, но вдруг почувствовал, как паутина зашевелилась, черные нити потянулись к нему. Северянин попробовал уйти, но было уже поздно, нити опутали его, не давая вернуться в реальный мир. Где-то недалеко послышался тихий смешок. Хог почувствовал, как по спине пробежал холодок.
Главное - дотянуться до Э-Лир. Но меч был так далеко! Ну почему он не догадался положить его рядом с собой!!!
Внезапно северянин ощутил присутствие кого-то. Призрачная стена порвалась, будто была сделана из бумаги, и к Хогу шагнул кто-то, кто казался единственно реальным в этом мире. Высокая темнолицая фигура пронизывала все миры, будто темный столб. Мрак прорезали два янтарных огня - пришелец открыл глаза. Темная, будто бархатная, рука поднялась, и указательный палец прижался к губам, делая северянину знак молчать, за его спиной, подобно огромным крыльям, колыхались две прозрачные тени.
- Так вот ты какой! Мастер теней! - тихо прошипел северянин.
Алди подошел к плененному человеку. Нити, ринувшиеся было к нему, отдергивались от серебристого сияния, появлявшегося там, где они особенно приближались к его телу. Так, не прикасаясь к Хогу, он обошел вокруг него, и северянин понял, что свободен. Он вскочил на ноги и уставился на алди. Тот стоял темной тенью рядом, исчезали и появлялись янтарные огни - алди моргал.
Тут где-то за спиной послышалось разочарованное шипение. Северянин оглянулся, что-то сильно толкнуло его в спину, он полетел лицом вперед и очнулся на полу в реальном мире. За окном медленно светлело, на полу лежала Э-Лир - меч будто хотел дотянуться к нему, но не смог.
«Я, наверное, схожу с ума!» - сказал Хог сам себе, укладываясь в постель в обнимку с мечом, он даже не убрал его в ножны.
Чуть позже, где-то после обеда, его разбудил Волчонок, обеспокоенный отсутствием друга. Он пришел в гостиницу и застал замечательную картину - северянин спал, свернувшись клубочком, прижимая к себе, как ребенок игрушку, обнаженный меч. Верный клинок, способный одним ударом перерубить и камень, и вражеский меч, бережно прижимался к хозяину, не порезав ему не только руки, но и одежду.
Дорн задумчиво изучал редкую рукопись, когда в зал ворвался Хог. Северянин был чем-то очень взволнован, за его спиной тенью маячил Волчонок.
Котик спокойно отложил рукопись и, зная вспыльчивый и подозрительный нрав северянина, приготовился к обороне.
- Что случилось на этот раз?
- Спасибо тебе! - Хог облапил алди, он нисколько не сомневался, что его таинственным спасителем был именно Дорн.
- За что? - не понял Котик.
- Как за что? - удивился северянин. - За спасение. Я и не знал, что ты можешь так легко справиться с этим Мастером Теней.
- Так-так-так! - Дорн сел на место. - Не мельтеши, расскажи по порядку, от чего, когда и зачем я тебя спас?
Хог уже понял, что на самом деле случилось что-то не то. Он тяжело вздохнул и, усевшись на ковре, рядом со столом, заваленным всевозможными книгами, принялся рассказывать по порядку.
Дослушав до конца, Дорн некоторое время молчал, а постом посмотрел на северянина.
- Хог, могу сказать только одно - я не покидал библиотеку.
- Но кто это мог быть? И зачем ему меня спасать?
- Что ж, я, пожалуй, могу ответить на этот вопрос, - зеленые глаза алди встретились с серыми глазами Хога. - Это была моя госпожа.
Смешнее всего выглядел Волчонок: рот у юного альва открылся от возмущения и удивления, он так и замер.
- Ты же говорил, что она не будет в этом участвовать!
- А что, она должна была оставить Хога погибать?
Волчонку было нечего возразить. А Хог понял, что мальчишка просто ревнует друга к этой таинственной госпоже.
- Стало ясно только одно - нужно побывать во дворце! И я хочу сделать это сегодня ночью, - сказал северянин, чтобы прервать готовый завязаться спор.
- Хог, ты заболел? - с участливой улыбкой спросил Котик. - Ибо только ненормальный может на такое решиться! Там драконолюды, стража, ты не знаешь расположения дворца!
- Зато я знаю, как найти Мастера теней! Теперь я его чую!
- Но... - Котик еще пытался отговорить упрямого северянина.
- Ничего, и не в таких переделках бывали! - разом отмел все возражения Хог.
- Тогда я с тобой! - Волчонок сидел, сжав кулаки и упрямо глядя на Хога. - Я буду полезен!
Северянин оглянулся на Котика, чтобы тот помог уговорить мальчишку, но тот был на стороне альва.
- Или он идет с тобой, или не идет никто!
Ночь была приветливее, чем вчерашняя, по крайней мере, через ее темные завесы Хог пробирался не один. Волчонок и в самом деле оказался очень полезен. В волчьем обличье он помогал миновать посты и находил самый удобный и тайный путь через дикие сады, которые окружали дворец. Однако возле самых стен растительности не было. Широкая полоса была засыпана мелким щебнем, по которому невозможно было пройти бесшумно. Но он же и предупреждал о появлении стражников.
Хог и Волчонок затаились в кустах. Северянин набросил на себя и товарища кельдиркский плащ, который, помимо прочих достоинств еще и неплохо отводил глаза. Патруль приближался. Мелкие камешки вперемешку с ломким ледком громко хрустели под ногами. Хог еле дождался, пока стража минует их укрытие, после чего выглянул и, убедившись, что вокруг пусто, сложил плащ и двинулся к стене. Они успели неплохо подготовиться днем, и теперь он примерно представлял, где находится. Если взобраться сейчас на стену, то можно попасть в открытую галерею, обходящую башню по кругу. Северянин достал вещь, узнав о свойствах которой, любой вор отдал бы душу, чтобы подобная штучка завелась в его хозяйстве. Над веревкой поколдовал Котик, после чего простой тонкий жгут вдруг стал совершенно черным и теплым на ощупь.
Хог забросил веревку, будто к ее концу была привязана кошка. Зачарованная веревка сама зацепилась прочнее, чем любой крюк. Северянин подергал ее немного для верности, потом взвалил волка на плечо - не хватало еще, чтобы Волчонок карабкался голышом по ледяным стенам, а такое могло прийти ему в голову, нет уж, лучше пусть остается в волчьем обличье. Взобравшись на стену, северянин отпустил волка, смотал веревку - она еще пригодится - и отправился туда, где враг ощущался сильнее всего.
Он свернул в коридор, было странно безлюдно - ни слуг, ни стражи. Коридор заканчивался винтовой лестницей. Волчонок уверенно затопал наверх. Хог перегнулся через перила, вглядываясь в темноту пролетов. Внизу было глухо, как в могиле, ничего живого не ощущалось. Человек поежился и последовал за волком. Чем выше они поднимались, тем больше Хог ощущал присутствие Мастера теней. Казалось, он прячется в лестничных сумерках. Лестница вывела в темный зал. Волчонок остановился на пороге, принюхиваясь.
Северянину не нравилась эта темнота, она была слишком непроницаемой и в ней могло прятаться все что угодно - от Мастера теней и стражников до какой-нибудь никчемной рухляди, налетев на которую он перебудит весь дворец.
Волк осторожно двинулся вперед, человек ухватился за мохнатый хвост и последовал за своим четвероногим проводником.
Зал оказался небольшим, волк открыл лапой дверь, и они вышли в коридорчик, освещаемый серебристым лунным светом. Он был совсем крошечным, туда выходили всего две двери. Волчонок направился было к одной из них, но вдруг тень возле окна пошевелилась и на альва бросился огромный пес. Он был раза в два больше несчастного Волчонка, тот даже не успел развернуться, как мощные клыки вцепились ему в загривок.
Все произошло слишком быстро. Северянин выхватил нож и бросился к урчащему зверю, трепавшему альва будто тряпочку. Но освободить друга ему не дали. Хог остановился, чувствуя на горле прохладу лезвия меча.
- Стоять! - жестко произнес бархатный женский голос. - Брось нож!
Северянин разжал пальцы, выпуская нож и поднимая руку, чтобы схватить меч за лезвие. Если он ничего не будет делать - Волчонку конец!
Но его опередили.
- Эрк! Отпусти мальчишку!
Пес утробно зарычал, но клыки разжал. Волк, тихонько поскуливая, растянулся на полу. Чтобы избавиться от ран, ему нужно было немедленно превратиться в человека, но при этом он бы стал совершенно беспомощным, врачевание отнимает много сил. Волчонок виновато оглянулся на Хога. Северянин кивнул, чувствуя себя последним мерзавцем, - он должен был настоять на том, что мальчишка останется с Дорном. В глазах привычно замельтешило, и вместо волка на полу оказался голый человек. Северянин, невзирая на то, что меч впивается в горло все сильнее, достал волшебный плащ и кинул Волчонку - так тот хотя бы не подцепит простуду.
- Очень трогательно! - насмешливо прозвучал голос.
Хог обернулся. Первым, что бросилось ему в глаза, был меч. Он был недлинным, не больше полутора локтей, и узким, как девичий пальчик, в лунном свете по нему блуждали зеленые блики, крестовина была сделана в виде пересекающихся еловых лап. И будто отдельно от слабо различимого в полутьме лица плыли горящие серые глаза.
Сердце Хога глухо бухнуло о ребра и забилось где-то в висках. Девушка тоже была поражена, меч дрогнул в ее руке и отступил. Но тут же вновь вернулся на место.
- Кто ты и что делаешь здесь?
- Меня зовут Хог. Я охотник. Здесь находится то, за чем я охочусь.
Серые глаза стали жесткими.
- Ты этого не получишь!
Но северянин уже падал назад и вниз, на лету выхватывая Э-Лир. Нейтрингский клинок вспыхнул синим пламенем, столкнувшись с зеленым мечом незнакомки. Тот вспыхнул не менее ярко, осветив свою хозяйку не хуже солнца. Хог едва не вскрикнул. Если бы не серые глаза, то он бы решил, что перед ним Рыжая! Рассмотрев противницу внимательнее, он нашел отличия, но и сходство было несомненным, так могли быть похожи друг на друга родственницы или женщины одного народа.
- Кельди!
- А вот оскорблений не надо! - лицо девушки приняло воинственное выражение. - Эфы мы, и нечего называть всякими...
Противники так бы и стояли друг напротив друга - сражаться им уже не хотелось, но опускать мечи так, ни с того ни с сего, тоже было глупо, - но в игру вступил новый герой. Сонно потирая глаза и путаясь в длиннейшей ночной рубашке, в дверях стояла Бенши.
- Что происходит? - спросила она и подняла глаза. Ротик ведьмы глупо приоткрылся, стоило ей увидеть ночной бой.
Но тут она узнала главного злодея, угрожавшего ее подруге.
- Хог! - девушка с разбегу повисла у северянина на шее.
- Здравствуй, Эсти! - северянин приобнял теплую со сна девушку, но та уже отстранилась, оглядывая его с ног до головы.
- Что ты тут делаешь с... Эфрин?
Только тут северянин заметил, что одеяние его противницы ничуть не хуже одеяния самой Бенши. Хог густо покраснел и, чтобы скрыть смущение, повернулся к тому, о ком чуть было не забыл из-за всей этой суматохи. Волчонок сидел на полу, глядя на них широко раскрытыми глазами, за его спиной маячил чудовищный пес, положивший огромную белую лапу юноше на плечо.
Эфрин, а это была именно чароградская принцесса, молча выслушала рассказ северянина о Мастере теней. Не то чтобы она открыто проявила недоверие, но по ее лицу Хог понял, что отнеслась весьма скептически. Еще бы! Алдийские королевы, таинственные недруги в родном дворце, паутина, охватывающая город, тени, подчиняющиеся какому-то свихнувшемуся от одиночества алди... Такое настроит на скептический лад кого угодно. Но Эсти, как заметил северянин, ему поверила, уж ей-то такие пироги жевать было не впервой. Встретившись с Хогом взглядом, она молча ему кивнула и указала глазами на бледного, едва сидевшего в кресле Волчонка.
Да уж, им было пора убираться из дворца. Эфрин где-то раздобыла подходящую одежку для альва, а Лэстриль, улучшив минутку, шепнула Хогу, что будет его ждать вечером у дворцовых ворот, а до этого постарается переубедить принцессу.
Обратный путь из дворца был раза в два короче, девушки просто выпустили их через черный ход.
Небо пока еще и не думало светлеть. Улицы города были тихи и пустынны. Впрочем, не так уж и пустынны. Дорогу путникам преградило не менее десятка темных силуэтов. Меч мгновенно оказался у Хога в руке, но узорное лезвие не засветилось, не запело - перед ними были просто люди, впрочем, от этого не менее опасные. Северянин вернул меч в ножны и достал из-за пояса ножи, один он мог метнуть, вторым же придется отбиваться от остальных. Рядом с кинжалом в руке пытался не шататься Андер.
- Сунешься в драку - выпорю! - пригрозил Хог.
Альв хотел выдать что-то язвительное, но, столкнувшись взглядом с горящими серыми глазами, поспешно замолчал. Хог неторопливо двинулся к встречающим.
- Чего ищем, люди добрые?
- Да вот кошелек потеряли, ты не находил? - усмехнулся в бороду стоящий впереди широкоплечий мужчина.
Обычные грабители. Северянину даже стало как-то обидно, он перехватил нож поудобней.
- Нет, я вашего кошелька не видел.
- Жаль. Тогда придется позаимствовать твой! - сказал бородатый и его меч полоснул по тому месту, где только что был северянин.
Хог дрался ожесточенно, но не теряя головы, боевое бешенство почему-то не спешило являться. Однако противников было слишком много даже для такого бойца, как северянин. Он пропустил удар в бедро, и в сапог потекла теплая липкая кровь, несколько раз его ощутимо приложили дубинками по плечам, а однажды приласкали рукоятью меча по зубам. Противники тоже понесли существенные потери, двоих он заколол, было несколько раненных, и бородатый предводитель стонал на мостовой с ножом в бедре.
Внезапно противника, одолеть которого северянин пытался уже минут пять, как корова языком слизала, только мелькнули в воздухе стоптанные сапоги. Северянин удивленно огляделся и заметил, что Волчонок, сидя у стены какого-то дома, лепит снежок. Альв что-то прошептал над ним, и комок снега засиял холодным синим светом. Волчонок бросил свое оружие прямо в кучу грабителей, тех раскидало, будто игрушки. Хогу тоже досталось, полуоглушенный, он вытряхнул снег из волос и, не дожидаясь, пока грабители придут в себя, прыгнул к Андеру, вскинул его на плечо и помчался прочь.
Хогу пришлось долго стучать в дверь, прежде чем деревянный лев ожил и в щелочку выглянул заспанный Котик. Впрочем, сон с алди тут же как рукой сняло, он распахнул дверь, пропуская северянина с безжизненным Волчонком на плече, после чего захлопнул ее, не забыв как следует запереть.
- Что случилось? - спросил он, склонившись над бледным лицом альва и будто принюхиваясь к чему-то. Его лицо вдруг болезненно сморщилось. Дорн скривился, отступая от открывшего глаза Андера.
- Ты колдовал! - осуждающе сказал он.
Хог посмотрел на Котика, не понимая, чем тот так возмущен.
- Если бы не он, мы бы не выбрались живыми!.. - Хог хотел все рассказать, но тут почувствовал, что пол уходит у него из-под ног. Все вокруг вдруг завертелось, Дорн кинулся к нему и сумел смягчить падение.
- Что-то мне как-то нехорошо, - сказал северянин, садясь с помощью Котика и ощупывая разбитые саднящие губы.
Алди возмущенно фыркнул.
- Нехорошо ему, видите ли! Да у вас такой вид, будто вы с того света вернулись!
Хог открыл было рот, чтобы обо всем рассказать. Но Дорн замахал на него руками.
- Все рассказы завтра! А сейчас займемся вашими болячками - и немедленно спать!
К Волчонку это относилось в первую очередь. Так как на нем не было ни царапины, Дорн просто проводил его (вернее, дотащил) в спальню, а сам вернулся к Хогу.
Рана Хога оказалась небольшой, но на удивление сильно кровоточила, северянин старался не запачкать обивку дивана, на котором сидел. Котик, нахмурившись, склонился над царапиной и внезапно лизнул текущую кровь.
- Ты что? - спросил Хог, отшатнувшись.
Дорн с окровавленным ртом очень напоминал вампира или какого-нибудь неряшливого мальчишку, объевшегося вареньем. Северянин со смехом сообщил ему об этом, но Котик остался серьезен.
- Не хочу тебя расстраивать, но нож, которым тебя ранили, был отравлен.
- Что?
- Очень редкий яд. Делается из цветов алолиста. Используется в основном эльфами. Особенно смертелен догадайся для кого?
- Для нейтрингов?
- Нет, для алди. Но тебе тоже придется несладко. Впрочем, этому горю я могу помочь, у меня есть противоядие.
Котик внимательно посмотрел на Хога.
- Вот только захочешь ли ты принять его.
- Да что за противоядие-то? - спросил северянин, чувствуя, как неприятный холодок ползет по спине: ему было страшно, а алди размышляет, захочет ли он съесть противоядие.
- Сейчас принесу! - Дорн умчался. А Хог откинулся на спинку дивана и закрыл глаза, никакого действия яда, кроме небольшой слабости, он не ощущал. И вдруг в памяти словно какое-то окошко приоткрылось. Да он же слышал раньше это название - алолист, только чаще его называли вампирьей травой. Считалось, что алолист растет рядом с жилищами вампиров. И зелье из этого растения для алди было то же самое, что мерья для вампиров.
- Эй, Хог! - голос алди заставил северянина открыть глаза. В руках Дорн держал маленькую бутылочку из непрозрачного черного стекла.
- Что это? - спросил северянин, садясь прямее.
Котик скорчил рожицу.
- Кровь вампира. Единственное противоядие.
Хог лежал, бездумно глядя в окно. Ставни были открыты, позволяя видеть серое небо. Было светло, но солнца не было, вместо него небосвод украшали какие-то тусклые светящиеся точки. Он не знал, сколько уже лежит так. Хотя нет. До этого он лежал с закрытыми глазами. Что же заставило его открыть их? Что-то не так...
За окном кто-то тихо плакал, постанывая и подвывая.
От этого голоса у северянина волосы встали дыбом, сердце защемило от тоски и предчувствия чего-то ужасного.
Хог встал и подошел к окну. Всхлипывания доносились откуда-то снизу. Он перегнулся через подоконник. Чуть ниже окна на небольшом выступе сидела какая-то женщина и плакала, закрыв лицо руками. Ветер развевал ее длинные, черные, словно смола, волосы.
- Чего ты плачешь? - спросил он.
Женщина вздрогнула и, отняв руки от лица, посмотрела на северянина. У нее были прекрасные миндалевидные черные глаза с золотыми каплями зрачков.
Хог догадался, кто перед ним.
Бенши всхлипнула последний раз и вытерла глаза рукавом.
- Оплакиваю твою безвременную кончину.
- Но ведь я жив!
- Да вижу я, - у бенши была гладкая бледная кожа.
- Замерзла, небось, под окном-то на морозе плакать? - спросил Хог, видя, как бенши кутается в свою ветхую одежонку. - Залезай сюда, в комнате теплее.
Бенши ошарашено посмотрела на северянина.
- Ты первый, кто предложил такое! Остальные, к кому я приходила, умоляли пощадить их, осыпали проклятиями мою голову, ругали, но никто из них не мог подумать, что я могу мерзнуть!
Хог протянул руку, и бенши, ухватившись за нее, забралась в окно. То, что он принял за плащ, оказалось блестящими черными крыльями.
- Возможно, они не понимали того, что не ты причина их смерти. Ты просто прилетаешь, чтобы предупредить о смерти и оплакать.
Бенши пораженно застыла.
- Ты все знаешь...
Хог пожал плечами, садясь на кровать.
- А скажи-ка мне... как тебя, кстати, зовут?
- Марла.
- А я Хог. Скажи, а могут ли бенши, скажем, так... - северянин замялся, потом нашел выход из положения, - могут ли быть бенши-полукровки?
Марла изогнула темную бровь.
- Что за странные вопросы?
- Понимаешь ли, однажды я уже встречал бенши. Только после ее появления никто не умер, а наоборот, появилась девушка со странным прозвищем Бенши.
- И ты хочешь узнать, нет ли в ней крови таких, как я?
Северянин кивнул.
- Просто попробуй подойти к ней как-нибудь и попроси спеть, неважно что. Если она бенши, то ни за что не согласится.
Хог хотел задать следующий вопрос, но вдруг почувствовал, что его кто-то грубо трясет за плечо. Северянин уловил последний, слегка печальный взгляд Марлы и проснулся.
Безжалостным побудчиком оказался Котик. Лицо алди было встревоженным, под глазами залегли темные круги.
- У дверей стража!
Хог выругался, садясь на кровати и откидывая одеяло. Рана зажила, не оставив после себя даже шрама на память. Северянин мысленно поудивлялся и тут же, забыв об этом, начал натягивать штаны, их тоже кто-то успел залатать и выстирать.
- Они что-нибудь говорили? - спросил он, беря протянутые Котиком рубаху и куртку.
- Тебя спрашивали. Вельран в панике, думает, что раскрылось ваше с Волчонком приключение.
- Как там Андер, ожил?
- Давно носится, это ты у нас второй день валяешься.
Хог застыл.
- Я же вчера вечером должен был встречаться с Лэстриль!
Котик пожал плечами.
- От нее не было никаких известий...
Но тут же алди пораженно застыл, глядя северянину в глаза.
- Возможно, это и есть известия!
Стражей было трое, и все они были драконолюдами, так что Котику показываться было нельзя ни в коем случае. Хог вышел и тут же оказался в окружении.
- Я Хог Хогарсон, зачем вы искали меня?
Один из драконолюдов склонился к самому лицу северянина.
- Тебя ищет королева, человек с серыми глазами.
Хог не успел и пары слов сказать друзьям, предупредить их, как один из стражей подхватил его под мышки и троица взмыла в небо.
Сверху королевский дворец выглядел не так величественно, да и Хог не успел как следует рассмотреть его - на дикой скорости стражи влетели в ворота, расположенные в стене на высоте примерно пятидесяти локтей и предназначенные специально для них. Не снижая скорости, драконолюд разжал руки, и северянин покатился по каменному полу, он успел сгруппироваться и только поэтому ничего себе не сломал. Поднявшись, Хог огляделся и понял, что попал в тронный зал. Вдоль стен выстроились притихшие придворные, похожие на каких-то сказочных, хрупких мотыльков, а выше, над ними, на специальных карнизах пристроились стражи.
Хог отряхнул пыль со штанов и посмотрел вперед, туда, где на троне, вырезанном из цельного куска нефрита, восседала королева Сельгена. Ни Эфрин, ни Бенши в зале не было.
Хог сделал несколько шагов по направлению к трону, и стражи тихо зароптали. Северянин остановился и застыл на месте, гордо распрямив спину.
Королева слегка подалась вперед, прищурив яркие сине-зеленые глаза.
- Кто ты, человек с серыми глазами, и что привело тебя Сельген.
Вдруг из-за спинки трона выпрыгнул маленький человечек, он был одет в синий атласный камзольчик элегантного покроя, из-за чего его фигура казалась еще более уродливой. Он на несколько секунд замер на ступенях, потом, кривляясь, приблизился к северянину. Хога поразило, что у маленького горбуна такое красивое лицо.
- Глаза и вправду серые! Настоящие серые глаза! - тонким писклявым голосом завопил шут.
По спине Хога будто провели ледяными когтями - он узнал этот голос.
- Ты! - прошептал он в ужасе.
Маленький горбун поклонился, скользнув по полу длинными темными волосами, в его синих глазах вспыхнули зловещие огоньки.
- А теперь пришло время для мести.
Между тем королева продолжала.
- У человека не может быть серых глаз, а нелюди в Сельгене не место.
- Казнить его! Казнить! - кривлялся шут. - Отрубить голову!
- Отрубить голову! - повторила королева как эхо, как тень...
Но Хог не успел высказать свою догадку вслух, пол под его ногами разверзся, и он полетел куда-то во тьму.
Опять темница. И не появится Крапива, чтобы помочь, не выручит волшебный меч, нет рядом Серебряного Клинка. На этот раз было подземелье. Меч, плащ кельдирков, ножи - отобрали все, кроме одежды.
Хог растянулся на кучке вонючей соломы, на сыром полу было еще хуже.
Все! Все было магией Мастера теней! И стражи, и королева, и придворные. Настоящими в этом паучьем гнезде были только Бенши и Эфрин. Им грозит страшная опасность, а он даже не в силах предупредить их! Ведь, уничтожив его, Мастер теней примется и за них.
Северянин сунул зябнущие руки в карманы, и тут же палец попал в надоевшую дырку, зашить бы ее надо было давно, но вот все времени не было, и поэтому туда проваливалось все чему не лень. Чтобы как-то отвлечься от беспокойства, Хог стал доставать то, что завалилось за подкладку. Да, не густо. Несколько семечек, две мелкие монеты и невесть откуда взявшееся колечко. Хог повнимательнее ощупал неожиданную находку и вспомнил, что нашел его в одной из магических книг Котика. Колечко было маленькое, явно на женский пальчик, северянин попробовал надеть его на мизинец, и неожиданно кольцо с легкостью налезло, будто растянувшись. В тот же миг оно засветилось, и вслед за ним вспыхнули защитные символы, вырезанные на стенах.
Линии символа на кольце зашевелились и сложились в фигуру единорога, проступила крошечная капелька оранжевого камня, украшавшего рог зверя, тут же засиявшая всеми цветами радуги.
В тот же миг стены дворца будто вздрогнули. Хог вскочил, опасаясь, что его завалит в подземелье. Дверь открылась, впустив в подземелье сгусток ярчайшего света, он ударил по глазам не хуже дубины, и Хог потерял сознание.
Стоящий перед королевой высокий светловолосый человек в черных одеждах был охотником, и девушка, стоящая чуть позади него, - тоже, хотя знак на ее серой куртке был совсем новым, она явно покинула ряды учеников недавно. Королева сама была сильной ведьмой и могла многое из того, что недоступно простым смертным, но разглядеть сущность и оценить возможности этой девушки она не могла, ее будто скрывала какая-то слабая дымка: вглядись сильнее - и не увидишь ничего, но стоит отвлечься - и она так и маячит перед глазами.
Охотник слегка поклонился, не опуская льдистых зеленых глаз, и протянул королеве свиток.
Повелительница Сельгена знала, что его уже несколько раз проверили королевские чародеи, однако ей стало не по себе, когда свиток оказался в ее руке. Королева улыбнулась вопреки себе и недрогнувшей рукой сломала печать, и улыбка поблекла на ее губах. Этот подчерк она узнала бы из тысячи, но не надеялась увидеть больше никогда. Иселина внимательней вгляделась в ровные строчки, надеясь разглядеть подделку, но ошибки не было, это же подтверждала подпись.
Королева вчиталась в текст, и замершее было сердце застучало где-то в висках.
«Приказываю выпустить из темницы сына моей сестры Флэри, Хога сына Хогара, и оказать ему всяческую помощь.
Король Сельгена
Лир Ландир».
Где-то рядом капала вода, и от этого пить хотелось еще сильнее, тут же его губ коснулся край чашки. Хог сделал несколько глотков и открыл глаза. Над ним склонялось участливое лицо Эсти, чуть дальше виднелось лицо Эфрин.
Хог сел.
- Где я? - и тут же узнал комнату в замке, в которой они были с Волчонком.
- В замке. Наконец-то ты пришел в себя, - сказала Бенши.
- Хорошо, что ты не попала в руки Мастера теней, я так волновался за тебя и Эфрин, расправившись со мной, он принялся бы за вас.
Бенши и Эфрин переглянулись.
- О чем ты? - спросила принцесса.
- Ну, как же? Когда стражи... Это на самом деле вовсе не стражи, а порождения Мастера теней!
Эфрин задумчиво потерла подбородок пальцем.
- Похоже, сидение в темнице на пользу ему не пошло.
Бенши фыркнула, как кошка.
- Посмотрела бы я на тебя, посиди ты недельку в темнице!
- Сколько? - недоверчиво спросил Хог.
- Девять дней, - отрапортовала Эсти.
Северянин посмотрел на себя, он был одет в белую льняную рубашку и укрыт пушистым одеялом.
- Вы меня что, из темницы выкрали?
- Нет! - Эфрин расхохоталась. - Это мой драгоценный папочка постарался. Оказывается, мы с тобой родственники, и, причем весьма близкие.
- Я предполагал что-то такое, когда увидел твои глаза, у меня уж мелькнула мысль, что ты еще одна моя сестренка.
- А я подумала, что ты мой незаконнорожденный братишка.
Хог рассмеялся, так легко ему давно не было. Эфрин за одно мгновение вдруг стала родной и близкой, это было удивительно, ведь даже Крапиву он не сразу смог признать сестрой.
- И в каком же родстве мы состоим, если не приходимся друг другу братом и сестрой?
- Почему же не приходимся, как раз и приходимся, только не родными, а двоюродными.
На этом объяснения закончились и девушки, улыбаясь и посмеиваясь, накормили своего подопечного и, велев ему отдыхать, куда-то упорхнули.
Хог свернулся клубочком на своем ложе - видимо, в еду было что-то подмешано, потому что веки непреодолимо смыкались. Северянин закрыл глаза со светлой улыбкой на губах. Родственница! Как же здорово это звучит. Сначала он нашел сестру, правда, она почти сразу исчезла из его жизни, теперь вот Эфрин. Он испытал какое-то чувство сродства, стоило ему только увидеть ее, теперь же безропотно принял и признал своей. Как же это хорошо, когда, отчаявшись и чувствуя себя одним в целом свете... впрочем, это он соврал - были же еще Дорн, Волчонок, Эльф, Бенши и остальные, встреча с которыми превращалась в праздник. Когда тебе кричали во все горло: «Здорово, дружище!» - и без всякого смущенья бросались на шею.
Засыпающему северянину почудилось, что теплый весенний ветер донес откуда-то шорох янтарных, осенних листьев и кто-то, беззвучно шевеля губами, произнес какое-то непонятное слово.
Проснувшись, Хог понял, что спал очень долго, однако не испытывал от этого никаких неудобств, просто он очень хорошо выспался и отдохнул. Ни Бенши, ни Эфрин поблизости не наблюдалось, зато у дверей деланно дремал огромный пес принцессы.
- Здравствуй, Эрк! - он был почти уверен, что бело-рыжий пес ответит. Но тот только приоткрыл один глаз, осмотрел проснувшегося, потом лениво поднялся, продемонстрировал перекатывающиеся под шелковистой шерстью бугры мускулов и, небрежно толкнув дверь лапой, вышел из комнаты.
«Похоже, его приставили присматривать за мной, смекнул Хог, а теперь пес побежал докладывать хозяйке о том, что разоспавшийся гость проснулся». Северянин рассмеялся своим мыслям и только тут заметил сложенную на табуретке одежду: новые штаны черного цвета, из лучшей замши, бледно-серую шелковую рубашку и серую же кожаную куртку, обильно обшитую тем, что в мире привыкли называть Темным серебром. Сверху на одежде лежала Э-Лир, в новых ножнах, сделанных явно для нейтрингского меча. Обычно мутный серый камень в гарде меча сиял в лучах солнца, отбрасывая серебристые блики на стены. Э-Лир будто говорила: «Смотри, как хорошо, что мы снова вместе!»
Северянин, улыбаясь, огладил удобную рукоять и принялся одеваться. Обновки сидели на нем как влитые, особенно куртка, в ней он почувствовал себя защищенным более чем в любых доспехах. Тут же рядом с кроватью обнаружились и новые сапоги.
Хог затягивал последний ремешок на перевязи меча, когда дверь открылась и на пороге появилась... Хог вздрогнул от неожиданности, гостью же при виде его так и вовсе затрясло, но она быстро справилась с собой, ведь недаром вот уже девятнадцать дет она была королевой Чарограда.
- Здравствуй, Хог, - голос правительницы был радушен, но в ярких сине-зеленых глазах таились страх и холод. - Я хочу принести извинения за те неприятности, что причинила тебе своим необдуманным приказом. Мне следовало сначала разобраться, а потом обвинять тебя. - Однако глаза говорили другое: «Зачем ты явился сюда?» - спрашивал бирюзовый лед. - «Тебя ведь никто не звал, а теперь ты все испортишь!» - Я и предположить не могла, что ты племянник моего мужа.
Северянин торопливо кивнул.
- Я принимаю извинения.
- Долго ли ты намерен пробыть у нас? - улыбаясь спросила королева.
Хог неопределенно махнул рукой... Королева смертельно побледнела. Глаза Иселины расширились от ужаса, когда она заметила КОЛЬЦО. То самое... Она мгновенно узнала его, хотя до этого видела только на картине, и если оно попадет в руки Эфрин...
Королева глухо застонала от дурных предчувствий, потом, ничего не сказав оторопевшему северянину, вышла, будто выпала за дверь.
Из оцепенения Хога вывела какая-то возня за настенными драпировками, там, куда не доставали солнечные лучи.
- Привет, Серый.
- Марла! - северянин удивился появлению бенши наяву.
Бенши улыбнулась, сверкнув белыми зубами.
- Не ждал?
- Честно говоря, нет, но я очень рад тебя видеть.
Марла расхохоталась.
- Отрадно это слышать от смертного. Но, тем не менее, я явилась сюда не для взаимного удовольствия повидаться. Сюда сейчас идут твои друзья, и мне не след показываться им на глаза. Я пришла предупредить - берегись королеву, она сейчас твой самый страшный враг, от нее к тебе так и тянется паутина смерти, она для тебя сейчас опаснее, чем Мастер теней, ведь тот просто одержим безумием, а королева одержима безумием матери, которая боится потерять свое единственное любимое детище.
Дверь распахнулась и Марла исчезла, оставив после себя легкий запах тлена. Северянин обернулся, готовый ко всяческим неожиданностям, но вошедший все же поразил его.
Отбросив свою всегдашнюю холодность, Нетопырь с улыбкой до ушей огрел его по плечу рукой.
- Здорово, дружище!
- Здравствуй, Лаэн! Как тебя сюда занесло?
- Это долгая история, впрочем, вот появилось ее начало.
В комнату заскочила Яли, за ней неторопливым шагом с каменным выражением на лице шел Дорн.
Стоило только северянину взглянуть на бывшую ученицу Нетопыря, как он все понял, и сделал то, что не делал даже для королей - поклонился.
- Благодарю тебя, госпожа.
Яли смутилась.
- Что ты, Хог, - она спрятала глаза за пушистыми ресницами, - это мне следует благодарить тебя.
Хог обернулся к Котику.
- Рад за тебя.
Алди отчего-то выглядел до того пришибленным, что не смог съязвить в ответ.
Он подошел и даже с какой-то злостью ударил северянина по плечу.
- Мы так волновались за тебя, у Вельрана чуть сердечный приступ не случился, когда объявили о твоей казни, Волчонок плакал. Мы собрались идти громить королевскую темницу, отбивать тебя у драконолюдов... - Котик начал трясти северянина за руку.

Предыдущая страница 13 Следующая страница


Янтарный единорог 14

Дорн был такой потерянный и жалкий, потом из его глаз брызнула слезы. Это было так неожиданно, что все растерялись. Все, кроме бывшей ученицы Нетопыря, черной королевы, она подошла и обняла своего единственного подданного.
Хог горько пожалел о том, что не послал о себе весточку друзьям сразу, как только выбрался из темницы, заставив их волноваться лишнее время. Все-таки дружба накладывает на тебя и ответственность.
Дорну было тоже не по себе, он не мог понять почему. Отовсюду гонимый отступник алди, у него и были-то только таинственная госпожа и невесть почему привязавшийся мальчишка альв. И тут вдруг... Страх за друга, беспокойство, обида, годы гонений - все вобрали его неожиданные слезы. И высохли они так же мгновенно, как появились, перед друзьями стоял больше не зареванный мальчишка, а воин алди, готовый защищать свою госпожу и друзей.
И только тут Хог почувствовал то, что заставило Дорна собраться. Их окружала враждебная магия Мастера теней. Все вокруг будто качалось, изменяясь. Это почувствовал даже Нетопырь, глядя на напрягшихся друзей.
- Скорей отсюда, - шепнула Яли, выталкивая за дверь бывшего учителя, - здесь слишком тесно для сражения и слишком светло.
Они выскочили в коридор и начали быстро спускаться по лестнице, в руке Дорна появился его верный меч, которым он время от времени взмахивал в воздухе, будто разрубая невидимых врагов, впрочем, Хог не сомневался, что сам алди их прекрасно видит.
Они выскочили в какой-то зал, и тут тени обрушились на них...
И во главе их выступал сам Мастер...
Куда только делась шутовская внешность, ведь все алди прекрасны в своем истинном обличье, даже если не все могут увидеть эту красоту.
- Белый! - выдохнул Дорн, принимая свое алдийское обличье.
- Теперь понятно, почему он рехнулся. Они все сходят с ума в одиночестве.
Как и любое существо, хотел добавить Хог, но не стал, ведь ни один из них больше не был одинок.
Легко распахнулись рыжие крылья, вознося своего владельца в воздух. Яли осталась рядом с ними, и Хог чувствовал, что их отгородила от теней стена ее защиты.
Северянин вознамерился было поспешить Дорну на помощь, но Яли остановила его, на ее устах светилась мягкая улыбка.
- Он сам справится.
Хог внимательно присмотрелся к сражению и поверил в это. Его рыжий друг многого не знал о себе, того, что разглядела в нем маленькая королева. Магия мастера теней почти не действовала на него, разлетаясь в клочья от взмахов рыжих крыльев, а белый алди теперь выглядел не белым, а вылинявшим, он пытался еще что-то противопоставить молодому Воину, но все его попытки оканчивались неудачей, и вот алди схлестнулись врукопашную.
Хог задумчиво глядел на этот поединок, и отчего-то ему вдруг стало жалко белого. Он причинил им столько неприятностей, но уж очень все это было похоже на жест отчаяния, поступки Мастера теней были похожи на поступки озлобившегося человека.
Северянин повернулся к Яли, чтобы сказать ей об этом, но та уже расправила крылья и взлетела.
С ее ладоней сорвалось нечто разросшееся в воздухе и отбросившее разъяренных алди друг от друга. Котик рванулся обратно к недобитому врагу, но его остановил повелительный голос госпожи:
- Довольно!
Белый алди выглядел жалко, Дорн успел весьма сильно его потрепать. Крылья почти не держали его, и он опустился на пол, рядом с ним приземлилась Яли.
- Каково твое качество? - жестко спросила она у белого.
- Изгой, - горько ответил Мастер теней, не поднимая глаз.
- Как твое имя?
- У меня нет имени!!!
- Согласен ли безымянный принять от меня покровительство и имя?
Глаза Мастера теней вспыхнули безумной надеждой.
- Да, - едва слышно прошептал он.
- Отныне имя тебе - Ареш, Возвращенный, и ты принадлежишь к моему Гнезду.
И когда счастливый Ареш прижался к ее ногам, Хог услышал едва слышное бормотание Яли: «Что я творю?..»
- ...вот так все и закончилось, - сказал Дорн Волчонку и остальным, когда они собрались в библиотеке. Яли сидела с ним рядышком, держа за руку, и все уже догадались, что их связывает нечто большее, чем власть королевы и верность подданного. Устроившийся на спинке дивана Ареш старался казаться невидимым, чтобы не раздражать никого, но уходить не хотел, чтобы не терять из виду свою новую госпожу.
Хог был так доволен тем, как все разрешилось, что даже и не сердился на Мастера теней, вымотавшего им все нервы.
- А может, только начинается? - сказал глубокий женский голос. И в комнате появилась невысокая рыжеволосая женщина. При виде ее Дорн побледнел, как снег.
- Кеалха! - узнал он свою бывшую королеву.
Яли вскочила, заслонив Котика, но все поняли, что молодой королеве никак не справиться со взрослой и опытной. Зашелестело вынимаемое и ножен оружие, сплелись заклинания.
Кеалха ухмыльнулась, ей были не страшны ни эта девчонка, ни кучка чудаков, решивших, что они могут справиться с ней, КОРОЛЕВОЙ!
Как вдруг в воздухе мелькнула серебристая тень, увлекая за собой королеву. И тень и королева исчезли в большом настенном зеркале.

* * *

Нииш рада была, что в ее доме живет старичок-хранитель, ее нисколько не расстроило, когда в нем поселился еще и молодой алди, даже появление молодой королевы вместе с Мастером теней она восприняла спокойно, но появление взрослой королевы переполнило чашу ее терпения, поэтому, когда нахалка начала наводить в ее доме свои порядки, серая королева не выдержала.
А ведь фэйтхэ опасаются даже драконолюды.

Глава 4
МАГИЯ ЗИМЫ

Хог с беспокойством поглядывал на север, откуда к ним двигалась черная громада туч. Темная дымка, появившаяся утром на горизонте, теперь занимала полнеба. Вороной жеребец Эфрин тонко заржал, поднимая кверху точеную голову, гнедой северянина тоже начал заметно беспокоиться. Эфрин с трудом управилась с танцевавшим животным.
- Похоже, будет буря! - ветер скинул с девушки капюшон и теперь расплетал ее непослушные рыжие волосы. - И, похоже, непростая буря!
Хог тоже чувствовал за черной пеленой туч чью-то зловещую магию, и если бы он не был уверен, что собственной рукой убил Хозяина зимы...
- Поспешим!
Они пришпорили коней, стремясь к видневшимся вдалеке холмам, поросшим вековым лесом. А слева, клубясь, единой волной на них двигалась туча.
Вскоре их нагнал ветер, принесший с собой мелкие крупинки снега. Вороной, несший гораздо более легкую ношу, вырвался далеко вперед, но теперь вдруг резко остановился. Конь ржал, становился на дыбы, но не собирался двигаться дальше. Эфрин соскочила с бесновавшегося жеребца, он тут же вырвал поводья из ее рук и умчался куда-то на запад. Гнедой под Хогом, видя поведение собрата, тоже взбеленился и, опрокинув всадника в снег, ускакал прочь.
Эфрин бросилась к северянину, но тот уже вставал.
- Со мной все в порядке, но как нам быть теперь, без лошадей?
Эфрин моргнула, на ее бледном лице серые глаза казались двумя горящими звездами. И тут буря накрыла их.
Северянин попытался сквозь рев ветра расслышать слова девушки, а потом притянул к себе и, сняв куртку, закутал в нее принцессу. Ему-то уже приходилось бывать в подобных переделках, а Эфрин не видела ничего, кроме королевского дворца и города магов, а потом накрыл обоих волшебным плащом, держа его над собой и сестрой как маленькую палатку.
Тут же стало тихо, будто они оказались в другом мире, ветер не пытался вырвать плащ из рук, да что там, тонкая ткань даже не шевелилась, снаружи не доносилось ни звука. Хогу на миг показалось, что буря ему померещилась, ему даже захотелось выглянуть и проверить. Рядом зашевелилась Эфрин. Засветился белый круглый камень на ее браслете, осветив их крошечный островок спокойствия. Принцесса потянулась пальцами к плащу, но так и не дотронулась до пестрой ткани.
- Какое чудо! - она явно сразу догадалась о природе волшебного плаща.
- Чудо-то чудом, но я не знаю, сколько нам еще придется так сидеть и хватит ли у нас на это сил.
Принцесса тяжело вздохнула.
- Не знаю.
Хог с самого начала хотел ехать один, он отказал Волчонку и Нетопырю, отговорившись тем, что магам-альвам будут не рады в том месте, куда он собрался. Дорну он указал на то, что его, наконец, объявившуюся госпожу не стоит оставлять в одиночестве - глядя на посветлевшее лицо Котика, он усмехнулся про себя. И вот, когда он уже садился на выделенного из королевских конюшен прекрасного гнедого жеребца, во двор вывели еще одного взнузданного коня. Хог ничуть не удивился, мало ли кому куда пришлось поехать, но появилась Эфрин в дорожном облачении и ровным голосом сказала:
- Я еду с тобой! - и посмотрела на северянина так, что все возражения умерли на его губах.
- Я тоже не чужая там, куда ты едешь! И даже лучше представляю, что нас может ждать. Не считая того, что я неплохой маг.
«Ты забыла добавить, что ты еще эф», - мог бы добавить Хог, но промолчал. Он знал, кто был виноват в этом порыве принцессы. Он сам.
После победы над Мастером теней все складывалось замечательно. Кеалха исчезла. Ареш превратился в соратника. А сам Хог знакомился со своей родственницей. После того как он, однажды вернувшись домой, нашел только развалины и несколько обгоревших костей в очаге, это казалось настоящим чудом, тем более если найденная сестра такая, как Эфрин. К тому же принцесса многое знала о прошлом и о народе, потомками которого являлись они оба. Во дворце хранилось много вещей, созданных нейтрингами, а однажды Эфрин отвела Хога в одно из многочисленных подземелий замка. Отомкнув огромный замок и распахнув толстенную дверь, девушка поманила его внутрь.
Комната была очень большой, северянину сразу бросилась в глаза статуя могучего жеребца в натуральную величину, отлитая из меди. Конь был как живой, и если бы не глаза из драгоценных камней, казалось, зверь сейчас заржет, вскидывая голову и кося на вошедших алым глазом. Тени у ноздрей двинулись, будто конь вздохнул. Толстый слой пыли покрывал статую, но, несмотря на это, медь совсем не позеленела. Это было не единственным чудом: волшебные зеркала, магическое оружие - всякой всячины было навалом. Эти вещи можно было перебирать годами и не рассмотреть всего, но Хога вдруг будто с ног до головы окатили холодной водой, как враждебный взгляд из темноты...
Он двинулся в направлении угрозы. Однако Эфрин опередила его, она откинула ткань с постамента, и северянин невольно отшатнулся.
- Что это?
Эфрин осторожно взяла в руки меч. Он был совсем маленьким, очень похожим на зеленый меч принцессы. Эфрин держала его двумя руками, но Хогу на миг показалось, что она держит в руках целый мир. Очень медленно девушка вытащила меч из ножен. Лезвие было абсолютно черным.
- Это Светлый меч! Самое страшное оружие нашего мира, он сотрясает миры только одним своим существованием.
На лезвии рядом с гардой кусочками янтаря был выложен единорог на фоне заходящего солнца.
- Но он же черный!
- Так его назвали за то, что он сделан из света.
Помимо воли рука северянина поднялась, и пальцы коснулись лезвия. Меч был обжигающе холодным, но тут же жар льда сменился жаром огня, и меч вспыхнул, как меленькое солнце, ослепив людей.
Когда Хог проморгался, Эфрин уже накрывала постамент тканью.
- Светлый меч признал тебя.
-???
- Не только ты питаешь слабость к кельди, видимо, это наследственная черта. Был у нас один предок, что влюбился в Хозяйку света, - Хог мысленно присвистнул. - Звали ее Раэль, или, если по-нейтрингски, - Ривал.
- Свеча?
Эфрин кивнула, продолжая рассказ.
- Ривал тоже полюбила странного смертного с серыми глазами. Ты догадываешься, о ком я говорю?
- Кто же не знает сказок о первом нейтринге! - вдруг Хог встрепенулся. - Так ты хочешь сказать, что нашим предком был сам Арвур?
- Да. У Арвура и Ривал было четверо детей. Старшая - Крэлла - унаследовала способности матери управлять стихиями и стала Хозяйкой ветра, вторая сестра - Сенестаэлла - больше тянулась к лесам и животным, она единственная из всех унаследовала серые глаза отца, ее так и прозвали Сероглазкой, она стала Лесной хозяйкой. Инрис, - принцесса положила ладонь на рукоять своего зеленого меча, - принадлежала ей. Младшие - близнецы Манул и Манкри, - оказались не так могущественны, о Мануле вообще не известно ничего, кроме того, что он был охотником. А Манкри... ей достался талант матери - повелевать светом, и она сделала единственный, казалось, в те времена правильный поступок, создала Светлый меч. Если бы она знала, сколько горя принесет эта вещь. Ведь, как оказалось, меч нейтрален по своей сути и может служить как добру, так и злу. Но в самой его природе затаился какой-то ущерб, он похож на все волшебные мечи, страшная сила, заключенная в мече сводит с ума того, кто им владеет, в человеке пробуждаются самые низменные чувства, и остается только одна святыня - Светлый меч. Правда, Манкри наложила еще одно заклинание на меч, его настоящей владелицей может стать только женщина человеческого рода, я не знаю всех условий, но ей меч станет великим соратником и защитником. Тем же, кто состоит в родстве с самой Манкри, меч причинить вреда не может, но и служить не хочет.
- А появлялись хоть раз такие владелицы?
- О, и не раз. Такой была моя прабабушка, принцесса Невирен, может, слышал? Та, что сбежала в Странные леса.
Хог кивнул. Они уже выбрались из подземелий и теперь шли галереей к башенке принцессы. Упоминание о Странных лесах напомнило Хогу о том, что он хотел спросить о своей матери.
- А наши родители?
Эфрин рассказала то, что знала, но это было почти точным повторением рассказа Вельрана.
Хог задумчиво покрутил серебряное колечко на мизинце.
- Так-таки больше никто не слышал о моей матери.
- Мама говорила, что отец очень сильно обидел сестру, сердце ее заледенело, и она отказалась от родства с ним, сказав, что раз он отказывается от той части крови, что есть в них обоих, то она отказывается от своей человеческой половины. Я не знаю, каково бы это было, живи отец вместе с нами, - Эфрин потупила взор. - Но иногда мне очень хочется посмотреть ему в глаза! И сказать: «Вот я, Эфрин Ландир, чем же я была плоха для тебя!»
Хог поперхнулся и замер, глядя вытаращенными глазами на принцессу. Узор на разбитой чашке сложился воедино!
- Знаешь, Эфрин! - проговорил северянин, немного успокаиваясь. - Я знаком с твоим отцом.
Маленькая сероглазая женщина с длинными рыжими волосами, чем-то похожая на растрепанного воробушка, улыбалась, глядя с картины на своих прапра... внуков, ладонь ее возлежала на рукояти зеленого меча, а на указательном пальце правой руки сверкало серебряное кольцо.
Эфрин тоскливо вздохнула и постучала пальцем по меркнущему камню в браслете, тот мигнул и нехотя вновь засветился.
- Может, буря уже кончилась?
- Нет, такие бури за три часа не заканчиваются. Она может бушевать и день и неделю.
- Но в любом случае нам нужно отсюда выбираться, неделю мы так не просидим, - Эфрин пошевелилась - колено северянина впивалось ей в бок - и чуть не заехала локтем Хогу по носу. Девушка встрепенулась: - А что, если нам попробовать идти так, укрывшись плащом?
Северянин покачал головой.
- Ничего не получится, там небось сугробов намело по уши, мы просто увязнем. Вот был бы у нас один из тех коней, что может не проваливаясь скакать по снегу...
- А это идея, - загорелась принцесса.
- Но где такого коня взять, не из снега же вылепить?
- А что? Снег очень даже хороший материал! - Эфрин выпростала руки из-под плаща и, пошарив снаружи, достала огроменный снежок. Пальцы ее покраснели, но принцесса была очень довольна - снег мокрый, должно хорошо получиться!
Северянин недоуменно наблюдал за действиями сестры, сомневаясь в ее здравом рассудке.
Эфрин лепила из снега коня. Получалось у нее и в самом деле хорошо. Конь выходил стройный и тонконогий с длинной гибкой шеей и аккуратной маленькой головой, только уши вот никак не лепились, получаясь то лопоухими, как у коровы, то маленькими и округлыми, как у мыши. Девушка все мучилась и мучилась с этими ушами, а снег уже начал подтаивать в ее теплых руках.
- Ладно, фиг с ними, с ушами, и так сойдет, не жить же ему с ними!
Эфрин умудрилась вытащить Инрис из ножен и чиркнула себя по пальцу, меч протестующее сверкнул. Алая капля крови упала на снежного коня.
Хог с ужасом смотрел на то, что маленькая фигурка зашевелилась и спрыгнула с ладони Эфрин ей на колени. Девушка склонилась над коньком и, прошептав что-то, дохнула ему в морду.
Северянина опрокинул вихрь, и он забарахтался в плаще и снегу.
- Быстрее! - Эфрин протянула ему руку из снежной круговерти. Северянин вскочил позади нее на коня.

- Вперед! - скомандовала принцесса своему снежному скакуну.
- Жалко такого красавца, - сказал Хог, оглаживая белого как снег жеребца по крутой шее, по округлым ушам.
Буря утихла, стоило им только добраться до леса, они будто оказались в крепости, куда не было доступа ледяному ветру и метели.
Эфрин пожала плечами.
- Он растает, как только наступит утро, - северянина немного покоробило ее равнодушие к собственному творению.
- И что же, ничего нельзя сделать?
- Почему же. Ты можешь дать ему имя. И он станет бессмертным, ведь никогда не рождался, значит, и умереть не сможет. Готов ты обречь несчастное существо на вечное существование?
Хог немного подумал и покачал головой.
- Но просто так умереть я тоже не могу ему позволить!
- Хог, да пойми! Это же не настоящий конь, это просто комок снега, принявший на время с помощью магии обличье коня. Но вот если ты дашь ему имя, то привяжешь к этому миру, обречешь на вечное существование.
От возбуждения Эфрин поперхнулась воздухом и закашлялась.
Хог пошарил на поясе и протянул ей флягу с вином, девушка благодарно кивнула и, сделав несколько глотков, вернула флягу северянину.
- Однако нам же надо ехать на чем-то, раз наши собственные кони убежали, - северянин повернулся к жеребцу.
Тот казался таким настоящим! Темные глаза влажно блестели, шелковистый хвост стелился по земле, белоснежная шкура переливалась серебром, как снег в лунном свете. Хог представил, как бы можно было назвать это чудо. Снежок? Глупо, имя как раз для смирной маленькой лошадки, способной только детей катать. Серебряный? Нет, это уж и вовсе не подходит. Конь, чем-то из-за округлых ушей напоминающий хищную кошку, лениво встряхнул головой. Барс, пожалуй, подойдет. Северянин улыбнулся и повернулся к Эфрин, чтобы поделиться с ней своей придумкой.
Девушка безжизненно распростерлась на плаще, который расстелил для нее Хог.
Северянин бросился к принцессе, всей душой надеясь, что Эфрин просто заснула. Он приподнял ее и потряс за плечи. Голова девушки безвольно мотнулась, рыжие растрепанные волосы упали на лицо. Эфрин выглядела такой беззащитной и безжизненной, что у северянина защемило сердце. Он мигом подхватил ее на руки и забросил на спину коня, сам запрыгнул сзади.
- Вперед, Барс! - и конь рванулся вперед, сверкая глазами и скаля острые, совсем не подходящие лошади зубы.
Северянин не знал, куда мчит его снежный конь, но знал, что тот непременно вывезет туда, где они найдут помощь. В тот миг, когда он, не задумываясь, назвал жеребца по имени, между ними словно протянулась невидимая ниточка. Хог так тревожился за Эфрин, что едва успел остановить коня, когда перед ним возник высокий широкоплечий человек, несмотря на мороз одетый только в меховую безрукавку и потертые штаны, обрезанные чуть ниже колен, на ногах у незнакомца не было ни сапог, ни башмаков. Северянин спрыгнул с коня и направился к человеку, тот нисколько не уступал ему в росте и ширине плеч, но и не превосходил, так отчего же северянину кажется, что над ним навис огромный лесной зверь?
- Моей спутнице нужна помощь! - обратился северянин к незнакомцу, не задумываясь о том, что перед ним может быть и разбойник.
- Я вижу, - голос у незнакомца был красивым, словно он пел, а не говорил, только изредка проскальзывали резкие рычащие нотки.
- Садись на свою ледышку и езжай за мной! - сказал незнакомец, поворачиваясь к Хогу спиной. Северянину пришлось пустить коня рысью, чтобы не отстать от странного человека. Как он ни понукал коня, принуждая его бежать быстрее, однако так и не смог поравняться с незнакомцем, его спина маячила где-то впереди, не удаляясь, но и не приближаясь.
Вдруг незнакомец исчез куда-то, а Хог выехал на берег небольшой речушки, протекавшей у основания холма, а в глубь холма уходила не то нора, не то пещера. Оттуда послышался звонкий голос:
- Кого это опять Большой Брат приволок к моему дому? - и наружу вышла черноволосая сероглазая женщина.
Хог соскользнул с конской спины и заворожено посмотрел на нее.
- Мама!
Женщина улыбнулась:
- Здравствуй, сынок, - ее серые глаза пронзали северянина насквозь, он почувствовал себя маленьким и прозрачным. - Неси девочку в дом, ей совсем худо.
Хог подхватил Эфрин на руки и вошел в пещеру. А женщина за его спиной легонько погладила коня по белому боку и тот, вздрогнув, посмотрел на нее долгим разумным взглядом, она же мягко улыбнулась, чувствуя, как теплеет под рукой ледяная плоть.
Проснувшись, Хог никак не мог понять, где находится, он лежал с закрытыми глазами. Ему было хорошо, и он не хотел, чтобы это проходило. Ведь стоит только открыть глаза... Явно случилось что-то страшное, но он не помнит этого, пока глаза закрыты.
- А он еще спит, лежебока! - произнес задорный молодой голос, но ему возразил другой постарше, однако в чем-то эти голоса были неуловимо схожи:
- Не разбуди, пусть отдыхает!
Хог открыл глаза и сел.
- Эфрин! Ты жива!
- Вполне, как видишь!
Северянин вскочил и сжал девушку в объятьях.
- Тише, медведь, задушишь! - вскрикнула принцесса. Хог отстранился и внимательно оглядел ее. Кроме некоторой бледности ничто не напоминало о нездоровье девушки.
- Что же с тобой случилось?
Однако ответила сероглазая хозяйка пещеры.
- Яд с ней случился, причем весьма сильнодействующий, такой, что даже пронял ту, в чьих жилах течет кровь нейтрингов.
- Какой яд!? - опешил северянин. - Откуда?
- Этого уж я не знаю, - развела руками сероглазая.
- А я, пожалуй, догадываюсь, - потупила глаза Эфрин. - Никто не знает о том, что я поехала с тобой. Я уговорила Яли на время принять мое обличье. Я потому и Эрка оставила в Чарограде, чтобы никто ничего не заподозрил. Для всех ты отправился вместе с Яли. И кто-то очень не котел, чтобы ты вернулся, - принцесса смутилась еще сильнее.
Бешеная волна гнева захлестнула северянина с головой, он глухо зарычал, сжав кулаки.
Из-за глупой злости королевы чуть не погибла ее дочь, и если бы не...
Хог немного успокоился и посмотрел на Сероглазку. Он ведь вчера ошибся, приняв ее за свою мать.
Женщина улыбнулась, явно прочитав его мысли.
- Все вы мои детки.
- Но кто же ты?
- Зовут меня Сероглазкой. И ты не ошибся, приняв меня за родню. Тут, кстати, недавно залетала твоя сестра, свистушка, предупредила о твоем приезде.
- Крапива?
- Ну, если ты знаешь о какой-то своей другой сестре...
- Я бы не удивился...
Сероглазка ничего не смогла рассказать Хогу о его матери, хотя он на это очень надеялся. Она не видела дочь с тех самых пор, как они с братом ушли из леса. Погостив у нее неделю, Хог и Эфрин засобирались обратно, они отчего-то чувствовали себя в лесу не совсем уютно, Эфрин пугали здешние жители, а северянину было просто тяжко. И он не мог сказать почему. Сердце иногда сжимала непонятная тоска, и он ловил себя на желании завыть или убежать куда-нибудь без оглядки. И вот однажды Хозяйка леса сказала.
- Вам пора уезжать. Вы слишком привязаны к внешнему миру, чтобы Странный лес признал вас. Но когда рядом никого не окажется и солнце станет черным - приходите. Здесь вам всегда будут рады. С чем бы вы ни пришли - с печалью или радостью, - она улыбнулась им мягко и немного печально. - Так и передай отцу, Эфрин.
Высокий красивый человек с белыми, как снег волосами принес им седло и сбрую для Барса, юная девушка с пегой коричнево-белой гривой привела их коня. Они же вместе с Сероглазкой проводили их до опушки леса, после чего удалились. Прощание было коротким. Сероглазка обняла их с Эфрин, расцеловала. Тут откуда ни возьмись появился черноволосый, тот, что встретил их по приезде. Он хлопнул Хога по плечу и обратился к Эфрин:
- Если что понадобится, не стесняйся, принцесса, зови. Имя же мое, - и он, склонившись к уху девушки, что-то ей шепнул.
Брат с сестрой устроились в седле, и еще раз простившись, отправились в путь. Оглянувшись, Хог вздрогнул, на опушке стояла маленькая гнедая лошадка, у ее ног лежал огромный черный волк.
- И куда же мы теперь? - спросила Эфрин у Хога, опираясь на его руку и вопросительно заглядывая северянину в лицо.
- Я отправляюсь в Марк, потому что уже наступила весна, а у меня там назначена встреча, как раз весной. А по пути я закину тебя домой.
- Ну уж нет! - Эфрин фыркнула как десять кошек разом. - Только я вырвалась из дома, теперь никому не удастся отправить меня домой, пока я не повидаю мир.
Хог тяжело вздохнул, подозревая, что его спокойная одинокая жизнь кончилась.
Солнышко вовсю пыталось растопить серебряные залежи снега, небо было необыкновенно ярким, будто весенний ветер смел с него серую пыль. Они расположились на ночлег довольно поздно, когда солнце окончательно уползло за горизонт и, о его присутствии не напоминал ни единый лучик. Барс, хотя ему пришлось нести двойную ношу, ничуточки не утомился. Хог оставил Эфрин заботиться о коне, а сам отправился за дровами. Наломав сушняка и прихватив из овражка сухую коряжину, северянин вернулся к месту стоянки и развел костер. Принцесса тут же засуетилась с ужином. Девушке еще не прискучили прелести походной жизни, и все повседневные мелочи, почитаемые бывалыми путешественника рутиной, казались ей небывалыми приключениями. Хог приволок лапник и с помощью своего волшебного плаща соорудил довольно просторный шалаш.
Незаменимый кельдиркский плащ напомнил ему о Яррэ. Наступила весна, а значит, он скоро увидит ее, и Эльфа, и ...
- Ужин готов! - довольная Эфрин сняла котелок с огня.
В эту минуту ночь вспыхнула, будто северным сиянием, и из света к костру, встряхнув золотой гривой, шагнул могучий соловый жеребец, при виде которого Хог радостно вскрикнул, а, разглядев всадника на его спине, завопил и бросился к спешившемуся Эльфу.
- Вот не поверишь! Только что тебя вспоминал!
Эльф таинственно улыбнулся. Друзья обнялись. Гривастый толкнул северянина головой в бок, требуя внимания и к себе.
- И ты здравствуй, мой хороший! - Хог бережно обнял любимца за шею, погладил по пушистой гриве и только тут вдруг заметил в неверных отблесках костра еще одного коня. Он был не оседлан и робко стоял в стороне.
- А это кто еще?
Гривастый гордо задрал нос и скосил хитрый глаз на Хога.
- А это сын Гривастого и Серебринки, - ответил Эльф.
- Так быстро! - удивился северянин.
- Ну, это все-таки волшебный конь, да к тому же сестрица твоя руку приложила, так что вот тебе взрослый конь. Имени у него, правда, еще нет, Крапива сказала, что ты сам лучше всех с этим справишься.
Северянин заметил, что сам Эльф во все глаза изумленно таращится на принцессу, которая стояла у костра, с любопытством рассматривая Эльфа, Гривастого и безымянного пока коня.
- Эльф, - это моя двоюродная сестра Эфрин. Эфрин, это мой друг - Эльф.
Новоявленные знакомцы раскланялись, а Хог подкрался к коню. В душе северянина все ликовало. Это его конь! Не просто временный попутчик, а верный соратник. Гривастый контролировал процесс знакомства. Он что-то фыркнул в ухо сыну, и тот, потупив взгляд, как робкая девица, потянулся бархатными ноздрями к Хогу.
Чудесный зверь пошел мастью и небывалой силой в отца, только грива у него была не золотая, а серебристая, как у матери, от нее же он унаследовал великолепную стать - стройный, с широкой грудью и литыми мускулами, лебединой шеей, крупной точеной головой.
Северянин гладил и похлопывал его, пока Гривастый ревниво не отвернулся, а Эфрин не позвала Хога к костру, говоря, что ужин стынет.
- Перестань! - Хог ткнул кулаком в бок обидевшегося Гривастого. - Ты все равно лучше всех! - и пошел ужинать.
Беседа протекала бурно, они делились новостями друг с другом, так что улеглись все далеко за полночь. Хогу же не спалось, хотя дежурств они не назначили, решив, что умница Гривастый все равно их разбудит, если что-нибудь случится. Однако северянина тревожили вовсе не опасности - он придумывал имя коню. Когда сотни разных имен смешались и закружились, Барс тихонько зафыркал, а Гривастый беспокойно вскинул голову, всматриваясь в темноту. Нахлынувший сон тут же покинул северянина, он нащупал рукоять Э-Лир, но тут соловый приветственно заржал, а из темноты донесся изумленный возглас.
- Это же Гривастый!
Хог встал, чтобы поприветствовать двух всадников.
- Здорово, Лаэн!
Альв спрыгнул со своего серого жеребца и помог слезть с лошади своей спутнице.
- Эсти!
Бенши с улыбкой повисла у ошеломленного Хога на шее, потом чмокнула его куда-то рядом с носом.
Из-под одеяла появилась заспанная физиономия Эльфа. Андер протер глаза, потом хмыкнул.
- И этот здесь!
Лаэн засмеялся.
- Как же ты рад видеть родственников!
Хог огляделся.
- А где же Волчонок, была бы вся семья в сборе.
- А Волчонок остался со своим драгоценным алди.
Из шалашика показалась заспанная мордашка Эфрин, принцесса зевнула и спросила:
- Что, ужин заново готовить?
Хог весело рассмеялся и хлопнул Нетопыря по плечу.
- Готовь, Эфрин, готовь.
Девушка просияла и, мгновенно одевшись, достала припасы, Эсти присоединилась к ней. Подружки что-то радостно принялись обсуждать, шепчась и хихикая.
Северянин обернулся к охотнику.
- Что-то вы припозднились.
- Почему припозднились? - улыбнулся Лаэн, расседлывая вороную кобылку Лэстриль, которая, видимо, перешла к ней по наследству от Яли. - Мы с Бенши ночные пташки. Да к тому же Эсти, как только свечерело, отправилась на разведку и заметила ваш костер.
- А как дела в Сельгене?
- Да ничего нового. Только Яли надоело носить маску принцессы, девочка очень изменилась после этого происшествия с Мастером теней. Я уж и не знаю, как себя с ней вести, ведь не просто так девчонка-ученица, а королева алди...
Хог улыбнулся.
- А веди как раньше, лучше этого ничего и придумать нельзя.
Лаэн вздохнул и принялся за седло своего жеребца.
- Котик тоже на себя не похож, не узнает никого, улыбается все время, а лицо глупое-глупое.
- Ну еще бы, он наконец получил то, о чем мечтал всю жизнь. Мне кажется, он это заслужил.
Лаэн кивнул, надевая на морду коню торбу с овсом.
- Они уехали из Чарограда, куда не знаю. И Волчонок с ними утянулся. А у вас как? - альв долгим взглядом посмотрел на смеющуюся Эфрин.
- Не знаю, что нам принесла встреча с Хозяйкой Странных лесов, но что-то принесла. Разобраться бы только, что...
- Ужин, то есть полночник готов, - Эфрин гордо оглядела творение рук своих.
- А я-то думал, зачем Сероглазка так нагрузила нас припасами? Оказывается, она просто предвидела целую ораву попутчиков!
Лаэн рассмеялся, откусывая волшебного, не черствеющего пирога с орехами и засахаренными ягодами.
- А тебе жалко?! - насупился Эльф.
Хог задохнулся хохотом.
- Нет, просто если бы не она, чем бы мы вас угощали?
- А может, тогда мы бы вас угощали! - улыбнулась Эсти, протягивая северянину горсть спелой ежевики.
Утром они двинулись в путь довольно-таки поздно, ведь никто никуда не торопился, а ведь так приятно никуда не торопиться в хорошей компании. Эсти и Эфрин с помощью магии соорудили северянину из нескольких лоскутков и шнурочков приличное седло и упряжь, но сказали, что долго они не продержатся и лучше купить в первом попавшемся городе настоящие.
Хог погладил коня.
- Я совсем и забыл про твое имя, как же все-таки тебя назвать? - он уткнулся лицом в песочную с зеленью шею скакуна.
- Давай быстрей, потом наобнимаешься! - все уже сидели в седлах.
Северянин взлетел в седло.
- Вперед, дух дорог!
Конь тряхнул серебристой гривой, в которой при свете солнца были отчетливо видны голубые искры.
Весь день человек и конь вели игру, кто кого быстрее укатает. Каждый проверял другого на прочность. Соловый то срывался с места и улетал вперед, оставляя остальных далеко позади, то пробовал на седоке различные аллюры, начиная с тряской рысцы и заканчивая иноходью. Хог тоже: то сам понукал своего нового друга, то направлял через различные препятствия.
Вечером, когда довольный Хог расседлывал не менее довольного коня, к нему подошел Эльф.
- Ну что, придумал ему имя?
- Придумал, - кивнул северянин. - Он сын Серебринки и Гривастого, значит - Среброгривый. Но я буду называть его просто Серебро.
Серебро радостно заржал и ткнулся другу в плечо головой, ведь он-то давно знал, что его так зовут.
Странники быстро и без препятствий продвигались на северо-запад, к городу оружейников. Снег быстро таял, грозя весенней распутицей, но пока еще дороги держались.
- Еще дней пять - и будем на месте, - сказал Хог друзьям утром, когда они собирали лагерь.
- Только что-то у нас как-то тихо, ни тебе нечисти какой, ни тебе драки, даже разбойники все попрятались, - ухмыльнулся Эльф.
- Накаркаешь, - мрачно бросил Нетопырь и оказался прав.
Город назывался Леоро, он лежал вдалеке от всех торговых путей и рек и был обычным захолустьем. Странники чудом набрели на него, следуя раскисающим дорогам. Задерживаться в городе надолго они не хотели, дороги окончательно развезет, а вот переночевать в постели, в свое удовольствие, можно было, тем более что Бенши умудрилась где-то сильно простыть.

Предыдущая страница 14 Следующая страница


15 Татьяна Гуськова

Гостиницы в городе как таковой не было, но хозяин харчевни вспомнил, что у него есть две хорошие комнаты внаем, стоило Нетопырю позвенеть монетами в кошельке.
В меньшей и более уютной комнате устроились девушки, а вот Хогу, Эльфу и Лаэну досталось приличных размеров помещение почти под самой крышей. Сквозняк там гулял как дома.
Перед тем как отправиться спать, все собрались в девичьей комнате. Бенши сидела на кровати, закутанная сразу в три одеяла, из которых торчал только покрасневший распухший нос и поблескивали глаза. Эфрин замачивала в кипятке какие-то травы, по комнате плыл одуряющий запах лета.
- Может, стоит задержаться здесь денька на три-четыре, - Лаэн озабоченно смотрел на Эсти.
Девушка отрицательно покачала головой.
- Завтра я уже буду на ногах!
Эфрин, сосредоточенно колдуя над лекарством, утверждающе кивнула.
- Завтра она уже будет на ногах, да и не нравится мне чем-то этот городок, пока ехали по улице, у меня просто мурашки по телу бежали, да и люди здесь...
Хогу вспомнилась маленькая девочка с угрюмым лицом, кинувшая в Серебро камень. Теперь, когда Эфрин обратила то, что мучило его, в слова, северянин и сам понял, что весь день, пока они находились в городе, его снедало какое-то беспокойство, будто взгляд в спину, так было, когда они охотились на Мастера теней. Только здесь присутствием алди даже и не пахло, и Хогу, как глотка свежего воздуха, захотелось обнадеживающе постоянного присутствия Дорна. Может, он просто скучал по другу, а может быть что-то еще.
Нетопырь лениво вытянул ноги и оперся локтями о стену.
- Я тоже что-то почувствовал, но, по-моему, ничего серьезного, может неупокоенное кладбище рядом. Но нам в таком случае ничего не грозит, а горожане... Они видели серую куртку Бенши, так что, я думаю, в случае чего, прибегут за помощью. Заодно и заработаем. Городок маленький, нестарый, здесь не может быть большого кладбища, так что мы с Хогом и Эльфом управимся.
- А меня ты, значит, в расчет не берешь? - ухмыльнулась Эфрин.
В этот миг окно распахнулось и влетевший ветер ледяными лапами подхватил покрывало, лежавшее на стуле, и завернул его Лаэну на голову. Пока Нетопырь выпутывался, приводил в порядок взлохмаченные волосы, закрывшие обзор не хуже покрывала, Хог подхватил рассерженного друга под руку и, пожелав всем спокойной ночи, вывел его из комнаты под веселый смех девчонок.
Рыжая склонилась над ним, резко толкнула в бок.
- Проснись!
Хог сел. В комнате было темно и тихо. Крохотное оконце под самым потолком совсем заледенело, к нему с внешней стороны примерз невесть откуда взявшийся осенний резной кленовый лист. Он казался черным глазом в свете полной луны, стоящей в зените.
«За полночь», - решил Хог, отворачиваясь к стене. Северянин не любил полнолуние, в эти дни он чаще, чем в остальные, впадал в боевое безумие, за что ему и дали когда-то прозвище Бешеный Волк. Впрочем, с ума он, в последнее время, не сходил, похоже, эта способность покинула его навсегда, вместе с прозвищем.
Северянин вздохнул, натягивая одеяло повыше, тишина охватила его, затягивая в сон. Глаза распахнулись сами собой.
Почему так тихо?
Хог с легкостью различал скрип замерзающего флюгера на крыше, легкое мышиное шуршание, а вот дыхания друзей, спавших по обе стороны от него, на кроватях (сам Хог улегся на полу), слышно не было.
Хог приподнялся на локте. Кровать Лаэна пустовала. Эльфа тоже не было. Они, конечно, могли отправиться по ночным делам... Но вот как они сделали это, не наступив спросонья на Хога, да еще почти голышом! Куртки лежали там, где они побросали их с вечера, а удобства на улице?..
Чувствуя, как по спине бегут мурашки, Хог потянулся за Э-Лир, он никогда не оставлял меч дальше, чем на расстояние вытянутой руки.
Э-Лир не было!!!
Северянин вскочил, отбросив одеяло. Меч не могли взять ни Эльф, ни Нетопырь, они пробовали как-то, но долго продержать не смогли, Эльф отделался легким покраснением пальцев, а более упрямый Лаэн - серьезным ожогом.
Дверь медленно открылась, беззвучно, будто ее хорошо смазали. Хог хотел напуститься было на своих непутевых друзей, но вместо двоих здоровенных парней в комнату вошла невысокая девушка, ее ночное платье мягко белело в темноте.
Хог немного расслабился.
- Чего тебе?
Девушка томно и обольстительно улыбнулась.
- Ты дочка хозяина, да?
Она подошла к северянину и обвила его шею руками, от ее волос сладковато пахло осенней листвой, так пахло от Рыжей. Теперь понятно, куда подевались его друзья... Незнакомка привстала на цыпочки, ее губы сложились для поцелуя...
Отрезвила северянина резкая боль в основании шеи, тут же ночная гостья со стоном сложилась пополам, ее выворачивало наизнанку. Хог почувствовал слабость в ногах и сел на пол. Девушка каталась по полу, раздирая увеличивающимися когтями собственное горло. Вдруг сквозь ее тело проросли язычки синего пламени, в один миг она вспыхнула целиком и рассыпалась черным пеплом.
Северянин, не в силах оторвать взгляда от темного пятна на полу, дотронулся до шеи - она была вся в крови.
- Это, что же, вампир был, что ли? - спросил Хог у самого себя. С этим видом нечисти ему сталкиваться еще не приходилось, да и рассказы о зараженных селах, вампирьих гнездах и прочих ужасах он считал, по большей мере, вымыслом. И вот на тебе.
Эфрин и Эсти!
Хог вскочил. Мир резко развернулся и ударил его полом по лицу. Похоже, укус обошелся дорого не только вампирше. Вторая попытка была более удачной, и по стеночке северянину удалось выйти из комнаты, а дальше была длиннющая лестница в десять ступенек, от одного вида которой начинала кружиться голова. Только Хог занес ногу над первой ступенькой, как на голову ему свалилось что-то жутко когтистое и щелкающее зубами. Так что лестницу он одолел быстро. Кувырком. Помятый в падении Хог оказался надежно прижат к полу. Долго ему против вампира не выстоять, северянин с трудом удерживал на расстоянии вытянутой руки пасть с острыми клыками. В ответ нежить вцепился руками ему в горло.
- Помогите! - с трудом прохрипел северянин. В глазах быстро темнело, мир расцвечивался разноцветными кругами и искрами.
- Рыжая! - прошептал он, почему-то кельди показалась ему последним спасением.
Действительно, вампир отпустил его и закрутился на месте, пытаясь достать до разодранной спины. Что-то большое и белое пронеслось мимо Хога и придавило чудовище к полу. Нежить сдавленно взвизгнул, потом задергался в конвульсиях.
Хог облегченно привалился к стене.
- Рад тебя видеть, Эрк!
Однако пес не заговорил и на этот раз, он только вежливо мотнул хвостом. Северянин с трудом поднялся и ухватил Эрка за ошейник, чтобы не упасть. До комнаты девчонок было всего несколько шагов, северянин с испугом оглядел дверь, ища следы взлома. Дверь была цела, он подергал ручку, потом постучал.
- Кто там! - спросил напряженный голосок Эфрин из-за двери.
Эрк жалобно заскулил.
- Это я.
За дверью послышался грохот, будто кто-то в спешке растаскивал вещи, которыми завалили вход.
Наконец дверь распахнулась и Эфрин повисла у северянина на шее, чуть не повалив его.
От облегчения у Хога защипало глаза.
- С вами все в порядке?
- Да. Нас предупредил Эрк.
- Тогда я пойду искать Лаэна с Андером.
- Разве вы не вместе? - Эфрин заглянула для достоверности Хогу за спину.
- Когда я проснулся, их уже не было. Мой меч тоже пропал.
Принцесса нахмурилась.
- Мне это очень не нравиться. Я иду с тобой!
- А как же Бенши?
Эфрин заломила руки.
- Что же делать, ты же ничего не сможешь сделать без меча.
- Да, ты права, и лук я отдал обратно Дорну...
Тут девушка ненароком взглянула на собственные руки, ладони и рукав рубашки были в крови.
- Что это! Ты ранен!
- Так, пустяки, не так уж сильно я пострадал.
Но Эфрин быстренько затащила его в комнату, оставив Эрка у входа на страже, усадила северянина на стул и принялась за лечение.
Теплые ладошки легли ему на плечи, согревая, боль исчезла, кроме того, прошло головокружение.
Хог удивленно расправил плечи.
- Вот это да! Я не знал, что такое бывает! Я словно только что родился.

- Это обманчивое впечатление, - Эфрин устало оперлась на спинку стула. - И оно долго не продлится, по-хорошему, тебе сейчас следовало бы спать до обеда, так что будь осторожен.
Серые глаза девушки светились особенно ярко.
- Хорошо, - Хог кивнул, - я буду осторожен.
Эфрин достала Инрис и протянула меч северянину.
- В случае чего, я смогу защитить нас с Бенши и без него.
В руке северянина меч казался длинным тонким кинжалом.

* * *

Стараясь не терять из виду белеющую в темноте спину Эрка, Хог спустился по лестнице в общий зал. Там никого не было, очаг был темен и холоден. Ни огонька, ни звука. Эрк проскользнул через весь зал и направился куда-то к кухне. Северянин следовал за ним. Пес вывел к черному ходу. Хог осторожно выглянул во двор. Тишь, пустота и холод. Лунный свет делал последний особенно пронзительным, казалось, весь мир превратился в прозрачную льдинку.
Эрк недобро зарычал, потом брезгливо встряхнулся и, уткнувшись носом в землю, пошел по следу. След вывел со двора на улицу, потом к городским воротам, Эрк постоял перед закрытыми створками, потом потоптался на месте, будто готовился к прыжку и взвился в воздух. Северянин ухватил сумасшедшую зверюгу за хвост, чтобы безумец не разбил себе голову о ворота, и вдруг понял, что летит в воздухе, держась за собачий хвост. Пес приземлился по ту сторону ворот, северянин прокатился по снегу. Потом встал и отряхнулся.
- Ну и куда дальше?
Эрк издевательски ухмыльнулся и медленно потрусил к лесу. Хог вздохнул и последовал за ним.
- Знал бы, коня взял бы.
Лес встретил все той же тишиной. Пес бежал по сугробам, не разбирая дороги, и северянину приходилось потрудиться, чтобы не отстать от него. Вдруг Эрк остановился и как-то даже будто всхлипнул. Хог поравнялся с ним. Дорогу преграждал ручей. Он был совсем не широк, перешагнешь с легкостью, только вот отчего так тревожно на сердце, отчего так холодна стала рукоять Инрис в руке при виде этой черной полоски незамерзшей воды?
Эрк заскулил и попятился, поджав хвост.
Северянин же наоборот ступил к самой воде, склонился над ней. Черная гладь, как зеркало. Хог протянул руку к своему отражению. Вот только к своему ли? Северянин в ужасе отшатнулся, когда в воде проступило человеческое лицо, бледное, с синими, мертвыми губами. Черные мокрые пряди облепили лоб. Ледяная рука вцепилась в пальцы человека. Но, несмотря на все это, Хог сразу узнал это лицо.
- Реана! - только ведь у внучки лесника были совсем не черные глаза.
Губы раздвинулась в улыбке.
- Рада, что ты узнал меня.
Девушка вынырнула из воды до пояса.
- Когда ты утонула?
- Я не тонула. Я теперь не могу утонуть, благодаря твоей милости! Я так долго пыталась тебя поймать! Ведь это только из-за тебя я стала такой! Если бы не эта огненная тварь, я давно бы сквиталась с тобой! Может, тогда мне стало бы теплее.
- Ты стала кельдирком! - догадался Хог.
- Да не просто кельдирком, а Хозяйкой зимы.
Рука, за которую держалась Реана, совсем занемела, Хог уже не чувствовал пальцев. А кельди выше подтянулась из воды и вышла на берег.
- Наконец-то ты в моих руках! И ты отплатишь мне за все это, за холод, боль и одиночество!
Хог догадался, что многие неприятности в его жизни случились отнюдь не сами собой, а при участии Реаны. Но только почему с девушкой случилось все это?
- Как это произошло?
- Что? - Реана зашипела.
- Как ты стала кельди?
- Ах, вот ты о чем? Когда ты убил Хозяина зимы, он успел дотронуться до меня и испачкать своей кровью, превратить в свое подобие!
- Но тогда у тебя есть сила и власть, почему же ты несчастна и одинока?
- Какая сила и власть!? Да, я стала такой, мое тело навсегда замерзло, у меня даже кровь не течет, только вот силы никакой я не получила.
- Но ведь ты кельди и Ленхнен вдобавок?
Реана залепила ему ледяную пощечину.
- Ты знаешь, что значит быть Ленхнен! Окунуться в этот гадюшник! Они же готовы все растерзать меня!
Несмотря на весь холод и боль, Реана говорила, как обиженный ребенок. Хог не мог желать ей зла, и Инрис, которую он держал готовой для удара, опустилась.
- Но ведь у тебя должны быть помощники из простых духов, они должны были научить тебя!
- Они, наверное, когда-то и были, только бывший Хозяин зимы всех их уничтожил.
Сердце Хога разрывалось от жалости. Одна, со всем этим. Он сунул Инрис в ножны и взял в ладонь вторую руку Реаны. Отчего-то она уже не была такой холодной, пальцы больше не немели от прикосновения девушки.
Реана удивленно моргнула.
- Прости меня. Я не хотел причинять тебе вреда. Но, может быть, сейчас я смогу тебе хоть как-то помочь?
Тьма медленно покидала глаза кельди, в них начали просыпаться радужные искры.
- Я... я не знаю, - Реана сглотнула. - Мне больше не хочется мстить тебе, ты теплый и не хочешь мне ничего дурного, но дракон сказал, что я смогу стать человеком, только если убью тебя.
Хог нахмурился.
- Что за дракон? Я встречался как-то с одним, он тоже хотел меня уничтожить, это был Хозяин тьмы.
Кельди охнула.
- И он, скорее всего, обманул тебя, потому что мне друзья рассказывали, что кельдирк может стать человеком только в одном случае - если сам этого очень сильно захочет! - он умолчал о существенной составляющей вроде капли человеческой крови.
- Но я хочу стать человеком!
- В этом я не могу тебе помочь, - грустно покачал головой северянин, глаза девушки вспыхнули было былой чернотой, но тут же угасли.
- Что же мне тогда делать, мне некуда пойти и не к кому...
Северянин задумался, потом на его губах расцвела улыбка.
- Пожалуй, я знаю, где тебе могут помочь! И если в человека не превратят, то, хотя бы, научат быть кельдирком.
Лес внезапно озарился серебристым светом, снег засиял и заискрился, слепя глаза, а когда свет исчез, то все вокруг изменилось. Реана, в испуге прижавшаяся было к Хогу, отстранилась.
- Что это, куда это мы попали?
Северянин с удивлением разглядел вход в пещеру Сероглазки.
- Не ожидала тебя так скоро, - Лесная хозяйка сидела спиной ко входу, но Хог понял, что она узнала, кто пришел. Женщина обернулась.
- Ну здравствуй, внучек, - Сероглазка подошла к северянину и, привстав на цыпочки, поцеловала в щеку. - А это кто там прячется в темноте? Иди сюда, девочка, я ничего плохого тебе не сделаю.
Реана сделала несколько робких шагов вперед.
- Так вот кто занял место Ораена! Разве можно доверить такой маленькой девочке такое сложное дело, а я-то думаю, отчего такой беспорядок. Зима уже кончилась, а уходить не хочет, не дает весне прийти.
Рука Сероглазки легла Реане на плечо.
- Вот я и привел ее к тебе. Мне подумалось, что никто не сможет научить ее лучше, чем ты.
Кельди, между тем, осматривалась, трогала связки трав на стенах.
- Мне здесь нравиться, - улыбнулась она.
- Подожди, девочка, ты еще ничего не видела, но я все тебе покажу. В Странных лесах много необычных и волшебных мест. А сейчас не мешало бы отправить моего непутевого внука обратно, сюда-то ты его привела, но обратно он добираться будет долго.
- Как, так это я сделала так, чтобы мы оказались тут!
- Конечно ты. Хог так делать не умеет, поверь мне.
Сероглазка сняла с шеи цепочку, на которой болтался небольшой кулончик, в серебро был оправлен круглый серый камень, точно такие же украшали навершие Э-Лир. Лесная хозяйка надела украшение северянину на шею.
- Ты должен представить себе то место, в котором хочешь очутиться.
Хог кивнул и сосредоточился, закрыв глаза. Через миг он уже вновь стоял у лесного ручья. Вода в нем больше не была черной, она лениво журчала, размывая снежистые берега.
Хог медленно обернулся, почувствовав чье-то присутствие.
- Спасибо тебе, - за его спиной стояла высокая стройная женщина, ее длинные волосы свободно ниспадали на плечи. - Я твоя должница, сероглазый, - волосы женщины украшали цветущие подснежники и веточки с пушинками вербы, а на ее поясе, сплетенном из живых трав, висело два меча...
Не успел северянин выхватить меч, как незнакомка растворилась в воздухе, на Хога пахнуло теплым воздухом и запахом весны, в воздухе будто бы мелькнул на мгновение изумрудный крылатый силуэт, а может, просто показалось.
Совсем замороченный событиями чудной ночки, Хог встряхнул головой и вдруг вспомнил, что где-то здесь должен был оставаться пес Эфрин, но его, что неудивительно, у ручья уже не было, он или умчался к родной хозяйке, или от страха ломанулся куда глаза глядят. Хог вздохнул, и как теперь искать Эльфа с Нетопырем? Ничего не оставалось, кроме как возвратиться обратно по своим следам, Гривастый наверняка сможет найти Эльфа.
Однако до города Хог не добрался.
Луна медленно уплывала за горизонт, заставляя зыбкие тени запутывать дорогу, меняя все вокруг. Северянин остановился, приглядываясь к следам. Он заблудился. Следы вокруг были, только оставили из какие-то лесные зверушки. Вот это да! Такого с ним еще не происходило. Северянин медленно достал меч, осматриваясь по сторонам, но ни врагов, ни дороги видно не было, душа заныла в тоске по Э-Лир. Умный меч давно бы вывел хозяина к жилью или, на худой конец, к неприятелю. Может, и Инрис так могла, тоже ведь не простая игрушка, однако Хог не знал ее свойств и способа их применения, а потому меч был холоден и нем.
Убрав бесполезное оружие в ножны, северянин взобрался на дерево, далось это ему с трудом: сапоги скользили по обледенелой коре, а пальцы рук мгновенно замерзли и плохо гнулись. Старая, раскидистая липа возвышалась над своими товарками, предоставив Хогу неплохой обзор. Город был совсем неподалеку, еще немного - и он просто-напросто выбрел бы к городской стене. А вот чуть левее, за дорогой, кладбищем и вырубкой, темнел старый замок. Крепостная стена почти обвалилась, ворот не было вовсе, но в черных зевах окон мелькали какие-то невзрачные огоньки. Будь сейчас лето, Хог решил бы, что в замке резвятся светлячки, так мало походило это призрачное сияние на живой огонь.
Что ж, похоже, понятно, где искать друзей. Хог спустился с дерева и направился к замку.
Вблизи замок был не так уж велик и выглядел совсем заброшенным, северянин засомневался - на самом ли деле он видел огоньки в окнах. Осторожно озираясь и держа Инрис перед собой, Хог вступил в ворота замка. Кто-то когда-то строил это сооружение на совесть. Стена у ворот переходила в туннель, если враг прорвался бы сквозь ворота, то защитники замка опустили бы решетки, с обеих сторон запирающие туннель, и расстреляли врагов сквозь узкие прорези бойниц в стенах. Однако механизм решеток давно сгнил и острые пики одной из них торчали из пазов, грозя обрушиться на какого-нибудь незадачливого путника. Двор замка был завален мусором и хламом, у завалившейся коновязи догнивала телега. Замок был тих, темен, холоден и пуст.
Можно было уходить. Лезвие Инрис медленно разгоралось ярким изумрудным пламенем. Северянин двинулся ко входу во внутренние помещения. Взгляд его по пути зацепился за маленькую полукруглую дверку, никуда, кроме как в подземелье она вести не могла. Возле двери Инрис отчетливо дернулась в его руке, поворачиваясь лезвием к подвалам.
- Ну что же, - Хог осторожно дернул ручку двери. Бесшумно и мягко она отворилась, о петлях явно кто-то заботился.
Зеленое сияние меча осветило уходящие вниз ступени. Северянин настороженно заглянул внутрь, чудищ и прочих монстров не было. Крадучись, он двинулся в подземелье.
Лестница окончилась коридором со сводчатым потолком, тот вел в темноту и неизвестность. Где-то здесь должны быть камеры для узников, а может быть, пыточная или подвалы для хранения припасов.
Через двадцать шагов коридор разветвлялся, влево вел широкий просторный ход, правый же был заметно уже, полого понижался под изрядным уклоном.
Туда-то Хог и решил направиться, тем более что меч в этом направлении светился ярче. Коридор оказался всего десяти шагов в длину и заканчивался большими двустворчатыми дверьми.
Некогда они были великолепны, но сейчас инкрустация осыпалась, металл потемнел, а дерево начали точить черви - все это покрывал толстый слой пыли.
Северянин тихонько дотронулся до створки, и дверь со скрежетом отворилась...
Открыв взгляду множество нежити. Вампиры были повсюду, они вплотную стояли на полу сферической залы, цеплялись за стены, гроздьями свисали с потолка. В центре, над огромным камнем, с Э-Лир в руке стояла женщина в белоснежных одеяниях, она как раз заносила сыплющий синими искрами меч над беззащитно распростертым на алтаре Эльфом. Нетопырь, с безучастным видом дожидаясь своей очереди, стоял рядом.
Хог замер, глядя на вампиров, те ответили ему тем же. Картинка оставалась неподвижной недолго, с ужасающей скоростью клыкастые рванулись к северянину. Хог захлопнул дверь и задал стрекача, с такой ордой совладать ему было не под силу. Он с трудом справился с одной вампиршей, пожалуй, при хорошем самочувствии одолел бы десяток, но не двести и не триста.
Дверь за его спиной распахнулась, вопящая толпа высыпала в коридор. Некоторые, особо нетерпеливые, мчались, как мухи, по стенам и потолку, цепляясь всеми четырьмя конечностями.
Северянин птицей взлетел по лестнице и, выскочив за дверь, подпер ее подвернувшейся под руку оглоблей от телеги. Преграда эта была ненадежной, и Хог продолжил отступление к воротам замка. Вдруг за шиворот его кто-то ухватил и легко, будто котенка, затащил на стену. Северянин попытался развернуться, замахиваясь мечом, но чуть не свалился, его удержали на стене.
- Тихо! - прошипел в ухо чей-то вполне человеческий голос. - И меч убери! Вампиры чувствуют его так же хорошо, как и он их.
Хог последовал совету незнакомца и попробовал рассмотреть, с кем свела его судьба, однако это ему не удалось - ниша в стене, где они ютились вдвоем, была слишком тесной.
- Кто ты? - спросил Хог, но ответа не дождался: во двор высыпали вампиры, они рыскали вокруг, как стая бездомных собак. Северянин похолодел, когда один из нежитей, принюхиваясь, подобрался совсем близко к стене. Но ни Хога, ни его спасителя вампиры учуять не смогли. Несколько нежитей выскочили за ворота, но быстро вернулись - их звал голод. Вся вампирья стая утянулась потихоньку обратно в подземелье. Северянин дернулся было спускаться, но его удержали:
- Не спеши, в одиночку там ничего не сделаешь. Должны к рассвету подойти ребята, тогда и выжжем здесь все подчистую.
Хог понял, что его спасителем оказался кто-то из охотников.
- Боюсь, что к рассвету будет поздно! Там Эльф и Нетопырь. И их собираются сожрать! - он оттолкнулся от стены и спрыгнул на землю.
- Кто!? - раздалось удивленно-тревожное сверху.
- Эльф и Нетопырь, - повторил, поворачиваясь, Хог.
Из ниши в стене выглядывала девушка, с ее спины скользнули по плечам и закачались две толстые косы.
Северянин только рот открыл - как она могла затащить его? Да еще с такой легкостью! На стену!..
Девушка спрыгнула вслед за ним и, приземлившись на четвереньки, легко поднялась. Лицо ее с острым изломом темных бровей и мерцающими золотом глазами было смутно знакомо, но узнала первой его она.
- А, это ты, горе-охотник! Все никак не успокоишься! И братьев моих втравил в это дело!
- Ястребок, - догадался наконец северянин.
- Я. Ладно, что у тебя из оружия, кроме меча?
- Ничего.
- Негусто. Так, а у меня, - она похлопала себя по поясу. - Пара зажигалок, мерья... Тоже не густо. Не рассчитывала я в одиночку лезть в вампирье гнездо...
Ястребок взяла в одну руку меч, в другую какой-то шипастый диск.
- Ну что, вперед, самоубийца!
Северянин просто молча кивнул.
Вампиры оставили у входа в подземелье стражу - двух скучающих от голода чудищ. Они и не подозревали, что столь резво убежавшая жертва вдруг решит вернуться, да так скоро, да не одна.
С этими они расправились быстро, только ошметки серого пепла полетели по коридору.
На празднике их тоже никто не ждал, уже и начинать хотели без них.
Ястребок, с разбегу влетев в зал, швырнула что-то в толпу вампиров. Ослепительно ярко вспыхнуло, и во все стороны рванулись языки янтарного пламени.
- Главное - убить ту тварь! - крикнула Ястребок, указывая Хогу на женщину в белом. Та стояла будто безучастная к образовавшемуся в зале хаосу.
Охотница отбилась от прыгнувшего на нее полыхающего вампира и достала второй диск.
- Вперед, я их отвлеку, но учти, зажигалка у меня только одна осталась.
Северянин не заставил себя уговаривать и, плотнее запахнувшись в свой волшебный плащ, шагнул в пламя.
Инрис казалась слишком короткой и легкой для него, но сейчас лезвие меча будто удлинилось, защищая своего подопечного. Особого умения сражаться волшебным мечом не надо, он сам дернет твою руку навстречу удару, сам выберет наиболее удачное для атаки место. Главное не привыкнуть...
Рядом мелькнуло что-то белое, лязгнули зубы, и стоящий справа вампир лишился ноги.
- Вернулся, беглец. Где же ты был?
Эрк не ответил, заваливая бросившегося было на Хога вампира.
Сзади шум и гам усилились втрое. Северянин оглянулся - пес явился не один - в зал вбегали охотники...
Между тем женщина в белом очнулась и вновь занесла над Эльфом опущенный было меч. Хог рванулся вперед, но путь ему преградил рослый мужчина в черных одеждах. Что-то в его фигуре или выражении лица заставило Хога остановиться. Северянин догадался, что видит кого-то из высших вампиров.
- Со мной будет справиться не так просто, серый! - прошипел вампир, расправляя то, что Хог принял за черный плащ, это были могучие кожистые крылья, края их заканчивались острыми шипами, было у нежитя и рукотворное оружие - тяжелый двуручный меч. Только вот вампир крутил его руках, как легонький прутик. Вокруг них образовалось пустое пространство, чудища хотели посмотреть, чем закончится поединок, а заодно не подпускали охотников.
Вампир первым двинулся в атаку. Хог никогда еще не сталкивался с таким искусным противником, не помогало даже все умение Инрис. Зеленый меч был слишком короток, северянин даже приблизиться не мог к чудовищу. Эх, будь с ним сейчас его старая секира!
Ему приходилось уворачиваться, а однажды, отбив по касательной удар двуручника, Хог с ужасом почувствовал, как онемела от отдачи рука с мечом. Металл, соприкоснувшись с металлом, рассыпал в воздухе веер зеленых и белых искр. На клинке вампира осталась глубокая зарубка. Черный взревел и удвоил усилия. Северянин кружился в узком пространстве, стараясь не упереться спиной в вампиров.
Где-то у входа продолжалось сражение, бахнула еще одна зажигалка, в воздухе просвистело несколько стрел. Одна из них впилась в глаз белой женщины...
Раздавшийся визг заставил всех остановиться и заткнуть уши. Вампиры стонали от боли, люди чувствовали себя не лучше. Лицо женщины начало нечеловечески вытягиваться вперед, голова раздвинулась почти пополам, открыв развал рта с иглами зубов в три ряда.
Э-Лир задергалась в ее руках, стремясь вырваться, но вампирша держала крепко, а от силы меча ее надежно защищали металлические кольчужные рукавицы.
- Ко мне! - почти простонал Хог, вытягивая руку в направлении клинка. - Иди же ко мне! - он всем усилием воли потянул меч на себя.
Э-Лир дернулась лезвием верх и вдруг выскользнула из рук женщины, зависла на секунду в воздухе, потом, сияя, как синее солнышко, метнулась к северянину. Хог дернулся было, казалось, что меч сейчас вонзится прямо в грудь, но Э-Лир только вскользь задела его рукоятью по голове и бессильно упала на пол. Северянин подскочил к своему мечу. Теперь-то он поборется!
Черный вампир очнулся от ступора и вновь двинулся в атаку. Э-Лир была лишь немного длиннее Инрис и гораздо короче меча вампира, но она была нейтрингским мечом, его мечом!
Двуручный меч вампира укоротился вполовину, стоило лезвию из Темного серебра соприкоснуться с ним. Теперь усмехнулся уже Хог. Нежить раздраженно отбросил обломок Меча и, выпустив когти, вполне способные заменить кинжалы, Двинулся на северянина. Э-Лир потемнела, будто огонек, задутый ветром. Хог почувствовал, что воздух вокруг резко похолодел. Крылья вампира казались кусками бездонного безмездного неба, глаза чудовища были еще черней. Их взгляд завораживал, усыплял, заставлял замереть на месте, успокоиться... успокоиться навеки.
Хог сморгнул и, с трудом увернувшись от свистнувших в воздухе когтей, покатился по полу, стукнул какого-то особо нетерпеливого вампира из окружения рукоятью Э-Лир по зубам, резко вскочил...
Черный, замерев на месте, медленно опустил голову - лезвие нейтрингского меча прочно утвердилось в его животе. От раны начали разбегаться язычки синего пламени, и глава вампирского племени рассыпался хлопьями черного пепла.
Вампиры взвыли.
Хог понял, что находится в самой гуще недружелюбно настроенной нечисти! Отступать было некуда, он только крепче сжал в руках рукоять Э-Лир.
Но вампиров было слишком много, охотники никак не могли до него добраться. Эрка давно оттеснили куда-то вдаль. Какой-то особо хитрый вампир вцепился северянину в ногу, он, правда, почти тут же умер, отведав крови Хога, но рана осталась. Несколько чудовищ сумели наброситься сзади, Э-Лир не дремала, но кровь северянина вновь пролилась. Хог заметил с удивлением, что его кровь сияет почти так же ярко, как лезвие Э-Лир. Такого он за собой еще не замечал!
Вдруг пол ощутимо содрогнулся, заставив всех присесть, потом подпрыгнул сильнее, кто-то не смог удержаться на ногах, часть вампиров осыпалась со стен и потолка. Крупные плиты, из которых был сложен пол, вздыбились. Посреди зала вырос холм, северянин оказался на вершине. Он быстренько спрыгнул с него, неизвестно было, чего ждать от этого непонятного явления. Из щелей между камнями начал сочиться струйками черный дым, он не рассеивался, а непроглядным облаком собирался посредине зала.
Хог отступил, обходя замерших вампиров, ближе к алтарю. У его подножия лежали останки вампирской повелительницы. Северянин с опаской их обошел.
Нетопырь сидел у подножия алтаря с ошеломленным видом, держась руками за голову. Эльф тоже более-менее начал приходить в себя и даже пытался сесть.
Дым в зале сгустился до непроглядности и вдруг открыл огромные зеленые глазища.
- Это еще кто?!!
Нетопырь побелел как снег.
- Демон могильников, - прошептал он. - Нам конец, - альв пошатнулся, и северянин подхватил его под руку, не давая упасть. - Таких оставляли на охране могил нейтринги. Видимо, это все, - Лаэн обвел рукой зал, - построено на нейтрингской могиле.
- И что нам теперь с ним делать?
- Бежать! Уничтожить его невозможно.
Демон могильников раскрыл пасть и целиком заглотил оказавшихся рядом вампиров.
Хог прислонил Нетопыря к стене и, взобравшись на алтарь, помог Эльфу спуститься. На плечах и шее юноши было несколько укусов, и на ногах он почти не держался. Северянин закинул его руку себе на плечо.
- Уходим отсюда! Эрк!
Пес прорвался к ним.
- Ищи выход!
Они двинулись к стене зала, отбиваясь по дороге от мечущихся вампиров, те были в панике. Демон могильников шуровал среди них, как кот среди мышей.
Эрк взрыкнул на косматого серого пса, который рядом с ним вовсе и не казался великаном. Хог пошарил взглядом по лицам охотников, высматривая хозяина Глэфа.
- Пиннар! Какими судьбами!
Волчатник и еще несколько охотников, отделенные от своих соратников, оборонялись у стены.
- Хог! А ты здесь откуда? - Тут он заметил еле переставлявшего ноги Эльфа: - А! И пропавший ученичок здесь!
- Я тоже здесь, - хмыкнул Нетопырь.
- А ты, Хогарсон, в неплохой компании, как я погляжу!
- Не жалуюсь, - угрюмо буркнул Хог, насаживая на клинок, примеривающегося к Эльфу вампира. - Что будем желать с демоном могильников? - северянин был рад встрече, но его также волновали насущные проблемы.
- К выходу нам не пробиться, - Ястребок подошла к брату и осмотрела его раны, потом повернулась к Эльфу.
- Их раны очень серьезны, - негромко, так, чтобы слышал только северянин, сказала она. - Я не знаю, мне раньше не приходилось лечить укусы вампиров. Боюсь, что они не выживут или станут вампирами.
- Главное выбраться! Эфрин сможет им помочь, меня она уже лечила от вампирьих укусов.
Охотники, те, что были ближе ко входу, спешно покидали зал - демон направлялся в их сторону. Нетопырь толкнул Ястребка в плечо.
- Ильд! Улетай отсюда немедленно!
- Ну уж нет! И бросить вас на произвол судьбы!..
- Подождите ругаться, - Пиннар указал на развороченные плиты, возле них крутились Эрк и Глэф.
- Что им там могло понадобиться?
Глэф оглянулся на хозяина и приглашающе взвыл.
- Они нашли какой-то ход! - Пиннар подошел к собакам и поманил за собой остальных. - Там наверняка есть второй выход, нейтринги любили превращать свои могильники в лабиринты.
Глэф нырнул в крупную щель. Пиннар и Эрк последовали за ним.
- Спускайтесь! - крикнул Волчатник снизу.
Хог и двое охотников помогли спуститься Эльфу. Нетопырь спрыгнул сам, за ним последовали Ястребок и охотники. Хог спустился последним. В зале остались только вампиры и демон.
Ильд засветила на кончиках пальцев маленький желтый огонек. Он спрыгнул с ее ладони и закружился в воздухе, осветив небольшую комнату, стены, пол и потолок которой были сложены из крупных каменных блоков. Во всех четырех стенах были круглые выходы. Собаки уверенно потянулись к одному из них. Огонек последовал за ними, но вдруг замигал и угас.
- Там есть что-то, что мешает моему колдовству.
Впрочем, в темноте они не остались. Э-Лир и мечи охотников, чьи лезвия были намазаны мерьей, светились синеватым светом, разгоняя мрак.
Охотники последовали за собаками. Потолок хода был весьма низким, приходилось идти согнувшись в три погибели. Проход вывел в небольшую залу, противоположная от входа стена была украшена огромными серебряными воротами.

Предыдущая страница 15 Следующая страница


Янтарный единорог 16

- Что это? - Пиннар подошел к воротам. На створках, раскинув крылья, украшенные круглыми серыми камнями, парил феникс. Голова птицы была повернута боком, радужным светом сиял ее глаз.
Хог и еще один охотник с длинными светлыми волосами, заплетенными в косицу, испробовали ворота на прочность, дружно ударив в нее плечами. Ворота стояли как монолит.
- Силой не получится, - Хог потер плечо.
Ильд подошла к воротам и осторожно прикоснулась к фениксу, тут же отдернув руку.
- Жжется! - кончики пальцев покраснели. Все посмотрели на северянина.
- А я что?! - Хог пожал плечами.
Ничего подобного он никогда не видел. Хог дотронулся до феникса, и вдруг его рука вспыхнула ослепительным белым светом. Проморгавшись, он понял, что светится не рука, а кольцо с единорогом. Надев его в темнице Чарограда, северянин совсем и забыл про него.
Словно отвечая кольцу, феникс тоже начал светиться, потом вдруг фигура птицы потемнела, ее будто закрыли смутные тени. Феникс вздрогнул, по серым камням на крыльях пробежал белый огонь, глаз вспыхнул рыжим.
Хог подумал, что видит перед собой привратника, как в чароградской библиотеке, но серебряная птица, ставшая похожей на призрака, взмахнув крыльями, исчезла. Узоры на воротах зашевелились и расползлись, как змеи, оставив после себя чистую зеркальную поверхность.
От странного зеркала веяло холодом и какой-то жутью, отражения охотников и собак совершенно искажались, казалось, что на них смотрят непонятные чудовища. Северянин так и не решился прикоснуться к нему, и тут где-то в начале хода взвыл демон могильников, он видимо расправился с вампирами и направлялся проверить, кто посмел влезть в его жилище.
- Похоже, это ловушка! - пробормотал Пиннар.
- Что будем делать? - Хог вопросительно посмотрел на Волчатника. - Выбраться не удастся! Другого хода, кроме того, через который мы пришли, здесь нет, - северянин выглянул, ища глазами противника. Демон могильников пока не показался, но вой постепенно приближался.
- Придется драться! - Хог встал у выхода с мечом.
Ильд покачала головой:
- Мечом демона могильников не проймешь, даже таким. Есть только один способ, он довольно сомнителен, потому что при мне никто никогда не использовал его, это скорее просто легенда...
- Не томи! - прервал сестру Нетопырь.
- Нужно поручить демону охранять другую могилу.
- Только вот мертвеца под рукой у нас нет, - сказал Нетопырь.
- Не обязательно нужен мертвец, главное, чтобы могила не была пустой.
Хог повернулся к ней.
- Ты предлагаешь одному из нас занять место мертвеца?
Ильд кивнула.
- Я могу использовать чары долгого сна. Тот, кто будет в могиле, даже ничего не ощутит.
Охотники переглянулись.
- Хорошо, - потянул Волчатник, - но кто будет покойником?
- Давайте бросим жребий, - предложил Эльф. Юноша немного пришел в себя, но было видно, что ему становится все хуже, глаза обвело черными кругами, губы были почти бесцветными на бледном лице.
Ильд нашла в своей сумке семь белых камней и один черный. Когда все разжали руки с выбранным камнем, оказалось, что жребий пал на Эльфа. Один из охотников, темноволосый крепыш, отчетливо вздохнул.
Хог зло на него зыркнул. Андер тихонько тронул северянина за плечо, заставив затихнуть начинавшуюся было бурю.
- Хог, так будет лучше, все равно я самый бесполезный сейчас, я не боец. Не волнуйся, Эфрин сможет что-нибудь придумать!
Хог молча отвернулся, глаза жгло. Этот мальчишка еще и утешает его, хотя должно-то быть все наоборот.
- Начинаем! Демон скоро будет здесь!
Ильд присела и хлопнула рукой по полу, земля под ее ладонью треснула и разошлась. Охотники в несколько рук, придали яме форму могилы.
- Может, как-то по другому? - попытался протестовать Хог. Но Эльф уже спустился в свою могилу. Он растерянно там потоптался. Северянин снял с себя кельдиркский плащ и протянул его альву.
- Так мне будет спокойнее.
Андер улыбнулся, было видно, как он боится. Мальчишка завернулся в плащ и улегся.
Ястребок склонилась над могилой. Она повела руками над телом юноши, шепча слова заклинания. Глаза Эльфа медленно закрылись и, тихонько застонав, он уснул.
Нетопырь стал на колени рядом с могилой и закрыл краем плаща Эльфу лицо. Ильд прошептала еще одно заклинание, и земля сводом закрыла могилу. После этого ведьма достала кинжал из-за пояса и, поранив руку, кровью очертила круг вокруг могилы. Все молча следили за тем, как девушка распростерла над землей руки, выпевая слова, от которых у Хога по спине побежали мурашки.
Свечение клинка Э-Лир угасло, и, в полной темноте, зажглись глаза демона могильников. Он появился из ниоткуда и повис над могилой, потом, словно наседка, опустился на нее и растекся темным пятном по могильному холмику.
Ильд отступила к ним, и Хог понял, что она также сотворила какое-то заклинание невидимости, потому что демон не замечал их. Глаза демона могильников мигнули в последний раз и медленно закрылись.
- Убираемся отсюда! - прошипел Пиннар почти беззвучно. Никто с ним спорить не захотел. Все след в след потянулись за Ильд к выходу. Вдруг Нетопырь, которого подвели неверные ноги, споткнулся и упал прямо на Хога. Меч вылетел из руки северянина и со звоном ударился о стену.
Демон могильников прянул на них темным покрывалом. Хог оттолкнул, буквально откинул в сторону замешкавшегося Лаэна. Белые, светящиеся в темноте кристаллы зубов, щелкнули в волоске от головы альва. Тут северянин и сам не удержался на ногах: споткнувшись обо что-то в темноте, он упал спиной вперед, прямо в...
Прямо в зеркало нейтрингов.

Заключение
ВЕСЕННИЕ СУМЕРКИ

Начинался последний месяц весны, а казалось, что лето уже в разгаре, такая теплая и ласковая стояла погода, словно в подарок за чудной год: то некончающееся лето, то необычайно суровая долгая зима.
Только один человек не радовался хорошему весеннему вечеру, он один сидел за столом в трактире и мрачно пил пиво. Двое торговцев хотели было подсесть к нему за почти свободный столик, но человек, оказавшийся северянином, бросил на них такой тяжелый взгляд, что тех как ветром сдуло.
Неожиданно странно и страшно было остаться вновь одному.
Хог закрыл глаза и опустил тяжелую голову на руки. Как сон, все было как сон...
К захмелевшему северянину внимательно присматривались три потрепанного вида личности. Наконец один из них, самый старший, с длинными патлатыми волосами, тихо шепнул остальным:
- Спит!
Они незаметно, пересаживаясь от столика к столику, переместились ближе к северянину. Загребущие ручки потянулись к карманам и кошельку беспечного. Откуда им было знать, что там и поживиться-то нечем.
В этот момент Хог вздрогнул и поднял голову.
- Что? - глаза северянина налились кровью, рука привычно потянулась к рукояти меча и ухватила пустоту, это разозлило его еще больше. Жулики съежились и попытались прикинуться мебелью. Хог одним движением откинул стол и вытащил оттуда патлатого за шиворот. Остальные двое попытались улизнуть, но северянин быстро пресек это поползновение, швырнув в одного ногой стул, а в другого массивную глиняную кружку свободной рукой. Неудавшиеся воришки почти одновременно рухнули на пол.
- Убью! - прорычал северянин, тряся третьего за грудки. Тут он вдруг резко замолчал, глаза его закатились, и Хог как подкошенный рухнул на пол.
Патлатый с трудом выбрался из-под массивного тела северянина и обратился к четвертому подельнику, который ожидал их в сторонке.
- Что ты так долго! Он мог нас убить!
Двое других с трудом начинали шевелиться. Четвертый, самый молодой из них, с круглым опухшим лицом, откинул в сторону горлышко от разбитой бутылки, которой он огрел Хога по голове.
- Надо было дождаться, пока он не отвлечется!
На действия четверки никто из посетителей не обращал внимания, это было делом привычным, а вмешаешься, так недолго и на нож напороться.
Патлатый склонился, наконец, к своей беспомощной добыче. Он мастерски быстро пробежался по карманам и разочарованно фыркнул, потом взгляд его зацепился за левую руку северянина.
- А вот это может быть интересно! - вор начал стаскивать с пальца кольцо, серебряное по виду, но очень тонкой работы, с каким-то редким, сияющим радугой камнем. Кольцо упиралось и слезать не желало, патлатый достал нож, чтобы подправить северянину палец.
Вдруг что-то пощекотало его шею, он отмахнулся и почувствовал шеей холод металла.
- Оставь его!
Вор медленно оглянулся. В его горло упирался узкий меч. На него необычайно серьезно смотрела рыжеволосая девушка. Патлатый оглянулся на подельников, но помощи ждать было неоткуда: опухшему заломил руку высокий воин в черной одежде с ледяными зелеными глазами, остальные двое пятились от двух крупных псов, один из них очень походил на черного волка.
Хог открыл глаза, все вокруг было размытым, в голове кто-то стучал молотом по наковальне, он попытался сесть, но рут же со стоном свалился обратно.
- Тише, тише! - нежные девичьи руки прижали его обратно к кровати. К кровати! Хог ощупал то, на чем лежал. Действительно, кровать.
На голову ему легла прохладная повязка, запахло травами, в голове чуть-чуть прояснилось, и северянин вновь рискнул открыть глаза.
Над ним склонялись три женских лица, серые, золотистые и желтые глаза смотрели с жалостью и вниманием.
- Как ты себя чувствуешь? - Бенши провела рукой по щеке Хога, северянин единственный раз в жизни порадовался, что у него не растет борода и он может ощутить тепло пальцев девушки.
- Нормально! Как я рад вас видеть! - северянин обнял сразу всех троих.
Девушки с хохотом высвободились из объятий.
- О, я слышу радостный смех, значит, в больным все в порядке! - в комнату зашел Нетопырь, за спиной брата тенью маячил Волчонок.
- С вами все в порядке? Я думал, что только один остался в живых! Но как вам удалось управиться с демоном могильников? И где Эльф? - с тревогой спросил Хог, оглядывая друзей. - С ним все в порядке? А остальные? Никто не погиб?
- Успокойся, все в порядке, - Эфрин как-то странно покосилась на Ильд. - С Эльфом и с остальными все хорошо, правда, у Эльфа теперь появился новый друг, но ты сам все увидишь, когда мы выберемся отсюда.
- Куда выберемся?
- Домой.
- Мы тебя очень долго искали, и если бы не Яли с Дорном, то и вовсе бы не нашли.
Оказалось, что северянин, провалившись в Зеркало, попал в другой мир.
- Но теперь ты вполне можешь двигаться, и мы можем возвращаться.
Эфрин достала небольшое зеркальце, оно было будто осколком того зеркала в подземельях. Бенши помогла северянину встать и подвела его ближе к принцессе, Эфрин покрепче взяла брата за руку, остальные положили руки ей на плечи.
Эфрин ободряюще улыбнулась Хогу, на миг ее глаза вспыхнули ослепительней полуденного солнца, и всех окутала серая мгла.
Хог вздрогнул, он отчетливо чувствовал вцепившиеся в его руку пальцы Эфрин, то, как Волчонок дышит ему в плечо, крепкую хватку Эсти на плече, прижавшийся к ногам мохнатый бок Эрка, но в то же время будто находился очень далеко от них. А рядом с ним был кто-то другой. Северянин огляделся. Во мгле проступили два женских силуэта, туман расступился: одну из женщин северянин перепутал когда-то со своей матерью, вторую знал как свою сестру.
- Я же говорила тебе, что эти неугомонные его найдут, - с мягкой лучистой улыбкой сказала Сероглазка державшей ее за руку Крапиве. - А ты боялась.
- Но могли ведь и не найти! - возразила Яррэ.
- Ну, может, тогда бы он сам додумался использовать кристалл жар-мин, который я ему подарила, или научился бы пользоваться, наконец, кольцом единорога... - и Сероглазка взглянула на внука с такой лукавой и ласковой улыбкой, что у Хога сжалось сердце. Тут его кто-то с такой силой дернул за руку, что он не удержался на ногах и нырнул лицом вперед, уткнувшись носом прямо в Яли. Алди с трудом устояла на ногах, что не удалось бы ей, будь она в человеческом обличье. Девушка взмахнула крыльями, удерживая равновесие.
- Он опять вздумал где-то затеряться! - возмутилась Эфрин.
Хог смутился.
- Спасибо вам, что выручили меня. Похоже, мое спасение от всяческих неприятностей уже входит у вас в привычку.
- Не говори глупостей! - Котик от всей души хлопнул приятеля по плечу. Северянин от души наобнимался с еще не обнятыми друзьями, потом вдруг огляделся.
- А где мы вообще находимся?
Вся компания дружно покатилась от хохота. Ильд вытерла слезы:
- Очнулся!
- Мы в Марке! А это трактир «Сумасшедший Охотник», ведь тут у нас было назначено свидание с Котиком и Яли, - Волчонок улыбался во весь рот.
Хог, чувствуя какое-то странное ощущение легкости и счастья, выглянул в окно.
- А ведь весна наступила...
Как только все немного улеглось, северянин потребовал, чтобы ему рассказали, что же все-таки случилось. Эфрин внесла мудрое предложение спуститься вниз, пообедать, заодно и обсудить все. Хог заметил, что его сестра вполне вписалась в круг охотников, они относились к принцессе со странным уважением, и было видно, что это уважение происходит не оттого, что она его сестра и чароградская принцесса, это что-то совсем другое.
В зале народу было немного. Они сдвинули вместе два стола и расположились рядом с окошком. К ним подошел улыбчивый парень в белом переднике. Они заказали обед, а пока он готовился, попросили принести по кружке пива.
Эфрин между тем вдруг вспомнила о чем-то и умчалась наверх, но скоро вернулась обратно, таща длинный сверток.
- Чуть не забыла! - девушка с улыбкой и легким поклоном вручила сверток Хогу. Северянин сразу догадался, что это, и с трепетом развернул ткань, в которую был упакован его меч.
Э-Лир встретила солнечный свет и своего хозяина ослепительным синим сиянием и радостным серебристым звоном. Хог провел по узорчатому лезвию рукой, оно ответило теплом.
- Здравствуй, - тихонько шепнул он, убирая меч в ножны, которые он так и не решился ни выкинуть, ни продать, хотя надежда увидеть когда-нибудь Э-Лир почти покинула его.
Тут на улице послышался конский топот, к воротам на великолепных лошадях подъехали двое молодых людей. Они спешились и, передав поводья в руки подбежавшего мальчишки-конюшего, вошли в трактир. Один из приезжих был хорошо знаком северянину, он встал, зазывающе помахивая Эльфу рукой. Лицо юноши озарилось улыбкой, и он поспешил к друзьям.
- Я вижу - ваше предприятие удалось! - он пробрался к Хогу, они обнялись. Безумное приключение прошло для Эльфа почти без следа, пожалуй, только в глазах появилось какое-то новое, взрослое выражение.
Тут северянин обратил внимание на спутницу альва. Это была высокая, почти одного роста с Эльфом, русоволосая девушка.
- А кто это? - тихо спросил северянин у Эльфа.
Юноша оглянулся, словно чтобы удостовериться, о том ли спрашивает Хог, о чем он подумал.
- А это... - тут Хог встретился с незнакомкой глазами и захолодел - на него смотрели глаза демона могильников, смотрели пронзительно и цепко, будто оценивали, насколько им по зубам этот кусочек, - это Меён, мой телохранитель, - Андер грустно улыбнулся.
Поздоровавшись со всеми, Эльф сел за стол, Меён немедленно устроилась рядом с ним.
- Как же это случилось? - спросил северянин у охотников, хотя он уже почти все понял. То, что наколдовала Ильд, исправить не удалось, и Эльф обзавелся живым демоном, хорошо хоть не остался навсегда в могиле, ведь о том, как вытаскивать парня из подземелья, никто тогда и не подумал.
Тут Волчонок обнаружил, что в его кружке закончилось пиво, и громогласно объявил об этом. Обед пока нести и не думали, и все мудро решили добавить.
Эфрин, собрав пустые кружки, отправилась к стойке.
- Расскажи, куда ты вообще попал! - Эльф снова завладел вниманием северянина.
- Не знаю, что это было за место, люди там были самые обычные, а вот местность...
- Местность была необычная? - Ильд, сидевшая рядом с братом, подняла правую бровь и лукаво улыбнулась.
Эфрин подошла к столу, в руках у нее был кувшин с пивом и поднос с пустыми кружками, она поставила свою ношу на стол.
- Ты решила взять сразу кувшин!
Эфрин улыбнулась Хогу и, потрепав Эльфа по голове, начала разливать пиво в кружки.
Сердце Хога упало, ему вдруг вспомнилось, что все это он уже как-то видел... в Зеркале.
Только вот там пиво разливала вовсе не Эфрин, а Рыжая. Но немудрено было, при таком сходстве, и перепутать.
Все потянулись за кружками, чокнулись. Кружка северянина брызнула осколками и пивом, окатив всех. Вместе с ней разбились и его надежды.
В этот вечер он снова напился.
Хог всматривался в темноту, казалось, среди ветвей кто-то стоял. Тут тучи на небе разошлись, полноликая луна взглянула на землю. Поднявшийся ветерок тронул кроны деревьев, и они заплакали опадающей листвой.
Рыжая подняла глаза, глядя на падающие листья. Лицо ее было отрешенно и прекрасно - лицо кельди.
Хог протянул руки к ней, но она была чуждой, как чужды человеку силы природы.
Кельди посмотрела на смертного и, будто не видя его, отвернулась. Северянин странным образом чувствовал, что у него есть силы заставить ее остановиться и остаться...
Янтарная фигура кельди растворилась в лесу.
Хог с криком проснулся.
Он лежал на кровати в темной комнате. Как он сюда добрался, северянин не помнил, у противоположной стены стояла еще одна кровать, на ней мирно посапывал Волчонок.
На душе было муторно. Хог посидел немного на кровати, приходя в себя, потом встал и подошел к окну. Сквозь закрытые ставни мягко тянуло свежестью весенней ночи. Северянин распахнул окно и высунулся наружу. Запахи просыпающейся зелени смешивались с многоголосой трелью соловья. Хог выбрался в окно, притворил за собой ставни и спрыгнул на крышу пристройки. Здесь можно было посидеть и подумать о том, что делать дальше. Глупо было думать, что кельди сдержит свое обещание смертному и что Великая Ленхнен захочет променять свое могущество на жалкую человеческую жизнь. Где-то глубоко внутри продолжала тлеть надежда, но Хог старался задушить ее всеми силами - лучше смириться и пережить сейчас в окружении и с поддержкой друзей, чем позже в возможном одиночестве.
Северянин в раздумье машинально крутил кольцо на пальце, не замечая, как в ответ на сияние камня в лунном свете, поднимается и затихает ветер, начинают шелестеть листвой деревья, а сама луна разгорается и становится будто янтарной.
Хог вернулся мыслями к друзьям. Они чудесные, таких ни у кого нет, но внезапно он понял, что тяготится их обществом. Дорн нашел свою госпожу, и им все остальные стали излишни, у Эльфа теперь есть сопровождающий, пусть демон, но он видел, с каким вниманием и мягкостью относится юный альв к своей спутнице. Волчонок был счастлив обществом Котика, и ему больше никто не был нужен. В Ильд он пока не разобрался, но и к друзьям ее пока было трудно причислить, так - сестра друга. А Эфрин? Хог заметил, какими глазами смотрит на нее один охотник в черном. Правда, сама принцесса пока этого не замечает, но такое недолго остается тайной.
Если он просто уйдет, никто не останется один.
Хог поднялся на ноги, с трудом удерживая равновесие на покатой крыше. Вдруг подгнившая доска подломилась, и северянин вверх тормашками полетел с крыши... В падении он успел несколько сгруппироваться, но все равно больно ушиб локоть и прикусил язык, да еще и умудрился упасть в лужу. Встав, Хог обнаружил, что в грязи с головы до ног.
- Ну, красавец! - послышался в сторонке ехидный девичий голос.
Хог поднял глаза.
У стены конюшни, сложив руки на груди, с непередаваемой гримаской на лице стояла Эфрин. За ее спиной, чуть позади, виднелась фигура Бенши.
- На что спорим, он собрался свалить? - яда в голосе принцессы хватило бы для отравления целого города.
- Это правда, Хог? - голос Бенши был взволнованным, в нем читался испуг и явное напряжение.
Северянин отряхнулся, как пес, разбрызгивая грязь во все стороны.
- Да, я принял решение уйти.
- А нам об это сказать забыл? Чтобы повторилось очередное спасение?
Хогу стало стыдно: за мыслями о себе, несчастном, и о том, как он никому не нужен, он забыл о чувствах других.
- Извините, - кое-как выдавил из себя покрасневший северянин. Эфрин фыркнула, а Лэстриль заулыбалась. Хог позволил девчонкам, не прислушиваясь к их щебету, увести его обратно в комнату. Эфрин отняла у него грязную куртку, а Бенши, при уходе, потихоньку прихватила и штаны, чтобы окончательно пресечь возможность побега.
Хог отмывшись кое-как над тазиком от грязи, растянулся на кровати. Он чувствовал себя до странности глупо и до странности легко. Неожиданно для себя он провалился в легкую дремоту. Сквозь нее он чувствовал, как медленно приближается утро, вот и тьма за окошком уже не такая густая. Сквозь щели ставней начал пробиваться сероватый свет, когда окно бесшумно распахнулось, впуская с собой ласковый весенний ветер, прохладный по утру, и янтарно-рыжую кельди.
Хог подскочил на кровати.
Крапива прижала палец к губам. Северянин недоверчиво смотрел на сестру, ожидая какого-нибудь подвоха. Яррэ встала посреди комнаты, приосанилась и, придав лицу достаточно величественное выражение, протянула Хогу молодой лист папоротника.
- Серый охотник, Хог Хогарсон, сегодня вечером ты приглашен на Весенний бал к Хозяйке весны.
- Чего? - не понял Хог, рассматривая лист папоротника, но Крапива, всунув приглашение ему в руки, с пакостным хихиканьем исчезла, только легкий ветерок пошевелил волосы.
- Кто это был? - на соседней кровати над подушкой поднялось заспанное, слегка опухшее со вчерашнего лицо Волчонка.
- Никто, спи.
Волчонок вздохнул и бухнулся обратно лицом в подушку.
Утром Хог потихоньку подошел к Нетопырю.
- Ты никогда не слышал о Весеннем бале у Хозяйки весны?
Лаэн кивнул.
- Слышал, конечно, кто об этом не слышал! На этом балу собираются все кельдирки и кельды, сколько ни есть. Об этом их сборище рассказывают легенды... - альв хотел добавить что-то еще, но внезапно замолчал и напряженно уставился куда-то за спину северянину. Хог оглянулся: к ним с задумчивым видом шла Эфрин. Принцесса настолько была погружена в свои мысли, что заметила их только тогда, когда чуть не столкнулась с Лаэном.
- Доброе утро! - поприветствовал девушку Нетопырь. Эфрин коротко ему кивнула и обратилась к северянину:
- Мне нужно с тобой поговорить!
Видя, что сестра по-настоящему обеспокоена, Хог безропотно кивнул. Она отвела его в комнату, которую занимала вместе с Бенши, однако светловолосой охотницы там не было.
- Что у тебя случилось? - Хог уселся на стул у окна и посмотрел на сестру.
Эфрин замялась и опустила глаза.
- Ты слышал когда-нибудь о Весеннем бале у Хозяйки весны?
Хог похолодел, только что этот же вопрос он задавал Лаэну. Северянин осторожно кивнул, гадая, как девушка могла прознать об этом.
Эфрин опустила голову и нервно прошлась туда-сюда по комнате.
- Ты знаешь, там собираются все кельдирки...
Хог кивнул.
- И туда пригласили меня!
- Что!
- Да, пригласили меня, эфа!
Хог, вскочив было, сел обратно.
- А знаешь, ведь меня тоже пригласили! - он достал из-за пазухи лист папоротника. Приглашение Эфрин ничуть от него не отличалось.
- Не знаю, это может быть ловушкой, - неуверенно предположила принцесса.
Хог покачал головой.
- Нет. Мне приглашение принесла моя сестра.
- Яррэ! - Хог рассказал Эфрин о ней.
- Да. Уж Крапива, несмотря на всю свою пакостность, не стала бы заманивать меня в ловушку.
- Если она знает о ней! Какое решение ты примешь?
- Я непременно отправлюсь туда!
- Что ж, если так, то и я с тобой.
Стоило сумеркам спуститься на землю, как Хог понял - все, пора! Он спустился вниз, оказалось, что Эфрин ждет его. Она уже восседала верхом на Барсе, Серебро стоял рядом, оседланный. Конь, увидев хозяина, радостно заржал, вскидывая точеную голову. Хог обласкал соратника, угостил приготовленной горбушкой хлеба. Зверь ткнулся носом ему в лицо, потом дохнул в волосы. Северянин на мгновение прижался к шее жеребца, потом одним движением вскочил ему на спину. Только тут он заметил, что на Эфрин походная одежда, принцесса и не подумала приодеться. Видя его изумление, девушка хмыкнула:
- Слишком велика честь для них!
Хог понял, кого она имела в виду.
Сумерки сгустились и приобрели весеннюю бархатистость, когда они выехали из города. Ночь выпила краски из мира - и все вокруг казалось призрачным и ненастоящим. Эфрин достала лист папоротника из кармана, по нему бродили яркие рыжие искры, они собрались на кончиках перистых листьев, и вдруг лист, взмахнув крыльями, превратился в радужного мотылька и взлетел. Приглашение Хога последовало за ним. Они пришпорили лошадей, следуя за светящимися в сумерках проводниками.
- Самое главное - не оглядывайся, никого не слушай и никому не отвечай!
Внезапно Эфрин исчезла, и Хог понял, что остался один. Серебро, не слушая поводьев, зачарованно следовал за мотыльком.
- Стой! - раздался сзади истошный вопль. Хог вздрогнул и стиснул поводья в ладонях. - Стой же! - только тут он узнал голос Эльфа. - Подожди меня!
Северянин закрыл глаза, но так было только хуже. Сбоку возникло бледное лицо Бенши. Оно двигалось словно отдельно от тела.
- Хог, дай мне руку! Я не могу так долго бежать! Они меня сейчас настигнут!
Хог старался не отрывать глаз от мотылька.
Крики о помощи, умирающие друзья, призывный голос Рыжей. Несколько раз Хог чуть было не остановился, но, к счастью, Серебро не пожелал останавливаться.
Но вот конь резко затормозил перед замершим мотыльком и встал. Хог огляделся, их окружал густой темный лес. А рядом...
Рядом ощущалось присутствие Зеркала.
Хог спешился и тут увидел ее...
- Что же ты стоишь, Рыцарь? - каждый звук ее голоса заставлял его трепетать, тело обожгло страстное желание.
Несмотря на то, что ночь была безлунна, она будто светилась. На черном платье не было украшений, белые тонкие руки не осквернял ни один драгоценный металл. Блестящие черные волосы были собраны в высокую прическу, оставляя гордую шею открытой. Ей были не нужны украшения, никакой камень не сравнится с этими сияющими лунным пламенем очами. На мгновение в голову пришла странная мысль: «Остерегайся смотреть в глаза дракона - пропадешь!» Он же пренебрег этой мудрой мыслью и со счастливым недоумением понял, что и в самом деле пропал.
Но только он хотел нарушить молчание, как словно невидимая рука сжала его горло, очарование оказалось разбитым в мелкие осколки.
Из-за спины черной возникла еще одна фигура, эта была светлой и в самом деле.
- Это не твой гость, Гафриэль. Ну так и не стоит его задерживать!
Женщина была высока и стройна, длинные каштановые волосы были заплетены в косы, украшенные весенними цветами, глаза зеленели, как молодая травка. Несмотря на то, что Хог видел ее лишь мельком, он сразу узнал Хозяйку весны.
Черная кельди зашипела, как кошка.
- Не твое дело, Мед!
Светлая холодно улыбнулась.
- Очень даже мое, я не позволю унижать моих гостей!
Гафриэль ответила злобным взглядом, но промолчала и исчезла в темноте.
Хозяйка сделала приглашающий жест рукой, и северянин последовал за ней. Пройдя несколько шагов, они вступили в заросли ивы и вдруг вышли на большую круглую поляну. Никого рядом не было, но Хог слышал шелест голосов, чувствовал присутствие рядом чего-то таинственного, от чего воздух становился пьянящим, а сердце начинала снедать жгучая тоска.
Царила тьма, и только два лунных луча, пробиваясь сквозь ветви, двумя янтарными огоньками горели на воде, будто глаза.
Хог подошел ближе, не отводя взгляда от чарующего зрелища. Он склонился над водой и понял, что оттуда на него и в самом деле смотрят чьи-то глаза. Лес вокруг будто исчез, и Хог осознал, что стоит перед троном, на белом нефрите которого свернул свои кольца дракон. Белый дракон. Полупрозрачные и не нужные на воздухе плавники трепетали, чешуя казалась перламутровой, а на шее сияла серебром. На морде, прикрывая грозные клыки, змеились длинные усы, из-под нависающих шипастых надбровий смотрели черные глаза с белыми вертикальными зрачками, голову украшали два прямых полупрозрачных рога, похожих на застывшее пламя. Дракон, вдоволь насмотревшись на наглого пришельца, прянул к человеку. Хог отшатнулся. Гладь воды взвилась брызгами, разбитая перламутровым телом, на берег вступил светловолосый черноглазый мужчина в белых одеждах, на его серебряном поясе висели два меча.
Кельд с легкой улыбкой поклонился Хогу, затем, обойдя ошеломленного северянина, подошел к Хозяйке весны.
- Благодарю за приглашение, прекрасная госпожа!
- Начнем же праздник! - провозгласила Мед, вскинув руки над головой.
Из сумерек начали возникать кельди, кельдирки и кельды. Они все старались встать поближе к роднику, некоторые прикасались к Хогу прозрачными ладонями.
Хозяйка весны сквозь расступающуюся перед ней толпу подошла к воде, в руках у нее возник широкий зеленый лист, даже издалека было видно, какие острые у него края. Кельди провела острым краем по ладони и в воду упала сияющая капля крови кельда. Белый дракон повторил ее действия, когда воды коснулась его кровь, она слегка закипела. Потом к воде начали подходить и остальные, каждый дарил воде каплю своей крови. После белого дракона была очередь невысокой полной кельди с темной, почти черной кожей, красными, волнистыми волосами и небесно голубыми глазами, второй была высокая статная женщина с нежно-зелеными волосами и голубой кожей, потом появилась кельди с большими лазурными крыльями - как понял Хог, Хозяйка воздуха. Странные причудливые лица и силуэты слились в бесконечный ряд, когда за тонким хрупким кельдирком с детским лицом к роднику вышла Рыжая!
Хог с трудом устоял на месте.
Кельди, с прекрасным и отрешенным лицом, подошла к воде, принеся с собой запах опавших листьев и промозглый осенний ветерок.
Хог начал пробиваться к ней сквозь плотный строй, но полупрозрачные духи оказались вполне материальны. Работая локтями, северянин сумел, наконец, пробиться к Рыжей, но увидел только мелькнувший подол зеленого платья. Не унывая, Хог последовал за ней.
Блуждания длились долго. Он замечал то знакомый силуэт, то вспышку рыжих волос, то блик лица, но догнать кельди так и не смог. Внезапно он почти натолкнулся на Крапиву. На руке кельди темнел порез.
- Хог! - обрадовано вскрикнула девушка и обняла брата. Северянин тихонько приобнял ее одной рукой, глядя в глаза напряженному, как натянутая струна, кельдирку. Яррэ почувствовала напряжение Хога и оглянулась.
- Это мой брат, Хог, - представила она северянина, - а это Хейрик, мой друг, - покраснела девушка.
- Мы уже, по-моему, встречались, - сказал Хог, разглядывая кельдирка. У него было приятное лицо, длинные пепельные волосы, заплетенные в косицу, в светло-голубых глазах было что-то мальчишеское, на серую одежду были нашиты хрустальные бусины, неотличимые от росы, а может быть, кто и в самом деле была роса. - Не так ли, Дождь?
- Узнал! - хмыкнул Хейрик.
Приветственные крики прервали их разговор.
- Церемония заканчивается! - Крапива вцепилась Хогу в руку. - Я забыла предупредить тебя! Не пей ничего и не ешь, что бы тебе ни предлагали!
Толпа, ринувшаяся обратно к роднику, разъединила их. Хог вновь оказался у самой воды.
У Зеркала стояла Хозяйка весны, а рядом с ней - Эфрин.
- Девочка, ты плоть от плоти наша, так будь же с нами! - Мед зачерпнула свернутым листом из родника воды, которая от скопившейся в ней крови и магии сияла, как солнце. - Выпей же с нами!
Принцесса приняла из рук Ленхнен чашу с водой и, поднеся к губам, выпила все до дна.
Все вокруг замерло, словно ожидая чего-то. Но ничего не произошло. Эфрин зло рассмеялась и отбросила лист в сторону.
- Меня изменить не так просто! Магия оборотня и так в моей крови! - и она ушла прочь. Кельдирки и кельды отшатывались от принцессы, как от прокаженной.
Хог последовал за ней. Он нагнал ее в лесу, Эфрин садилась на коня. Интересно, а где бродит его конь, о котором он совсем забыл?
- Ты уходишь?
Принцесса медленно обернулась. В ее серых глазах, сиявших раскаленным металлом, плескалась солнечная кровь стихийных духов. Лицо было перекошено болью, слова у родника были больше бравадой, девушке приходилось нелегко.
- Тебе нужна помощь?
Эфрин покачала головой.
- Я справлюсь.
- Но зачем им это было нужно?
- Ты не понял? Мы же мешаем им! Ты и я! Мы нарушаем их всевластие! Как кость в горле. Они пытались сделать из тебя покорного раба - не получилось! Теперь пытаются сделать тебя подобным себе! Если ты выпьешь воды из Зеркала, то превратишься в кельдирка, никакая нейтрингская кровь не спасет, тем более что и крови кельдирков в тебе тоже хватает.
- А как же Рыжая? - жалобно спросил Хог.
Лицо Эфрин было чужим и жестким.
- Сыграй по их правилам! Одна капля твоей крови в ее чаше, пока она опьянена магией Зеркала, и она - твоя.
- Но если то, что ты сказала - правда, она же совсем меня не любит!
- Не любила бы - ты бы уже давно был в ее свите! Вместо этого великая Хозяйка осени оберегает жалкого смертно, посылает ему в помощь своих духов, идет против Хозяина зимы! Хог, ведь если она не захочет стать человеком, то не станет, - добавила Эфрин уже тише. Она подобрала поводья, удобнее устраиваясь в седле. - Могу лишь сказать тебе в помощь, чтобы ты мог легче найти ее, ее зовут Агнэн.
Эфрин пришпорила Барса и растворилась в темноте.

Предыдущая страница 16 Следующая страница


17 Татьяна Гуськова

Хог вернулся к роднику. Рядом уже никого не было, зато лес наполнили веселые голоса и разноцветные огни - стихийные духи справляли свой праздник. Северянин присел у воды, она мерцала и переливалась всеми цветами радуги, как камень в его кольце. Он подобрал обороненную кем-то чашу и наполнил ее водой. Он может выпить сам, но хочет ли он быть кельдирком. Почему-то он был уверен, что станет именно единорогом, а не драконом. Серый Рыцарь размышлял.
Где-то по дороге к городу людей, плакала сероглазая девочка эф, отказавшаяся от своей мечты.
- Агнэн! Я зову тебя! - капля крови, казавшаяся черной, с легким звоном разбилась о сияющую воду, та на мгновение потемнела и стала прозрачной.
Хог поднял глаза и столкнулся взглядом с прозрачными темно-зелеными глазами.
- Здравствуй! - он поднялся.
Агнэн промолчала. Он взял ее безвольную руку и почти ничего не почувствовал, будто держал в руке порыв ветра.
- Чего ты хотел?
- Выпей со мной! За встречу! - холодея, Хог протянул Рыжей чашу.
Улыбаясь, кельди приняла чашу и поднесла к губам.
- За встречу!
Она выпила все до дна.
Серый держал в ладони руку любимой и смотрел ей в глаза... и ничего не происходило. Глаза оставались все такими же безмятежно прозрачными и равнодушными.
К роднику, продравшись сквозь кустарник, выскочила Крапива.
- Хог, я тебя... Ой, извини, я не знала, что ты не один!
И в этот миг мир вокруг пришел в движенье.
Из Зеркала в темное небо ударил фонтан огня, пламя подхватил беснующийся ветер и закружил вокруг них.
Хог обнаружил рядом с собой огненный вихрь, он стонал и рвался, стремился прочь. Его удерживала только рука Хога. И, как ни странно, ладонь в его руке с каждым мигом теплела, становилась все более живой.
Хог огляделся: их окружали беснующиеся кельдирки. Неподвижной оставалась только Крапива, на бледном лице девушки застыл ужас.
А огненный вихрь рвался прочь, обжигал своим присутствием, грозил вот-вот унести его с собой, Хог чувствовал, что его ноги уже отрываются от земли. Вдруг кто-то схватил его за другую руку и потянул к земле.
Это оказалась Крапива.
- Зови ее! - прорвался до него сквозь рев ветра голос девушки. - Уговори остаться!
Он обернулся к вихрю и, крепче сжав начавшие выскальзывать девичьи пальцы, позвал.
- Агнэн!
Их тряхнуло и чуть не раскидало в разные стороны, вихрь взревел, как раненый зверь.
- Я люблю тебя, Агни! - крикнул Хог. - Не могу без тебя, - сказал он уже тише, теряя надежду.
Спокойствие наступило постепенно, но Хогу показалось, что тишина обрушилась на него, как молот. Утихли последние порывы ветра...
Лицо Агни больше не отличалось нечеловеческой красотой, обычная девчонка, как сказал бы любой, увидев ее.
Агни улыбнулась, глядя на того, кто сделал ее обычным человеком.
- Я тебя тоже люблю, Хог Хогарсон!
Хог осторожно притянул ее к себе и обнял.
Хозяйка весны положила руку на плечо невысокой девушке с длинными светло-русыми волосами, что с улыбкой наблюдала за людьми.
- Ночь кончается, уйдем прочь, праздник окончен.
Новая Хозяйка осени кивнула и исчезла.

КНИГА ВТОРАЯ

ЧАСТЬ ПЕРВАЯ
НЕ БУДИТЕ СПЯЩЕГО ДРАКОНА

Глава 1
ПРОБУЖДЕНИЕ

Мягко журчал, прыгая по камням, маленький, прозрачный ручеек. К его прохладной влаге склоняли свои головы ивы, а чуть в стороне раскинулась круглая зеленая полянка, поражающая своим разнотравьем. Нежная зелень почти полностью скрывала большой серый валун. На границе трав стражами стояли высокие деревья.
Ничто не нарушало спокойствия. Мягко шелестели листья, перекрикивались птицы в кронах. И только иногда какой-нибудь лесной зверь забредал на поляну, но никогда долго не оставался на ней, словно что-то гнало отсюда все живое.
Свет полной луны беспокоил его, делал легкими его шаги, заставлял дышать полной грудью, сжимал непонятной тоской его сердце. Невдалеке звонко пел по камням ручей. Хитрый ночной ветер тихо шептался с древесными кронами и мягко шевелил острые листья, похожие на серебряные наконечники стрел. Мелкий мерцающий бисер звезд висел в небе, невольно заставляя поднимать голову, чтобы полюбоваться на его неверный блеск или на стремительный штрих падающей звезды. Небо было того бархатного черно-фиолетового цвета, что всегда отличает летнюю ночь. Пыль дороги под ногами. Сколько ни ходи в темноте, но когда идешь летней ночью, с трудом различая дорогу, кажется, что идешь по воздуху.
Этой ночью что-то должно было непременно случиться, но вот что? Сердце замирало в предчувствии чего-то необычного. Он не знал почему, но каждый шорох заставлял его оглядываться, будто он был пугливым лесным зверем, хотя оглядывался не от страха, скорее это было желанием не упустить тот загадочный момент, который нагадала ему полная луна. И все же высокая, стройная, светящаяся внутренним светом фигура, возникшая перед ним, заставила его вздрогнуть.
Страж! Он и не знал, что забрался так далеко, просто шел себе и шел, не заметив, как бегство из дворца превратилось в приятную прогулку.
- Ваше высочество! - страж поклонился.
Принц легко кивнул и прошел мимо стража. Невозмутимое лицо эльфа отчего-то всколыхнуло в нем те чувства, что он старался изжить, бежав в ночной лес.
Граница осталась позади, он на нейтральной территории, здесь Золотой лес заканчивается и начинается просто лес.
Льярн, принц Золотого леса, наследник Эльфийского короля - жалкий полукровка. Он обессиленно опустился на росистую траву на обочине дороги, не замечая, как промокли штаны из тонкого лесного льна. Лорд Насмешник, как прозвали его в Золотом дворце. Но сейчас он мог посмеяться только над собой, а он и смеялся только над собой все эти годы, ненавидя свои рыжие вьющиеся волосы, болотного цвета глаза и, о позор, веснушки. Когда-то, будучи еще ребенком, раздосадованный шепотком придворных и насмешками детворы, он пожаловался на нечистоту своей крови отцу. Король эльфов никогда открыто не проявлял свои чувства, но в тот момент он страшно побледнел.
- Не смей упрекать свою мать в том, что она не была эльфом! Я променял бы свой трон и власть на то, чтобы она была жива. Она была лучшей среди смертных и бессмертных!
А сейчас он взрослый, но отчего так холодно в груди? Льярн был в своих покоях, когда раздался стук в дверь. Это оказался распорядитель.
- Его величество зовет вас, ваше высочество.
Льярн кивнул.
- Передай отцу, что я сейчас приду.
Льярн накинул легкий плащ и задумчиво посмотрел на дверь. Тащиться долгими переходами? Пожалуй, лучше дорогу сократить! Сократил. На свою голову.
Король был не один. Льярн, собиравшийся было толкнуть дверь потайного хода, замер. Никто не должен знать о потайных ходах. Он уже развернулся, чтобы уйти, но вдруг услышал, что разговор касается его, и поневоле прислушался.
Король разговаривал с одним из своих советников, Ольдиром Среброруким.
- Что же об этом думает Владыка Серебряного леса?
- То же, что и ваши собственные советники. Льярн прекрасный юноша, никто не спорит, но он не может быть вашим Наследником.
- Почему же?
- Он полукровка! Это написано на его лице!
- У меня нет другого наследника...
- О, господин мой, это легко исправить! В Златолесье столько прекрасных девушек...
Дальше Льярн не стал слушать - больше не заботясь о тишине, он бросился прочь.
Льярн закрыл лицо руками и положил голову на колени. Он не знал, долго ли сидел так, от раздумий его отвлекло мягкое прикосновение к волосам. Принц поднял голову.
- Вихрь! - юноша обнял большого серебристого коня, склонившего к нему голову, за шею. Серебристый красавец стоил неподвижно, чувствуя, как промокает шкура от горячих слез.
Наконец Льярн успокоился и, отстранившись от коня, вытер глаза.
- Почему ты последовал за мной?
Жеребец тихо фыркнул - зачем, мол, задавать глупые допросы.
Льярн поднялся с травы и вскочил Серому Вихрю на спину.
- И куда же мы отправимся, друг мой?
Конь легко тронулся с места, травинки не шелохнулись вод серыми копытами. Льярн только рассмеялся от восторга.
Серый Вихрь был лучшим конем в табунах Златолесья, потомок знаменитого Серебряного Всполоха. Лучший из лучших.
И это чудо выбрало его, Льярна, своим хозяином.
Вдруг Вихрь остановился и тревожно насторожил уши. Принц огляделся. Они вернулись в Золотой лес, но что-то здесь было не так, непривычно. Может, незнакомые места, а может...
Где-то недалеко призывно журчала вода, слабый ветерок лениво танцевал с серебристыми венчиками тильресов - эльфийских ирисов. Эти цветы всегда росли рядом с Зеркалом.
Льярн спешился. Он никогда не видел Зеркала, слышал только рассказы об этом магическом месте, о весеннем празднике стихийных духов, что собирались вокруг него. О том, что Зеркало может подсказать выход из тупика, предсказать будущее, если ты смел и не побоишься заглянуть в темную воду.
Вода журчала где-то совсем недалеко. Льярн шел на звук, раздвигая ветви руками, от присутствия сил кололо кончики пальцев, казалось, лица, шеи, рук касаются легкие невидимые ладошки.
Свет полной янтарной луны над головой пробивался сквозь листву. Но ведь вроде было не полнолуние?
Льярн медленно приблизился к темной неподвижной воде. Она была непрозрачна и нема. Кажется, он должен что-то принести в жертву. Принц зашарил по карманам в поисках. Вдруг тонкая цепочка оборвалась и простое золотое кольцо, единственная вещь, оставшаяся от матери, полетела в Зеркало.
Льярн пал на колени и сунул руку в воду.
Его лицо с широко раскрытыми в ужасе глазами и растрепанными волосами отразилось в зеркале темной воды.
Но было ли это его лицо?
Симпатичная девушка с округлым лицом, светло-карими, янтарными глазами сидела на поваленном дереве возле воды. Ветер ласково играл ее длинными светло-русыми волосами. В руках она задумчиво вертела яркий, разноцветный осенний лист. Она тяжело вздохнула и обратилась к кому-то, кого не было видно.
- Навряд ли мы сможем найти его. Это бесполезно...
- Но друг друга-то мы нашли, - возразил голос невидимого собеседника. - А тем более теперь, когда в твоем распоряжении такие силы. Это я, простой смертный ничего не могу.
- Но я тоже не всесильна! А он может быть кем угодно, начиная от Ленхнен и заканчивая каким-нибудь дровосеком в дальних лесах.
- Я ждал какого-нибудь сюрприза, но что бы так! Думать о каждом встречном, а не родственник ли он мне!
- Все мы в какой-то мере родственники, - вздохнула девушка.
- Но он точно последний?
- Последний и самый младший. А ты знаешь, как не любит кое-кто нашу семейку и чего нам стоит опасаться.
Невидимый собеседник хмыкнул.
- Кому ж знать, как не мне. Но брат! Когда-то я и мечтать не мог о таком, но вот у меня куча друзей, две сестры и вдруг я узнаю, что еще где-то у меня есть брат.
- А уж какая для него-то радость будет! Сразу столько родни... Ладно, Хог, я буду стараться.
Невидимка рассмеялся. А девушка вдруг стала полупрозрачной, ее окутал легкий золотистый туман - и вот уже на стволе поваленного дерева стоит маленький золотистый единорог...
В этот миг все вокруг исчезло, ледяная вода хлынула в нос, уши. Льярн почувствовал, что тонет, и забился. Оказалось, что он лежит лицом в роднике. Принц с трудом отполз от кромки воды и потряс головой, чтобы хоть как-то привести мысли в порядок. Что это было? Что он видел?
Пошатываясь, Льярн поднялся и направился прочь от Зеркала, больше ему здесь было нечего делать. Вдруг он помнился. Кольцо! Он же совсем забыл про кольцо! Принц развернулся и в это мгновение его взгляд упал на собственную руку. Кольцо было на безымянном пальце. Он поднес руку ближе к глазам, чтобы убедиться...
Кольцо было то же самое, он не сомневался в этом, но от пребывания в Зеркале оно несколько изменилось. На гладкой ранее поверхности проступило изображение - свернувшийся в клубок дракон; в пасти зверь держал крошечный камень, сияющий всеми цветами радуги.
Льярн выбрался из кустов и вскочил на спину Серому Вихрю. Конь неторопливой рысцой двинулся прочь.
- Так значит, моя мать простая смертная? - задал Льярн сам себе вопрос, рассматривая то, что называлось Кольцом дракона. Насколько принц знал, с помощью этой игрушки можно было подчинить и заставить служить себе любого дракона. Такой могучий артефакт просто не мог находиться в руках простой смертной! А то, что он увидел в Зеркале? Ведь, как Льярн догадался, те двое, чью беседу он слышал (никто никогда не говорил о том, что Зеркало дает возможность что-то услышать), они же говорили о нем! Льярн сразу это понял. Они ищут его. А это значит, что девушка-кельди и ее невидимый собеседник - его брат и сестра!
- А что если нам найти их? Что ты думаешь об этом, Вихрь?
Конь одобрительно кивнул головой, покосившись на хозяина темным глазом.
На сердце вдруг стало легко и радостно. Он не интересует эльфов, так может его смертная родня окажется более радушной и дружелюбной.
В этот миг они выехали на небольшую полянку и в глаза Льярну ударили лучи восходящего солнца.
- Куда это нас занесло? - Принц огляделся. - Похоже, это Драконий Лог.
Какое удивительное совпадение. Если легенды не врут, то здесь похоронен дракон, заживо похоронен.
Полянка выглядела невинно и безобидно. Принц спешился и поднял руку. На пальце ярким огоньком горело кольцо.
- А почему бы не попробовать!
Льярн расслабился, растворился в сиянии кольца, пытаясь призвать ту силу, что была заключена под густой зеленой травой, слоем земли, камнем...
Он не слышал, поглощенный своим делом, как испуганно заржал и отпрянул прочь Серый Вихрь, как потемнело небо, застилаемое непроницаемыми тучами, как шевельнулись и замерли ветви деревьев. Все живое прислушивалось в томительном ожиданье.
А снизу, повинуясь приказу, двинулось нечто, озлобленное длительным заключением, пылающее темной сияющей злобой.
Вдруг кольцо вспыхнуло в последний раз и затихло. Льярн открыл глаза, моргнул. Тьма окутала мир. Только прямо перед ним опасными багровыми переливами светилась земля. И с каждым мигом свечение становилось все сильнее. Льярн отступил, опасаясь, что земля перед ним вот-вот разверзнется и оттуда прянет ужасное чудовище.
Но чудовище не появилось. Из центра святящегося пятна начал подниматься алый дымок, он становился все гуще, играл переливами цвета, от бледно-золотого до темно-янтарного, в его клубах бродили яркие черные огоньки. В середине дым уплотнился и принял очертания человеческой фигуры. Кельд сделал шаг к принцу, Льярн отступил, выставив перед собой кольцо в качестве защиты.
- Стой на месте, я приказываю тебе!
Янтарная тень в мареве алого дыма остановилась.
- Назови себя! Кто бы ты ни был, повинуйся мне!
В мире начало стремительно светлеть.
- Меня зовут Эрль. Я повинуюсь тебе, хозяин.
Льярн застыл, перед ним стояла невысокая девушка лет шестнадцати, с миловидным округлым личиком, большими зелеными глазами и волосами цвета темного янтаря.
- А где дракон? - спросил Льярн, глупо глядя на девушку.
- Перед тобою, мой повелитель. Что прикажешь мне сделать? Сжечь какой-нибудь город, засыпать тебя древними сокровищами?
- Нет, сокровищами меня засыпать не надо. Что означает твое имя?
- Ничего особенного...
- Отвечай!
- Болотный огонек.
Льярн нахмурился, в его голове мелькнула мысль, а не зря ли он совершил то, что совершил, и чего хорошего можно ожидать от болотного огонька? Ничего. Заведет, заманит в трясину, в самую топь.

Глава 2
ДРАКОНЬИ УСЛУГИ

Льярн задумчиво восседал на спине Вихря. Верный конь вернулся, стоило только позвать. Эрль находилась где-то рядом, он не видел ее, но чувствовал постоянное гнетущее присутствие. Он знал, что без приказа она не покинет его.
И что ему теперь делать? С новым знанием, с драконом?
- Эрль, ты здесь?
- Да, - тихо прошептал голос где-то за левым плечом.
- Ведь единороги и драконы постоянно воюют между собой?
- Так бывает не всегда. Очень многие кельды и кельдирки приходятся родней друг другу. К тому же каждую весну все они собираются отпраздновать Весенний праздник, напоить мир силой, посвятить молодых.
- Если я тебе прикажу, ты сможешь найти единорога?
- Тебе подойдет любой, или нужен какой-нибудь особенный.
- Особенный. Он золотисто-янтарный.
- Нет, не могу. Я и до заключения была не самой могущественной из кельдов, а сейчас... Я была слишком долго оторвана от мира. Все вокруг будто застилает пелена. Я не смогу выполнить этот твой приказ.
- Но как можно найти единорога?
- Только зная его имя.
Льярн улыбнулся, отчаяньем была пронизана эта улыбка. Затея его была безнадежна. Как можно найти брата, которого никогда не видел, и сестру, являющуюся неуловимым единорогом.
- Постой, но ведь зато я знаю, как зовут его. Знаю, что он простой смертный...
- Тогда, чтобы искать смертного, тебе нужно отправиться в Нижний мир.
- Ты права, но как я это сделаю?
- Нет ничего проще! Я могу перенести тебя хоть сейчас!
- Нет, сейчас, пожалуй, не надо. Нужно сначала подготовиться.
Серый Вихрь остался в лесу, за окраиной города. Была глухая ночь. Золотой город спал. Спал дворец. Они с драконом оказались прямо в его комнате, бесшумно и быстро. Льярн благодарно кивнул Эрль и принялся собирать вещи.
Принц достал простую неброскую одежду, была у него и такая, переоделся и уложил в сумку запасные штаны, пару рубашек, плащ. Теперь следовало подумать об оружии и о том, чтобы не просить милостыню на пропитание. Неизвестно, какие деньги ходят в Нижнем мире, поэтому Льярн насыпал в мешочек разменную монету, ходившую в любом государстве, - горсть драгоценных камней.
Оружие... Лук он взял свой, тот, что сделал своими руками, а вот меч...
- Жди здесь, - кивнул он Эрль и отправился в королевскую оружейную.
Льярну было грустно и стыдно, что он как трус и вор сбегает из дома, да еще собирается прихватить меч из оружейной. О, какие разговоры пойдут о злосчастном принце-полукровке.
В оружейной было темно и тихо. Льярн прикоснулся к ару у входа, и зал озарил мерцающий синеватый свет. В его сиянии лезвия мечей, старинных и новых, магических и обычных, будто ожили, покрылись множеством любопытных глаз, пытливо оглядывающих нарушителя покоя.
Льярн прошелся вдоль стен. Раньше он редко бывал здесь, о не привлекало оружие. Он предпочитал сочинять стихи, носиться с Вихрем по лесу, ковыряться в саду, оставляя смертоносные игрушки другим. Вот и сейчас, даже когда в этом возникла необходимость, он не мог выбрать себе меч, хотя здесь их было великое множество.
- Я посоветовал бы тебе взять вон тот, третий снизу, его зовут Чудесный, - раздался за спиной голос короля эльфов.
Льярн вздрогнул и обернулся.
- Отец!
Король прошел мимо него к стене и снял меч, о котором говорил. У него было сужающееся к концу лезвие длиной где-то два локтя.
- Его изготовили лучшие мастера эльфов, - король повернул меч так, чтобы на него упал свет. От гарды до середины лезвия клинок был светлым, как день, а ниже - черным, будто его окунули во тьму. - Этим клинком убили твою мать! Я хотел уничтожить его, но на нем ее кровь. ЕЕ КРОВЬ! Видишь, она так и не смылась. Будто часть ее влилась в меч. Он сумеет защитить тебя.
Льярн растерянно принял меч от отца. Вдруг меч вздрогнул и тоненько, щемяще зазвенел, по его лезвию начали струиться волны света, они скапливались на темной стороне, сотнями сияющих голубых змеек бродили там.
- Видишь, он узнал тебя.
- А моя мать точно была простой смертной?
- А я этого никогда и не говорил.
- Отец, я узнал, что у меня есть брат и сестры среди смертных, я хочу их найти.
- Я догадался об этой твоей затее. Я знал, что у твоей матери есть сын, но о дочерях ничего не слышал. Я расскажу то, что знаю, может, это поможет тебе.
- Твоя мать, конечно же, не была простой смертной. Ее звали Флэри, - король усмехнулся, глядя на внимательно слушающего сына. - Флэри была могущественным магом и охотником на демонов. В Золотой лес ее занесло случайно после какой-то их очередной битвы, израненную, в бессознательном состоянии. Я исцелил ее раны, она же в ответ ранила мое сердце...
- Да, у нее уже был ребенок, меня это не очень интересовало, от какого-то северянина. Кажется, его звали... как-то очень коротко, резко...
- Хог?
- Да, что-то вроде этого. Больше я не могу ничего добавить.
Король отвернулся. Было видно, как тяжело ему было все это рассказывать.
- Желаю тебе удачи!
- Ты отпустишь меня с такой легкостью?
- А почему нет? Ты уже взрослый, тебе надо самоутвердиться. Да к тому же не мешало бы убрать из Златолесья тот кошмар, что ты разбудил.
- Да, ваше величество! - Льярн поклонился и вышел, его душили слезы. То, что он не высказал все свои мысли о том, что теперь нет препятствий для появления нового наследника, было данью уважения отцу.
В оружейной разом постаревший король стоял, обхватив голову руками. Свет постепенно тускнел.
- Теперь у меня ничего не осталось...
«Ты знаешь, что так было нужно, мальчик вырос», - сказала из темноты тень с мерцающими серыми глазами.
- Куда в Нижнем мире ты хочешь попасть?
- На север!
Вихрь испуганно всхрапнул, мир вдруг перевернулся, сошел с ума, закружился вокруг них огнистым вихрем. От огня их отделили мерцающие янтарные крылья.

* * *

Голова была тяжелая, как будто он вечером перебрал вина. Глаза открылись с трудом. Над ним было небо. Серое зимнее небо с редкими клоками облаков. Льярн приподнялся на локте. Он лежал в кругу стоячих камней.
- Эрль?
Ответом была тишина.
- Где я, интересно?
- Там, куда я тебя вызвал!
Принц оглянулся. За границей камня на коленях сидел белобрысый мальчишка лет десяти-одиннадцати, на чумазой физиономии горела торжественная довольная улыбка, одного переднего зуба у парня не хватало.
- Ты меня вызвал?
- Да! Я тебя вызвал, эльф. Повинуйся мне!
Льярн с трудом сдержал смех. Где-то сегодня он уже слышал подобные слова, неужели и у него было такое глупое самоуверенное лицо?
- Ну, вообще-то, я явился не потому, что меня кто-то вызывал, а потому что мне нужно было попасть в Нижний мир, - Льярн встал, отряхнулся и сделал попытку выйти из круга. У него ничего не получилось. На его пути стояла невидимая, но непреодолимая преграда.
- Что же это?
- Тебе не выйти из круга, пока ты не поклянешься повиноваться мне.
- Ну, дрянь рыжая, попадись ты только мне! - прошипел под нос эльф, судорожно ища выход. Но такового не было. Тогда он вновь обратился к своему малолетнему заклинателю.
- Так чего же ты от меня хочешь?
- Ты должен победить троллей!
- Каких троллей? - удивился Льярн.
- Они появились с наступлением зимы с севера, сначала наши мужчины справлялись, но их становилось все больше и больше, тогда все сели на лодки и уплыли.
- Уплыли? А как же ты?
Мальчик нахмурился и посмотрел на Льярна исподлобья.
- Я сирота, меня забыли.
Выхода не было.
- Хорошо, я согласен помочь тебе с троллями.
- Клянись!
- Клянусь! Как мне называть моего повелителя?
- Меня зовут Вигла. А как зовут тебя, эльф?
- Льярн.
Край, по которому Вигла вел его к своей деревне, был безлюден и дик, клочки заснеженной, мерзлой земли перемежались камнями, Льярн удивлялся, как здесь вообще мог кто-то жить. Наконец они вышли на небольшой пригорок, и мальчик гордо махнул рукой, указывая вперед.
- Вот это и есть моя деревня.
За каменной оградой жалось друг к другу несколько землянок с длинным общинным домом в центре.
Деревня была пуста и нема, не лаяли собаки, не гуляла возле дворов домашняя птица. Жители, покидая ее, забрали последнюю кошку, а мальчишку, до которого никому не было дела, забыли.
- Ты так и живешь здесь один? - спросил Льярн, по-новому, с возрастающим уважением разглядывая мальчика.
- Да, отбиваясь помаленьку, - скромно потупился Вигла. - Я же ведь маг, моя бабка была сильной ведьмой, она-то меня и научила кое-чему.
Они подошли к общинному дому. Было видно, что тролли пытались раскопать крышу, тут же валялись осколки камня в виде тролльих лап, голов, тулов.
- Это ты один тут навоевал?!
- Да, но их становится все больше...
- Здесь опасно оставаться, нужно отсюда уходить!
- Куда? Ведь мы на острове. Лодок больше не осталось, а корабли сюда не заходят. В деревне безопаснее, чем в поле. К тому же теперь ты со мной, а ты поклялся, что справишься с троллями.
- Тогда нам лучше подготовиться к ночи, а утром подумать, как выбраться отсюда.
Они собрали все топливо, которое смогли найти, проверили крышу.
- Не хочешь перекусить? - спросил Льярн Виглу.
Мальчик уставился на него с недоверием и надеждой.
- А есть чем?
Льярн молча кивнул и расшнуровал мешок.
Пока они перекусывали, на улице окончательно стемнело. Вигла, налопавшись, стал клевать носом, было видно, что он не спал уже несколько ночей. Льярн накинул плащ на задремавшего мальчишку и подошел к огню. Чтобы тролли не пролезли в дымоход, нужно будет поддерживать огонь всю ночь. Принц присел на низенькую скамеечку у очага и достал из ножен меч.
Чудесный больше не светился, и только рукоять приятно грела руку, будто он держал живое существо. Льярн отложил меч в сторону и взялся за лук, натянул тетиву, разложил на полу перед собой стрелы. Он не готовился ни к чему такому особенному, вроде боя с троллями, и стрел у него было негусто. Десятка два обычных, семь зажигалок, десяток заговоренных.
Принц вздохнул, глядя на игру пламени в блестящих наконечниках.
Вдруг Чудесный тихонько мурлыкнул.
Льярн насторожился, сначала ему показалось, что звук ему померещился, но в тот же миг меч тревожно загудел, будто кто-то ударил в небольшой медный гонг. По темной половине медленно бродили синие искры, светлая начинала призрачно поблескивать.
В дверь, заранее благополучно забаррикадированную тяжелыми скамьями, кто-то тихонько поскребся.
Вигла немедленно проснулся и подскочил как ошпаренный.
- Тролли!
На крыше что-то тяжело заухало и затопало, с потолка посыпались комочки земли.
Вигла сложил ладони, как будто держал в них какое-то хрупкое маленькое существо, бабочку или птенца. Когда он разжал руки, в воздухе повис маленький, светящийся чистым белым светом огонек. Мальчик подтолкнул его, и огонек рванулся к потолку, беспрепятственно прошел сквозь него... Раздался бешеный рев, полный боли.
- Неплохо, - Льярн уважительно посмотрел на мальчика.
Вигла задрал нос.
В этот момент что-то с такой силой ударило по двери, что гора скамей обрушилась, дверь приоткрылась и в образовавшейся щели появилась когтистая мохнатая лапа.
Льярн не глядя схватил зажигательную стрелу и, подскочив к двери, выстрелил в темноту поверх косматой рогатой рожи с вывернутыми ноздрями. Бахнуло знатно, осветив мечущихся троллей, которым подпалило зажигалкой шкуру. Эльф тут же подхватил еще одну стрелу и наградил ею того упрямца, что продолжал ломиться в дверь. Простая, безо всяких заклинаний, стрела с чавканьем впилась чудовищу в глаз. Вигла подскочил в двери, пытаясь взгромоздить скамьи на место, Льярн кинулся к нему на помощь. Вместе они управились прежде, чем тролли опомнились и вновь рванулись в атаку.
Некоторое время было тихо, будто тролли обсуждали, что предпринять дальше.
- Может, они ушли? - спросил Вигла и устало присел у стены.
Льярн обернулся на Чудесного, меч ровно светился.
- Нет, они все еще здесь, - эльф тоже присел возле очага, вновь перебирая стрелы. Он поднял меч и убрал его в ножны. Взгляд Льярна случайно упал на кольцо, он сжал руку в кулак и, приблизив губы к металлу, сказал, не надеясь, впрочем, на успех:
- Эрль, я приказываю тебе появиться сейчас здесь.
Камень в кольце пригас на мгновение, но тут же замерцал с прежней силой.

Предыдущая страница 17 Следующая страница


Янтарный единорог 18

На голову ему вдруг что-то посыпалось, эльф вытряхнул землю из волос, и вдруг понял, что это может означать.
- Крыша! - воскликнули они с Виглой почти одновременно. Доски, поддерживающие потолок, проломились, и сверху свалилась, вместе с потоками земли, троллья туша. Льярн едва успел отскочить. Тролль свалился прямо на его стрелы. Пока чудовище пыталось подняться и ревело, потирая ушибленные места. Льярн с Виглой успели отбежать в дальний конец комнаты, между ними и троллем был очаг.
Наконец тролль очухался и застыл, оглядывая все вокруг подслеповатыми маленькими глазками и принюхиваясь, будто большой пес, вставший на задние лапы. В дыру спрыгнул еще один, гораздо крупнее и старше, чем первый, его шкура была пегой от седины, один рог давно сломался.
- Вожак! - шепнул Вигла Льярну из-за спины, куда его задвинул эльф.
Тролль насторожил острые уши и двинулся в обход очага. Льярн обнажил тревожно звенящий меч.
Огонь в очаге поднялся столбом, пламя с ревом вырывалось в дымоход. Обожженные, полуослепшие тролли с визгом метнулись прочь.
Пламя приобрело очертания человеческой фигуры, и из очага шагнула Эрль, некоторое время ее волосы метались над головой, будто языки пламени, а потом спокойно легли на плечи сияющим янтарным покрывалом.
- Что ты хочешь приказать мне, повелитель?
Он не стал спрашивать ее, почему оказался в кругу вызова и куда делся Вихрь...
- Унеси нас отсюда, - крикнул Льярн, видя, что тролли опомнились и подступают к Эрль с двух сторон, через прореху в крыше спускались другие.
- Куда повелитель хочет попасть?
- Все равно, лишь бы прочь с этого острова!
Мир смешался, комната с компанией троллей исчезла.
Льярн на мгновение завис в воздухе и шлепнулся в обжигающе горячую воду. В следующий миг он понял, что вода вовсе не горячая, а ледяная.
- Эрль! - крикнул он. Кельди не обнаружилось и следа. - Убью!
Вигла барахтался рядом, мальчишка держался на удивление хорошо. Льярн сосредоточился, произнося заклинание сохранения тепла, вскоре он чувствовал себя так, будто купался летом в полдень на мелководье. Он посмотрел на мальчика. Тот понял его мысли.
- Не тревожься за меня, я хорошо плаваю, мы часто соревновались, кто дольше просидит в воде зимой, к тому же я маг, я тоже могу сохранять тепло.
Льярн кивну.
- А здорово она тебя подловила! Кто это такая есть хоть, я немножко даже испугался, когда она появилась из огня.
- Это дракон, ее зовут Эрль.
Вигла засмеялся.
- Тогда понятно. Драконам верить нельзя, они хитрые и подлые. Но что же нам делать?
- Дождемся рассвета, осмотримся. Может, мы не так уж далеко от берега.
Ночь казалась бесконечной, Льярн начал уставать, якорем тянул ко дну меч, который он так и не решился бросить, впрочем, это миг еще мог наступить. Эльф удивлялся стойкости своего маленького товарища по несчастью.
- Вигла, ты как?
- Нормально.
- Знаешь, я хотел сказать тебе, что я не совсем... - в этот миг его ухо уловило странные ритмичные звуки, Льярн прислушался. Звуки походили на... удары весел о воду, принцу показалось, что он даже различает уханье гребцов.
- Э-э-э-й! Мы здесь!
Вигла встрепенулся. Тут он заметил огни на корабле и присоединился к воплям Льярна.
Удивленные моряки вытащили их из воды, накинули на мокрых друзей чьи-то плащи. Высокий могучий человек с гривой черных с проседью волос и густой черной бородой, видимо главный на корабле, приподняв брови, разглядывал добычу.
- Мы, конечно, ловили рыбку там, акул. Но мальчишек чего-то пока не ловили, - гребцы, разошедшиеся по своим местам после переполоха, покатились со смеху. - Как вы здесь оказались? До берега ой как далеко.
- Мы с корабля упали, - нашелся Льярн.
- С какого же это?
Льярн растерялся.
- Должен же я знать, кого беру на корабль.
- Это было рыбачье судно, - начал рассказывать Льярн, чувствуя, что все больше запутывается. - Мы плыли с острова...
- Дикие Камни, - пришел на помощь Вигла.
- Да, с острова Дикие Камни, - оживился Льярн, - на большую землю. И ночью, в темноте, случайно свалились.
- Что, вдвоем сразу?
- Да, - Льярн чувствовал, что у него горят уши, казалось, он давно отучился смущаться, но взгляд светлых глаз северянина и в самом деле заставлял чувствовать себя мальчишкой, как тот его и называл, да перед ним он и казался мальчишкой.
- А чего же вас не подобрали?
- Темно было.
- А как же вы продержались столько в ледяной воде?
Льярн посмотрел на Виглу, ища подсказки.
Мальчик беспомощно улыбнулся.
- Рассказывайте, рассказывайте, история интересная получается. Двое мальчишек, зимней ночью, одни в море, а кораблей вокруг на многие мили, кроме нашего, не наблюдается.
- Может, их сбросили в воду как жертву, чтобы от морского дракона там откупиться или владыку вод задобрить, - предположил один из моряков. Он сидел на скамье, но не греб - наверное, отдыхал.
- Никто нас не сбрасывал, - возмутился Вигла.
- Может, их сбросить обратно, а то вдруг нелюди какие! - крикнул веселый голос откуда-то с носа.
Льярн разозлился, он гордо поднял голову и посмотрел прямо в глаза чернобородому.
- А я могу узнать, на чей корабль нас занесло, может, мы и сами спрыгнем?
Северяне хохотали долго.
- Ладно, что ж. Я Хагни Чернобородый...
Вигла восхищенно подпрыгнул, потом подбежал к борту и попытался окинуть взглядом весь корабль. Ему это не удалось, и он вернулся к Льярну.
- Сам Хагни Чернобородый! Я столько слышал о тебе! А этот корабль? Это, значит, Крылатый?
Хагни с улыбкой кивнул, глядя на восторг мальчишки. Льярн тяжело вздохнул, поняв, что придется все рассказывать, к тому же мелькнула светлая мысль - эти люди, северяне, могли знать что-нибудь о его брате.
Позже, выслушав их историю, Льярн умолчал только о том, что он эльф из Верхнего мира. Хагни кивнул.
- Да, плавал со мной воин с именем Хог. Хороший был воин. У него еще прозвище было - Бешеный Волк. Но я почти пять лет его не видел, он тогда еще совсем мальчишка был, вот вроде тебя, но покрепче, правда, не такой хлипкий.
- Значит, ты не знаешь, что с ним было дальше?
Хагни покачал головой.
- Он тогда все с одним охотником путался, может, подался в эту братию.
- А какой он был, как выглядел?
- Высокий, сильный, вон как Олгар, но потоньше, светловолосый, с серыми глазами. Чего еще? Парень как парень был.
Льярн потрясенный услышанным, отвернулся. Серые глаза! Ничего себе! Вот почему меч, на который попала кровь его матери, стал такой странный. Вот уж действительно не простая смертная. Но теперь он хотя бы знает, что ищет. Каждый запомнит человека с серыми глазами!
Хагни поднялся со скамьи, во время беседы они успели устроиться на свободной скамье и даже перекусить.
- Завтра мы будем в Шэане, там удобное место, чтобы начать поиски. Хог часто бывал там.
Льярн кивнул, провожая чернобородого взглядом. Тот направился на корму и сменил на руле высокого жилистого старика.
Солнце давно было высоко в небе и, кажется, уже медленно ползло к горизонту.
Льярн оглянулся на Виглу. Мальчик мирно спал, притулившись к борту и закутавшись в плащ, ветер шевелил кончики высохших длинных светлых волос. Эльф пристроился рядышком и мгновенно провалился в сон.
Приснилось ему, что он везде ищет Эрль, а подлая кельди прячется от него, скрывается то за клочком тени, то за его собственной спиной, то за порывом ветра. Она была все время рядом, не имея возможности покинуть кольцо, которое держало ее крепче цепи, но и на зов не приходила, умело прячась.
Когда он проснулся, тоже было светло, но солнце только вставало. Льярн поморгал, пытаясь погнать муть из головы. Вигла, который проснулся раньше, уже сидел рядом с каким-то северянином и пытался грести. Увидев, что эльф проснулся, он завопил на весь корабль:
- Льярн, смотри, я тоже гребу!
Принц встал, потянулся, разминая затекшие косточки, огляделся. На горизонте вилась какая-то дымка.
- Это земля, - Льярн обернулся к Хагни, подошедшему сзади, - через несколько часов уже будем там. Знаешь, где остановиться?
Льярн покачал головой.
- Там есть неплохой трактир, в котором сдаются комнаты внаем, спросишь «Золотой Осьминог», цены там нормальные, не самые низкие конечно, но зато они находят деньги платить магу, за то чтобы он регулярно изгонял оттуда всякую живность, что мешает спать, кормят там хорошо. Да и хозяин неплохой мужик, разбойников не наведет.
- Спасибо, непременно воспользуюсь советом.
В этот миг Вигла отмочил какую-то шутку, встреченную дружным хохотом.
- Бойкий парнишка, - заметил Хагни. - Вигла храбрый и умный, он молодец.
- Ты хочешь тащить его с собой, на поиски?
Принц задумался, он и с собой-то не знал, что делать, а таскать за собой ребенка... Но не бросать же его.
- Вигла сирота, ему некуда пойти, поэтому он останется со мной.
- Я предлагаю оставить его с нами. Он хорошо приживется на корабле.
- Пусть он сам решает.
Хагни подошел к мальчику, похвалил, сказал, что не отказался бы от такого гребца. Вигла сиял, как начищенный клинок. И предложил остаться. Мальчишка испустил радостный вопль, потом покосился на Льярна и сказал, что подумает.
Принц отвернулся и стал смотреть на приближающийся берег. Ему было грустно, он догадывался, что Вигла захочет остаться, так было лучше для мальчика, который вырастет воином и мореходом, который наверняка всегда мечтал об этом, но не мог же бедный сирота так запросто попасть в дружину к самому Хагни Чернобородому.
Они вошли в устье реки, на берегу возвышался человеческий город. Льярн, в первый раз выбравшийся из дома, с удивлением вглядывался в разворачивающуюся картину.

Глава 3
ГОРОД ЛЮДЕЙ

Город людей вовсе не походил ни на его родное Златолесье, ни на виденный им город гномов, ни на какие другие поселения Верхнего мира. Прежде всего его поразила теснота - дома лепились один на один, будто стараясь вытеснить друг друга на узкие улочки, чтобы окончательно перегородить их. Возле некоторых домов побогаче были небольшие садики, летом, наверное, украшенные цветами, но деревьев не было нигде. Улицы были крыты камнем, преграждая путь траве. Льярн видел такое у гномов, но там чистые широкие улицы были выложены разноцветными плитками, яркими камнями, которые складывались в завораживающие узоры. Эльф совсем недолго шел по грязным мостовым, кое-где полностью скрытым под слоем мусора, и почувствовал, что задыхается. Было промозгло, несмотря на то, что светило солнышко. Находиться здесь было невыносимо. Льярн остановился и тут же на него кто-то налетел, чуть не сбив с ног.
- Чего растопырился, раззява!
- Не стой на пути!
Эльф отступил в сторону и тут же чуть не попал под колеса телеги.
- Поберегись!
Ошарашенный Льярн отступил к стене дома, где было чуть-чуть поспокойнее и можно было перевести дыхание. Он едва успел отшатнуться - сверху кто-то выплеснул помои прямо на проходящих мимо людей.
Нужно было найти трактир, который посоветовал Хагни. Принц попробовал расспросить прохожих, но ему никто не ответил. Вдруг кто-то взял его за руку.
- Я знаю, куда идти.
- Вигла! Ты же вроде остался на корабле, с Хагни.
- Я подумал, что ты без меня пропадешь, к тому же это я тебя вызвал - значит, я за тебя отвечаю.
Эльф посмотрел на серьезного мальчика.
- Что ж, веди!
С таким чудесным проводником, как Вигла, они быстро добрались куда нужно. На вывеске был красочно, с позолотой, изображен осьминог, в одном щупальце морской житель держал большой огурец, а во всех остальных кружки с пенными шапками.
- Нам сюда!
В трактире было тепло, вкусно пахло едой, а главное - народу было совсем немного.
К вошедшим поспешил хозяин. Льярн сразу опознал в нем северянина, только какого-то одомашнившегося, давно забывшего о походах и битвах, раздобревшего от сидения на месте.
- Рад, что из всех сараев, что понастроили здесь в последнее время, вы выбрали мой трактир, правильно сделали.
- Ну, это-то мы сейчас проверим, - улыбнулся такому напору Льярн. - Нам нужна комната, не знаю, на какое время, пока на неделю, питаться будем тоже здесь.
- А расплачиваться чем будете?
Льярн потихоньку вытащил заранее, еще на корабле, приготовленный небольшой красный камешек и незаметно всунул его в руку хозяина. Тот так же незаметно покосился в собственную ладонь и приподнял правую бровь.
- Хорошо, я тогда сегодня чуть позже схожу к оценщику и верну вам разницу.
После этого хозяин кликнул служанку, высокую светловолосую девушку, судя по несомненному сходству - дочь.
- Покажи комнаты и принеси гостям что-нибудь вкусненькое закусить перед обедом.
Девушка кротко кивнула и направилась к лестнице, ведущей на второй этаж.
Они выбрали небольшую комнату с двумя кроватями и окнами, выходящими во двор, здраво рассудив, что бродящая по двору живность не сможет нашуметь больше лавочников и зазывал, открывающих по утрам свои лавки.
- Что вам принести поесть? - спросила девушка.
- Все, - робко попросил Вигла.
Служанка удивленно вскинула брови и перевела взгляд на Льярна.
- Что-нибудь, что не надо долго готовить, - пояснил эльф.
Девушка кивнула и ушла.
Вигла плюхнулся на кровать и раскинул руки в стороны.
- Мягко.
Принц подошел к окну. Во дворе бродила огромная косматая собака. Льярн поежился, собак он с детства не любил, и они отвечали ему взаимностью.
- С чего мы начнем поиски?
- Попытаемся найти тех, кто знает моего брата, будем искать хоть какой-нибудь след. А там, может быть, до него дойдет слух, что я его ищу...
- Или, если твой брат подался в охотники, нас грохнут где-нибудь потихоньку - и концы в воду.
Льярн тяжело вздохнул - он был человеком, среди людей, в человеческом городе.

* * *

Поиски они развернули по всему городу, по совету хозяина «Золотого Осьминога» особое внимание оказывая всевозможным трактирам, корчмам и тавернам. Ведь куда мог пойти северянин, вернувшийся после похода? Конечно же, пропивать добычу.
Днем они ходили вместе, расспрашивая хозяев трактиров, но безуспешно, никто не помнил, или не хотел вспомнить, человека с серыми глазами. Вечером Льярн отправлялся один, оставляя Виглу в «Золотом Осьминоге», он надеялся что-нибудь узнать у подвыпивших посетителей, заполнявших ближе в ночи все эти заведения.
Очередной трактир назывался «Пьяная Муха». К этому времени эльф уже привык к толчее человеческого города и даже находил ее в чем-то захватывающей, можно было спокойно наблюдать за людьми, изучать их повадки.
Он устроился недалеко от стойки за длинным общим столом, заказал кружку пива и жареную рыбу. Пока несли ужин, принц осматривался. В трактире было не протолкнуться, уличные холод и темнота собрали сюда множество народа.
Люди ели, переговаривались, между столиками сновали шустрые служанки, с легкостью проносившие сквозь толпу тяжелые подносы.
Эльф вздрогнул, когда служанка грохнула перед ним на стол его заказ, он расплатился, и она ушла. Несся сквозь гомон визг скрипки.
Рядом с Льярном плюхнулся какой-то давно не мытый мужик. Он боком подвинул эльфа и, разложив локти на столе, принялся трапезничать. Крошки и брызги летели по все стороны. Принц сглотнул, есть ему что-то расхотелось, он взял пиво. По краю кружки прилипли какие-то волоски и чешуйки, пиво пахло кислятиной, пена, плававшая сверху, похоже, появилась каким-то неестественным путем и сделана была, скорее всего, из мыла. Эльф продолжал, однако, держать кружку в руке и делал вид, что пьет, чтобы не вызывать подозрений.
- Эмульд! - окликнули его соседа, к их месту подошел невысокий опрятно одетый мужчина. - Ты будешь играть? Или мы тебя в расчет не принимаем.
Эмульд засопел, его пегая клочковатая борода затряслась.
- Конечно, буду играть, как это я пропущу!
- Опять в долг?
- Почему в долг? Вот этот парень за меня хочет расплавиться, - и он хлопнул эльфа по спине, тот он неожиданности чуть не уткнулся носом в блюдо с рыбой, но тут же стряхнул руку мужика.
- Я всегда плачу только сам за себя.
Эмульд побагровел и встал, нависнув над принцем, оскалился, ощерив редкие зубы.
Льярн спокойно поднялся, он был ниже мужика почти на полголовы. Эльф ничего не говорил, просто молча смотрел на соперника. Эмульд плюхнулся обратно на лавку и вернулся к трапезе.
- Ну не хотите поделиться со старым Эмульдом, ну и вам же хуже... - бубнил он себе под нос.
- А ты, похоже, парень не промах, - сказал игрок, рассматривая эльфа. - Раз ты платишь всегда только за себя, может, тогда сам и сыграешь с нами?
Это был шанс завести знакомство.
- Во что же вы играете?
- О, игра совсем простая, мы называем ее «Короли и воры».
Льярн знал эту игру, его научил в нее играть один знаковый гном, тогда они сидели в чертогах гномьего города, а фигурки были вырезаны из самоцветов.
- Хорошо, - кивнул он.
Мужчина отвел его за стол, где уже собралась компания игроков, на столе был расстелен кусок ткани, раскрашенный в четыре цвета. Эльфу уступили стул, его проводник уселся напротив.
- Меня зовут Сокор, это вот Альпи, - он кивнул на четвертого партнера, - а это Мурн. Мы обычно начинаем по маленькой, для разгона, а дальше как пойдет.
Мурн согласно хрюкнул.
Они сделали ставки. Потом бросили жребий, Льярну выдало играть за зеленых, да и фигуры ему достались достаточные сильные: два короля, синий и желтый, алый дракон, несколько серых фигур, несколько стражников. Мурну выпала какая-то мелочь вроде стражников. Альпи повезло больше, он имел в запасе шута, алого короля, трех единорогов. Остальные фигуры, в том числе и сам король воров, достались Сокору.
Сначала Льярн играл осторожно, берег фигуры, но после нескольких выигрышей разошелся, тем более что ставки не поднимались и угрозы проиграться не было.
Сокор вздохнул, в очередной раз оставшись ни с чем.
- Никогда не любил играть на сухую, мне на трезвую голову не везет. Может, смочим? - он вопросительно посмотрел на Льярна. - Или ты боишься опьянеть?
Эльф хмыкнул.
- Давай выпьем, так и быть.
Сокор махнул служанке, та проворно принесла пива. Они чокнулись и выпили. От пива с неприятным привкусом запершило в горле, Льярн поморщился.
- Какая гадость.
- Привыкай! В этом трактире это лучшее пиво. Продолжим?
Льярн кивнул.
В этот раз ему выпала всякая мелочь и неизменный красный дракон, не покидавший его на протяжении всех игр. Остальные стали возмущаться даже, что он жульничает. Первый ход был за Льярном, и он потянулся к своей главной фигуре в этой игре. Маленький деревянный дракончик, выкрашенный красным лаком, обтрескавшимся кое-где, вдруг повернул к нему голову, раскрыл пасть и оскалил крошечные зубки. Принц потряс головой, прогоняя наваждение.
- Что, в голову ударило? - усмехнулся Сокор.
Льярн покачал головой. Чтобы доказать, что он вовсе и не пьян, принц взял еще кружку.
В этот раз он снова выиграл. Альпи, глядя, как он забирает деньги, начал нервничать. Они еще немного выпили, поиграли... В какой-то момент Льярн заметил на себе холодный изучающий взгляд Сокора.
- Хватит, пожалуй, а то я что-то засиделся, пора и честь знать.
Эльф с трудом поднялся, все-таки он порядочно выпил. Сокор забеспокоился.
- Уже уходишь? Может, еще разок? - а темные глаза не отрывались от лица принца.
Эльф покачал головой, неожиданно его мотнуло в сторону от этого движения, желудок прыгнул к горлу. Он облокотился на плечо Мурна, чтобы не упасть. Сокор встал и поддержал его участливо.
- Да ты набрался, однако, приятель! Где ты живешь? Давай мы тебя проводим.
Льярн хотел отказаться, но язык ему больше не подчинялся. Перед глазами все плыло. Сокор и Альпи подхватили его с двух сторон, Мурн накинул плащ на плечи.
Никто в трактире не обратил внимания, как трое приятелей вытаскивают четвертого на улицу, - мало ли, набрался человек.
Они вышли на улицу, свежий ветерок овеял лицо Льярна, он немного пришел в себя. Они шли по каким-то темным безлюдным улицам. Сокор говорил Мурну:
- Что-то зелье долго не действовало. Амина, похоже, опять сильно разбавила.
- Но он выпил целых четыре кружки - быка бы свалило, даже с разбавленного.
- Крепкий, значит. Это хорошо. Лысый любит крепких и хорошо за них платит, а этот и на морду ничего, смазливенький...
Льярн обмер, его хотят продать, как какую-нибудь скотину.
Эльф остановился, да так резко, что Мурн и Альпи, поддерживающие его с двух сторон, не ожидая такой внезапной остановки, столкнулись перед ним. Принц стряхнул их с себя и отскочил. Тело слушалось плохо, в голове стоял туман, но беспамятство отступало. Он нащупал рукоять меча, Чудесный с мягким звоном вылетел из ножен. Льярн в который раз мимолетом подивился говорливости своего меча.
Трое похитителей растерялись, они явно не ожидали такой прыти от одурманенной жертвы.
Мурн и Альпи стали обходить его с боков, а Сокор наступал спереди, в руке главаря блестел нож.
- Спокойно, мы не причиним тебе вреда.
Льярн отступал, пока не уперся спиной в стену. Альпи попытался было перехватить его руку с мечом, но Чудесный будто сам собой рванулся к похитителю. Острие перерезало ремень, и Альпи упал, запутавшись в собственных штанах, эльф сбросил Мурна со спины и вдруг почувствовал, резкую боль в боку. Сокор отступил, лезвие ножа в его руке было темным. Льярн зажал рану, чувствуя, как одежда набухает горячим. Альпи, ползавший по земле, схватил его за ноги, и эльф упал, Чудесный обиженно зазвенел по камням, выскользнул из пальцев.
Похитители навалились сверху, скручивая руки, прижимая к земле...
Вдруг где-то в стороне послышались топот и бряцанье оружия.
- Что здесь происходит? - раздался окрик.
Троица кинулась в разные стороны. Льярн остался лежать на мостовой, все кружилось, на миг ему показалось, что среди склонившихся над ним людей мелькнуло лицо, обрамленное рыжими волосами.
- Да пошлите кто-нибудь за лекарем, - крикнул капитан стражи, глядя на багровое пятно, расползающееся по мостовой.
У Льярна было ощущение, то он мерно покачивается в колыбели. Он приоткрыл глаза. Было темно, только где-то в стороне теплился огонь свечи. Эльф лежал на животе, в щеку впивалась грубая холстина.
- Где я? - прошептал он непослушными губами. Тело казалось чужим, во рту стоял отвратительный привкус, бок превратился в кусок льда. Льярн был неподвижным и тяжелым, как отсыревшее скомкавшееся ватное одеяло.
- Не волнуйся, - ответил мягкий женский голос, - с тобой все будет в порядке. Я промыла рану и дала тебе противоядие, еще немного - и все пройдет.
- Со мной никогда раньше ничего такого не было. Хотя я и ноги ломал, и раны получал. Но заживало все очень быстро...
- Все дело в том, чем тебя отравили. Очень редкий яд, на простых людей он действует как одурманивающее средство, а для...
- Для эльфов?
- Нет, для нейтрингов. Он смертелен. То, что в тебе эльфийская кровь, позволило тебе столько продержаться. Вы, полукровки, очень живучи, самые живучие из всех. А сейчас выпей это.
К губам Льярна прижался край чашки. Он покорно хлебнул. Когда жидкость, оказавшаяся молоком, кончилась, он попытался разузнать о судьбе Виглы.
- Меня ждал мальчик, он оставался в трактире «Золотой... Осьминог»... - договорил эльф с трудом, мягко соскальзывая в сон.
Льярн шел по родному Златолесью, рядом с ним бежал Вихрь. Только что-то в его облике показалось принцу странным, он остановился и взглянул на своего коня. Серый Вихрь замер и повернулся к хозяину, его глаза мягко светились серебристым светом. Да это и не Вихрь вовсе...
- Ты откуда здесь взялся? Ты чей?
Из-за облачка выглянуло солнышко, озарив все вокруг. Зверь стал похож на статую из расплавленного серебра, на спине его сидел маленький пятнистый котенок.
Льярн подошел, чтобы рассмотреть маленького зверька поближе, кошек он очень любил. Котенок с легкостью перепрыгнул ему на плечо и потерся пушистой мордочкой о его шею. От этого прикосновения эльф проснулся. Кто-то осторожными пальцами прикасался к его шее, щупал биение жилки.
Льярн прикрыл глаза, просыпаться не хотелось. Он чуть было опять не заснул, но негу разрушил нахальный голос Виглы. Тут же перед ним возникло улыбающееся мальчишечье лицо.
- Хватит притворяться, я же вижу, что ты проснулся.
Льярн моргнул, в надежде, что щербатое наваждение куда-нибудь раствориться.
- Откуда ты здесь взялся? Я же велел тебе не выходить из «Осьминога».
- Я же волновался за тебя! - обиделся мальчик.
- Можешь потихоньку вставать, рана не откроется.
Льярн осторожно, не без помощи Виглы, сел и огляделся. Они находились в маленькой, просто обставленной комнатке. У окна, смешивая в миске какие-то снадобья, стояла пожилая женщина, ее ясные светло-карие глаза изучающе смотрели на принца.
- Твой маленький друг - храбрец.
- Долго я здесь? - спросил Льярн у Виглы, натягивая принесенную мальчиком рубашку.
- Почти четыре дня. Я очень испугался, когда ты не пришел вечером. Даже хотел идти тебя искать, но дверь трактира заперли и меня не пустили. А потом ночью появилась эта твоя, - Вигла подвигал бровями и Льярн понял, о ком речь. - Она рассказала, что с тобой случилось. Но она не знала, как объяснить, где ты сейчас. А вчера Голта пришла в «Осьминог» и сказала, что ищет меня.
Льярн посмотрел на знахарку.
- Спасибо.
Голта улыбнулась.
- Не за что.
Голта оказалась очень мягкой и добродушной, она жила одна, домик у нее был маленький и стоял почти на самой окраине города, перед ним раскинулись грядки, заполненные летом лекарственными травами. Сейчас по присыпанной снежком земле гуляли пестрые куры во главе с большим черным петухом. Знахарка накрыла на стол, заявив, что ее пациенту необходимо хорошо питаться.
За обедом они разговорились, Голте было любопытно, зачем Льярн полез в самый грязный притон Шэаны.
- Я искал своего брата, там мог найтись кто-нибудь, кто его знает.
- А кто твой брат? - поинтересовалась знахарка. - Я многих лечила, память у меня хорошая.
- Мой брат северянин, его зовут Хог...
Льярн прервался, видя, как побледнела женщина.
- А какого цвета у него глаза?
- Серые.
Голта вздохнула.
- Да, я его знала, он очень часто был гостем этого дома. Я могла бы догадаться о том, что вы родственники, видя, как алолист действует на тебя. Меня смутило, что ты эльф...
- Так где же он?!
Голта грустно покачала головой.
- Боюсь, что не знаю. Может, сгинул где-нибудь. Последний раз я его видела больше года назад. Он пришел сюда вместе с девушкой. Думаю, он тогда влип в неприятности из-за нее, говорила ведь ему, не ходи за ней.
- А почему мой брат не должен был ходить за этой девушкой?
- На ней лежало проклятье самого Хозяина тьмы.
Льярн заледенел.
- Но что за дело Хозяину тьмы до какой-то человеческой девушки?
- Не знаю, но Хог отправился вслед за ней. Уж очень она ему приглянулась.
- Но хотя бы в какую сторону он пошел?
- Не знаю точно, по-моему, на запад.
После обеда и беседы Льярн чувствовал себя уставшим, да и бок ощутимо побаливал, но на слова знахарки о том, что ему бы еще недельку полежать, он улыбнулся и ответил, что разлеживаться некогда. Знахарка от платы отказалась, но принц украдкой оставил несколько монет на столе.
Когда они вышли от Голты, солнце уже село и на улицах зажгли фонари.
Вдруг прямо из воздуха перед ними появился меч, звякнув по камням.
- Чудесный! Я и забыл совсем про тебя! - Льярн поднял меч и убрал в ножны. Он сжал руку на рукояти и осмотрелся. - Но как ты попал сюда? - вокруг была пустынная улица, может, только в тенях мелькнуло какое-то янтарное сияние. - Спасибо, - просто поблагодарил эльф.
Они не торопясь шли по улице, и Вигла расспрашивал Льярна обо всем.
- А что же мы будем делать дальше? - спросил Вигла, удовлетворив свое любопытство.

Предыдущая страница 18 Следующая страница


19 Татьяна Гуськова

- Завтра постараемся купить лошадей и отправимся на восток.
До трактира они добирались долго и, ступив на его порог, Льярн понял, что способен сейчас только на то, чтобы упасть где-нибудь и уснуть.
- Надо заварить тебе лечебные травы, - засуетился Вигла, стоило им зайти в свою комнату.
- Не беспокойся, я сам.
Пока эльф ходил за горячей водой, пока заваривал травы, данные Голтой, Вигла успел прикорнуть на своей кровати и теперь счастливо сопел в две дырки. Льярн снял с него сапоги и укрыл одеялом.
Спать хотелось немилосердно, он еще не оправился от раны, и тело охватывала слабость. Льярн залпом выпил отвар и, с трудом раздевшись, лег на кровать. Голова побаливала, откуда-то наплывало изумление - что с ним, он еще никогда так не болел, тем более из-за пустяковой царапины, пусть даже ее появлению и предшествовало отравление.
Утром Вигла проснулся ни свет, ни заря и разбудил его. Мальчику не терпелось идти покупать лошадей, ведь не каждый день бедному сироте приходится обзаводиться собственным конем.
Льярн встал, чувствуя одеревенелость во всем теле, он немного размялся, прогоняя онемение. Вигла сидел на кровати и восхищенно пялился. Принца смущал этот взгляд, от этого его движения выходили неловкими.
- Ты очень красивый, - неожиданно выдал Вигла.
От этих слов Льярн, выполнявший переход из одной стойки в другую, не удержался на ногах и грохнулся на пол. Бок отозвался резкой болью. Такого он еще не слышал. Нескладный - да, полукровка, чудной, грубый, но вот красивым его еще никто не называл.
- С чего ты взял? - настороженно спросил принц, неуклюже поднимаясь с пола.
- Ты же эльф! И ты красивый, как все эльфы.
Льярн горько усмехнулся.
- Вигла, я давно хотел сказать, я ведь не совсем эльф, моя мать была человеком, поэтому мы и ищем моего брата среди людей.
Мальчик серьезно кивнул.
- Но ты все равно эльф, ты не похож на человека, ты иной, не такой, как остальные.
Торговые ряды встретили их запахом лошадей и редкими покупателями, они пришли слишком рано. В высоких стойлах стояли кони: гнедые и рыжие, серые и вороные, скаковые и упряжные, тяжеловозы и пони. Морды с любопытными глазами и бархатными ноздрями тянулись к эльфу, стремились обнюхать, а то и ткнуться носом в ухо. Вигла бегал от стойла к стойлу, восхищался.
- Может, этого, смотри какой! - ладошка мальчика тянулась к носу высокого мощного белого жеребца. Конь фыркнул, встряхивая белоснежной челкой, и бухнул в землю копытом размером с большое блюдо.
- Нет, Вигла, конь чудесный, но нам такой не подойдет.
Серебристое ржание, пробившееся сквозь шум торговых рядов, заставило эльфа резко обернуться. В отдельном загоне с высокими, почти в два человеческих роста, решетками стоял Серый Вихрь.
Льярн, схватив Виглу за руку, почти побежал к коню. Вихрь завертелся на месте, пытаясь выбраться из плена.
Дорогу принцу с мальчиком преградил невысокий толстый кривоногий человечек.
- Не советовал бы вам приближаться. Конь хорош, слов нет, но дикий как демон, - на добродушном пухлощеком лире коротышки появилось печальное выражение.
- Авола, что ты смущаешь людей. Кто же так расхваливает товар. Да, зверь диковат немного, необъезженный, но какая стать! - к ним подошел, вынырнув неизвестно откуда, высокий смуглый человек с длинной черной бородой, заплетенной в косу, и обритой наголо головой. - Любой умелец может объездить его и получить чудесного скакуна почти двое дешевле, чем он стоит на самом деле.
Вихрь ударил копытами в прутья, заставив всю решетку содрогнуться. Посыпались искры. Лысый торговец резко отскочил.
- Нет, мы просто посмотреть хотели, - скучающим голосом сказал Льярн. - А сколько он может стоить, при всей его дикости и необъезжености?
- Все-таки заинтересовались, - потер руки торговец и назвал цену почти вдвое большую, чем было у эльфа, продай он камни самым выгоднейшим образом.
Принц отступил, увлекая за собой Виглу.
- Какой там тебе конь, говоришь, понравился?
Вихрь тоскливо ржал им вслед.
Вигла молчал и только удивленно поглядывал на старшего товарища. Наконец он не выдержал.
- Чего ты так переполошился?
- Это Вихрь, понимаешь, Серый Вихрь! - Льярн бросил страдающий взгляд через плечо.
- Так это твой конь! Так что же ты не потребовал, чтобы они отдали его тебе?
- А как бы я доказал, что конь мой? Даже то, что Вихрь узнал меня, не убедило бы никого. Они бы еще стражу кликнули и попросили сумасшедшего убрать.
- Ты прав, - опечалился мальчик. - Но нельзя же его здесь оставлять!
- А я и не собираюсь этого делать! Надо только подготовиться.
Они вернулись в гостиницу, собрали вещи, расплатились с хозяином. Северянин, глядя на их лица, присел.
- А теперь рассказывайте, что надумали.
Льярн и Вигла переглянулись.
- Вы мне понравились, и я не хочу, чтобы вы попали в беду.
- Мы хотим украсть моего коня...
Эльф крадучись шел по ночному городу, он держался стен, стараясь не выходить из тени под свет фонарей. Было тихо, только где-то вдали стучала колотушка сторожа, да изредка передаивались собаки.
Лошадиные ряды он почувствовал издалека, по запаху. Сейчас стойла были пусты, животных, не купленных за день, развели по конюшням и по крытым загончикам при рынке, там негромко переговаривались охранники. Принц миновал это место стороной и огляделся. О Вихре никто так не позаботился, конь остался на месте, к радости хозяина.
Серый стоял, низко склонив голову, не обращая внимания на полную кормушку.
- Вихрь, - тихонько прошептал Льярн, подходя к решетке.
Конь вскинулся, его уши радостно затрепетали.
Эльф взобрался по решетке и спрыгнул в загон. Серый Вихрь обнюхал его и уткнулся головой в плечо.
- Здравствуй, мой хороший, - Льярн обнял друга за шею. - Почему ты не сбежал отсюда?
Вихрь тяжело вздохнул. Принц вскочил ему на спину.
- Пора убираться отсюда!
Вихрь отошел к дальней решетке и, сделав несколько резких скачков, взлетел в воздух.
Копыта эльфийского жеребца выбили из мостовой снопы искр. Охранники переполошились и с криками помчались к ним.
- Конокрад!
Вихрь пронесся мимо них, распластав по ветру светлое серебро гривы.
Погоня, если и была, отстала где-то в городе. С легкостью перышка Серый Вихрь перемахнул через городские ворота и, направляемый рукой эльфа, поскакал к лесу, где их дожидался Вигла.

Глава 4
ДОРОГА НА ЗАПАД

Виглу Льярн нашел по отблеску крошечного костерка. Устроился мальчишка неподалеку от дороги, там, где они с северянином его и оставили. Вихрь ступил с дороги в лес. Вигла встал, заметив их.
- А я уж начал волноваться.
Льярн спешился.
- Вигла, позволь представить тебе - это Серый Вихрь, лучший из коней Златолесья, - конь, к удивлению мальчика, легонько склонил голову. - А это Вигла, самый храбрый из людей.
Вигла покраснел и тоже поклонился коню.
- Ты, правда, остался без коня, но Вихрь с легкостью довезет нас обоих.
- А он не устанет? - спросил Вигла, оглядывая тонкого длинноногого жеребца.
Вихрь фыркнул и насмешливо смерил взглядом худенького мальчишку.
Они переночевали в лесу, а утром, быстренько расправившись с припасами, купленными в «Золотом Осьминоге», двинулись в путь. Все утро Льярн рассматривал карту.
- Ближайший город - Мивор, там могут найтись люди, знающие о том, куда направился Хог.
До города они добрались к вечеру. Там, где их не могли заметить, Серый Вихрь мчался с такой скоростью, что Вигле казалось, будто они летят над дорогой.
Мивор был гораздо меньше, чем Шэана, но как-то просторнее, ведь он не ютился между морем и рекой. Улочки Мивора были шире и чище, здесь не было столько людей, как в портовом городе.
Льярн и Вигла без труда нашли гостиницу, в которой были свободные комнаты. Первым делом эльф устроил почти допрос хозяину гостиницы, но тот никого похожего на Хога никогда не видел. Вихрь был отведен в стойло, вычищен и накормлен, только после этого принц присоединился к Вигле, который уже сидел в их комнате и с нетерпением дожидался Льярна, перед ним на столе дымился ужин. Как следует подкрепившись, они решили, что утро вечера мудренее, и легли спать.
У Льярна глаза закрывались, он еще не оправился от раны, а вот Вигле не спалось. Мальчик повозился, повозился на своей кровати, а потом приподнялся на локте.
- Льярн!
- М-м-м.
- Льярн, ты спишь?
- Уже нет.
- Ой, прости.
- Ничего, ты что-то хотел?
- Да. Я хотел спросить, а что мы будем делать, когда найдем твоего брата?
Эльф открыл глаза и посмотрел в темный потолок. Об этом он как-то не задумывался. Все его мысли были устремлены на то, чтобы найти брата, а что после этого с ним делать, он не знал. И рад ли брат ему будет? Хотя он видел в Зеркале, что тот сам собирается его разыскивать. Но все-таки...
- Не знаю, найдем, а там разберемся.
- Ладно! - успокоился Вигла. Мальчишка улегся обратно на подушку, повозился немного, устраиваясь поудобнее, и вскоре спокойно засопел.
А вот у принца сон как рукой сняло. Тяжелые мысли заставили его почти всю ночь проворочаться с боку на бок, заснул он только тогда, когда тьма за окном начала потихоньку светлеть.
Разбудили принца тихие голоса, Льярн приподнял тяжелую голову и оглядел комнату сонными глазами.
У окна стоял Вигла, слегка приоткрыв ставни, и беседовал сам с собой. Он говорил так тихо, что даже острое ухо эльфа не могло разобрать слова.
- Что ты там рассматриваешь? - хриплым голосом спросил принц.
Мальчик отпрянул от окна, будто его застали за каким-то преступлением.
- Ничего особенного.
- Ну ладно, - Льярн зевнул. Пора было подниматься. - Сейчас оденусь, и пойдем завтракать.
- А я Вихря уже покормил, - похвастался Вигла.
- Молодец, я думаю, Вихрь просто счастлив.
Принц натянул одежду и умылся, после чего они спустились в общий зал. Там было пустынно, почти все постояльцы уже успели позавтракать и разойтись по своим делам.
Льярн и Вигла устроились недалеко от стойки. Хозяин гостиницы, выслушав их заказ, ушел на кухню. Вдруг мальчик осторожно потянул эльфа за рукав и указал глазами на что-то за его спиной. Льярн «нечаянно» уронил пустую кружку и оглянулся. Возле окна, положив на стол небольшую книгу, сидела девушка, разглядеть ее как следует, мешала тень от стены. Она вдумчиво смотрела в книгу, изредка отхлебывая из кружки.
Льярн вопросительно посмотрел на Виглу, сам он не заметил в девушке ничего необычного.
- Ее одежда, - шепотом подсказал мальчик. Эльф пригляделся повнимательнее и вздрогнул. Дурная слава ходила в Верхнем мире об охотниках на демонов. На девушке поверх черной шелковой рубашки была надета серая куртка, обычная, казалось бы, но на рукаве был незамеченный им поначалу знак охотника.
- Она такая молодая!
- Они же маги все, ей может быть и сто лет!
Льярн, будучи хоть и на половину, но эльфом, знал, как мог быть обманчив возраст. Любопытство оказалось велико, и он продолжал украдкой рассматривать охотницу.
Девушка была молодой или выглядела такой, высокая, со светлыми золотистыми волосами, заплетенными в косу и уложенными в корону вокруг головы. Лица с того места, где сидел Льярн, он различить не мог, видно было только округлость щеки и ухо. Ухо самой настоящей эльфийки. Только у зеленых эльфов острые уши, остальные остроухостью похвастаться не могут, да их уши отличаются от человеческих, но резко в глаза это не бросается. Сама же девушка на эльфийку не походила ни лицом, ни фигурой.
Тут им принесли еду, и Льярн отвлекся.
- Хозяин, скажи, а кто эта девушка?
- Охотница, кто ж еще, - больше мужчина не сказал ничего, только неодобрительно посмотрел на эльфа.
- Она может знать о твоем брате, - сказал Вигла, как только хозяин гостиницы отошел.
- Ты же сам говорил, что если мы начнем расспрашивать охотников, то долго не проживем.
- Ну, она одна и выглядит безобидно.
Тут девушка закрыла книгу и, пройдя мимо них, вышла на улицу.
- Вот и все, вот и спросили.
- Да ладно, Вигла, не расстраивайся. Она же наверняка здесь остановилась, так что мы всегда успеем нажить неприятности на свою голову.
Слова оказались пророческими.
После завтрака Льярн решил проведать Вихря и убедиться, что у коня все в порядке.
В конюшне царил полумрак, и принц не сразу заметил человеческую фигуру рядом со стойлом Серого Вихря.
- Хороший зверь, - сказала охотница, оборачиваясь к эльфу. - Лучших эльфийских кровей, эту породу выводят в Златолесье, если я не ошибаюсь.
Глаза у нее были тоже не эльфийские - изжелта-зеленые, как у хищной птицы. Однако черты лица, хоть и более резкие и грубые, чем у настоящей эльфийки, показались принцу весьма привлекательными.
Вихрь тревожно встряхивал головой, он был обеспокоен и испуган.
- Да, эльфийских и самых лучших. А что такого?
- Будь осторожен, эльф. Это тебе не Верхний мир. Здесь ты добыча.
- Я не эльф, - зло возразил Льярн, - моя мать была человеком.
Взгляд охотницы немного потеплел. Или ему показалось?
- Тем не менее, будь осторожен.
- Я слышал тебя.
Охотница кивнула и, пройдя мимо него, покинула конюшню.
Успокоив Вихря, Льярн вернулся в комнату и вновь засел за карту. Вигла присоединился к нему, заглядывая то из-под руки, то через плечо. Эльф разложил карту на столе, чтобы мальчику было лучше видно.
- Отсюда прямо на запад ведет Шэанский тракт. Он заканчивается вот здесь, - Льярн вел пальцем по карте, пока не уперся в море, - в Халлерине.
- Далеко, - вздохнул Вигла.
- Да уж, не близко. И судя по всему, места по пути не совсем хорошие, вот смотри: Худые пустоши, лес Черного дуба, Пропащий дол. Мне кажется, хорошие места так бы не назвали. Да и жилья что-то на карте не отмечено.
Во время обеда они пристали с расспросами к хозяину гостиницы, и тот подтвердил догадки эльфа. На Худых пустошах когда-то давно произошла какая-то страшная битва, земля была искалечена, и теперь на ней ничего не желало расти. Лес Черного дуба славился как пристанище нечисти. А в Пропащем доле, являвшимся единственным проходом в Халлерин, всегда хозяйничали разбойники, и халлеринские стражники ничего не могли с ними сделать, надежным пристанищем тем служили горы.
- Вы что, туда в одиночку собрались? - ужаснулся хозяин.
- А что, разве можно как-то по-другому? - поинтересовался принц.
Оказалось, что из Шэаны в Халлерин через Мивор проходит обоз. С востока на запад везли ткани, сушеную рыбу, зерно, а возвращались с самоцветными и поделочными камнями, слитками меди и железа.
- И как бы нам туда напроситься? - спросил Льярн у хозяина.
- Были бы деньги, обозники часто берут с собой путников. Охрана у них надежная, поэтому они не бояться подсылов.
И Льярн с Виглой остались в гостинице, дожидаться обоза. Это время эльф провел с толком. Он по-прежнему ходил по трактирам, только теперь старался никуда не ввязываться и ничего нигде не пил и не ел. А в базарный день сходил и прикупил Вигле новые крепкие сапоги, теплую одежду и плащ. Мальчик был счастлив, он гордо вышагивал рядом с принцем в новой красивой одежде. Охотницу, как и ее собратьев, они в Миворе, к немалому облегчению, так и не встретили больше.
И вот настал день, когда обоз все-таки пришел. Обозники расселялись по гостиницам и трактирам, чтобы привести себя в порядок и дать отдых себе и животным. Глава обоза, оказавшийся дальним родственником хозяина их гостиницы, остановился у родича. Тот ему рассказал про Льярна, и уже на следующий день, заплатив требуемую сумму, эльф имел место в обозе. Глава обоза внимательно рассмотрел высокого тонкокостного парня с шапкой густых рыжих волос, конопатым носом и задорными зелеными глазами.
- Послезавтра обоз выходит на рассвете, опоздаешь - ждать не будем.
Льярн кивнул и ушел. Глава обоза ему понравился, основательный и надежный, крепко себе на уме. Чем-то он напоминал Хагни Чернобородого, хотя был невысок ростом, толст и светловолос.
Друзья с нетерпением дождались отправления, и вот, наконец, озаряемый первыми лучами солнца Серый Вихрь легко ступал рядом с могучим гнедым главы каравана.
Впереди обоза двигались дозорные, за ними несколько тяжело вооруженных стражников, а уж потом повозки, запряженные могучими тяжеловозами. Стражники растянулись также по всей длине обоза и замыкали его.
Кто мог подступиться к ним с такой защитой? Льярн и Вигла радовались, что едут с таким хорошим сопровождением, хотя сами по себе они двигались бы гораздо быстрее.
Шэанские леса тянулись далеко с востока на запад и сходили на нет только ближе к Худым пустошам, разбиваясь на редкие рощицы, превращаясь в гладкую степь и исчезая вовсе. Но до этого были еще дни и дни пути, а сейчас дорога весело ложилась под копыта отдохнувших коней.
С обозом шло еще несколько путешественников, Льярн не приглядывался к ним, его больше занимали места, которые они проезжали.
Привал объявили поздно, солнце уже почти скрылось за горизонтом. Льярн соскочил с коня, помог спуститься Вигле. Мальчик потянулся, он успел неплохо вздремнуть. Вскоре вокруг заполыхали несколько костров: обозники, стражники и путники устраивались отдельно.
Льярн был в нерешительности, не знал, к кому присоединиться, не разводить же свой костер.
- Эй, Рыжий! - послышался вдруг оклик от костра обозников. Льярн узнал голос главы каравана и не сомневался, что обращаются именно к нему. Он взял Вихря под уздцы и подошел, Вигла плелся позади.
- Устраивайся с нами, что стоишь, как белая ворона посередь огорода.
Принц не заставил себя долго уговаривать. Для них с Виглой потеснились и освободили местечко, тут же нашлись лишние миски.
- Первый раз странствуете? - спросил глава.
Эльф кивнул. Вихрь положил голову ему на плечо, требуя заботы.
- Славный конь у тебя. Совсем такой, как пропал у Ворана-конеторговца, - усмехнулся глава, видя в какое смятение привели парня его слова. - Только тот, по-моему, был совсем дикий, никого к себе не подпускал.
Льярн ничего не сказал, он отошел от костра, расседлал верного друга, тщательно вытер его тряпицей, накрыл плащом и насыпал в мешок овса, захваченного с собой, только после того вернулся к костру. Вигла сберег его место и ужин. Мальчик протянул эльфу миску с кашей, которую прятал под плащом, чтобы не остыло.
Обозники начали расходиться, готовиться ко сну, кто-то разбивал небольшие шатры, кто-то устраивался под повозками, только глава продолжал сидеть рядом с костром. Он покусывал ус и смотрел, как ест проголодавшийся эльф.
- Ты хорошо умеешь обращаться со зверями, это может пригодиться в дороге, особенно в лесу Черного дуба.
Принцу с мальчиком отвели место в повозке. Вместе с ними ночевали еще двое путников. Ночь прошла спокойно, только перекликались дозорные и где-то далеко выли волки. Эльф прислушивался к волчьей песне, пока не заснул.
А вот утро было необычно. Всех разбудили бешеный конский визг, топот, хрипение.
Льярн вывалился из повозки босиком, полуодетый, он узнал в этом гаме голос Вихря. Чуть в стороне от лагеря и стреноженных обозных животных схлестнулись две серых тени. Льярн сначала не разобрал, где его конь. Только когда мимо него пронесся такой же полураздетый, как и он, парень и с разбегу кинулся в гущу схватки, повиснув на шее одного из зверей, Льярн опомнился и прыгнул на спину другому.
Вихрь встал на дыбы и сделал несколько шагов в сторону на задних ногах, в глазах коня горело дикое пламя.
- Тише, тише, - Льярн прижался к коню всем телом, успокаивая. Вскоре Вихрь угомонился, и только тяжело вздымающиеся бока напоминали о схватке.
Тут эльф заметил, что вокруг них собрался весь лагерь, впереди стояли глава обоза и начальник стражи.
- Опять твой Змей затеял драку, Фрэннан! - укоризненно сказал стражник.
- А это вовсе и не он, - вступился за Змея и за Фрэннана круглолицый пухлощекий юноша. - Это конь рыжего драку затеял.
Льярн спешился и, придерживая Вихря за гриву, подошел к главе обоза.
- Кто еще видел то, что случилось? - спросил глава.
- Да только Каравайчик и видел, он с этой стороны дежурил. Глава обоза обратился к обоим владельцам коней.
- Чтобы впредь привязывали своих забияк, а то как бы до беды не дошло.
Хозяин Змея зло зыркнул на Льярна черными глазами.
- Я еще никогда не привязывал своего коня!
- Когда-то придется начать, - равнодушно сказал глава и ушел.
Люди начали расходиться. К Льярну подошел Вигла. Мальчик потянул принца за рукав.
- Тебе не холодно? - спросил он.
Льярн осознал, что стоит босиком на снегу.
- Пойдем скорее, пока ты не простудился.
Они вернулись в повозку. Эльф принялся одеваться.
- Ты в крови весь, - вдруг послышался испуганный голос Виглы.
- Поранился, наверное, - Льярн стянул рубашку через голову.
- Нет, не поранился. Рана снова разошлась.
Принц оглядел бок. Начавшая было затягиваться царапина разошлась и стала выглядеть хуже, чем в начале.
- Да что же это такое! - возмутился Льярн, с помощью Виглы накладывая повязку. - Это не рана, а проклятие какое-то.
- Аккуратнее надо быть, - фыркнул Вигла, затягивая узел.
Льярн потрепал его рукой по голове, разлохматив волосы. Мальчик отмахнулся.
- Вот, все в порядке, - он полюбовался на дело рук своих. - Не туго?
Льярн, заметно расширившийся в поясе из-за повязки, покачал головой.
Лагерь свернулся очень быстро, все перекусывали на ходу. Льярн не захотел в этот раз занимать место рядом с главой обоза и тихонько пристроился себе сзади, придержав Вихря. Вигла некоторое время ехал в повозке, а потом пересел к эльфу в седло.
Ярко светило зимнее солнышко, обещая, что скоро придет весна. Несколько молодых стражников, ехавших по бокам обоза, затеяли веселую забаву. Они, не слезая с седла, подхватывали горсти снега, лепили из них снежки и кидались друг в друга. Начальник стражи смотрел на это сквозь пальцы: лучше уж такая забава, чем драка как-нибудь вечерком.
Вигла с интересом наблюдал за игрой, он бы с удовольствием присоединился, но не хотелось покидать тепленькое местечко рядом с принцем, да и вряд ли эти бравые ребята примут его в компанию. Льярн, погруженный в свои мысли, не обращал ни на что внимания, как вдруг хороший такой снежище, почти целый сугроб, врезался ему в затылок. Эльфа шатнуло вперед, едва не опрокинув с лошади, за шиворот насыпалась куча снега, волосы превратились в мокрые сосульки.
Принц резко развернул Вихря, высматривая обидчика.
Чуть в сторонке, нагло улыбаясь, сидел на своем Змее Фрэннан. Сразу отпали все сомнения в том, кто это напакостил. Льярн молча развернул коня и продолжил путь.
- Ты даже не ответишь? - возмутился Вигла.
- Да он только этого и ждет. Для мести лучше выбрать такой момент, когда противник отпраздновал победу и расслабился.
Мальчик с умным видом покивал и отвернулся, наверное, обдумывать планы мести.
Фрэннан с гордым видом проскакал мимо. Льярн внимательным взглядом проводил его и подивился про себя, как он мог, даже и в сумерках, перепутать Серого Вихря и коня Фрэннана. Так же непохожи гибкий и легкий ивовый прутик и дубовый посох.
А возможность отомстить страшною местию представилась только вечером. Весь день принц вынашивал коварные планы. Они с Виглой опять ужинали у костра обозников. Стражники трапезничали чуть в стороне, но что стоит эльфу, наследнику многих поколений эльфийских магов, сделать так, чтобы в определенную миску вдруг попала определенная травка.
Льярн ужинал себе спокойно, степенно беседовал с главой обоза, что-то рассказывал Вигле, а сам украдкой поглядывал в сторону соседнего костра. Вот Фрэннан сел со своей миской к своему упитанному другу, вот зачерпнул ложкой прожевал, вот ложка заскребла по дну. Обидчик ничего не заметил...
На ночь Льярн привязал Серого Вихря рядом с повозкой. Токая веревка не удержала бы славного эльфийского скакуна, принц мог бы просто сказать коню, чтобы тот никуда не отходил, но не стоило портить отношения с главой обоза, который не поверил бы такой разумности жеребца.
А утро началось с дикого вопля. Кричал один из стражников, он медленно пятился от повозки, указывая на что-то рукой. Из-под повозки, где он ночевал, выбрался Фрэннан. Змей, привязанный неподалеку, шарахнулся от хозяина - лицо юноши покрывали яркие зеленые пятна, он был похож на только что сорванный огурец.
Люди шарахались прочь от стражника, а сам Фрэннан никак не мог понять отчего.
Прибежал начальник стражи, сначала он не рискнул приблизиться, потом все же преодолел страх и осмотрел позеленевшего стражника.
- По-моему, это не болезнь.
Тут Фрэннан увидел свои руки. Воздух потряс вопль, еще более громкий, чем тот, который всех разбудил.
- Что со мной?!!
На шум и гам появился глава обоза, он внимательно издали осмотрел Фрэннана и приказал кликнуть лекаря, без которого никогда не отправлялся в путь.
Лекарь, жилистый пожилой мужчина, привыкший ко всяким неожиданностям, удивленно присвистнул.
- Такого я еще не встречал.
- Это заразно? - спросил начальник стражи, вытирая руки об одежду.
- Я думаю, что нет, - лекарь рассматривал лицо Фрэннана. - Я не знаю точно, как такое могло появиться, но, скорее всего, он съел что-нибудь не то.
- Но я ел вчера только то, что и остальные!
Лекарь пожал плечами.
- Тогда не знаю.
В этот раз они отправились в путь позже обычного. Глава обоза, разозленный на Фрэннана, из-за которого и произошла задержка, оправил его в дозор, сказав, что если враги появятся, он их всех распугает.
Неизвестно, сколько бы врагов распугал Фрэннан, но вот жители деревеньки, мимо которой они проезжали, попрятались все до одного.
Вечером, когда Льярн уже собрался укладываться спать и привязывал Вихря, Фрэннан подошел к нему и толкнул в плечо.
- Я знаю, что это твоя работа, - черные глаза стражника смотрели с холодной ненавистью.
К удивлению эльфа, пятна на лице человека, которые должны были достигнуть настоящей яркости и красочности только к третьему дню, а продержаться на коже дней десять, изрядно побледнели, слившись в сплошной зеленоватый фон, будто Фрэннан просто чем-то отравился.
- О чем ты? - удивился Льярн, стараясь не рассмеяться, ему припомнился и Змей, не желавший пускать хозяина в седло, и жители деревни, показывающие на стражника пальцами, и начальник стражи, вытирающий руки об одежду.
- Об этом, - Фрэннан указал на собственное лицо.
- Но тебе же лекарь сказал: ты съел что-то не то...
- Нельзя есть все подряд! - Вигла зашелся хохотом в повозке, все испортив.
Фрэннан сжал кулаки.
- Скоро все лягут спать, сегодня лунная ночь. Приходи в лес поговорить.
- Посмотрим, - сказал принц ровным голосом, отвернулся и запрыгнул в повозку.
Фрэннан постоял рядом еще немного, а потом ушел, только снег заскрипел под ногами.
Вигла испуганными глазами смотрел на эльфа.
- Ты пойдешь?
Льярн кивнул.
- Не ходи!
- Почему? Ты же ведь хотел, чтобы я отстаивал свою честь.
- Он вон какой сильный, здоровый. А у тебя рана еще не зажила, опять откроется...
- Я все же пойду, иначе нам просто придется вернуться, житья нам не дадут.
- Я с тобой!
Принц покачал головой.
Вигла вздохнул.
- Ты там поосторожнее...
Лес был темен и тих. Пробираясь сквозь сугробы, Льярн чувствовал себя дурак дураком. И чего поперся? След, по которому он шел, привел его на небольшую полянку, там-то его и поджидали.
Каравайчик с испуганным видом сидел на поваленном дереве. Фрэннан беспокойно ходил туда-сюда, и было видно, что ждет он долго, потому что снег был как следует утоптан.
Увидев Льярна, стражник остановился и сложил руки на груди.
- И о чем же ты хотел поговорить? - эльф был спокоен.
На стражника его спокойствие подействовало как красная тряпка на быка, он сжал кулаки и подался к эльфу всем телом.
- Мне не о чем говорить с эльфьим ублюдком! Твою мать нужно было убить, прежде чем она... - Фрэннан не успел закончить, спокойствие испарилось, как льдинка в жаркий полдень. Начиная с оскорблений, стражник не знал, насколько глубоко они могут ранить, а может, в горячке, к этому и стремился. Все косые взгляды Златолесья, шепоток за спиной, насмешки мальчишек - все воплотилось в черноволосого парня с перекошенным лицом.
По снегу покатились сцепившиеся драчуны. Каравайчик бестолково бегал вокруг и причитал, не решаясь вмешаться в схватку.
Фрэннан сначала молча сражался, потом, заглянув в пустые, какие-то обесцветившиеся, ставшие серыми глаза противника, испугался. Сильные пальцы полуэльфа впились ему в горло, и как стражник ни пытался их разжать, ничего не получалось. В глазах уже начинали плясать черные мушки. Тут Фрэннан стукнулся боком обо что-то твердое: катаясь по поляне, они докатились до деревьев.
Перевернувшись, Фрэннан, с силой стукнул противника о ствол дерева, повторил. Голова Льярна, мотнувшись, с глухим стуком ударилась о дерево. Пальцы на горле ослабели и разжались, но испуганный и обезумевший стражник продолжал колотить бесчувственного противника о дерево.
Вдруг что-то с силой оторвало его от эльфа, покатило по снегу, навалилось сверху, распластав по земле.
Каравайчик, стоя в стороне, в ужасе смотрел на огнистые крылья, шипастый хвост, могучие лапы, прижимающие друга к земле. Узкая голова на изящной длинной шее обернулась ко второму стражнику. Каравайчик вздрогнул, встретившись взглядом с...

Предыдущая страница 19 Следующая страница


Янтарный единорог 20

...драконом.
Золотисто-янтарный зверь с черными лезвиями рогов взмахнул могучими крыльями - огненные отсветы пошли по всей поляне - и растворился в воздухе.
Каравайчик потряс головой, решая, примерещилось ему ли нет, драконьих следов на снегу не было.
На полянку выскочил запыхавшийся мальчишка, он отчаянно вскрикнул, увидев безжизненную фигуру эльфа, и кинулся к нему.
Льярн медленно поднимался откуда-то из глубин. Голова была тяжелой неподвижной глыбой. Хуже всего - он не помнил отчего. Вроде не пил, не дрался... Постойте-ка! Как раз дрался и, судя по всему, не очень удачно. Откуда-то, как сквозь плотную ткань, пробивались голоса. Он сразу узнал звонкий голос Виглы. Почему в голосе мальчика столько отчаяния?
Принц открыл глаза, все вокруг тонуло в мутной пелене, Склонившиеся над ним лица расплывались, кружились. Все пространство заняло лицо в окружении светлых, почти белых волос - Вигла. Принц немного успокоился.
- Он открыл глаза! - сначала было шевеление губ, звук долетал с некоторой задержкой.
- Попробуй это, - лицо мальчика отодвинулось, и в поле зрения появилось еще одно. Льярн застонал и сделал попытку подняться, рука потянулась к ненавистным черным глазам.
- Тише, тише! - его удержали в три пары рук.
- На лучше сам, - Фрэннан протянул флягу Вигле.
Мальчик осторожно влил несколько капель в бескровные губы эльфа.
Льярн почувствовал, как обжигающая жидкость растекаться по его телу, гоня прочь слабость и дурноту. Он сел, теперь уже без посторонней помощи. Царапины, шишки и синяки исчезали сами собой - знаменитое эльфийское самоисцеление. Не заживала только одна рана, бок пронзила резкая боль. Принц вскрикнул, прижимая руку к ране.
В этот раз Льярн очнулся от холода: он лежал на расстеленном плаще, а Вигла шустро стягивал с него куртку. Мальчик отодвинул окровавленную повязку и отчаянно застонал.
- Ничего себе, - присвистнул Каравайчик.
- А чего не зашили? - удивился Фрэннан.
Льярн скосил глаза, чтобы рассмотреть то, что привело Виглу в такое отчаяние. Небольшая ранка, которую Голта не сочла нужным зашить (кто же зашивает царапины), теперь превратилась в широкий развал длинной около ладони, кожа вокруг покраснела.
- Нужно остановить кровотечение, - Фрэннан достал все ту же флягу. - Будет больно, придется потерпеть.
- Что это? - слабо прошептал эльф. - Самогон? - чего еще можно было ожидать от двух стражников.
- Нет, снадобье несколько поблагороднее. У нас его называют Кровь Земли.
Льярн молча кивнул, отдаваясь в руки лекарей добровольцев, про Кровь Земли и ее чудодейственные свойства он слышал.
Боль была страшной, тело Льярна выгнулось дугой, несмотря на то, что Каравайчик навалился на него всей своей массой.
- Ну вот и все! - Вигла заботливо укрыл дрожащего принца курткой.
- Надо отнести его в лагерь и все-таки показать лекарю, рану нужно зашить.
- Я сам пойду, - возразил Льярн, но его никто не стал слушать.
Фрэннан и Вигла взялись за плащ спереди, Каравайчик сзади и скорбная процессия двинулась к лагерю.
Сон отступал неохотно, его темное покрывало никак не желало подниматься, только слегка покачивалась. Да нет, это он сам покачивается. Льярн приподнял тяжелую голову. Сколько же он проспал, если так странно себя чувствует? Бок занемел и воспринимается как тяжелый холодный камень, привязанный к телу.
Он лежал в повозке, и повозка двигалась, сквозь полуоткинутый полог пробивались косые лучи солнца. Глядя на них, на танец прозрачных пылинок, принц чуть снова не соскользнул в мир сновидений.
- Нет уж, хватит! - Льярн потряс головой и сел. Он чувствовал себя больным, и это было неприятно.
- Эй, - принц окликнул возницу, сидящего впереди. - Где мы сейчас?
Однако тот не ответил, отвернувшись куда-то в сторону, он крикнул:
- Вигла! Здесь твой дружок очнулся!

Полог отодвинулся, и в проеме появилась счастливая морда Серого Вихря. Со спины коня в повозку перебрался мальчишка.
- Ну, как ты? - судя по выражению лица Виглы, мальчик был счастлив.
- Нормально. А что случилось?
- Ты что, ничего не помнишь? - испугался Вигла.
Льярн задумался. Что-то он помнил, но воспоминания сквозили громадными прорехами.
- Как я здесь очутился?
- Ну, ты отправился выяснять отношения с Фрэннаном...
Льярн вспомнил это и заскрипел зубами от ярости.
- А дальше?
- Ну, ты немножко разозлился и перестал себя контролировать, Фрэннан испугался. В общем, он хорошенько приложил тебя головой о дерево, а потом, если верить словам Каравайчика, появилась ОНА... - Вигла сделал круглые глаза.
- Кто? - не понял Льярн.
- Драконша твоя!
- Эрль!? Но почему? Ей-то какое дело до того, кто меня бьет и зачем?! - эльф на мгновение задумался, ведь в прошлый раз, когда в Шэане троица похитителей напала на него, рыжая кельди ему не померещилась, он был готов поклясться, что это она привела стражу. И теперь вот.
- Знаешь что, - Вигла смутился, - я вот что подумал. Ты рассказывал, что управлять драконом тебе помогает кольцо, правда, она не всегда слушается тебя, но вы связаны через кольцо...
- Я понял, о чем ты хочешь сказать, скорее всего, ты прав. В обоих случаях опасность была смертельной. Если я умру, то она тоже умрет.
Вигла заулыбался.
- Так что в ближайшее время смерть тебе не грозит.
- Хоть какая-то радость. А что же было дальше? И как ты сам, кстати, оказался в лесу, ведь я велел тебе сидеть в лагере?
Вигла засопел.
- Не мог же я тебя бросить!
- Значит, ты отправился по моим следам?
- Да. Заплутал, правда, немножко, поэтому, когда нашел вас, все уже было кончено. Так что сам я дракона не видел, а жаль, - мальчик вздохнул и продолжил рассказ. - Ну, ты пришел в себя. Рана твоя снова разошлась и стала еще больше, мы, как смогли, остановили кровь и отнесли тебя в лагерь. Тут уже все переполошились. Лекарь зашил твою рану, но ругался долго.
- Почему ругался? - не понял Льярн.
- Говорил про бестолковую нынешнюю молодежь и много еще чего... Ой! Я и забыл совсем! - Вигла достал откуда-то сверток с едой и глиняную бутылку. - Ешь! Здесь вот хлеб, мед, сыр. Яблоки. Это Фрэннан для тебя расстарался.
- С чего бы вдруг? - настороженно спросил Льярн. Но яблоки, пусть они и пролежали почти всю зиму, пахли так славно. Эльф взял одно, ощущая ладонью его прохладную гладкость.
- Он чувствует себя виноватым.
Льярн хмыкнул, откусывая от яблока почти половину.
- Он и сам не может объяснить, почему окрысился на тебя.
Льярна же волновала не беспричинная злость стражника, а то, что он распознал в нем эльфа-полукровку. О том, что он эльф, до этого знал только Вигла, и то только потому, что «вызвал» его, из остальных догадались только знахарка Голта да охотница, тоже бывшая отчасти эльфом. Да и как узнать в нем эльфа? Нечеловеческие уши начисто скрывает сноп кудрявых рыжих волос, а ни телосложением, ни лицом Льярн на эльфа не похож. Откуда же об этом мог догадаться простой стражник, если раньше не видел полуэльфов, и откуда у простого стражника редчайшее и ценнейшее снадобье Кровь Земли? Ведь если допустить, что к нему случайно попала целая фляга этого средства, он бы берег ее как зеницу ока, а не щедро поливал бывших противников. Впрочем, кто ее знает, таинственную человеческую душу. Однако следовало бы присмотреться к черноглазому повнимательнее.
За размышлениями Льярн не заметил, как начисто все съел, а ведь не хотел вроде бы. Вигла протянул ему бутылку.
- Что это? - подозрительно спросил принц.
- Простая вода, - Вигла ответил слишком уж быстро, а взгляд его блистал чрезмерной честностью.
Однако жидкость в бутылке и правда пахла свежей ключевой водой.
Эльф с наслаждением сделал несколько глотков. Странный привкус почти не ощущался. Крови Земли в воду добавили всего несколько капель. Снадобье растекалось по жилам, неся телу бодрость и тепло.
- Заговорщики, - пробормотал принц, выбираясь из повозки. Вихрь был тут как тут. Конь счастливо вздохнул, кода Льярн очутился на его спине.
Лес вокруг изрядно поредел.
- Сколько же я спал? - спросил эльф у мальчика.
- Почти четверо суток, - Вигла с помощью Льярна перебрался в седло, впереди него.
- Ничего себе!
Вихрь нес свою ношу очень осторожно, - хотя эльф очнулся и счел возможным сесть в седло, мудрый конь решил не рисковать.
- Так где же мы сейчас?
- Насколько я знаю, Шэанские леса скоро закончатся, узкая полоска степи - и мы в Худых пустошах.
Льярн кивнул. Тут взгляд его зацепился за приближающихся всадников, их было трое. Впереди на сером Змее скакал Фрэннан.
Глаза стражника скользнули по Льярну, но он не остановился и ничего не сказал, проскакав мимо к главе обоза.
- Все в порядке, нас, как всегда, ждут. К темноте как раз там будем.
Обоз и в самом деле был близок к Худым пустошам, а на их пути было последнее селение, пограничное, дальше уже вселенных земель не было.
Фрэннан не ошибся в своих предположениях. Солнце казалось краем горизонта, когда они въехали в ворота. Селение больше напоминало небольшую крепость. Дома, сбившиеся в кучу, были обнесены высоченным деревянным частоколом. Вырубленный лес далеко отступал от прочных стен.
Обозников, являвшихся частыми гостями Последней Надежды, так называлось селение, высыпали встречать все от мала до велика.
Ни трактира, ни гостиницы в селении не было, да и зачем? Обозники, загнав повозки за частокол, располагались на ночлег - кто прямо в повозках, а кто и в гости к поселянам. Тем хотелось послушать новости, столь редко доходившие до их глуши. К тому же можно было в обход завтрашнего торга прикупить у знакомцев что-нибудь полезное в хозяйстве.
У Льярна с Виглой знакомых в селении не было, поэтому они привычно забрались в родную повозку. Эльф прикупил у какой-то женщины целую корзину всякой всячины. Теперь можно было спокойно поужинать и лечь спать. Глава обоза остановился у старосты. И вскоре от его дома послышались веселые песни, там отмечали приезд гостя. А вот у парочки известных стражников знакомых не нашлось, и они последовали примеру эльфа с мальчишкой, расположившись в повозке, самой дальней в ряду.
Путники, что обычно ночевали с ними, ушли куда-то, предоставив повозку в полное их распоряжение. Льярн чистил и кормил коня, а Вигла распаковывал корзинку и раскладывал припасы на чистый кусок небеленого полотна.
- Я вижу, что о Вихре было кому заботиться, пока я валялся без дела, - жеребец млел под руками хозяина.
Вигла хмыкнул, довольный похвалой. Вихрь захрустел овсом, а принц умылся и присоединился к мальчику.
- У нас просто праздник какой-то, - восхитился Вигла, оглядывая дело рук своих.
Льярн кивнул.
- И что празднуем?
- Ну, я праздную то, что ты, наконец, очнулся. А вместе мы празднуем то, что уже пройдена почти половина пути.
- Да, ты прав, завтра попробую расспросить здесь всех. Ведь если Хог направился на запад, он не мог миновать это селение.
Вигла кивнул, уплетая за обе щеки аппетитно пахнущую домашнюю колбасу.
После ужина они еще побеседовали немного, но вот Вигла затих. Льярн присмотрелся - мальчик спокойно спал. Эльф укрыл своего маленького спутника плащом и выскользнул из повозки. Спать ему не хотелось: еще бы, за четыре дня - и не выспаться.
Было не очень холодно, все вокруг заливал свет убывающей, но еще большой луны. Где-то продолжался праздник, где-то дома стояли темные - там уже легли спать.
Льярн решил прогуляться по селению, косточки поразмять, да и просто любопытно было. Он обошел повозки, прошел мимо домов, выходя на небольшую площадь в центре селения. Здесь был колодец, и на перекладине висел небольшой колокол.
Вдруг где-то рядом послышалось злобное собачье ворчание. Эльф вздрогнул и замер. Как же он мог забыть о собаках, ведь их полно в каждой деревне.
Из темноты выскользнула огромная косматая псина, принюхалась, вновь зарычала, за ней появилась вторая.
«Да тут целая свора», - понял принц, не решаясь пошевелиться.
Однако собачье внимание привлек не он. На злобное ворчание ответило страшное шипение. Собаки невольно отпрянули. Льярн пригляделся. У колодца, выгнувшись дугой, стоял пушистый зверек. Маленькие ушки прижались к голове. Котенок. Беги же, глупый! Но храбрый малыш будто и не боялся своры злобных чудовищ.
Встопорщив шерсть гребнем на спине и не прекращая шипеть, кот двинулся на собак.
Вожак собачьей стаи решил прекратить страдания безумца. Могучие челюсти щелкнули. Но кота там уже не было, только на нежном собачьем носу остались четыре кровавые полосы. Пес взвыл и набросился на обидчика. Образовалась куча-мала. Откуда-то из нее слышался боевой кошачий клич.
Льярн просто не мог на это смотреть. С криком он кинулся в гущу схватки, расталкивая и растаскивая мохнатые тела. В ногу вцепились острые зубы, на рукаве сжалась пара челюстей. Эльф, раскидал собак. Прямо ему в лицо, горя ошалевшими глазами, выпрыгнул кот. Принц схватил зверька и сунул за пазуху.
На миг воцарилась тишина.
Собаки замерли, тяжело поводя боками. Перед ними была новая жертва, более крупная, но не менее ненавистная.
Льярн не успел отпрыгнуть, косматая волна опрокинула на землю, окружила щелкающими челюстями. Принц сжался, защищая лицо, горло и пах. Собаки безжалостно рвали его.
- Помогите! - но никто не мог услышать. Котенок, испуганный всем до потери сознания, вцепился коготками ему в грудь. И неожиданно эта маленькая боль отрезвила эльфа. Льярн призвал страх.
Черная леденящая волна заставила псов с испуганным воем отскочить.
Льярн вскочил, будто распрямившаяся пружина. Собаки тем временем уже приходили в себя. Ближе всех была перекладина с колоколом. Проворно как белка принц вскарабкался по ней и замер наверху. Кот выскользнул из-за пазухи, огляделся диким взором и, не найдя более подходящего укрытия, вскарабкался Льярну на голову. Там он потоптался, дозором оглядывая окрестности, потом успокоился, сел и принялся умываться.
Принц убрал одну руку с перекладины и вернул котенка обратно.
- Посиди лучше пока тут, а то еще свалишься ненароком.
Кот не стал возражать, он повозился за пазухой, устраиваясь поудобнее, свернулся клубочком и замурлыкал.
- Понятно, ты уже устроился, а вот как мне быть?
Собаки и не думали уходить, некоторые устроились вокруг на снежке, другие с лаем продолжали прыгать на столб. Никто даже не вышел посмотреть, что так взволновало собак. Разве что в колокол позвонить. Но Льярну что-то не хотелось. Он слышал истории о том, как наказывали тех, кто просто так звонил в тревожный колокол.
Просто покричать?
Льярн попробовал. На его вопль собаки ответили бешеным лаем. Навряд ли кто-нибудь что-то услышал сквозь эту какофонию.
Но кое-кто все-таки услышал. На площади во всем своем боевом великолепии появился Серый Вихрь. Серебряная грива стелилась по ветру, глаза сверкали. Собаки, испробовав на себе острые копыта, порскнули в разные стороны. Послышался гневный человеческий окрик. Вихрь прибыл не один.
Фрэннан, немного отставший от быстрого эльфийского скакуна, запустил в собак подобранным где-то по дороге поленом. Позже всех приковылял Каравайчик. Запыхавшийся стражник успел как раз к тому моменту, когда все собаки были разогнаны, а Льярн спускался со столба.
- Как ты? - спросил Фрэннан.
- Нормально, - ответил Льярн, шлепаясь в снег.
- Да ты как из боя! - ужаснулся Каравайчик. - Весь в крови, лохмотьях.
Действительно, на эльфа было жалко смотреть.
- Да пустяки все это, до утра и следа не останется.
- Знаем мы эти следы, - мрачно проворчал Фрэннан, - видели в лесу, чуть не окочурились, дыра почти насквозь, а он ходит, улыбается.
- А с чего вдруг такая забота к эльфьему выродку? - принц сидел в снегу, глядя снизу вверх на стражника.
Фрэннан покраснел и опустил голову.
- Ты прости меня. Я не знаю, что на меня нашло. Глупости сплошные. Сначала задеть тебя хотел, потом сам обиделся, когда... - эльф понял, что парень имеет в виду зеленую расцветку лица. - И пошло-поехало. Глупо получилось.
Фрэннан вздохнул.
- Ты можешь не принимать мои извинения, но я говорю от души.
Льярн чувствовал себя странно. Перед ним извинялись много раз, но одно дело, когда извиниться приказывает король. И глаза опущены так же, как у Фрэннана, только стражник не решается посмотреть на него, сгорая от стыда за себя, а тогда глаза прятали, чтобы он не рассмотрел в них насмешку и ненависть. Черноглазый стражник говорил правду, он раскаивался и в самом деле. И от этого в глазах эльфа неожиданно защипало. Он молчал, пытаясь справиться с собой. Однако Фрэннан воспринял это промедление по-своему. Стражник опустил плечи.
- Извини за назойливость.
Вот если он сейчас не найдет в себе силы сказать что-нибудь, Фрэннан так и уйдет.
- Ты меня тоже извини.
Фрэннан удивленно вскинул голову.
- За что?
- За то, что воспринял все так серьезно.
Стражник хмыкнул, помогая эльфу подняться.
- Еще бы не воспринять. До сих пор не пойму, как я вообще сболтнул такое!

Глава 5
ХУДЫЕ ПУСТОШИ

Вигла проснулся оттого, что кто-то лизал его веко. Было не то чтобы неприятно, но очень щекотно. Мальчик открыл глаза. На него смотрела умильная усатая мордашка.
- Откуда ты здесь? - Вигла взял котенка в руки. Цапучие когтистые лапки тут же впились в пальцы. Показались крохотные белые клычки.
- А ты еще и кусаться!
Котенок выскользнул из рук мальчика и юркнул к Льярну, забравшись под одеяло.
Эльф пошевелился, что-то сонно пробормотал. Но маленькая полосатая бестия, тыкающаяся в бок, разбудила окончательно.
Принц сел, потирая глаза.
- Откуда у тебя новая одежда? - удивился Вигла.
Льярн потряс головой, прогоняя остатки сна.
- И откуда эти шрамы? - мальчик указал на белесые следы от собачьих зубов на запястьях юноши.
- Немного прогулялся вчера. И немного повоевал, спасая этого молодого человека, - принц выудил котенка из-под одеяла. Звереныш недовольно зафырчал.
- Дикий какой, - неодобрительно сказал мальчик.
- Привыкнет. Зато смелый какой, видел бы ты вчера, как он один, против стаи собак... Ну не кот, а просто барс какой-то!
- Барс, только маловат.

Котенок, пойманный за шкирку, с мрачной физиономией покачивался в руке Льярна. Был он пушистым, темно-серым с отливом в рыжину и темно-коричневыми полосками, на лапках белые носочки, а на груди белый платочек.
- Ну что, себе оставим?
Вигла пожал плечами.
- Я не против.
- А ты не против? - спросил Льярн у кота.
Барсик зловеще оскалился.
- Ну вот и хорошо. Где-то у нас молоко оставалось.
Налакавшись молока, кот подобрел и даже позволил Вигле почесать себя за ухом.

Полог откинулся, и в повозку заглянул Каравайчик.
- Ну, как вы тут? Мы вообще-то на торг собрались, не хотите с нами?
Льярн вспомнил, в какое плачевное состояние пришла его одежда и что сейчас на нем запасные рубашка, куртка и штаны Фрэннана, благо они оказались примерно одного роста и сложения. В ночной грызне не пострадали только крепкие сапоги.
Обозники доставали товары, которые специально готовили для продажи в Последней Надежде. Здесь они обменяют их на добротные припасы в дорогу.
Фрэннан поджидал рядом с повозкой. Льярн и Вигла выбрались на воздух и присоединились к приятелям, оставив кота в повозке, но Барсик оставаться один не пожелал: почувствовав, что теплое Виглино колено исчезло, котенок запищал и прыгнул Льярну на плечо.
Они долго бродили по небольшому торжищу. Льярн прикупил овса для Вихря, припасов в дорогу, даже красивый кожаный с серебряными бляшками ошейник для Барсика, который тот воспринял весьма благосклонно, гордо восседая на эльфовом плече. Но вот одежды, подходящей по размеру, они так и не нашли. Какой-то мужик, после того как принц перемерял все куртки, что он продавал, предложил ему женскую куртку. Льярн оскорбился и ушел. Вигла посмеивался себе потихоньку. Под конец блужданий принц выбрал себе все же несколько рубашек - судя по тонкой вышивке на вороте, и в самом деле женских, - штаны он взял первые попавшиеся, ничего, ушьет как-нибудь, - но вот куртка, ее ведь так просто не ушьешь. Если бы они остались здесь подольше, он бы попросил об этом какого-нибудь местного умельца.
Тут они столкнулись со стражниками. Фрэннан сразу заметил расстроенное лицо эльфа.
- Что случилось?
Каравайчик за его спиной, довольный жизнью, наворачивал большой пряник.
- Никак не могу куртку подобрать, они все здесь гиганты какие-то, - принц опустил голову.
- И это вся твоя печаль?! Ходи в моей. Тебе она как раз, а мне немного в плечах жмет.
- Ну, если так...
Пробовал он и о брате расспросить, но люди при упоминании о сероглазом северянине только плечами пожимали.
Уже на следующее утро обоз покинул Последнюю Надежду, селяне и обозники расставались взаимно довольные друг другом.
Льярн сидел в повозке и перешивал штаны, из-за тряски он переколол себе все пальцы, но все же, ближе к вечеру, управился с этим трудным делом.
Вечером, когда они остановились на ночлег, Фрэннан с Виглой и Каравайчиком долго хохотали, увидев Льярна в его творении. Не смеялся только Барсик, ему очень понравились торчащие во все стороны обрывки ниток.
- Хорош, нечего сказать, - сказал Каравайчик, когда просмеялся.
Фрэннан стер ладонью слезы с лица.
- Оставляй уж себе мои штаны. Я аккуратный, обойдусь и одними.
- Завтра уже начнутся Худые пустоши. Вести себя тихо, держаться вместе. Хотя здесь никто никого не встречал, но место дурное, - сказал перед сном глава обоза.
Действительно, с каждым шагом лошадей земли вокруг становились все пустыннее. Вот исчезли за горизонтом последние напоминания о лесе, исчезла гладкая, покрытая снегами степь. Их окружили пустые земли.
Льярн сначала недоуменно оглядывался по сторонам, гадая, чего же в этих местах особенного и почему эту землю назвали так. Однако ехать сквозь Худые пустоши было и в самом деле тяжело. Лента дороги тянулась по гладкой равнине - ни холмика, ни овражка, глазу не за что зацепиться, ни кустика, ни былиночки засохшей. Даже снег не хотел покрывать мертвую землю, лежал клочками кое-где.
Принц как-то отъехал в сторону от дороги, спешился и долго рассматривал плодородную вроде землю. Она не спеклась стеклом, не была сожжена до пепла, в ней не блестела соль, так отчего же черная комковатая земля была мертва?
А однажды пошел снег. Льярн не видел зрелища более страшного и безысходного. Снег падал на мертвую землю, стараясь прикрыть ее белым покрывалом, но ему это не удавалось. Люди и лошади казались в серой канители призраками, мрачно бредущими неизвестно куда.
Льярн забился тогда в повозку, задвинув полог, сжался в комок, слушая голоса мертвой земли и снега. Его утешало только тепло прижавшегося к боку Барсика. Котенок чувствовал его тревогу, он вскидывал голову от каждого шороха, настораживал свои большие уши, озирался круглыми глазами.
Никто больше тревоги эльфа не разделял: ну пустынно, ну скучно, а так ничего особенного.
А принц начал чахнуть, он не мог спать ночами - стоило только сомкнуть глаза, как он начинал слышать плачь земли.
Однажды Вигла как-то очень заинтересованно его рассмотрел, а вечером к ним заглянул лекарь.
- Ну-с, как поживаем, как рана, больше не беспокоит?
Льярн равнодушно покачал головой.
- А я все же таки посмотрю.
Эльф молча снял куртку и рубаху. Лекарь размотал повязку. И замер, пораженный.
Швы были на месте, надежно удерживая плоть, а вот дальше, где раньше была целая кожа, расходились рваные края.
- Да что же это! Ты что же, дрался? Тяжести таскал? Все, отныне будешь путешествовать в повозке!
Лекарь долго провозился с ним, накладывая швы на увеличивающуюся рану, мазал какой-то мазью, но Льярн догадывался, что все это бесполезно. И его охватывала безнадежность, ведь рана не заживает только в одном случае, если нанесло ее проклятое оружие.
- Я бы посоветовал тебе отдохнуть, у меня есть хорошие снадобья, легкие. Заснешь и сам ничего не почувствуешь.
- Нет, спасибо. Я и так хорошо сплю, - соврал эльф, в душе ужасаясь. Еще не хватало ему сонных зелий, тогда все, конец, Худые пустоши поглотят его.
В тот вечер Льярн попросил у Фрэннана немного Крови Земли.
- Что, так плохо? - спросил обеспокоенный стражник, глядя на бледное лицо эльфа, с черными кругами под глазами, у него даже все веснушки пропали.
- Не очень хорошо.
Фрэннан протянул ему всю флягу, но принц такой щедрости не принял, просто накапал несколько капель в свою флягу с водой.
Кровь Земли должна была помочь не спать ночью, ему становилось совсем невмоготу.
Повозился, устраиваясь поудобнее, и засопел Вигла. Тихонько похрапывали соседи-попутчики, постанывал во сне возница, ночевавший рядом с козлами на мешках.
Льярн сидел, тихонько поглаживая мурлыкавшего Барсика, изредка, когда глаза совсем закрывались, прикладываясь к фляге.

Вдруг полог слегка колыхнулся, или ему показалось? Принц насторожился. Кот тут же поднял голову. В повозке кто-то был. Кто-то незримый, но в чьем присутствии не приходилось сомневаться.
- Кто здесь? - спросил эльф, нашаривая рукоять Чудесного.
- Я, - прошелестел беззвучный голос.
- Эрль?
- Да, - в воздухе вспыхнуло несколько янтарных искорок, тут же, впрочем, угасших.
- Чего это ты вдруг решила объявиться?
- Мне страшно, - голос кельди и в самом деле был полон ужаса.
- Что же могло напугать тебя до такой степени, что ты пришла искать защиты ко мне?
- ПОСМОТРИ сам.
Льярн понял, что предложила ему сделать Эрль. Он закрыл глаза, так было легче воспользоваться «Истинным зрением».
Мир вокруг отдалялся, приобретал иные очертания. Эрль проявилась сквозь слои бытия, сделавшись реальной из бесплотной тени, остальное, наоборот, отдалилось. Неподалеку светлым пламенем горела душа Виглы, малыми свечками теплились души путешественников. Чуть в стороне трепетал и метался порывом ветра Серый Вихрь, а еще дальше мерцало что-то большое, серебристое, искрящееся. Было в нем что-то знакомое.
- Что это?
- Твой друг.
Льярн пригляделся. Сумрак скрывал все, но эльф узнал Фрэннана. Рядом с ним бело-золотистой волной светился еще кто-то, маленький и хрупкий, принц с удивлением догадался, что это Каравайчик.
А дальше, за границей лагеря, глядя пустыми глазами с мертвых лиц...
Принц больше не мог использовать «Истинное зрение». Ему хотелось бежать прочь, но пути отступления не было. Барсик в ужасе вцепился ему в руку. Эльф тряхнул головой, прогоняя панику, и осторожно отцепил котенка.
- Кто это? - спросил он у кельди.
Страх Эрль бился рядом огненными всполохами. Внезапно она стала видимой полностью. Глаза на совсем еще детском лице были круглыми от ужаса, но живыми.
- Земля умерла, потому что умерли они. Здесь все проклято. Поэтому им нет покоя, они не могут жить, потому что мертвы, но и уйти не могут, потому что проклятие держит их.
Льярн догадался.
- Стихийные духи, такие же, как ты.
Эрль закивала, ее ледяные лапки вцепились в его руку. Барсик обнюхал новую знакомую, потом немного подумал и перепрыгнул к ней на колени, радостно мурлыкая. Льярн почувствовал себя преданным.
- Но что им нужно?
- Они чувствуют кольцо, оно манит их.
- Так, может, мне снять его и выкинуть?
- Тогда тебе смерть, - пальцы кельди рассеяно поглаживали разомлевшего кота.
- Но почему?
- Они сейчас не чувствуют тебя за кольцом, а если почувствую, выпьют до дна.
Льярн поежился.
- Как же мне быть?
Эрль растерянно покачала головой.
- Я не знаю, не забывай о том, что я почти две тысячи лет провела там, откуда ты меня вызволил, а до этого видела не так уж много. Тебе достался плохой дракон, - губы кельди исказила горькая усмешка.
Они сидели так всю ночь, правда, очень скоро Эрль привалилась к его плечу и засопела. Принц уложил ее и накрыл своим плащом, кельди свернулась клубочком. Барсик устроился сверху, на плече девушки, точно скопировав ее позу. Непонятно почему, но Льярну стало гораздо спокойнее, несмотря на то, что рядом спал ужасный коварный дракон.
А с первыми лучами солнца тело кельди растаяло, сонный кот брякнулся на пол и недоуменно повел кругом глазами.
Льярн выбрался из повозки, лагерь потихоньку начинал шевелиться. С наступлением дня присутствие стало ощущаться не так явно, а может, от него защищали проснувшиеся люди.
- Как спалось? - окликнул эльфа радостный бодрый голос Фрэннана, стражнику досталось последнее дежурство, так что он был давно на ногах.
- Ничего, нормально, - не рассказывать же, что он всю ночь глаз не сомкнул.
- Везет, а меня кошмары одолели.
- Кошмары? - заинтересовался Льярн.
- Да, - Фрэннан подошел ближе.
- Что же тебе такого страшного приснилось?
Стражник прислонился спиной к телеге, его взгляд стал задумчивым, словно он размышлял, стоит ли поверять свои сны эльфу.
- Мне снится, что я чудовище.

Предыдущая страница 20 Следующая страница


21 Татьяна Гуськова

- Чудовище? - удивился Льярн, ему казалось, что Фрэннана затронули мертвые духи, но это было что-то другое.
- Да. Мне давно снятся эти сны, но здесь что-то особенно доняло.
- А что это за чудовище? - стражник вполне мог оказаться оборотнем.
- Я и сам толком не знаю. Я плохо помню, что происходит во сне. Но только я - чудовище, боюсь тебя до ужаса. Словно ты вроде и не враг, но можешь быть опасен для меня.
Фрэннан опустил глаза, он не мог выразить свои ощущения словами.
Льярну вспомнился яркий серебристый свет.
- Слушай, а твои родители тебе ничего не рассказывали, может, среди твоих предков и впрямь был кто-нибудь этакий?
- Но не дракон же! - возмущенно проговорился стражник.
Льярн поперхнулся.
- Так вот что это за чудовище! - мозаика сложилась, явив миру причудливый узор. Вот почему Фрэннан так враждебно отнесся к нему сначала, да и сейчас посматривал с некоторой опаской. Юноша чувствовал Кольцо дракона, способное поработить его. Он не знал, что дракон не только огромное чудовище с крыльями, но и самый искусный из оборотней, уступающий в этом искусстве разве что своему главному противнику - единорогу. Тут же эльфу пришла в голову еще одна догадка.
- А откуда у тебя Кровь Земли?
Фрэннан напрягся.
- Мать в дорогу дала, я в детстве хворал часто, вот она и заботится, чтобы не занемог.
Скорее всего, мать парня и была оборотнем, ведь Кровь Земли, помимо своих целебных свойств, имеет и еще одно - ее дают оборотням, чтобы они оставались в одном облике.
- Интересно, - Льярн высказал свою догадку Фрэннану.
Стражник побледнел.
- Так ты хочешь сказать, что я и в самом деле оборотень-дракон?
- По-видимому, да.
Стражник растерянно моргал. И было от чего растеряться. Фрэннан безотчетно ощупывал свое тело, а вот как прорежутся сейчас крылья, хвост и чешуя.
- Значит, если я не буду пить Кровь Земли, то превращусь в дракона.
- Видимо, да.
- Надо подумать об этом, - невнятно пробормотал Фрэннан, направляясь к своему месту.
Льярн почувствовал рядом присутствие кельди.
- А ты что об этом скажешь?
- Он слишком силен, чтобы быть просто человеком, но среди стихийных духов ему места нет.
- Почему?
- Место нужно завоевать. Он может сделать это с легкостью. Разрушив полмира. Или весь, - добавила драконша, подумав.
Ошеломленный Льярн оглянулся. Бледный силуэт Эрль мерцал рядом.
- Пусть уж все остается как есть. Тот, кто держит его в человеческом облике, мудр. Так лучше и мальчику, и миру.
- А... - но рядом уже никого не было.
- Нас окружают сплошные чудеса, - Вигла выбрался из повозки.
- Ты все слышал?
Мальчик кивнул.
- Как тут не услышишь!
- А еще кто-нибудь?
- Остальные спят, я об этом позаботился. Интересно, кого мы еще найдем?
- Хорошо бы моего братца, тоже чудо из чудес.
Однако на мысли о Фрэннане и его тайнах скоро сил не осталось, все обняла мертвая стылая тоска. Льярн сходил с ума, он днями и ночами лежал в повозке, почти ничего не ел, только изредка делал несколько глотков из фляги. Вигла совсем извелся, но никак не мог растормошить друга.
- Сколько нам еще ехать по Худым пустошам? - спросил как-то эльф возницу.
Тот вздрогнул, услышав сзади бесплотный голос, но обернулся.
- Да деньков восемь еще.
Принц застонал и отвернулся.
Эрль являлась каждую ночь, кельди было спокойнее рядом с эльфом, а Льярну было спокойнее чувствовать рядом ее тепло. Но однажды она не выдержала.
- Ты скоро умрешь, - обрадовала она принца.
Льярн открыл глаза.
- С чего ты взяла?
Янтарные глаза кельди казались двумя раскаленными углями.
- Я чувствую это. В тебе совсем не осталось силы. Ты сам того не ведаешь, но Кровь Земли убивает тебя не хуже Худых пустошей.
- А что же может воскресить меня? - равнодушно спросил Льярн, ему было все равно.
- Не знаю, но если ты будешь и дальше ее пить, то умрешь.
- Если я не буду ее пить, то усну и тогда точно умру.
- А почему бы тебе не попробовать сделать это? Я буду рядом и помогу вернуться, если что.
- Ну уж нет, я тебе не верю.
Кельди обиделась, глаза ее потухли, и стало темно.
- Отпусти меня тогда хотя бы. Если ты решил покончить с жизнью, не бери меня с собой.
- Ты свободна, - произнес равнодушный голос.
Эрль отпрянула прочь, ее волосы взвились, будто языки пламени, в глазах вспыхнул потухший было огонь. В янтарных отсветах раскатился тихий смех.
Барсик выгнул спинку дугой, глядя на ночную баламутку.
- Ну же, ты свободна, улетай!
- Ну уж нет!
Эрль сложила руки лодочкой, и в повозке загорелся маленький яркий огонек. Несколько капель упали на пол, оставшись сиять там янтарным заревом.
- Что это? - оживился Льярн, приподнимаясь на локте.
- Кровь Огня, мог бы и сам догадаться!
- А зачем ты... - горящие капли брызнули ему в лицо.
- Вставай! - Вигла безжалостно тормошил его, не давая соскользнуть обратно в сон.
- Чего? - принц вяло попытался отмахнуться.
- Ты спишь уже третий день! Не пора ли просыпаться!
Льярн ошарашено вскочил, с пересыпу повело голову, но вот лицо Виглы перед глазами прояснилось.
Эльф зевнул. И... А ведь он действительно спал. И даже сны какие-то видел.
Видел...
Воспоминания нахлынули, заставив замереть. Ах да, кельни, хитро она его подловила. Льярну приснились Худые пустоши, до того как они стали ими: и густые травы, украшенные россыпью цветов от снега до снега; и светлая река с веселой зеленоглазой Хозяйкой; и темные дубравы, в которых жили могучие вепри; и живые роднички под сенью ив. А хуже всего было, что он видел духов, до того как они умерли. Они были прекрасны, уверены в своей силе, да и как им не быть уверенными, ведь они были связаны с этой прекрасной, живой землей.
Льярн сел, обхватил голову руками, и заплакал.
- Ты что? - испугался Вигла.
А Барсик, всегда все прекрасно знавший, только молча потерся мордочкой о дрожащий локоть эльфа.
Лагерь спал. Забылись тяжелым темным сном даже дозорные. Принцу казалось, что он никогда не дождется этого момента. Костры совсем угасли, только звезды смотрели с неба холодными равнодушными глазами.
Впереди расстилалась мертвая земля, а сзади остались спящие люди. Из-под колеса повозки пушистым колобочком выкатился Барсик.
- А ну марш обратно! - рассердился Льярн. - А кто будет за Виглой присматривать, чтобы ничего не случилось?!
Кот пристыжено опустил голову и поплелся обратно.
А эльф ступил прочь с дороги. Он не очень хорошо знал, что ему нужно сделать, но отступать не собирался.
И тогда появились они. Блеклые тени, теряющиеся в звездном свете. А он видел эти лица полными жизни.
Духи бесшумно метались вокруг, тянули прозрачные руки, обдавали холодом. Они казались безобидными, но с каждым шагом идти становилось все труднее, колени начинали дрожать.
Он зашел довольно далеко - лагерь скрылся из виду.
Льярн знал теперь, как можно оживить землю - отдать ей свою жизнь. Эльф снял куртку и рубашку и, выбрав лоскуток без снега, лег, прижавшись к земле.
Сначала он почувствовал только холод, пробиравший до костей, потом его будто что-то потянуло, накрепко прижав к земле. А духи вились вокруг, по-прежнему безмолвные и мертвые.
Небо медленно затянули тяжелые пухлые тучи, скрыв холодные глаза звезд. Мир замер на миг, а потом на землю упала первая снежинка.
Снег падал и падал, стирая призраков и закрывая пушистым белым одеялом уставшую землю, не трогал он только неподвижную человеческую фигурку.
Сквозь метель, с вихрящимся за спиной снежным плащом кто-то шел. И при приближении этого неведомого духи окончательно уходили, растворялись в слоях бытия.
Льярн ощутил рядом присутствие, на его спину легла рука. Она была холодной, но это был холод снега и льда, а не темной бездны, что прячется за бытием. Сил поднять голову и посмотреть на пришельца не было, и принц провалился во мглу.
Если бы не Серый Вихрь, Льярна бы не нашли. Снег, сыпавший всю ночь, преобразил округу, замел следы. Но верный конь безошибочно нашел хозяина.
Друзья разрыли сугроб.
- Да он совсем замерз! - Вигла с трудом перевернул негнущееся тело.
Фрэннан закутал эльфа в плащ и поднял на руки. И тут они заметили...
Из мертвой земли Худых пустошей, там, где лежал Льярн, защищая ее от снега, двумя маленькими треугольными листочками, похожими на наконечники стрел, золотился крохотный росток.
- Что это? - Вигла удивленно склонился над росточком, забыв отчаянье.
Каравайчик примостился рядом с ним, разглядывая неожиданную находку.
- Похоже на арнон, золотой эльфийский ясень.
Они, ошеломленные, переглянулись.
Однако и о спасенном нужно было подумать. Друзья вернулись в лагерь. Там их поджидал недовольный глава обоза. Они и так задержались из-за неожиданной сонливости, напавшей на всех, потом искали этого беспутного мальчишку, а тут еще и дорогу завалило так, что повозки едва могут проехать.
Лекарь, в лапы которому достался эльф, с рьяностью принялся за лечение. Но ни отвары, ни настойки, ни притирания не помогали. Льярн оставался все так же холоден и неподвижен.
Обоз прошел в этот день немного, попробуй попродирайся по сугробам. Люди сильно устали.
Лекарь безнадежно покачал головой, заглянув вечером в повозку.
Потом заходили Фрэннан с Каравайчиком, но что они могли сделать?.. Тоскливо ржал на улице Вихрь.
Вигла целый день не отходил от Льярна, поил настойками, следил, не откроются ли глаза, не попросит ли эльф чего-нибудь. Барсик свернулся клубочком на груди Льярна, согревая.
Вдруг котенок вздрогнул и издал горестный вопль.
Вигла кинулся к Льярну. Дыхание, и так слабое, больше не срывалось с губ.
- Что же ты! - мальчик затормошил эльфа. Льярн был нем. Вигла заплакал. И тут его взгляд упал на руку принца. Кольцо дракона сияло во всем своем великолепии.
- Ты ее отпустил! - догадался мальчик. - Так вот почему она не явилась тебе на помощь, ей-то ничто ведь не угрожало. Трусиха! Предательница!
Пламя свечи колыхнулось в такт словам. Вигла отпрянул от яростного лица кельди, возникшего прямо перед ним.
- Как может раб предать хозяина!
- Но теперь-то ты не рабыня! Теперь ты свободна! Помоги ему!
Эрль прикрыла веками огнистые глаза.
- Увы. Не в моих силах - оживлять мертвых.
- Эй! - послышался крик в ночи.
Дозорный присмотрелся. По их следам, стремительно приближаясь к лагерю, неслись двое всадников.
- Кто там? - крикнул дозорный, ему было страшно - кто же мог пуститься по Худым пустошам всего лишь вдвоем?
- Свои, - прокричал звонкий молодой голос.
В свет костра влетела тонконогая вороная кобылица, за ней похожий на большую хищную кошку белый жеребец.
Дозорный с облегчением заметил серые плащи и куртки - охотники.
Фрэннан, вышедший было полюбопытствовать, проворно нырнул в тень, чтобы его не заметили.
Между тем охотники спешились. Тот, что повыше, откинул капюшон плаща, и дозорный удивленно заметил нежное лицо, изящные дуги бровей над светлыми глазами, толстую золотистую косу, прятавшуюся в капюшоне. Девушка. Второй остался с закрытым лицом.
- Мне нужен главный, - обратилась охотница к дозорному, но проворный глава обоза уже сам спешил к охотникам.
Пока глава обоза беседовал о чем-то со златовласой, второй охотник оглядывал лагерь. Его взгляд натолкнулся на мнущегося неподалеку немолодого темноволосого человека.
- Извините, почтенный, - мужчина явно трусил овеянного страшной славой охотника.
- Да.
- Я хотел попросить. У нас здесь есть один раненый...
- Но ведь я не лекарь, - возразил охотник.
- Раны этого человека не совсем обычны, они скорее магического характера. Ни одно из моих средств не помогает.
Охотник кивнул.
- Веди.
Вигла вздрогнул, когда полог откинулся в сторону. В повозку забрался лекарь (к этому моменту Эрль, естественно, исчезла), а за ним - закутанная в серый плащ фигура. Мальчик с ужасом догадался, что перед ним охотник. Он вскочил, загораживая Льярна своим телом.
- Не дам! Не подходи к нему.
- Успокойся, малыш. Я не сделаю ему ничего плохого.
Но Виглу было не убедить.
Лекарь с охотником с трудом совладали с мальчишкой, который сражался как дикий кот. Наконец лекарю удалось прижать Виглу к полу. На лоб мальчику легла узкая прохладная рука.
- Успокойся! - приказал властный голос.
Вигла вяло дернулся и затих, плавая в каком-то мареве. Охотник подошел к эльфу и присел на колени рядом с ним, откинув капюшон.
- Человек, говоришь, - пробормотал охотник, оказавшийся девушкой.
Тонкие пальцы пробежались по холодной коже, сдвинули повязку, открывая рану.
Лицо охотницы было спокойно и отрешенно, на рыжих волосах цвета осенних листьев играли отсветы тусклого огонька светильника. И в неверном мерцании, едва разгоняющем темноту, мягко засиял новый свет - это светились руки девушки.
Зеленовато-золотистое свечение коснулось Льярна, и Вигла увидел, как начала подниматься и опускаться грудь его друга.
- Почему он не приходит в себя? - спросил Вигла хриплым голосом, когда охотница закончила лечение и укрыла принца одеялом до подбородка.
- Он очень устал. Спит просто, - ресницы девушки поднялись и на Виглу взглянули, пронзив насквозь, серые нечеловеческие глаза. - И тебе бы не помешало, тоже совсем себя замучил, - рука охотницы вновь оказалась на его лбу, не дав ничего ни сказать, ни спросить.
Лекарь, который все это время придерживал Виглу, боясь, как бы он не вырвался и не помешал лечению, опустил спящего мальчика на одеяло.
- Что с ним? - спросил он у охотницы.
- Он полностью истощил себя, отдав почти всю жизненную силу. Мальчик, сам того не зная, поддерживал умирающего, но он еще слишком мал и неопытен.
- А рана? Она никак не хотела заживать.
- Рану пришлось пока оставить. Лечение бы его доконало. Посоветуйте ему, по приезде в Халлерин, обратиться к хорошему магу-целителю.
Лекарь кивнул.
Охотница подошла к своей напарнице, так как раз закончила беседовать с главой обоза.
- Ну что?
Светловолосая обреченно покачала головой.
- Бесполезно. Как сквозь землю провалились!
- Но других путей в Халлерин нет. Они в озарении переглянусь.
- Море. Об этом-то мы не подумали.
- Попробуем перехватить в городе, - охотницы вскочили на лошадей и умчались, как будто примерещились.
Фрэннан, прятавшийся все это время, облегченно сел в снег, тут его и застал глава обоза. Невысокий толстячок склонился над стражником.
- А ведь эта девка вас с Каравайчиком искала. С трудом убедил ее не обыскивать обоз. Особенно ей почему-то твой серый конь запомнился - хорошо, что у рыжего почти такой же. Она поверила, что обозналась. Это, конечно, не мое дело, за что вас ищут охотники, но дойдем до Халлерина - и чтобы духу вашего не было в моем обозе.
- Хорошо, - Фрэннан поднялся и, не глядя на главу обоза, направился прочь.

Глава 6
ДРАКОНЬЯ ВЕРНОСТЬ

Льярн мерно покачивался в седле, Вигла сидел перед ним, а Барсик, свернувшись клубочком, спал в капюшоне куртки.
Худые пустоши, переставшие быть таковыми, они миновали еще вчера. Дорога теперь вилась по невысокой насыпи, продуваемой всеми ветрами, так что снег здесь был не очень высок и обоз стал двигаться быстрее. Слева от дороги расстилалась степь, а справа, чуть в стороне, темнел лес Черного дуба.
Обозники опасливо косились на могучие деревья, уже не раз бывало в их прежние походы, что оттуда выползало какое-нибудь чудо-юдо. Стражники облачились в броню и не отнимали рук от рукоятей мечей.
А Льярн? А Льярн был просто счастлив, потому что был жив. Он вдыхал свежий морозный воздух полной грудью и тихо радовался. Имелся и еще один повод для радости.
Когда они более-менее проснулись и пришли в себя, почти одновременно, Вигла, бросившийся спрашивать эльфа о здоровье, услышав, что тот чувствует себя очень даже ничего и умирать больше не собирается, рассказал о сероглазой охотнице. Льярн задумался на некоторое время.
- Ты думаешь, это моя сестра? - спросил он.
- Не знаю. Но если брат, которого ты ищешь, имеет серые глаза, то, скорее всего и у твоих сестер тоже серые глаза.
- А какая она? Опиши.
- Ну, я не очень хорошо рассмотрел ее, да она еще и околдовала меня. Волосы у нее рыжие...
- Как у меня? - оживился Льярн.
- Не. Ты рыжий, как ржавчина, а она золотистая, как янтарь. Как опавшие осенние листья, - подобрал мальчик удачное сравнение.
- А лицо? Мы похожи?
- Да я и не разглядел толком ничего! Но веснушек у нее точно нет.
- Мы найдем их в Халлерине, - сказал принц Вигле, расспросив о визите охотниц главу обоза.
- А не кажется ли тебе, что та, вторая, светловолосая наша знакомая из Мивора?
- Мне кажется, ты прав, - засмеялся Льярн и потрепал Виглу по голове.
Мальчик сердито отмахнулся и принялся приглаживать взъерошенные волосы.
Солнце, совсем уже настроившееся на весну, - еще бы, зима-то вот-вот закончится, - медленно подплывало к горизонту, когда глава обоза объявил привал.
Повозки совлекли с дороги в сторону от леса, расположили кругом, поместив внутрь стреноженных лошадей. Дозоры увеличили вдвое. Обозники раскладывали костры из запасенного днем хвороста. Льярн с Виглой помогали, как могли. Но вот суета потихоньку сошла на нет: кто-то отправился спать, дозорные заняли свои места.
Друзья сидели возле костра.
- А что такого в этом лесу особенного? Что за нечисть водится? - спросил Льярн, не сводя глаз с поджаривающегося на прутике куска колбасы.
- Ты опять хочешь устроить какое-нибудь чудо из чудес, вроде оживления Худых пустошей? - посмеялся Каравайчик.
- Не вздумай отправиться туда ночью! - воскликнул Фрэннан. - А то знаем мы тебя! Спокойно ты жить не можешь!
Друзья рассмеялись.
- Теперь в Худых пустошах будет расти арнон, золотой эльфийский ясень! Насколько я знаю, они редки даже в Верхнем мире, а в Нижнем до этого не было ни одного, - Каравайчик тихо радовался.
Льярн удивленно смотрел на стражника.
- Откуда ты это знаешь?
Фрэннан резко дернул его за руку.
- Колбаса сгорела!
Принц горестно вздохнул при виде дотлевающего уголька и принялся счищать горелую корку.
Спать они легли не в повозке, а внутри круга, у костра. Фрэннан и Каравайчик отлучились, чтобы нести дежурство.
Разбудило Льярна то, что Барсик, спавший у него на груди, вскочил и помчался куда-то. В стороне тревожно зафыркал Серый Вихрь. Принц привстал, нащупывая рукоять Чудесного. Все было спокойно, бродили, перекликиваясь дозорные. У костра темнел маленький, сгорбившийся силуэт.
- А, это ты, - Льярн облегченно узнал Эрль.
Кельди съежилась еще больше.
- Ты чего?
- Мне страшно!
- Что? Опять? Что будет на сей раз?
- Не знаю!
Льярну показалось, что высокомерная кельди сейчас расплачется.
- Что тебя испугало?
- Я же говорю - не знаю. Но мне тут очень не по себе. Здесь страшно, - поведала Эрль Льярну, глаза у нее были круглые. Барсик сидел, обернув лапки хвостом, у ее ног.
Эльф насторожился. Что же могло напугать дракона? Да еще так, чтобы тот боялся, сам не зная чего.
- Улетай отсюда, туда, где не страшно.
Кельди обхватила плечи руками.
- Мне некуда лететь, я чужда миру. Он не приемлет меня, стихии подчиняются мне с трудом, у них другие хозяева...
- Но разве тебе нигде не найдется места?
Кельди покачала головой и поднялась.
- Извини, что была так назойлива, - силуэт драконши начал медленно таять.
- Эрль, постой! - принц привстал, пытаясь остановить ее.
- Что? - из тени мигнули огнистые глаза.
- Ты можешь остаться с нами, если захочешь. Не из-за кольца...
- А ради чего? - спросила кельди.
- Ради того, чтобы просто быть с нами. Да и Барсик привык к тебе.
Эрль склонила голову, глядя на котенка.
Сонный Вигла поднял голову.
- Решайте быстрей, кто с кем и где остается, спать не даете!
Эрль с Льярном прыснули.
- Спасибо, - кельди исчезла.
Льярн огорчился, а он-то надеялся, что уговорил дракона остаться. Вдруг принц заметил, что на его руке рядом с кольцом дракона появилось еще одно, поменьше. Дракончик был на нем совсем живым, он свернулся клубочком на золотом ободке. Янтарный глаз приоткрылся на миг, хитро оглядел эльфа.
- Зови, если что, - дракон натянул крыло на голову.
Льярн совсем было решил ложиться досыпать, но тут к костру подошел сменившийся Фрэннан. Стражник расстелил свой плащ на охапку хвороста и улегся.
- Хорошо, что не холодно сегодня.
Принц кивнул, расправляя одеяло. Вигла, за то время, что он болтал с кельди, умудрился намотать на себя оба их одеяла.
- А Каравайчик когда придет?
- В смысле? - Фрэннан приоткрыл один глаз.
- Ну, вы же вместе с ним отправлялись в дозор.
Стражник подскочил как на пружине.
- Он что, так и не вернулся?
Льярн тоже обеспокоился.
- Откуда не вернулся?
- Лорм должен был дежурить последнюю смену, он проводил меня и отправился к вам!
Они обшарили весь лагерь, но Каравайчика нигде не было.
- Куда он мог деться? - сгорал от беспокойства Фрэннан.
Льярн оставил стражника бестолково бегать между повозками, а сам неторопливо, внимательно присматриваясь к следам, обошел лагерь. На след, ведущий прочь от лагеря в сторону леса Черного дуба, он натолкнулся почти сразу.
Льярн потихоньку подошел к Фрэннану и рассказал о своей находке.
- Я поеду за ним, - на стражнике лица не было.
- Я тебя одного не отпущу.
- Буду рад компании, - Фрэннан шутовски поклонился.
Дозорные окликнули их было, тем более что Фрэннан всполошил всех, но славные кони с легкостью перемахнули через людей и понеслись по следу в сторону леса.
- Хороший у тебя конь, - похвалил Вихря Фрэннан.
- У тебя тоже неплохой.

Предыдущая страница 21 Следующая страница


Янтарный единорог 22

Лес Черного дуба встретил их стеной кряжистых стволов и промозглым холодом. Следы Каравайчика вели в самую чащу.
Вихрь затанцевал на месте, не решаясь ступить под сень деревьев.
- Что могло Каравайчику понадобиться в лесу?
Фрэннан оглянулся.
- Я не знаю. Его могли заманить.
Вдруг взгляд эльфа упал на круглый камень размером с хорошую головку сыра. Камень был покрыт какими-то значками, чуть дальше от него, почти скрытый снегом, лежал такой же.
- Смотри!
Фрэннан проследил за рукой принца, потом направил Змея вдоль кромки леса.
- Похоже, они окружают весь лес!
Льярн спешился и разгреб руками снег, чтобы рассмотреть надписи получше.
- Что это? - стражник свесился с лошади, наблюдая за эльфом.
- Не знаю, мне не знакомы эти письмена, - Льярн провел пальцем по углублениям, надеясь разгадать хоть что-то, потом в голову ему пришла здравая мысль.
- А ты что скажешь?
- Откуда ж мне то знать, - рассмеялся было Фрэннан, но тут же осекся, рядом с эльфом возникла невысокая рыжеволосая девушка. Заправив мешающие пряди волос за ухо, она склонилась рядом с Льярном, ветер легонько шевелил ее черную одежду, сшитую из непонятного материала.
- Это Итерн, язык нейтрингов.
- Ты можешь прочитать, что здесь написано?
Девушка склонилась еще ниже, почти уткнувшись в камень лицом.
- Пусть покоится в мире. Во веки вечные.
- Похоже на эпитафию, - поежился Фрэннан.
Девушка взглянула на него горящими янтарными глазами.
- Это и есть эпитафия, - ее пальцы счистили снег с надгробия до самой земли, открыв рисунок. На сером боку камня был выбит крошечный единорог, скачущий на фоне заходящего солнца.
- Что это? - спросил Льярн, уже догадываясь.
- Так это здесь произошла та самая битва! - Фрэннан огляделся. - Тогда, значит, это...
- Могила того, кто угрожал миру, и той, что не позволила это сделать, - Эрль опустила голову. Принц понял, что большего от кельди не добиться.
- Чья бы могила это ни была, нам туда идти придется. Каравайчика-то разыскивать надо в любом случае, - сказал Льярн, поднимаясь с колен и отряхивая налипший снег со штанов. Фрэннан с благодарностью посмотрел на него.
Двигаться по лесу было труднее, чем по степи, кони спотыкались о выступающие корни, ветви деревьев будто пытались выбить из седла, цеплялись за волосы. Эрль прижалась к спине Льярна, обняв его за пояс.
Принцу было очень не по себе, но это было скорее оттого, что их окружал темный ночной лес, а не из-за присутствия чего-то страшного.
След оборвался возле одного из деревьев.
Льярн озадаченно объехал вокруг дерева.
- Он что, сквозь землю провалился?
Фрэннан спрыгнул с коня, разглядывая окончание следа. Вдруг земля подалась под ним. Стражник взмахнул руками и обрушился вниз с изрядным пластом земли.
Вихрь проворно отскочил в сторону, чувствуя, как оседает под копытами земля. Оказавшись на безопасном расстоянии, конь остановился. Льярн спешился, помог слезть Эрль, они кинулись к яме.
- Фрэннан!
- Да здесь я, не ори.
Яма оказалась совсем не глубокой, если бы эльф лег и опустил в нее руку, то достал бы до затылка стражника.
- С тобой все в порядке?
- Вроде да. Здесь какой-то туннель, спускайтесь сюда!
Льярн спрыгнул к Фрэннану и обернулся, чтобы помочь Эрль, но кельди уже стояла у входа в туннель. Драконша принюхивалась по-собачьи.
- Ваш друг прошел здесь, и совсем недавно.
- Тогда вперед, - Фрэннан вытащил меч из ножен и, выставив его перед собой, ступил во тьму.
Льярн пожал плечами, зажег светлячок и подбросил его в воздух. Сияющий золотистый огонек метнулся вперед, заставив Фрэннана отшатнуться.
- Фу ты, чуть заикой не сделал!
Эльф хихикнул.
- Ну не в темноте же тут шляться.
Чудесный с глухим ворчанием покинул ножны. Его эльфийская часть казалась темной, как ночь, а другая - горела ярким синим пламенем, освещая путь ничуть не хуже светлячка.
Когда принц проходил мимо Эрль, меч вдруг дернулся в ее сторону, чуть не вывихнув Льярну руку.
- Это что за хулиганство? - принц встряхнул меч, тот ответил обиженным звоном.
Туннель был прорыт в земле неизвестно кем, его стенки укрепляли узловатые корни дубов, кое-где они пучками свисали с потолка, пол круто уходил вниз.
Однако ход был недлинным, пройдя по нему локтей сорок, они уперлись в ворота, перекрывавшие проход.
Фрэннан попробовал их открыть.
- Не поддается, похоже, дальше дороги нет.
Льярн приблизился к нему, рассматривая гладкую зеркальную поверхность. Когда на ворота упали отсветы от Чудесного, на них вдруг проявились какие-то знаки.
- Что это? - Льярн обернулся к Эрль.
Кельди подошла ближе, не приближаясь, впрочем, к мечу принца.
«Открывший пусть думает о том, что хочет внести или вынести».
- И это все? - удивился Фрэннан.
- Да, смысл написанного примерно таков.
- Что ж, тогда постараемся открыть эту дверку, может, там сокровищница какая, откуда можно что-то вынести.
Фрэннан с Льярном налегли на створки вдвоем, и те неожиданно легко поддались. Принц с трудом удержался на ногах.
- Пещера!
Светлячок взмыл под самый потолок и застыл там. Его слабого света едва хватало.
- Лорм! - Фрэннан заметил своего друга и сломя голову кинулся к нему. Льярн едва успел остановить его, ухватив за рукав.
- Стой! Нужно быть осторожнее!
Тут они заметили, что Каравайчик стоит совершенно неподвижно, его застывший взгляд был направлен куда-то в темноту.
- Лорм, - окликнул Фрэннан еще раз, вырвавшись из рук эльфа.
Каравайчик не ответил, даже не обратил на них внимания, потом вдруг его рука потянулась к чему-то, чего они не видели.
Зато видела Эрль, кельди с воплем кинулась на Каравайчика, сбивая его с ног.
- А вот этого не надо! - стражник вяло шевелился, даже не пытаясь стряхнуть с себя девушку, вид у Каравайчика был как у человека, сильно нанюхавшегося каких-то дурманящих зелий.
Фрэннан подбежал к другу, отстранив поднимающуюся Эрль.
- Что с ним? - они склонились над стражником, а Льярн подошел ближе к тому, что так заворожило Каравайчика.
Синий свет Чудесного выхватил из мрака огромную темную глыбу. Эльф поднял меч повыше.
- Похоже, здесь какой-то камень! Или это смола так застыла?
Льярн всмотрелся в темную глубину. В камне виднелись чьи-то кости, огромные. Эльф отпрянул, разглядев острые клыки, ощеренные в последнем оскале, потускневшие лезвия рогов и темные провалы глазниц.
К нему сзади подошла кельди.
- Хозяин тьмы, поверженный и заключенный в своем последнем пристанище.
Льярну стало жутко, он передернул плечами.
- А он не выберется?
- Он же мертв.
- Все равно, как-то не по себе, будто он просто затаился.
- Может, и так, - Эрль пожала плечами. - Никто не знает всех его возможностей. Он был сильнейшим из сильных. Но не бойся, это вот надежно держит его, - рука кельди указала на то, что Льярн сначала принял за отблеск светлячка.
Пронизывая темную глыбу насквозь, сиял луч белого света.
- Мне здесь сильно не по себе. Не знаю, как вы, а я бы побыстрее убрался отсюда, - Фрэннан стоял у самого входа, он поддерживал с трудом стоящего на ногах Каравайчика.
- Нам действительно нечего здесь делать, - сказала кельди, глядя на принца снизу вверх. - Мертвых нужно оставить мертвым.
Льярн кивнул.
- Идем.
Эрль поспешила за уходящим Фрэннаном. Льярн чуть замешкался, еще раз взглянув на мертвого дракона.
Показалось ему или нет, но в глазницах загорелся крохотный алый огонек...
Льярн вздрогнул и кинулся к выходу, тут под ноги ему попало что-то, и принц растянулся на полу.
Эльф сел, освобождая ногу от... По полу были рассыпаны тоненькие, почти истлевшие косточки. Льярн их раскрошил почки в пыль. Чуть в стороне лежал череп, принадлежавший когда-то небольшой лошади или какому-то похожему животному.
Сам не зная зачем, Льярн схватил череп в охапку и бросился прочь.
Ворота за ним резко захлопнулись, чуть не прищемив пятки. Фрэннан и Эрль, поддерживая Каравайчика с двух сторон, были уже в туннеле. Эльф поспешил за ними, оглянувшись напоследок - там, где они нашли ворота, была только земляная стена, испещренная рисунком из корешков.
- Вихрь! - крикнул Льярн, когда они подошли к тому месту, где спускались вниз.
В проеме появилась морда коня, вниз свесилась уздечка. Льярн, ухватившись за нее, подтянулся и ухватился рукой за край провала. Выбравшись, он отвязал от седла веревку и скинул ее вниз.
- Фрэннан, выбирайся сначала ты, потом Эрль привяжет Каравайчика, и мы вытащим его вдвоем.
Но кельди уже стояла рядом с ним.
На укоризненный взгляд эльфа она пожала плечами.
- Веревку может и лошадь тащить.
Льярн признал, что мысль здравая и, дождавшись, пока Фрэннан подаст знак, привязал веревку к луке седла Серого Вихря. Конь начал медленно отступать назад. Льярн тоже тянул. Когда появилась голова стражника, Эрль вцепилась ему в плечи и помогла выбраться. Фрэннан выбрался последним.
На свежем воздухе Каравайчик более-менее пришел в себя, он недоуменно озирался.
- Где я?
- Все в порядке, не волнуйся. В лагере мы тебе все расскажем, - Фрэннан потрепал друга по плечу. - Жаль, я не догадался взять твоего Лучика, а теперь у нас всего две лошади на четверых.
- Ну, мне-то лошадь не нужна, - улыбнулась Эрль, - я и так доберусь.
Каравайчику помогли взобраться на Змея, а Фрэннан уселся позади Льярна на Вихря. Эрль померцала немного и растворилась в воздухе.
- Нужно поторапливаться, мы и так умчались из лагеря, никому ничего не сказав. Интересно, что о нас подумали?
- Скорее всего, что мы просто сошли с ума, - Льярн постарался пристроить череп перед собой поудобнее, чтобы тот не мешался.
- А это что за рухлядь? Где ты ее подобрал? - удивился Фрэннан.
- Где подобрал, там больше нет, - ответил Льярн.
Лес стал казаться еще более темным и диким, дорогу то и дело преграждали рухнувшие стволы, залежи валежника, глубокие узкие овражки, дно которых невозможно было рассмотреть.
- Мне кажется, или препятствия появляются прямо у нас на пути, - Фрэннан изо всех сил цеплялся за Льярна. Каравайчик, пригнувшись к шее Змея, старался не отставать от них.
Фрэннан обернулся, когда сзади послышался испуганный вскрик.
- Стой! - дернул он Льярна.
Эльф выхватил меч, разворачивая коня, он тоже заметил темные силуэты, окружившие их.
Вихрь с визгом ударил подкравшуюся тварь копытами.
Фрэннан спрыгнул с коня, кинувшись туда, где несколько чудовищ повалили Змея. Меч стражника с лету отсек голову одному, подвернувшемуся под руку.
Отовсюду стекались темные силуэты, горели во мраке волчьи глаза. Твари были похожи на огромных черных волков с густой гривой вокруг шеи и оленьими рогами.
- Их слишком много! - Льярн с трудом отбился от волка, попытавшегося ухватить Вихря за ногу.
Фрэннан рубился как герои древности, перед ним уже образовалась изрядная горка трупов, стражник не подпускал чудовищ к поднимающемуся коню. Каравайчик вытер кровь, заливающую его лицо, одна из тварей успела изрядно его оцарапать, и тоже достал меч.
Несколько чудовищ, потрясая острыми рогами, теснили Льярна все дальше и дальше от товарищей. Вихрь скакнул в сторону, уворачиваясь от клыков. Льярн не успел пригнуться и ударился головой о толстую ветку так, что из глаз искры посыпались. Эльф, почти потерявший сознание, упал под ноги жеребцу.
Серый Вихрь храбро оборонялся, не подпуская волков к хозяину, но те не унимались. Одному из волков удалось вцепиться коню в холку. Вихрь страшно закричал, заскакал на месте, стараясь избавиться от страшного всадника. Твари торжествующе завыли, предчувствуя победу.
По черным шкурам, озаряя лес неверными всполохами, прошлась струя огня. Хвост с острыми шипами сбил чудовище со спины Вихря.
Обгоревшие волки, скуля и спотыкаясь, рванули в лес, на земле осталось несколько обгорелых трупов. Дракон, приземлившись и сложив крылья, плюнул огнем им вслед.
Лица Льярна коснулось теплое дыхание. Эльф открыл глаза и обнял склонившегося к нему Вихря за шею, встал, взявшись за повод. Кельди поддержала принца за локоть, когда он пошатнулся.
- Как остальные?
- Остальные в порядке, - ответил Фрэннан, делая попытку выбраться из-под придавившего его мертвого волка.
Льярн побрел к нему на помощь.
Каравайчик пытался перевязать прокушенную руку оторванным рукавом. Эрль подошла к нему и, молча отобрав тряпицу, взялась за дело сама.
Принц, с помощью Вихря оттащив труп в сторону, протянул стражнику руку. Фрэннан встал, попытался привести в порядок разодранную одежду. Льярн с удивлением отметил, что на парне не было ни царапины.
- Они могут и вернуться, - Эрль затянула последний узелок. - Не стоит оставаться здесь больше, чем необходимо. Неизвестно, кто еще может здесь обитать.
Фрэннан посмотрел на девушку долгим недоверчивым взглядом.
- Могу поклясться - это ты была драконом!
Эрль хмыкнула, закатывая глаза.
- Ты можешь клясться в чем угодно.
Принц осмотрел раны Вихря. К счастью, волк не успел вгрызться как следует, он только слегка порвал шкуру. Эльф зашептал, заговаривая кровь. Конь недовольно дернул плечом. Фрэннан осматривал Змея. Этому досталось сильнее. Острые рога волков оцарапали бок, а хуже всего было то, что Змей не мог толком идти, хромая на трех ногах, держа правую переднюю ногу на весу.
- Я хорошо умею лечить животных и заговорю рану, но ехать верхом сейчас на нем нельзя, - сказал Льярн, осматривая ногу жеребца.
- Тогда придется идти пешком, - Фрэннан погладил серого по пушистой гриве, успокаивая. Но тут ему в голову пришла какая-то мысль, и он обернулся к Эрль. - А может?
Кельди вопросительно посмотрела.
- Ты, конечно, мелковата, я не так представлял драконов, но, мне кажется, человека унесешь.
Эрль зло фыркнула и сложила руки на груди.
- Я что, верховое животное, по-вашему?
- Эрль, пожалуйста! - Льярн обратил к ней бледное лицо, покрытое бисеринками пота, лечение коня далось ему нелегко.
Кельди, что-то бормоча себе под нос, отвернулась и растворилась в воздухе. Принц вздохнул и опустил голову.
Каравайчик вскрикнул, когда мощные когти ухватили его за шиворот. Огнистые крылья судорожно забились, разметая в стороны снег, сухую листву и мелкие веточки. Дракон с трудом поднялся в воздух, держа свою ношу сразу четырьмя лапами.
- По коням, - крикнул Льярн, вскакивая на Вихря. Фрэннан примостился сзади, Змея он держал в поводу.
Они мчались, стараясь не выпускать дракона из виду. Лес неожиданно кончился, и перед ними разостлалась пустошь. Фрэннан выглянул из-за плеча Льярна.
- Лагеря нет! Мне казалось, он был недалеко от леса.
- Может быть, мы выбрались с другой стороны, - предположил Льярн, но вскоре стало ясно, что принц ошибся.
Когда они добрались до дороги, Каравайчик и Эрль бродили по месту их бывшей стоянки.
- Куда они могли деться? - Льярн спешился, оглядывая следы лагеря, судя по всему покинутого дня два назад.
Вдруг из-за какой-то снежной кочки выскочил Барсик и с мяуканьем кинулся к эльфу. К ошейнику котенка было что-то привязано. Взяв зверька на руки, принц с удивлением узнал лист плотной бумаги из своих запасов.
Льярн отцепил записку от ошейника и развернул ее, строчки, написанные второпях, прыгали.
«Я знаю, что вы не пропали и обязательно вернетесь, но никто больше в это не верит. Вас прождали до полудня, больше глава обоза задерживаться не намерен. Я хотел остаться, но мне никто не позволил. Оставляю вам записку с Барсиком. Котенок маленький, его никто не заметит. В Халлерине обоз останавливается все время в одном трактире, он называется «Халлорское Море». Если вы не сможете догнать обоз, я буду ждать вас там.
Вигла.
Могли бы и меня с собой взять ».
Льярн улыбнулся, складывая записку и пряча ее в карман, потом обернулся к своим спутникам.
- Похоже, мы теперь будем путешествовать самостоятельно.
- Но как такое могло случиться? - Каравайчик обвел взглядом кусок истоптанной земли с оставшимся кое-где мусором и следами от костров.
Льярн, приподняв брови, вопросительно посмотрел на кельди.
- И не надо на меня так смотреть, я не знаю, в чем тут дело!
- А я, кажется, догадываюсь, - Фрэннан погладил гриву ткнувшегося ему головой в плечо Змея. - Время в лесу Черного дуба и здесь идет по-разному, вот мы и разминулись с обозом.
- Разминуться-то разминулись, и остались одни, без еды, без корма для лошадей.
Тут Барсик вырвался из рук Льярна и бросился к тому сугробику, где прятался. Кот начал яростно разгребать снег лапками, потом ухватил что-то зубами и принялся теребить.
- Что это? - Фрэннан склонился над котенком и принялся помогать ему рыть снег. Вскоре они откопали сумку Льярна, а следом за ней и довольно упитанный мешок.
- Овес, - догадался стражник, ощупав его. - Ай да Вигла! Умудрился спрятать не только Барсика.
- Это, конечно, хорошо, - Льярн отодвинул в сторону любопытную морду Вихря, потянувшегося к мешку. - Но лошадям этого хватит ненадолго.
- Тогда, я думаю, нам стоит отправиться в путь, а не ждать, когда из леса нас кто-нибудь навестит.
Льярн с Фрэннаном взвалили припасы на Вихря.
- Ну что, пешком пойдем? - спросил Каравайчик.
- Да, если еще полетать не хочешь.
- Нет! - воскликнули Каравайчик и Эрль в один голос.
- До сих пор ребра болят, - пожаловался стражник.
Кельди передернула плечами.
- Как под тобой лошади не падают!
- Я не виноват, что ты дракон-недомерок, - обиделся Каравайчик.
Они выбрались на дорогу и пошли пешком. Стражник и дракон упорно дулись друг на друга.
Друзья шли, пока не взошло солнце, только тогда остановились на привал, перекусили немного, посидели на обочине, давая отдых ногам, покормили лошадей.
Льярн осмотрел ногу Змея и решил, что на коне уже вполне можно ехать. Рана совсем затянулась, оставив после себя только полоску голой кожицы.
Так что, отдохнув немного, они двинулись дальше. Эрль привычно исчезла, на пальце эльфа само собой объявилось второе кольцо.
Местность вокруг не менялась до полудня, они то и дело замечали следы обоза.
Каравайчик, приложив ладонь ко лбу козырьком, обернулся к ним с радостной улыбкой.
- Горы!
До Халлорских гор они добрались уже в сумерках. Гряда возвышалась над ними. Лес Черного дуба пытался взобраться на нее, но сил не хватало, и где-то чуть выше подножия хирел, редел и отступался от своей затеи.
Разверстой пастью темнел вход в Пропащий дол.
Фрэннан поежился. Может, от холода - из расщелины тянуло ледяным ветерком, а может, и от страха - неизвестно, что ждет их там, в темноте.
- Давайте здесь заночуем, что ли?
Все восприняли его предложение с радостью.
Льярн, под присмотром Вихря сходил к лесу за хворостом.
Каравайчик, пока эльф доставал припасы из своей сумки, вложил ветки шалашиком и попытался зажечь. Ничего не поручалось. Промороженные сырые ветки никак не желали разгораться.
- Ничего без меня сделать не могут! - раздавшийся над ухом голос заставил Каравайчика отшатнуться и схватиться за меч, стражник сплюнул в сердцах.
- Напугала!
Пламя с глухим уханьем взвилось над ветками.
- Потише! - сказал Льярн, прикрывая от жара лицо рукой. - Нам тут еще всю ночь сидеть.
Эрль пожала плечами, и огонь утих, уменьшился. Фрэннан сидел на охапке хвороста, подперев голову рукой, и задумчиво смотрел на кельди.
Эрль косилась на него, не ожидая от этого взгляда ничего хорошего.
- А не слетать ли доблестному дракону на разведку?
Подобное предложение заставило кельди подпрыгнуть на месте.
- Что? Ты еще предложи мне поохотиться для вас, а то по свежему мясу, мол, соскучились!
- А ты можешь?! - восхитился Каравайчик, глядя на драконшу такими чистыми и ясными глазами, что кельди застонала и растворилась в воздухе.
- Ну вот, мы снова втроем, - Фрэннан вгрызся в свою долю черствой горбушки с куском копченого мяса. - Интересно, она на самом деле на разведку отправилась?
- Кто ее знает, - Льярн пожал плечами. - Эрль абсолютно непредсказуема.
- Откуда ты взял это чудо природы? Это настоящий дракон?
- Нет, игрушечный! - послышался возмущенный голос из темноты, и в лоб Фрэннану врезался снежок.
- Ты уже вернулась из разведки, радость моя! - восхитился стражник, стряхивая снег.
Ответом был разъяренный рев. Тучи снега, поднятые сильными крыльями, чуть не загасили костер. В темном небе мелькнула огнистая тень, направляющаяся к расщелине.
Льярн проследил за драконом взглядом и обернулся к Фрэннану.
- Будь с ней поосторожней, ты не знаешь, с кем имеешь дело. Она и разозлиться может. И тогда лучшим будет то, что она просто не будет нам помогать.
- Что будет худшим, я и сам догадался, - Фрэннан почесал в затылке. - А я, значит, почти такой же.
Каравайчик удивленно посмотрел на друга.
- Фрэн, ты про что это такое говоришь?
- Помнишь, я тебе рассказывал про свои сны? Льярн сказал, что, видимо, я дракон, раз мне снится подобное.
- Мало ли что кому снится!
- Ну, мы скоро это узнаем. Фляга с Кровью Земли осталась в моих вещах и путешествует где-то впереди нас.
Льярн с некоторым опасением покосился на стражника, ему хватало и одного дракона.

Глава 7
ПО ГОРАМ, ПО ДОЛАМ...

Эрль не возвращалась довольно долго, принц уже начал беспокоиться. Он вызвался дежурить первым, чтобы дождаться кельди. Каравайчик и Фрэннан посапывали себе тихонько, когда пламя изменило вдруг свой цвет, подбрасывая вверх алые искры.
- Ну что? - тихо спросил Льярн.
Снег заскрипел под могучими лапами, эльфу на колени опустилась чешуйчатая голова с черными лезвиями рогов. Растерянный принц машинально погладил дракона. Чешуя оказалась на ощупь очень приятной, будто замшевой и теплой. Дракон толкнул носом его руку, напрашиваясь на ласку. Льярн погладил еще. Эрль замурлыкала, подражая Барсику, потом улеглась возле костра, положив голову на лапы, и смежила веки. Рассказывать ни о чем она явно не собиралась.
Утром Льярн проснулся оттого, что Барсик топтался у него на лице. Эльф убрал котенка и огляделся.
Фрэннан кормил лошадей, а Каравайчик разглагольствовал о чем-то перед сидящей по-собачьи Эрль. Драконша внимательно слушала, следя за стражником своими янтарными глазами.
- Она что, так и будет теперь оставаться в драконьем обличье? - спросил Фрэннан у Льярна, видя, что тот проснулся.
- Не знаю, может, ей так удобнее, да и ты больше ее не дразнишь.
Заслышав голос принца, кельди оставила своего собеседника и подошла к Льярну, по дороге исчезнув и представ перед эльфом в человеческом облике.
- Чудесно видеть тебя снова в таком виде! Ты хочешь поведать нам о том, что тебе удалось узнать?
- Что там? - встрял Фрэннан.
- Я бы посоветовала бросить лошадей и пробираться через горы.
Льярн посмотрел на Вихря.
- Ну уж нет! - воскликнули они одновременно со стражником.
- Там засада, человек на тридцать. На обоз они не решились напасть, но вам хватит.
Фрэннан нахмурился.
- Я слышал, в горах есть тайные ходы, ведущие в обход Пропащего дола, здесь ведь раньше жили гномы. Я мог бы найти такой, чтобы лошади смогли пройти.
На том и порешили. Оказалось, что Фрэннан неплохо знает горы. На все вопросы он отмалчивался и загадочно улыбался.
Они отъехали довольно далеко от расщелины, объезжая гору кругом. Фрэннан спешился и долго лазил где-то по камням, потом спустился к остальным.
- Нашел! Пройти там вполне можно, только придется вести лошадей в поводу.
Они поднялись по пологому склону, осыпая вниз маленькие равнины из камешков, потом пришлось идти по узенькой козьей тропке. Наконец, они оказались на небольшой площадке.
Льярн почти ожидал увидеть роскошнейшие ворота, как в городе гномов, но перед ними была сплошная стена.
- Пришли! - Фрэннан пошарил по стене, надавил на какой-то выступ, и камни разъехались в стороны, спрятавшись в стенах. - Прошу! - стражник сделал приглашающий жест.
Принц осматривал вход.
- Нет уж, только после вас!
Фрэннан смутился.
- Может, ты сделаешь светящийся шарик, как в прошлый раз? Там темно.
- Что это? Всезнающий Фрэннан не знает, как осветить путь?

Предыдущая страница 22 Следующая страница


23 Татьяна Гуськова

- Да ладно тебе, - отмахнулся парень. - Не придирайся.
Льярн с усмешкой зажег светлячок и отправил его в темноту.
Они вошли в гору вслед за огоньком. Камни за их спиной задвинулись.
- Должно быть, какой-то запирающий механизм, - Фрэннан озадаченно постучал по стене. - Об этом я не знал.
- Ты так же не знаешь, как открыть дверку с этой стороны? - спросил Каравайчик.
- Ты хочешь от меня слишком много!
- Учиться надо было лучше, - проворчал Каравайчик.
Эрль, нахмурив брови и сложив руки на груди, слушала их перепалку.
- Раз обратно не выбраться, может, продолжим беседу в пути? - предложил Льярн, не дожидаясь, пока кельди выдаст что-нибудь эдакое в адрес Фрэннана.
- Хорошая идея, - черноглазый стражник направился вперед. Льярн, ведя Серого Вихря в поводу, последовал за ним, замыкали шествие Эрль и Каравайчик со Змеем.
Ход был вырублен в скале, имел ровные стены и округлый свод.
Потом они натолкнулись на лестницу. Рядом со ступенями был выбит рисунок. Фрэннан присел на корточки, разбирая его.
Льярн, бывая в чертогах гномов, часто видел их рисунки и письмена, но разбирать их так и не научился. Эльфийскому принцу делать это не пристало.
- Что там? - нетерпеливо спросил Каравайчик сзади.
- Эта лестница ведет на пятый и седьмой уровни. Нам, чтобы выбраться отсюда, нужен шестой. Угу. Думаю, придется пойти по пятому уровню, потом подняться на четвертый, а там уже перейти на шестой. Все просто!
- Разумник, а ты подумал, как лошади будут спускаться по лестнице?
Фрэннана вопрос Каравайчика озадачил. Парень задумался на мгновение, потом оглянулся на Вихря со Змеем, словно это были его злейшие враги.
- Ступени не очень крутые, я думаю, что кони спустятся, - мягко сказал эльф.
- Что ж, давайте проверим.
Фрэннан пропустил Льярна. Принц не сомневался в своем коне, он знал, что Вихрь при желании мог с легкостью вскарабкаться на дерево, если оно было достаточно раскидистым, а уж какая-то лестница, но вот Змей...
Серый Вихрь задумчиво изучил странный спуск перед собой, переступил обеими передними ногами на верхнюю ступеньку, потом, осторожно ставя копыта, начал спускаться.
- Так, Фрэннан, ты веди Вихря, он вроде нормально спускается, а я попробую свести Змея.
- Может, лучше я сам?
- Я какой-никакой, но все-таки эльф, и сумею лучше договориться с конем, хотя ты и его хозяин.
- Ладно, давай.
Льярн подошел к Змею. Серый настороженно смотрел на принца, ожидая какого-нибудь подвоха. Эльф забрал поводья у Каравайчика.
- Ну же, мой хороший! - Льярн погладил коня по атласной шее. - Ты же сильный и смелый, ты ничего не боишься... - продолжая поглаживать и успокаивать коня, эльф подвел его к лестнице.
- Может, завязать ему глаза? - предложил Фрэннан снизу, они с Вихрем успели спуститься уже достаточно низко. Льярн зажег еще один светлячок, а то тот, которого он создал раньше, уже разрывался, стараясь светить всем сразу.
Змей смотрел на ступени. Льярн чувствовал, что жеребца охватывает ужас. Принц обнял коня за шею, внушая ему спокойствие и уверенность в себе.
- Только бы не грохнулся, - прошептала Эрль, - а то сломает шею и себе, и Льярну.
Каравайчик шикнул на нее.
Змей сделал робкий шаг, потом другой. Эльф, продолжая обнимать коня, шел рядом.
- Ну вот видишь, а ты боялся! Вы подождите, пока мы не спустимся, - обратился он к оставшимся наверху, - а то еще испугаете чем-нибудь, тогда конец.
Спустились они, однако, без происшествий. Фрэннан с Вихрем поджидали внизу. Льярн, опираясь на бок жеребца, перевел дух и вытер взмокший лоб. Змей почувствовал волнение эльфа и начал дрожать крупной дрожью.
- Так сколько, ты говоришь, нам лестниц придется преодолеть?
- Две. Одна вверх, другая вниз.
- Спускайтесь! - крикнул Льярн оставшимся наверху, заставив Змея шарахнуться.
Эрль и Каравайчик сбежали вниз.
Вихрь вырвал поводья у Фрэннана и подошел к принцу.
Они построились в прежнем порядке и продолжили путь.
Пятый уровень был внутренним и поэтому был обустроен гораздо лучше. Стены украшала хитрая резьба, мерцая кое-где глазами самоцветов. Через равные промежутки времени светились отдушины.
Здесь было достаточно светло, и Льярн потушил светлячки, чтобы не тратить силы. От главного хода разбегались другие, поуже, в стенах скрывались двери, но они не решились устраивать разведку, здесь немудрено было и заплутать.
- Жать, что гномы ушли отсюда, - Льярн полюбовался на особо искусный узор, покрытый толстым слоем пыли. - Представляю, как здесь было оживленно и красиво.
Фрэннан пожал плечами.
- Зато людям достались богатые шахты.
Эльф замолчал.
Глухо цокали по камню копыта лошадей, разгоняя многовековую тишь, заставляя эхо метаться по коридорам.
- Жутковато здесь, - пожаловался Каравайчик сзади.
- Потерпи, немного осталось, - Фрэннан свернул за угол. Льярн шагнул за ним.
- Вот она, родимая!
- Винтовая! - Льярн уничижающе посмотрел на стражника, будто тот сам тут построил эту лестницу.
- Не мог я знать этого! Я же здесь ни разу не был!
- Должен быть еще какой-нибудь ход!
- Ходов здесь множество, только про них я вообще ничего не знаю!
Вихрь, которому надоел спор людей, растолкал их плечами, протиснулся мимо них, подошел к лестнице и ловко и проворно начал по ней взбираться.
Фрэннан посмотрел на коня, исчезающего наверху, открыв рот, потом торжествующе оглянулся на Льярна.
- Ну вот, а ты говорил!
- Надеюсь, со вторым все пройдет так же безупречно, - мрачно сказал принц.
На лестницу они заталкивали Змея вчетвером. Конь вспомнил, что ослы его родственники, и уперся всеми четырьмя.
- Может, тебе превратиться в дракона и припугнуть его? - пыхтя, предложил Фрэннан Эрль.
Кельди ответила стражнику мрачным взглядом.
- А это хорошая идея! - Каравайчик, подталкивающий коня сзади, остановился и перевел дух.
- Теперь я еще и пастуший дракон.
Эрль добавила еще что-то нелестное в их адрес, но все-таки превратилась.
На Змея, который привык к ней, это не произвело никакого впечатления. Тогда дракон расправил крылья и взревел так, что у всех уши заложило.
Жеребец, вместе с повисшим на поводьях Льярном, рванул вверх не менее ловко и проворно, чем Вихрь.
Поднявшись наверх, друзья с трудом удержались от смеха.
- Я уж лучше бы пошел к разбойникам! - принц, сидя на полу, отряхивал с одежды пыль, которую Змей собрал им по всей лестнице. - Последнюю лестницу я не переживу, - мрачно заметил эльф. - Надеюсь, она не окажется канатной!
Четвертый уровень был просто узким темным коридором. Льярн вернул светлячки, в душе опасаясь, как бы лошади не застряли.
Но все прошло благополучно, последняя лестница тоже порадовала. Это был широкий пологий сход с длинными невысокими ступенями.
- Шестой уровень.
- Похоже, здесь была когда-то зала для торжественных приемов, - Льярн вертел головой, оглядывая просторное помещение. Сейчас в нем царили запустение и грязь.
Изящные витые сосульки, спускавшиеся с потолка, служившие раньше украшением, теперь срослись со своими близнецами на земле, превратившись в уродливые колонны. Друзья шли между ними, как по лесу.
Льярн буквально кожей чувствовал непрочность мелких сосулек наверху.
- Мне кажется, стоит обернуть чем-нибудь копыта лошадей, малейший звук - и все обрушится на нас.
Они последовали совету эльфа.
- Скоро выход? - Льярн держался поближе к Серому Вихрю, настороженно оглядываясь, ему было сильно не по себе в этой зале.
- Еще немного и мы...
Сверху упала крупная сосулька, чуть не угодив Каравайчику по голове. Змей шарахнулся в сторону.
- Держи его! А то убежит и ноги переломает!
Эрль повисла на поводьях.
Впереди, разбившись на мелкие осколки, упала еще одна сосулька.
- Не нравится мне все это!
- Смотрите! - кельди указывала наверх.
Среди теней, ловко цепляясь за потолок, двигались какие-то серые фигурки.
В них полетел целый град сосулек.
- Бежим!
Они помчались прочь. Льярн прикрывал голову рукой. Вдруг Фрэннан споткнулся и упал, здоровенная сосулька ударила его по плечу.
Эльф остановился, помогая стражнику подняться.
Лицо Фрэннана было перекошено от боли.
- Похоже, рука сломана.
В воздух взлетел маленький янтарный дракон. Не обращая внимания на летящие в него камни, он полыхнул огнем. Послышались крики боли.
Каравайчик подхватил Фрэннана на руки.
- Быстрее, пока Эрль их отвлекает!
Они понеслись вперед изо всех сил и выбежали в широкий короткий коридор.
Кельди вылетела за ними, захлопнула лапами створки ворот.
Принц подбежал и закрыл ворота на засов.
- Поторопимся! - Фрэннан кое-как освободился от рук Каравайчика и ковылял сам.
- Нужно осмотреть руку и наложить повязку!
- После! - стражник подошел к гладкой стене и, сверившись с рисунком на полу, сделал перед собой какое-то быстрое движение рукой.
Стена начала медленно подниматься вверх, открыв небольшую темную комнатку. Один из светлячков, возвращенных Льярном, немедленно залетел в нее, освещая.
- Подъемник. Надеюсь, он еще работает!
Они с трудом поместились туда вместе с лошадьми. Фрэннан, морщась от боли, тыкал пальцем в узор на стене.
- Держитесь!
Их тряхнуло. Фрэннан не удержался на ногах и сел на пол, застонав. Змей сильно перепугался и начал брыкаться. Льярн повис на шее коня, успокаивая.
Скрипя и дергаясь, подъемник двигался вверх.
- Только бы не застрял нигде!
Дернувшись в последний раз, он застыл.
- Мы приехали, или все-таки застряли? - Эрль держалась за Каравайчика.
- Сейчас проверим! - Фрэннан нажал выпуклую пластинку на стене.
Вход медленно открылся, перед ними белели горы, озаряемые заходящим солнцем.
Льярн сидел, осторожно подкладывая веточки в костер, ради этих жалких крох они с Эрль облазили полгоры, обламывая колючие кустики. Огонь потрескивал и давал странное зеленоватое пламя.
Лошади паслись неподалеку. Вихрь придумал раскопать копытами снег, как олень, и нашел вкусную зеленую траву. Змей сам рыть не стал, но подчистую съедал все, что находил товарищ. Вихрь снисходительно смотрел на серого.
Каравайчик сидел рядом с другом. Перелома у Фрэннана, к счастью, не оказалось, только вывих и сильный ушиб. Вывих Льярн кое-как вправил, а больше ничего поделать не мог. Людей он не умел лечить. Рука у стражника опухла так, что они с трудом смогли снять с него куртку. Теперь Фрэннан лежал на их плащах и тихо бредил, у него начался жар. Льярн не знал, так должно быть или повреждения сильнее, чем он думал.
Эрль исчезла по своему обыкновению.
Каравайчик снял тряпицу со снегом, которую прикладывал к больной руке друга, выкинул подтаявшие комки и набрал снега заново.
Фрэннан вскрикнул и заметался. Каравайчик приложил снег к руке и придержал парня.
- Тише, тише, - стражник был похож на заботливую нянюшку.
Пухлое лицо Каравайчика обернулось к Льярну.
- Сделай что-нибудь!
Принцу было мучительно стыдно, он был абсолютно беспомощен. Не зная, чем помочь, он все же подошел к Фрэннану. Потрогал лоб, жар, похоже, усилился. Парень тяжело дышал.
- Странно, мне кажется, вывих и ушиб не могут быть причиной такой сильной лихорадки.
- Конечно не могут! - рядом с Льярном в снег упала фляга.
Эльф поднял взгляд на Эрль.
- Что это?
- Кровь Земли. Это единственное, что может ему помочь.
Ночь прошла спокойно, а утро принесло радостную новость, опухоль у Фрэннана спала, оставив после себя красивый разноцветный синяк, жара тоже больше не было.
Они перекусили и отправились в путь. Фрэннан шел, держась за сбрую Змея, вторая его рука была подвязана и висела на груди.
- Спустимся - и окажемся прямо у дороги к Халлерину.
Однако это было проще сказать, чем сделать. Снег в горах оказался очень коварным. Он скрывал трещины и острые камни. Однажды Змей, уронив хозяина, чуть не провалился в расщелину, хитро замаскированную коварным покрывалом. С Вихрем, который, казалось, видел и под землей, такого не происходило, и Льярн, помогая стражнику подняться, велел ему садиться в седло. Фрэннан поспорил немного, но быстро сдался.
Спустившись к подножию горы, они едва волокли ноги.
- Привал, - сказал Льярн, падая в снег.
Каравайчик помог Фрэннану слезть с Вихря. Черноглазый стражник, баюкая руку, сел на камешек.
- Если нормально до города доберемся... напьюсь.
Эльф встал, отряхнулся и, размотав повязку, осмотрел руку Фрэннана.
- Ну как?
- Гораздо лучше. До свадьбы заживет.
Каравайчик засмеялся. Фрэннан покраснел. Передохнув немного, они отправились дальше. Здесь начинался лес, покрывавший весь Пропащий дол и предгорья.
Хорошо хоть, не лес Черного дуба, а самый обыкновенный.
Поплутав немного по лесу, странники выбрались на дорогу, благополучно миновав засаду.
- Завтра будем в городе! - Фрэннан счастливо улыбался, занимая свое место позади эльфа.

Глава 8
ИНТРИГИ... ИНТРИГИ...

Халлерин прятался в горах, как жемчужинка в раковине, дорога к нему была трудна и извилиста. Наконец перед утомленными странниками предстали городские ворота.
Льярн, как единственный денежный среди них, внес плату за трех путешественников и двух лошадей.
- Не подскажете ли, любезные, как нам найти трактир «Халлорское Море», - обратился эльф к стражникам у ворот.
Один из них, пожилой дядька, с пушистыми седыми усами, снизошел до ответа:
- Сейчас поедете прямо, потом свернете направо, там будет улица Лесная, но на нее не сворачивайте, езжайте дальше, доедете до красивого серого дома, свернете налево, попадете на Башенную площадь, вам нужна будет Королевская улица, в третьем переулке справа и будет ваш трактир.
- Спасибо, - кивнул Льярн, трогая коня.
- Ты хоть что-нибудь понял? - спросил вполголоса Фрэннан.
- Нет. Но я думал, ты знаешь, где это, и дорогу так, на всякий случай, спросил.
- Я в Халлерине ни разу не был.
- Тогда откуда ты так хорошо знаешь горы?
Фрэннан смутился.
- Приходилось. Изучать, - помрачнел парень.
Они пытались следовать указаниям стражника, но скоро совсем заплутали.
- Какая это площадь? - спросил Льярн у какого-то старичка с ручной тележкой.
- Знамо какая, Рыночная.
- А как... - старичок, не останавливаясь, нырнул в какой-то переулочек.
Льярн вздохнул.
- Любезная! - Фрэннан, склонившись с коня, обратился к седовласой женщине, копошащейся на пороге лавочки. Женщина подняла лицо. - Скажите, а где здесь «Халлорское Море»?
Лавочница посмотрела на парня долгим странным взглядом.
- А здесь, мальчик, моря нету, - медленно произнесла она, качая головой, глядя на него как на тяжело больного.
- Тьфу ты, - сплюнул парень в сердцах и ткнулся головой в спину эльфа.
- Не расстраивайся. Найдем.
Трактир они и в самом деле нашли, поздно ночью. Трактирщик долго не хотел отпирать настырным парням. Каравайчик отбил кулак об ворота, но вот маленькое зарешеченное окошко открылось.
- Чего надо? - послышался недовольный, глухой спросонья голос.
- Нам бы переночевать! - Льярн многозначно позвенел монетами в кошельке.
- Да и поесть бы не помешало, - в животе Каравайчика заурчало.
Их внимательно изучили, трактирщик поворчал, но ворота все-таки открыл.
Во дворе стояло несколько знакомых повозок.
- Каравайчик, Фрэннан! - узнал обоих стражник, стороживший обозное добро. - И рыжий с вами!
Фрэннан мрачно посмотрел на него.
- Здравствуй Вольн, что же вы нас бросили?
- А нечего было ночью уматывать в лес, никому ничего не сказав!
Пока Фрэннан со стражником спорили, Льярн спешился и вгляделся.
- Куда можно поставить лошадей? - спросил он у трактирщика.
- Только вон под навес, конюшня переполнена.
Эльф кивнул, они с Каравайчиком отвели лошадей в указанное место. Фрэннан дожидался их у входа в трактир.
- Комнат тоже свободных почти нет, только чердак.
- Скажи, почтенный, с обозом должен был приехать мальчик, светловолосый такой, маленький.
- Вигла, - удивился трактирщик. - Тогда ты, наверное, Льярн.
Принц кивнул.
- А я-то ему не верил, думал, врет малец.
- Мне бы его увидеть!
- Да он уж спит, наверное. Но ради такого дела можно его и разбудить.
Эльф тихонько постучал в дверь. Барсик, которому осточертело сидение в сумке, поскреб дверь лапкой.
- Кто там? - послышался мальчишеский голос.
- Открывай, свои.
Послышался топот, дверь с грохотом распахнулась, и Вигла повис у Льярна на шее.
- Я знал, знал, что ты сумеешь выбраться! - мальчик отстранился, разглядывая лицо эльфа.
Котенок, обделенный вниманием, с противным мяуканьем растянулся на полу и принялся перекатываться с боку на бок, показывая, какой он красивый, пушистый и вообще лучше всех. Мальчик поднял кота и зажал под мышкой, не спуская глаз с Льярна.
- Расскажи, что с вами было! А Каравайчик и Фрэннан, где они? С ними все в порядке?
- Да, с ними все хорошо, сейчас они поднимутся.
- А страшно было в лесу?
- Страшно. Не стой босиком на полу, холодно.
Вигла фыркнул, мол, ему такой холод нипочем.
- Я все расскажу, только к лошадям схожу, надо о них позаботиться.
Мальчик тяжело вздохнул.
- Может я смогу удовлетворить твое любопытство? - Эрль удобно расположилась на скамеечке у стены.
- Вы Фрэннана с Каравайчиком встретьте, они должны ужин принести. Вот деньги, кстати. Отдадите трактирщику, а я скоро вернусь.
Белобрысая и рыжая головы согласно кивнули.
Вихрь поприветствовал хозяина коротким ржанием. Лошадям задали кома, только расседлать их никто не подумал, а может, и не смог - оба жеребца не терпели чужаков.
- Ну что, мой хороший, наконец-то поешь как следует, - эльф погладил серого. Змей ткнулся носом ему в ухо, тоже напрашиваясь на ласку. Откуда-то потянуло сквознячком, Льярн поежился, натянул капюшон на голову, и принялся расседлывать Вихря.
Вдруг на голову ему обрушился удар, от которого потемнело в глазах.
Опять по голове!
Льярн, шатаясь, круто развернулся. Человек замахнулся дубинкой еще раз. Вихрь взвизгнул, стремясь порвать недоуздок.
Эльф попятился, стремясь отступить ближе к коню, там-то ему ничто не будет угрожать, но споткнулся обо что-то и растянулся на земле. Мужчина ухватил принца за ногу, таща к себе. Вихрь ухватил хозяина за рукав и потянул на себя. Льярн закричал.
- Болван! Ничего толком сделать не можешь!
У нападающего появился напарник. Он ухватил эльфа за вторую ногу. Рукав затрещал и порвался.
- Что вам надо? - эльф извивался, стараясь вырваться, он перекатился на живот и сумел освободить одну ногу. Оттолкнувшись руками от земли, принц подпрыгнул и сумел ударить свободной ногой нападающего. Теперь он был свободен!
Чудесный с яростным ревом покинул ножны. Эльф отступил, чтобы перерубить привязь беснующегося Вихря.
- Не дай ему освободить коня!
Льярн отбил летящую в него дубинку, настороженно огляделся, ожидая любой пакости. Один из нападающих достал какой-то маленький мешочек. Второй, вытащив меч из ножен, начал яростное нападение.
С трудом отбивая безумные атаки, оттесняющие его все дальше от коновязи, Льярн вдруг почувствовал, что в ногу ему что-то впилось. Принц провел рукой по бедру. Колючка? Эльф отбросил шип в сторону. Тут Вихрю, наконец, удалось порвать привязь, конь демоном прыгнул на обидчиков.
Льярн пошатнулся, чувствуя, что все вокруг начинает кружиться, ноги стали чужими и непослушными.
- Вихрь! - крикнул он из последних сил, роняя меч из рук, и рухнул на землю.
Нападающий посмотрел на то, как, сраженный его оружием, упал серый жеребец - для коня понадобилось не менее четырех шипов, - потом на своего помятого сообщника.
- Шевелись быстрее, и так нашумели сверх меры! Бери этого и пошли.
Мужчина взвалил Льярна на плечо, и они убежали. В трактире начали просыпаться люди, разбуженные шумом во дворе, загорались окошки. Переполошенные постояльцы нашли во дворе лежащего коня и стражника, охранявшего обозное добро, с проломленной головой. Глава обоза все тщательно проверил, но ничего вроде не пропало.
Каравайчик с Виглой, тоже вышедшие полюбопытствовать, с ужасом заметили серого коня.
- Это же Вихрь! - мальчик опустился рядом с конем на колени.
- Что с ним?
- Не знаю, - мальчик провел рукой по конской шее и вдруг наткнулся на какую-то колючку, воткнувшуюся в шкуру жеребца. - Что это?
Каравайчик пожал плечами.
- А где же Льярн?
- Льярн!
Эльфа нигде не было.
Голова казалась большим круглым камнем, тяжелым, холодным и неподвижным, глаза не желали открываться никакими силами. Хотя откуда у камня глаза?
Тело затекло, будто он очень долго лежал не двигаясь. Руки и ноги занемели и замерзли. Но что-то же ведь его разбудило? А, вот! Человеческие голоса!
Льярн прислушался, и бессмысленное лопотание начало складываться в слова.
- Идиоты! Вам ничего нельзя поручить! Ведь было сказано, что мальчишку надо захватить осторожно. И чтобы ни царапины! А вы?
- Да он сопротивлялся как бешеный кот! Еще жеребец его этот дикий - мы думали, там и останемся!
- Скоро вам будут поручать только младенцев красть! Надеюсь, что заказчик не будет в претензии. Если что, я взыщу с вас эти деньги!
- Откуда у нас?..
- Или продам вас обоих в шахты, хотя убытков, конечно, не возмещу.
Льярн задумался. Кому он мог понадобиться, да еще так, чтобы похитителей нанимать? Скорее всего, все происходящее было какой-то ошибкой.
Послышались шаги, скрип двери и к беседе присоединился еще один голос:
- Как прошла наша задумка? Все в порядке? Без осложнений?
- Почему вы не предупредили нас про коня?
- Я же сказал, серый боевой конь! Этого было мало? А теперь перенесите его высочество в комнату, приготовленную специально для него, - голос гнусно хихикнул.

Предыдущая страница 23 Следующая страница


Янтарный единорог 24

Его подняли, мир мучительно рухнул куда-то, и Льярн снова потерял сознание.
Славно пахло какими-то цветами, хотя откуда они могли взяться зимой? Принца пронзила ужасная мысль - его отправили домой!
Он открыл глаза и сел. Комната была незнакома. Сквозь зарешеченное окно пробивался солнечный свет, на подоконнике стол глиняный горшок с каким-то лопушистым растением, среди темно-серых листьев с бордовыми пятнами прятались мелкие белые цветы. Сам эльф лежал на широкой кровати, накрытый теплым меховым одеялом, одежда его куда-то делась, на нем была только кружевная ночная рубашка. Но, впрочем, рядом на стуле обнаружился полный костюм.
Льярн примерил черные бархатные штаны, тонкую шелковую рубашку, темно-коричневый богато расшитый камзол, невысокие полусапожки - все пришлось впору.
- Ничего не понимаю! - принц посмотрел в зеркало на стене и, взяв гребень, принялся расчесываться. Приведя кое-как в порядок свою неуправляемую шевелюру, Льярн тихо порадовался, что привык стричься достаточно коротко, только чтобы скрыть уши. А если бы у него были такие длинные волосы как у Фрэннана? Эльф представил себя в копне кудрявых рыжих волос и рассмеялся.
- Рад, что у вас хорошее настроение, ваше высочество, - у дверей стоял невысокий плотный человек в однотонной темно-синей одежде, а только что в комнате не было никого, кроме самого принца. Эльф узнал голос, именно он говорил с похитителями. - Думаю, вы проголодались, могу я проводить вас к обеду?
Льярн кивнул, настороженно глядя на пришельца, с расспросами он решил повременить.
Мужчина посторонился, пропуская эльфа, закрыл за ним двери и повел по коридору.
В небольшом круглом зале стоял стол, уставленный всевозможными яствами, Льярн сглотнул, вспомнив, как давно он не ел нормально, потом обратил внимание на сидящих за столом людей.
Во главе стола сидел высокий мужчина с худым длинным лицом, поредевшие на лбу темные волосы были собраны в хвост, одет он был неброско, но его однотонная темная одежда поражала дороговизной ткани. За его спиной, предупреждая все попытки бегства, стояли четверо громил. По правую руку от длиннолицего сидел седой толстячок, в светлом камзоле, расшитом всевозможными драгоценными камнями. А по левую - миловидная черноволосая девушка с удивительными дымчатыми сине-зелеными глазами, ее прямые длинные волосы свободно спускались по спине, лишь слегка скрепленные на затылке жемчужной сеточкой. При виде Льярна глаза у девушки округлились, а ротик приоткрылся. Она, впрочем, тут ре взяла себя в руки, улыбнулась через силу и опустила ресницы, отведя взгляд в сторону.
- Я вижу, Ристанна, ты рада видеть своего жениха!
Девушка коротко кивнула, заливаясь румянцем.
Эльф ошеломленно смотрел на троицу, не понимая абсолютно ничего, всех этих людей он видел в первый раз.
- Что здесь происходит? - спросил Льярн, чувствуя, как его захватывает волна гнева.
- Что вы, принц, зачем сердиться. Вы просто мой гость, как и прекрасная Ристанна. Прошу вас, присядьте!
Эльф подошел к свободному стулу, сел, перед ним тут же появилась тарелка с каким-то дымящимся аппетитным блюдом. Льярн с трудом удержался от того, чтобы не начать есть руками, и взял вилку.
- Так зачем вы меня похитили?
- О, я не мог удержаться, ваше высочество. Вы были один, без охраны. И романтическая история вашей любви...
Льярн с удивлением посмотрел на девушку, Ристанна делала какие-то знаки глазами. Длиннолицый заметил это.
- Что-то не так, госпожа? - его глаза с подозрением уставились на нее.
- Нет, что вы, Сальвер, - девушка опустила ресницы.
Мужчина сложил пальцы домиком, глядя поверх них на Льярна.
- Какая роскошная козырная карта - наследный принц Шэаны.
Эльф поперхнулся и закашлялся. Сделав глоток из бокала, принц посмотрел на людей. Толстячок улыбался, Сальвер выглядел довольным, Ристанна смотрела умоляющими глазами - только не выдавай.
Потягивая вино, Льярн гадал, за кого же его могли принять. Судя по тому, что его опознавали по серому коню, то за Фрэннана, да он же еще был в его куртке! Заметная такая курточка, зеленая, с серебристой вышивкой на плечах, она еще так понравилась ему. А из этих людей в лицо его знала, похоже, только девушка. Интересно, что с ним сделают, когда разоблачат.
- Что-то сделает ваш отец, узнав, что сын сгинул неизвестно где? А, вы хмуритесь! Думаете, братец займет ваше место? Дэрину еще ой как далеко до совершеннолетия, много чего может случиться, - злодей усмехнулся, - например, несчастный случай на охоте. Шэанские леса так опасны. Вы побледнели. Это приятно. А ваша сестра еще совсем младенец.
Льярн продолжал есть, обдумывая ситуацию, планы злодея его не трогали, главное - донести их до Фрэннана.
- У меня на вас есть хороший покупатель, он почему-то очень ценит членов вашей семьи.
Угодить в рабство в планы эльфа не входило.
- Меня будут искать!
- Пусть попробуют, - Сальвер усмехнулся. - Вы закончили, ваше высочество? Проводить принца в его комнату. Да и дайте влюбленным поворковать, наконец.
Дверь закрылась, скрипнул, поворачиваясь, ключ. Льярн подошел к окну, оттуда открывался незабываемый вид на соседнюю стену. Ристанна за его спиной осматривалась.
- Нас наверняка подслушивают.
Эльф кивнул.
- У одного моего друга очень хороший вкус.
- Надеюсь, у этого друга и с остальным все в порядке?
- Когда я видел его в последний раз, он был вполне жив, здоров, - Льярн развернулся к девушке.
Вдруг Ристанна бросилась к нему и повисла на шее, осыпая лицо принца поцелуями.
Ошеломленный Льярн замер.
- Мы ведем себя подозрительно для двух долго не видевшихся влюбленных, - прошипела девушка ему в ухо, продолжая разыгрывать спектакль.
- Что мне делать? - растерянно спросил эльф.
- Обними меня хотя бы! Ты что, не знаешь, как нужно вести себя с девушкой?
Льярн покачал головой, осторожно смыкая руки на талии Ристанны.
- Присядем! - девушка указала на небольшой диванчик у окна.
Они сели. Ристанна уткнулась лицом ему в плечо и обняла за шею.
- Я не знаю, как получилось, что тебя поймали вместо Фрэннана, но пока ты здесь, он в безопасности.
- Да, но зато я-то в опасности.
Ристанна подняла глаза.
- Пожалуйста.
- Я думаю, друзья смогут найти меня.
- Надеюсь на это. А пока придется...
Дверь открылась, и в комнату вошли двое мужчин с арбалетами.
- Поболтали - и хватит.
Ристанна встала и направилась к выходу, печально улыбнувшись эльфу напоследок.
Льярн потер лоб. Таких приключений он не ожидал. Стоило попробовать позвать кого-нибудь на помощь. Вихрь наверняка может услышать его даже отсюда, или же Эрль. Принц покосился на кольцо. К его удивлению, оно было тусклым, камень лишь слегка светился. Эльф прислушался к себе и заметил то, что помешали заметить раньше волнение и растерянность. Комната была хорошо защищена от магического воздействия, да так, что он не мог ничего поделать. Похоже, кто-то догадывался о природе Фрэннана. Такой защите было вполне по силам удержать дракона.
Расстроенный собственной беспомощностью, Льярн растянулся на кровати и не заметил, как заснул. Разбудил эльфа звон ключей, снова к нему посетители.
- Вставай, - сказал мрачный громила, направляя на принца арбалет.
Льярн выполнил команду. В коридоре его ждали еще двое.
- Дернешься - получишь стрелу.
Льярн равнодушно кивнул.
Его отвели в небольшую темную комнату без окон, стражники остались у приоткрытой двери. Эльф присел на стул, ожидая, что же произойдет.
Послышались шаги, голоса. Охранники расступились, давая дорогу.
- Что ж, Сальвер, посмотрим на твою добычу.
Принц понял, что за ним явился покупатель, голос говорившего был бархатист и приятен. Так отчего же у Льярна мурашки побежали по спине?
В комнату в сопровождении Сальвера вошел высокий плотный человек с мягкими волнистыми волосами и приятными чертами лица. Темные глаза мужчины уставились на эльфа. На мгновение ему показалось, что он увидел алые искры в глазах незнакомца. Льярн привстал, с ужасом чувствуя, как похолодело в груди. Ему чудилось, что вместе с незнакомцем в комнату вошла сама тьма.

- Ты решил обмануть меня, - мужчина мягко обернулся к подельнику.

- Как обмануть, - не понял Сальвер.
- Это не принц!
Длиннолицый заморгал, оглянулся на эльфа.
- Как не принц? На нем была зеленая куртка, и у него был серый боевой жеребец...
- Зато принц Шэаны никогда не был рыжим и уж, тем более, не был эльфом! - мужчина говорил спокойно, но в глубине его слов, заставляя Сальвера сжиматься, ворочался гнев.
- Разве это эльф? - жалко пробормотал желтолицый.
- Самый настоящий, из Златолесья, - Льярн шутовски поклонился, но тут же пожалел, что привлек к себе внимание.
Оставив Сальвера, мужчина сделал несколько шагов к нему, пристально разглядывая, вдруг его губы расплылись в довольной улыбке.
- Знаешь, Сальвер, я думаю, что смогу тебе простить ошибку. Ты поймал достойную замену. Цена будет та же.
Льярн отпрянул, но за спиной была стена.
Покупатель двинулся к нему, протягивая руку.
- Нет!
Эльф в панике вскрикнул, закрывая лицо руками. Вдруг в комнатке вспыхнул яркий свет, принц с удивлением заметил, что светится его кольцо.
Мужчина отпрянул с перекошенным и каким-то потускневшим, стершимся лицом.
- Кольцо дракона, - прохрипел он. - Сильная игрушка. Но не более чем игрушка!
Перед ним дракон, понял Льярн. Принц сосредоточился на кольце.
Из камня к дракону потянулись сотни золотистых светящихся нитей, они окружили кельда.
Дракон забился, повалив Сальвера, избегая прикосновения золотых лучей, потом вдруг утратил человеческий облик, расплывшись клубящейся черной тенью. Клочки мрака начали просачиваться сквозь сеть.
Льярн, не опуская руки, пробежал мимо дракона, выскочил в коридор. Лучи погасли. В комнате послышался безумный рев.
В коридоре стояли ошеломленные охранники, один из них держал за локоть Ристанну. Они дернулись было к нему, но тут стены сотряс удар такой чудовищной силы, что с потолка посыпались куски штукатурки.
Льярн подскочил к стражнику, державшему девушку, и ударил ошеломленного охранника в висок.
- Бежим!
В коридоре показалась голова чудовищного зверя, Эрль была по сравнению с ним просто малюткой. Дракон с ревом рушил лапами стены, стремясь выбраться из комнатки. Стражники побросали арбалеты и кинулись наутек.
Ристанна задержалась, вынимая из ножен поверженного Льярном охранника меч.
- Скорее, - эльф потянул девушку за руку.
Дом ходил ходуном, слуги и стража метались в панике, не обращая внимания на двоих беглецов. Один добросовестный охранник попытался, правда, остановить их, но Ристанна взмахнув мечом, применила какой-то хитрый прием, и оглушенный стражник рухнул на пол.
Эльф покосился на свою спутницу, ему было далеко до подобного мастерства.
- В окно! К дверям не пробиться! - девушка подняла табуретку и кинула ее в окно, разбивая вдребезги редкое драгоценное стекло.
Эльф выглянул, до мостовой было примерно полтора человеческих роста.
- Я первый, а потом тебя поймаю.
Девушка кивнула.
Льярн взобрался на подоконник, лег на живот, повис на руках и спрыгнул на мостовую. Ристанна выглянула в окно.
- Давай! - принц сделал приглашающий жест руками.
Девушка выбралась, потом тоже повисла на карнизе.
- Брось меч, он тебе только мешает!
Железка звякнула о мостовую, высекая снопы искр. Девушка разжала руки и с визгом полетела вниз. Льярн подхватил ее и поставил на землю. Ристанна судорожно принялась оправлять юбки, потом подняла меч. Льярн потянул ее за руку, и они побежали прочь.
Прохожие с удивлением оглядывались на них. Богато одетый юноша и девушка в легком, отнюдь не зимнем платьице, да еще с огромным мечом в руках.
- Нам нужно попасть в трактир «Халлорское Море», - сказал эльф на бегу. - Ты знаешь, где это?
Запыхавшаяся девушка кивнула.
- Там Фрэннан и остальные, нам нужно быстрее туда попасть.
- Тогда нам в тот переулок.
Послышался цокот копыт, откуда-то вынырнули два всадника.
Льярн не успел ничего сообразить, как вдруг его схватили за шиворот, и он оказался уложенным поперек седла. Эльф начал бешено сопротивляться, вырываясь из цепкой хватки. В очередной раз на голову ему опустилось что-то твердое, и юноша поплыл, обмякая.
- Эй! - Ристанна кинулась за всадниками, но быстро отстала.
Очнувшись, Льярн понял, что крепко связан, он нисколько не сомневался, что снова оказался в руках Сальвера и его страшного хозяина. Похоже, его опасались, вон как хорошо спеленали. Принц задергался, проверяя крепость веревок.
Раздался угрожающий рык. Эльф поднял голову и похолодел - рядом с подстилкой, на которой он лежал, сидел огромный косматый серый пес. Таких больших собак Льярн еще не видел.
- Тише, Глэф! - произнес рядом человеческий голос, он ничуть не походил на бархатистый голос дракона, и Льярна это порадовало.
- Кто вы? Зачем меня схватили и связали?
- Сколько вопросов, - хозяин пса подошел и остановился рядом с ним. - Если ты пообещаешь себя хорошо вести, то я тебя развяжу.
Льярн опустил голову на подстилку.
- Чего вам бояться с таким псом?
Мужчина усмехнулся и принялся распутывать узлы на руках эльфа, стянутых за спиной.
- Пожалуй, ты прав, - он закончил и отошел. - Ноги сам развяжешь!
Принц принялся разматывать веревки, щедро его опутывавшие, и осматриваться.
Кроме хозяина пса в комнате, больше похожей на тюремную камеру, если бы не полоски серого с синим блеском металла, украшающего стены, были еще двое: старик с длинными седыми волосами в просторной серой хламиде и коренастый бочкообразный мужчина, в котором принц с удивлением узнал гнома.
- Почему меня схватили? - обратился Льярн к нему на гномьем.
Но гном промолчал, только бросил взгляд на того, кто здесь был явно главным.
Льярн посмотрел на хозяина пса и вдруг с ужасом заметил серую куртку. Так. Перед ним не подельники Сальвера, а охотники. Попал, что называется, из огня да в полымя.
- Нам было очень интересно посмотреть, кто же развлекается в Шэане, оживляет мертвые земли, беспокоит призраков.
Льярн сел, выпрямив спину.
- Прежде чем ответить, я хочу знать, с кем имею дело.
- Ну что ж, - мужчина улыбнулся, вокруг глаз собрались лучики морщинок. - Меня зовут Пиннар, хотя некоторые предпочитают называть Волчатник. Это Снежный Горностай, а это Дарни, - он указывал на тех, кого представлял. - А как твое имя?
- Меня зовут Льярн, - со вздохом ответил эльф.
- Просто Льярн и все?
- Да, все! - принц гордо вскинул голову. - Таково мое имя, а прозвищами я еще не обзавелся.
- Что ж, просто Льярн. Как ты появился в Нижнем мире?
Эльф посмотрел на охотника, врать не хотелось, тем более что у охотников наверняка есть способ отличить правду ото лжи, но правду тоже можно было не говорить...
- Меня вызвал маг.
- Вызвал маг? - Пиннар переглянулся со Снежным Горностаем.
- Да, разве в этом есть что-то особенное?
- Нет. Ничего. Как зовут этого мага?
- Вигла.
Старик покачал головой.
- В первый раз слышу.
- Скажи нам, какие заклинания он использовал для вызова, и мы отправим тебя обратно, освободив от его власти, - Снежный Горностай внимательно смотрел на юношу.
- Маг отпустил меня на волю, когда я выполнил его поручение.
- Какое поручение? - насторожился Волчатник.
Льярн опустил глаза, понимая, что слишком приблизился к истине.
- Защитить его от троллей.
- И ты успешно справился с этой сложной задачей?
Принц кивнул.
- Где это было?
- На острове Дикие Камни.
- Где это? Впервые слышу подобное название?
Эльф пожал плечами.
- Не знаю, где-то на севере.
- На севере, тогда неудивительно, что тебе пришлось сражаться с троллями. А где сейчас твой бывший хозяин?
Принц задумался об ответе, Виглу он никогда не считал хозяином.
- Не знаю, - честно ответил Льярн.
- Ладно, закончим с этим. Как тебе удалось оживить Худые пустоши? Мы пытались бороться с поселившимся там злом, но нам не удалось ничего сделать.
- Не знаю, - эльф и в самом деле не очень хорошо представлял, что сотворил.
Пиннар покосился на Снежного Горностая. Старик пожал плечами.
- Он и в самом деле не знает.
- Ладно. Извини, мы не можем отпустить тебя, пока не выясним всего. Придется тебе погостить у нас.
Волчатник встал.
- Э нет, - запротестовал Льярн. - Почему я должен находиться здесь? Что плохого я сделал?
- Пока ничего, но ты слишком опасная фигура. Мы просто не можем оставить тебя без внимания.
Охотники ушли, оставив принца в одиночестве. Эльф понурился и сел на подстилку, поджав ноги. Магия здесь работала еще меньше, чем в его прошлом месте заключения. Льярн тяжело вздохнул, чувствуя себя несчастной щепкой, попавшей в чужой водоворот.
Принц не знал, сколько просидел неподвижно, в комнате не было окон, а круглые светильники на потолке горели не тускнея. Вдруг послышался лязг отпираемой двери, и в комнату вошел гном, он нес в руках поднос с едой. Дверь охотник не закрыл, видимо не опасаясь, что пленник бросится бежать а может, там была надежная стража. Гном поставил поднос на стол.
- Поешь, тебе надо подкрепиться.
Эльф поднял голову.
- Что-то не хочется. Может, позже.
- Ну как знаешь, - Дарни помялся на пороге, не спеша уходить. - Откуда ты знаешь гномий язык?
- У меня много знакомых гномов.
- Откуда? - удивился гном.
- Я же из Верхнего мира, ты что, забыл?
- Ах да, - гном кивнул.
Льярн шевельнулся, собираясь подняться на ноги, но вдруг застонал и осел обратно. Рана, о которой он благополучно забыл, - она не заживала, но и не беспокоила - вдруг напомнила о себе резкой болью. Что было немудрено, после таких-то приключений.
Гном склонился над побледневшим пленником, хватающим ртом воздух, как рыба, выброшенная на берег.
- Что с тобой, парень? Э, да ты, никак, ранен! Надо Эфрин сказать, пусть придет посмотрит, - гном быстро вышел, дверь хлопнула.
Льярн закрыл глаза, потолок качался, и сам он был как кораблик, покачивающийся на волнах. Эльф тихонько задремал и ему приснился сон.
Фрэннан с озабоченным лицом склонился над ним, на потолке танцевали отсветы от крыльев Эрль.
- Как твоя рука? - спросил принц, улыбаясь хорошему сну.
- Зажила, ты-то сам как?
- И у меня все хорошо, - Льярн закрыл глаза.
- Не засыпай! - вполне реальная рука совсем по-настоящему и весьма ощутимо хлопнула его по щеке.
Глаза эльфа распахнулись.
- Фрэннан!
- Да, это я! Ты встать-то сможешь?
- Смогу! - Льярн поднялся с помощью черноглазого.
В дверях появилась Ристанна. Девушка была в мужской одежде, на ее поясе висел меч, а на перевези, пересекающей грудь, притаились метательные ножи.
- Поторопитесь!
Фрэннан кивнул, закидывая руку Льярна себе на плечо. Эрль выскользнула в дверь перед ними. В коридоре обнаружились Каравайчик, усердно связывающий оглушенного охотника, и Вигла. - Как вы меня нашли?
- Риста заметила на похитителях серые куртки, а остальное было просто.
- Где мы?
Фрэннан волок Льярна по коридору, не прекращая болтать. Ристанна и Эрль двигались впереди, разведывая.
- Это место называется просто Башня. Здесь главный оплот охотников.
- Но как вы сюда проникли?
- Через окно. Твоя драконша была столь милостива, что согласилась нас перетаскать.
- Но как вас не заметили?
- О, твоя подружка полна сюрпризов.
Ристанна обернулась к ним.
- Мы пришли, сейчас преодолеем внутреннюю галерею и доберемся до окна.
Они вышли на крытый балкон, он обвивал всю Башню изнутри и спиралью поднимался от основания к вершине.
- Быстрее, здесь всегда людно.
Впереди показалось темнеющее окно.
Вдруг впереди послышались голоса, навстречу им кто-то шел.
- Скорее, в окно!
Прохладный свежий воздух охватил Льярна, он нащупал ногой узкий карниз. Следом за ним уже выбирался Вигла. Ристанна подала руку эльфу. Принц покачал головой.
- Я сам.
Они стояли на узком карнизике, продуваемом всеми ветками, на высоте более ста пятидесяти локтей. Халлерин расстилался перед ними.
О присутствии Эрль напоминали только янтарные искры, клубящиеся в воздухе.
- Ну что, кто первый? - спросил эльф, с ужасом предчувствуя полет.
- Пусть это будет самый упитанный, а то я боюсь, что потом не унесу его, - послышался голос из темноты.
Каравайчик тяжело вздохнул и зажмурился.
- Давай!
Эрль проявилась, трепеща в воздухе огнистыми крыльями.
Вигла отодвинулся поближе к Льярну, вдруг камни, под ногами мальчика начали крошиться. Вигла вскрикнул, замахал руками. Эльф ухватил мальчика за шиворот и вдруг почувствовал, что сам теряет равновесие. Ристанна попыталась схватить принца за руку, но промахнулась.
Как во сне, Льярн оторвался от стены и полетел вниз, Вигла падал вместе с ним.
Кельди сложила крылья и спикировала за ними.
Льярн почувствовал, как в его тело впились острые когти, рядом от резкого рывка вскрикнул Вигла. Эрль замерла на месте, судорожно плеща крыльями.
Потом эльф почувствовал, что они падают уже втроем. Кельди не смогла удержать их обоих.
Мир закружился огнистым вихрем.
Янтарные крылья обняли их...

ЧАСТЬ ВТОРАЯ
ОХОТА НА ОХОТНИКА

Глава 1
БЕГЛЕЦЫ

Льярн лежал на мягком, на груди у него покоилось что-то тяжелое. Он, поразмыслив, определил это, как чью-то голову, под боком тоже притулился какой-то теплый комочек. Эльф открыл глаза. Над ним качались ветви деревьев, черные на фоне утреннего неба.
Эрль, которая и использовала его в качестве подушки, пошевелились и подняла голову. Глаза у кельди были мутные и какие-то ошалелые.
- Где мы? - тихо спросил Льярн.
- Не знаю, - девушка уронила голову обратно. - Я тогда плохо соображала, что делаю, а я и так не очень хорошо владею перемещением живых в пространстве.
- Так что мы может находиться где угодно, - заключил Льярн.
Вигла тоже пришел в себя и выбрался из-под руки эльфа. Мальчик сел и, пошарив за пазухой, достал помятого и взъерошенного Барсика.
- И этот здесь, - усмехнулся принц.
- А как ты думал? Куда мы, туда и он, - Вигла прижал котенка к себе.
Льярн приподнялся, помогая Эрль сесть. Их окружали деревья, снега не было, и, судя по всему, он сошел уже давно. Сквозь подсохшую прошлогоднюю листву пробивалась молодая травка.
- Мы здесь, а Фрэннан и остальные остались там, в Башне. Как же они спустятся без тебя?
Кельди пожала плечами.
- Я не могу сейчас вернуться, - она поднялась на ноги, помогая себе дрожащими руками. - Похоже, я сейчас вообще ничего не могу. Эта Башня вытянула из меня все силы. Страшное место, - Эрль, наконец, выпрямилась. - Так что я помочь им я не в силах.
Выглядела кельди весьма странно, Льярн сначала не мог вонять, в чем дело, потом догадался, приглядевшись. Из облика Эрль исчезло все, что делало ее драконом: глаза больше не светились и не искрились, из огнистых став просто янтарными, силуэт не мерцал и не расплывался. Кельди выглядела как самый обычный человек.
- Понятно. Надеюсь, они не попадут в руки охотников.
Эрль тряхнула головой, потом собрала спутанные волосы завязала в узел, чтобы не мешали.
- Охотникам нужен был ты, а их, если они попадут к ним в руки, просто отпустят.
- Рад бы разделить твою уверенность, - эльф вздохнул. - Ну, если о Фрэннане со товарищи можно не волноваться, то давайте поволнуемся о себе. Итак, мы неизвестно где, без оружия, без денег.
- Без одежды, - добавила Эрль, просовывая палец в дырку на его камзоле.
Принц оглядел себя. Еще недавно эта одежда выглядела богато и роскошно, теперь же изрядно поистрепалась, далеко он в ней не уйдет, не говоря про то, что в весеннем лесу было весьма прохладно.

Предыдущая страница 24 Следующая страница


25 Татьяна Гуськова

- Жаль, что деньги остались на постоялом дворе...
- Это ты так думаешь, - усмехнулся Вигла, доставая из-за пазухи его кошелек с монетами и мешочек с драгоценными камнями. - Да и оружие у нас есть, - мальчик снял с плеча какой-то сверток.
- Чудесный! - обрадовался эльф, размотав ткань. - А я-то думаю, что же мне так в бок впивалось! Ай да Вигла! Где бы я без тебя был?
Мальчик скромно потупился.
День выдался пасмурный, небо закрывали сумрачные облака, не рождающие дождь, но и не дающие светить солнышку.
Они шли по лесу такие же сумрачные и мутные, как наступивший день. Лес был негустой, без буреломов и валежника, идти было легко. Барсик бежал впереди, потом притомился и стал проситься на руки. Вигла сжалился над пищащим котом и взял его на руки. Льярн несколько раз забирался на деревья и оглядывал окрестности, но признаков человеческого жилья не заметил.
Эрль, измаявшаяся однообразным пейзажем и дорогой, вдруг вскрикнула и подбежала к ярко сиявшему среди серой листвы белому венчику какого-то первоцвета.
- Зачем сорвала? - расстроился эльф.
Кельди, напуганная неожиданным окликом, выглядела как нашкодивший котенок, пойманный на шалости. Круглые глаза ошарашено смотрели на принца. Потом Эрль вдруг сунула цветок в рот.
- Ты чего? - испугался Льярн.
- Ничего, - кельди покачала головой, вид у нее был такой, будто никакого цветка никогда и в помине не было.
Льярну осталось только головой покачать. Они пошли дальше, однако солнце не стояло на месте, стоило задуматься о ночлеге и о пропитании.
- А где Эрль? - Льярн отвлекся от размышлений и огляделся, неугомонной кельди не было.
Вигла прыснул и неопределенно махнул головой.
- А она там. Пасется.
Эрль вскоре нагнала их, вид у нее был умиротворенный и вполне довольный жизнью.
Уже в глубоких сумерках они вышли на дорогу. Эльф посмотрел направо, налево.
- В какую сторону направимся?
- А может, на ночлег расположимся лучше? - спросил Вигла, тяжело опираясь на руку принца.
- Здравая мысль.
Они собрали хворост и развели костер. Жаль только, что сварить над ним было нечего. Ночью хорошо выспались только Вигла и Барсик, устроившиеся на расстеленном плаще между Льярном и Эрль. Кельди холод был, похоже, нипочем, а вот принц совсем замерз.
Так что с первыми лучами солнца они поднялись и продолжили путь.
Дорога к вечеру привела к небольшой деревеньке, встретившей неизменным собачьим лаем, от которого эльф ежился, вспоминая не столь давние события. Эрль же стоило только зыркнуть на лохматую братию, как собаки в страхе разбежались.
Высокий мужчина с черной косматой бородой с удивлением проводил глазами удирающих собак.
- Колдуны, что ли? - спросил он немного испуганно у подошедшей троицы.
- Нет, мы не колдуны, - принц улыбнулся как можно любезнее, ночевать еще раз в лесу без еды и теплой одежды ему не хотелось. - Просто сестру мою собаки с детства боятся.
Эрль с удивлением посмотрела на эльфа, открыла рот, собираясь что-то сказать, но Льярн вовремя успел толкнуть ее локтем в бок. Кельди закрыла рот и насупилась.
- А нельзя ли, любезнейший, здесь где-нибудь купить еду и одежду?
Мужик почесал в затылке.
- А что это такой знатный и красивый господин делал один в лесу, без свиты, без коня, да еще с сестрой и мальчишкой?
- На наш обоз напали разбойники, нам с трудом удалось убежать. Лошади, которые у нас были, не выдержали скачки и пали. Мы уже давно скитаемся по лесу в поисках человеческого жилья.
Мужчина сочувственно покачал головой и указал на один из домов.
На стук вышел седоусый сгорбленный, но еще крепкий дедок, он цепким взглядом охватил всех троих и поинтересовался недружелюбно:
- Чего надо?
- Нам бы купить еду и одежду, по возможности. И если бы у вас нашелся уголок, где мы могли бы переночевать...
Старик поскреб подбородок, внимательно разглядывая пришлецов.
- Может, и заплатить чем есть?
Льярн кивнул и вытащил несколько мелких монет, заранее отложенных.
Глаза деда алчно блеснули.
- Что ж, заходите.
В доме было сумрачно, пахло сыростью и какими-то травами. Барсик, которого Вигла вытащил из-за пазухи, жался к ногам мальчика.
Старик покопался в закромах и достал краюху свежего хлеба, головку сыра, потом поставил на стол горшок с кашей.
- Ешьте, что смотрите!
Друзья не заставили себя долго уговаривать.
Льярн с удовольствием ел, давно ему не приходилось так вкусно поужинать, а может, он просто очень сильно проголодался. Барсик, получивший свою долю каши и большую плошку молока, все быстренько слизнул и, запрыгнув на лавку, свернулся клубочком рядом с эльфом.
Старик, видя, с какой скоростью исчезла еда, покряхтел и принес творога и меда с орехами.
- Сильно оголодали? - спросил он у Льярна, глядя, как эльф и кельди собирают грязную посуду. Он взял из рук Эрль миски.
- Сам помою, идите, я вам на сеновале постелил, в доме-то места мало, самому тесно, да и воздух здесь тяжелый. А там хорошо, свежо, да и воздух для крепкого сна дюже пользительный.
Уставшие и объевшиеся путники с уютом расположились на сене, еще сохранившем запах лета.
Льярн плюхнулся на дерюжку и заявил, что больше не двинется никуда. С одной стороны к нему под бок пристроился Вигла, с другой - Эрль, Барсик вскарабкался на грудь.
Принц открыл глаза, недоумевая, что его разбудило. Тишину нарушало только сопение Виглы под ухом да далекий собачий лай. Льярн приподнял голову. Эрль рядом не было. Котенок, недовольный, что его разбудили, сонно мыркнул и перевернулся на другой бок, свалившись с эльфа.
Около двери сеновала просвечивал сквозь неплотно пригнанные доски чей-то темный силуэт. И, судя по размерам, это была вовсе не Эрль. К первому силуэту присоединились еще несколько.
Эльф тихонько потряс Виглу за плечо, зажав ему рот, но мальчик не проснулся. Судя по всему, он был то ли околдован, то ли опоен. Похоже, старик подсыпал им что-то в еду, но почему зелье не подействовало на самого Льярна? И почему кельди нечего не заметила?
Льярн осторожно поднялся, вытаскивая Чудесный из ножен, меч был нем и тих. Хоть это радует - значит, против него обычные люди, а не нечисть. И куда же делась Эрль?
Двери распахнулись, впустив двоих, эльф разглядел на улице еще нескольких. В руках у всех были не мечи, а крепкие дубины. Что это? Похоже, их собрались брать живыми.
Тут недруги заметили, что Льярн не спит, сначала они растерялись, потом один достал сеть...
Принц отпрыгнул в сторону, минуя ловушку, но тут же чуть не попал под дубину другого нападающего. Вдруг из темноты, сверкнув двумя черными слегка изогнутыми клинками, возникла Эрль.
Кельди была проворна и страшна, эльфу оставалось только не попасться под черные клинки. Льярн подхватил Виглу на руки и выскочил на улицу. На плечо юноши, чуть не опрокинув его на землю, обрушилась дубина. Эльф вскрикнул, едва не уронив свою ношу. Сзади на обидчика тенью метнулась кельди. На лицо Льярну брызнули горячие капли. Пошатываясь и стараясь не уронить Виглу, эльф направился прочь. Он не оглядывался, догадываясь об ужасном побоище, учиненном драконшей.
- Постой! - Эрль нагнала его и пошла рядом, по рыжим волосам кельди бегали огненные отсветы - видимо, сзади что-то горело.
- С тобой опасно иметь дело, - принц поудобнее перехватил спящего мальчика.
Эрль метнула на него из-под ресниц быстрый взгляд, в ее глазах зарождалось знакомое свечение, к кельди возвращались силы.
Они выбрались из деревни и пошли по лесу, сзади пищал Барсик, неизвестно как умудрившийся не потеряться в суматохе. Эрль сжалилась над ним и взяла на руки. Шли долго, наконец эльф не выдержал и, с трудом переводя дыхание, остановился, прислонившись спиной к дереву.
- Помочь? - спросила драконша.
Льярн покачал головой.
- Думаю, нам надо немного передохнуть.
Кельди расстелила на земле плащ, и принц положил на него Виглу. Эрль внимательно смотрела на с трудом выпрямившегося эльфа.
- С тобой все в порядке?
Льярн кивнул, пытаясь ощупать руку, место ушиба отозвалось дикой болью, юноша не удержался и вскрикнул. Эрль отодвинула в сторону его пальцы и провела ладонью над плечом.
- Ничего себе в порядке! Да у тебя рука сломана! Как ты умудрился столько пройти, да еще с ношей на руках!
- Мне было не больно, - сказал принц, теряя сознание.
Все вокруг легонько покачивалось, плечо согревало приятное тепло. Льярн открыл глаза и попытался встать.
- Лежи, парень, не шевелись, а то кость неправильно срастется, - чья-то крепкая рука прижала его, заставив лежать неподвижно. Мир плавал в умиротворяющем тепле. Принц, стараясь не нарушить его, осторожно осмотрелся. Над ним склонился мужчина, длинные пепельные волосы почти скрывали его лицо, одет он был в знакомую серую куртку со значком охотника на рукаве.
О нет, опять! Льярн дернулся, стараясь высвободиться. Тут же его тело пронзила дикая боль.
- Я же сказал, не шевелись! - резко сказал мужчина. - Пожалуй, будет лучше тебя усыпить, - его жесткая рука оказалась на лбу эльфа.
Льярн замотал головой.
- Нет! Не надо! Я не хо... чу... - предательский сон сделал веки тяжелыми, тело престало слушаться, и принц соскользнул в теплую темноту.
Неизвестно было, сколько он проспал, но разбудил его славный аромат готовящегося завтрака. Эльф подумал немного и открыл глаза. Он лежал на животе, укрытый теплым меховым одеялом, невдалеке горел маленький костерок, над ним в котелке что-то заманчиво булькало. У костра сидели Барсик и Вигла, мальчик держал в руке ложку на длинной ручке и помешивал варево. Еще дальше, пощипывая молодую травку, пасся чужой гнедой конь.
Льярн сел, откинув одеяло.
- А вот и засоня ваш проснулся, а вы волновались, еще и завтрак не успел приготовиться.
Эльф обернулся на голос. На поваленном бревне сидел тот самый охотник. Принц вскочил, разыскивая взглядом свой меч, больше в плен ему не хотелось.
Ореховые глаза незнакомца смеялись.
- Чего ты так переполошился?
Принц попятился ближе к Вигле, собираясь, если что, хватать мальчишку в охапку и бежать в лес.
- Льярн! Как ты себя чувствуешь? - спросил Вигла.
- Нормально. Ты сам цел? Он тебе ничего не сделал?
Охотник уже откровенно веселился.
- Успокойся. Я не ем ни эльфов, ни маленьких детей.
- Льярн, все в порядке. Это Серебряный Клинок, он помог тебя вылечить.
- Где Эрль?
- Не знаю, она пропала куда-то при появлении Серебряного Клинка.
- Кто такая Эрль? - насторожился охотник.
- Не твое дело!
- Что же ты такой недружелюбный, - Серебряный Клинок встал.
Льярн медленно отступал.
- Мне не за что любить охотников. Я имел от вас достаточно неприятностей!
Серебряный Клинок нахмурился.
- Конкретно я, что плохого тебе сделал? Скажи. И почему я должен отвечать за действия кого-то из охотников.
- Я же ведь тоже могу обвинить тебя в прегрешениях кого-то из эльфов.
Принц растерялся.
- Я не знаю. Я ведь тоже ничего плохого не сделал охотникам, так зачем было меня похищать и держать в Башне?
- Ты был в Башне?! - удивился охотник.
Льярн кивнул.
- Теперь понимаю твое недоверие. Пиннар, наверное, как всегда перестраховался, - в голосе Клинка явственно прозвучала неприязнь. - Что ж, не буду спрашивать, за что тебя схватили, скорее всего, об этом знает только сам Волчатник. Но как тебе удалось оттуда выбраться?
- Друзья помогли, - эльф покосился на Виглу с Барсиком.
- Хорошие друзья. А, позволь тебя спросить, где ты заработал ту чудесную рану, лечение которой потребовало от меня всех сил? Проклятое оружие, если я не ошибаюсь?
Рука Льярна судорожно дернулась к боку, принц ощупал себя - раны как не бывало! У Льярна разом ослабели ноги и он сел на травку рядом с Виглой. Ничего себе! Вылечить раны от проклятого оружия было под силу только сильнейшим среди магов или, скажем, единорогу, они тоже были мастерами исцеления. Эльф по-новому посмотрел на охотника. А он-то уж начал бояться, что останется с этой болячкой навсегда.
Серебряный Клинок вдоволь посмеялся, глядя на ошарашенное лицо юноши.
- А завтрак уже готов, - напомнил о себе Вигла.
- Что ж, давайте подкрепимся, это поможет тебе быстрее прийти в себя.
Получив миску супа, принц с наслаждением вдохнул аромат свежей, горячей еды. В животе нетерпеливо заурчало, он понял, что голоден, как волк.
- После исцеления всегда так, - доброжелательно усмехнулся охотник, глядя, с какой скоростью ест Льярн. Сам же он не ел, а будто бы вкушал пищу, такие манеры пристали больше не у лесного костра, а на обеде в королевском дворце. Принц устыдился и заставил себя следить за манерами. Вигла с Барсиком просто наслаждались вкусной едой.
- Могу я спросить, как ты нас обнаружил? - спросил Льярн, ненадолго отрываясь от трапезы.
- Заметил в лесу костер, решил посмотреть, кто тут обитает, и наткнулся на два бездыханных тела и кота. Виглу удалось легко разбудить, зелье, которое он выпил, было не очень сильным, а с тобой пришлось повозиться.
Принц кивнул, думая о своем.
- Как вы здесь оказались, в такой глуши?
- Заблудились просто. А где мы, кстати? - Льярн поднял глаза на Клинка.
- Ну, если пойдете прямо на запад, то через месяц, хорошими темпами, как раз попадете в Коэлл, если пойдете на юг, дотопаете до Нальфхора, но соваться туда не советовал бы. Тамошний правитель немного не в себе, магов не жалует. На востоке - Ристайл и Марк, до них пешими не меньше двух недель. Так куда вам нужно?
Льярн задумался, опустив голову. Эльф чувствовал себя в западне. Оказалось, то, что он задумал в Верхнем мире, в Нижнем выполнить не так просто. Отчаяние захватывало принца, ему хотелось довериться охотнику, тот выглядел очень доброжелательно, приятные благородные черты и ясные глаза охотника не несли в себе коварства. Но все это могло быть обманом! Наконец, Льярн выбрал решение.
- А сам ты куда направляешься? - спросил он у Серебряного Клинка.
Охотник улыбнулся, в уголках глаз собрались добрые морщинки.
- Я еду в славный город Марк. У меня уговор с друзьями, каждую весну мы собираемся в трактире «Сумасшедший Охотник». Когда-то я жил в этом городе и защищал его, а сейчас лишь изредка навещаю, - на миг лицо Клинка омрачила печаль, но он, отогнав ее, вновь взглянул на принца. - Ты хочешь набиться в попутчики?
- Ты угадал. Нам с Виглой самим не выбраться из этих лесов.
- Что ж, буду рад компании.
- Скажи, Серебряный Клинок...
- Называй меня Лир, так короче, это мое имя.
Тут принц вспомнил, что сам он забыл представиться.
- Я Льярн. А это Вигла.
- Ну, с молодым человеком мы уже успели познакомиться, когда занимались твоим лечением. Так что ты хотел спросить?
- Надеюсь, мы не очень сильно задержим твое путешествие?
- Не думаю. У меня, конечно, не волшебный конь, но мы можем в каком-нибудь селении купить вам лошадей.
- Деньги у нас есть, - поспешно сказал эльф, не желая окончательно садиться охотнику на шею, он даже не подумал, что Лир захочет его ограбить.
- Если вы поели, тогда давайте отправляться в путь.
Они быстренько свернули лагерь, погрузив все пожитки на коня охотника. Лир предложил Льярну, как только что исцеленному, ехать верхом, но принц, чувствуя небывалый прилив сил, отказался, уступив седло Вигле.
По лесной дороге оказалось легко идти, тем более в такой компании. Серебряный Клинок оказался хорошим рассказчиком, он вспоминал случаи из своей богатой событиями жизни, рассказывал о том, как ему приходилось охотиться. Льярн слушал с наслаждением, сам не замечая того, что в нем постепенно пропадает предубеждение против охотников. Лир не старался выгородить кого-либо, очень часто его короткие истории были шутливыми, несмотря на то, что их героям приходилось выступать и против оборотней, и против нечисти. Не переставая болтать, охотник окидывал лес пронзительным взглядом. Наконец, они выехали к бревенчатому мосту через неширокую лесную речушку.
Лир чуть приотстал и, когда Льярн сошел с моста, нагнулся и начертил на бревне какой-то знак.
- Что-то случилось? - эльф с любопытством смотрел на охотника.
Серебряный Клинок покачал головой, быстро поднялся и догнал спутников.
- Нет, не случилось, - он украдкой оглянулся и недовольно нахмурился, когда оставленный им знак вдруг вспыхнул на мгновение.
- Пройдем еще немного, потом остановимся, перекусим и отдохнем, - Лир взял своего коня под уздцы.
Льярн согласно кивнул.
Серебряный Клинок отчего-то прекратил травить свои байки. Вигла попросил его было рассказать еще что-нибудь, но тот с улыбкой ответил, что уже весь язык обболтал.
- А вот мы и пришли, - у дороги раскинулась небольшая веселая полянка с желтыми венчиками первоцветов и нежно журчавшим ручьем.
Льярн помог Вигле спуститься с коня. Охотник задумчиво посмотрел на небо, потом оглянулся назад.
- Может быть, тут и переночуем, дальше долго не будет удобного местечка.
- Я бы с удовольствием никуда больше сегодня не поехал, - сказал Вигла. Барсик согласно мыркнул.
- Ну, тогда давайте обустраивать лагерь.
- Я схожу за хворостом, - предложил Льярн.
- Хорошо, иди.
Эльф направился к деревьям, перепрыгнул через ручей и скрылся в зарослях. Отойдя как можно дальше от лагеря, он осмотрелся.
- Эрль! Ты меня слышишь?
Кельди возникла прямо перед ним, принц вздрогнул. Вид у драконши был какой-то жалкий и испуганный.
- Что с тобой? - удивился Льярн.
Эрль поежилась.
- Тебя так напугал этот охотник?
Кельди кивнула, беспокойно оглядываясь.
- Берегись его. Он очень силен.
- Да, я это понял. Он смог вылечить мою рану. Но, может быть, он совсем не плохой?
Принц пытливо посмотрел на кельди.
- Не знаю, - Эрль замотала головой, - будто прогоняя дурное наваждение. - Я уверена, что он человек, но в нем в то же время есть что-то нечеловеческое! Встреть я его в каком-нибудь другом облике, приняла бы за кельдирка.
- За кого!? - изумился Льярн.
- Ты не ослышался. Больше всего этот охотник похож на единорога.
- Откуда ты знаешь?
- Кому, как не дракону, это знать!
Принц опустил голову, поглощенный своими мыслями, когда он поднял взгляд, кельди снова исчезла. Льярн вздохнул и принялся собирать хворост. Набрав целую охапку и прихватив еще несколько сухих березок, эльф направился обратно к лагерю.
Вигла и Лир успели расседлать коня и теперь занимались приготовлением обеда, не хватало только костра.
- А вот и я, - сказал Льярн, сваливая хворост на землю. Вдруг юноша почувствовал, что его ведет в сторону, он попытался справиться с головокружением, но мир бешено завертелся, и принц упал.
- Горячо! - Льярн попытался оторвать раскаленную руку охотника от своей груди.
- Терпи! Нечего глазки было прикрывать. Ну ты нас и напугал, я на тебя угрохал столько сил, и уже подумал, что без толку.
Эльф открыл глаза. Над ним склонились обеспокоенные Вигла и Серебряный Клинок.
- Со мной уже все хорошо, - он вновь попробовал убрать руку охотника.
- Дай уж мне закончить дело! - вдруг глаза Лира потемнели, он, не отрываясь, смотрел на руку эльфа. - Кольцо дракона! Откуда оно у тебя? - Клинок отпустил принца, и тот сел, запахивая рубаху на груди.
Лицо охотника было напряженным и каким-то острым. Все доверие, зародившееся в душе Льярна, мигом улетучилось, перед ним сидел чужой человек, враг, и притом враг опасный.
- Это мое кольцо, оно принадлежит моему роду!
- Ты лжешь! Кольцо дракона никогда не принадлежало эльфам! - Серебряный Клинок поднялся.
Эльф тоже вскочил на ноги, руки сами нащупали рукоять Чудесного.
Охотник выглядел разгневанным и грозным, принц не мог понять, чем так задел его.
- Но это правда! Я получил то, что ты называешь Кольцом дракона, в наследство.
Налетевший сильный порыв ветра чуть не опрокинул Льярна на землю, ореховые глаза Серебряного Клинка разгорались странным зеленовато-золотистым пламенем.
Юноша выхватил меч, собираясь защищаться до последнего. Чудесный тихо застонал, покидая ножны. Лир вскрикнул, увидев клинок. Лицо охотника стало белее снега.
- То кольцо, мальчик, что у тебя на пальце, принадлежало моей сестре Флэри. И оно никак не могло достаться тебе по наследству, потому что ее убили твои сородичи именно этим мечом!
Сердце Льярна бухнуло о ребра, замирая. Вигла, бросившийся ему на помощь, запутался в сетях мгновенно выросшей до колена травы и упал, где-то рядом с ним бултыхался в травяных зарослях Барсик.
Страшная сила окружала охотника, который собирался мстить за невинно убиенную сестру. Принц понял, что с Серебряным Клинком ему не справиться и что никакие слова сейчас не смогут переубедить охотника.
Лир сделал шаг к медленно пятящемуся эльфу. Просвистело в воздухе лезвие сиявшего чистым белым светом клинка.
Раздавшийся грохот оглушил всех на мгновение, охотника повалило и покатило по земле.
Маленький янтарный дракон, устроивший весь этот переполох, резко развернулся в воздухе и вновь спикировал на Лира.
Серебряный Клинок не был бы охотником, если бы не умел реагировать мгновенно. Он, перекувырнувшись через плечо, вскочил на ноги и встретил выпад острых рогов мечом. Дракон тряхнул головой, отбивая удар. И, резво отлетев в сторону, завис на месте, его крылья забились с такой скоростью, что превратились в радужный вихрь, потом вдруг кельди замерла, и с неподвижных крыльев в охотника стекли две ветвистые черные молнии.
Охотник поймал их на лезвие меча и швырнул в ручей. Вверх ударил фонтан брызг, над водой, разворотив русло, вспыхнули два огненных шара.
Эрль собралась и полыхнула в противника огнем. Принц видел, как потускнела янтарная чешуя. Кельди, еще не отошедшей как следует после чудного путешествия из Башни, было долго не продержаться.
- Хватит! Прекратите! - эльф метнулся между драконом и только что отбившим атаку охотником, дракон и Лир не должны были погубить друг друга. Тут же Льярн понял, что это было глупой идеей. С одной стороны в него впились черные молнии, а с другой что-то, напоминающее золотой луч света.
Все вокруг смешалось, остался только огонь, которым и стало его тело.
- Только не шевелись! - он увидел подбегающую к нему в человеческом обличье Эрль сквозь сетку молний, застилающую глаза.
- Я сейчас умру, да? - спросил он у кельди, переставая чувствовать собственное тело. Льярн закрыл глаза, мечтая только о том, чтобы все побыстрее кончилось.
Некоторое время и впрямь было тихо, будто мир исчез, потом раздался усталый голос Серебряного Клинка:
- Можешь открыть глаза, все уже кончилось.
Льярн с опаской последовал совету. Вокруг ничего не изменилось.
- Я умер? - спросил принц, ощупывая свои руки.
- Нет, жив, - охотник сел прямо на землю.
- Но что случилось? - принц оглядывался вокруг, пытаясь понять, что же его спасло.
- Подумать только, - Лир воткнул свой меч в землю, - чуть не грохнул родного племянника.
Льярн вздрогнул.
- Как ты догадался?
- Извини, что так на тебя накинулся, но я был немного обижен на эльфов за то, что от их рук погибла моя сестра. А тут появляется мальчишка-эльф и заявляет, что кольцо на его пальце - это наследство. Мне не удалось спасти Флэри, и я не догадывался о том, что у нее есть еще один сын. В тот момент я настолько вышел из себя, что заяви ты мне в лоб, что Флэри - твоя мать, я бы не поверил...
- Но что же переубедило тебя? - нетерпеливо спросил эльф.
Лир печально улыбнулся, глядя на него.
- Одно редкое заклятие, раньше оно использовалось целым народом, а теперь стало почти семейным. Ты применил его, когда оказался полностью во враждебной магической среде. Оно называется Серебряное Зеркало.
- Но я не использовал никаких заклятий! Я думал, что меня кто-то спас.
- Ты сам себя спас.
- Но почему я ничего не почувствовал? - эльф растерянно смотрел на охотника, он чувствовал себя обманутым.
- Зато мы почувствовали, - кельди, помятая и взлохмаченная, обреталась неподалеку.
Льярн подозрительным взглядом окинул Эрль, девушка будто побывала под обвалом.
Серебряный Клинок, видя страдания принца, решил прояснить ситуацию:
- Заклятие Серебряного Зеркала действует как зеркало обычное, что отбрасывает попавший на него солнечный луч обратно. Нас спасло от самих себя только то, что наши заклятия не были смертельными.
Льярн удивился.
- Но почему это мое умение никак не проявляло себя раньше? Я не в первый раз подвергаюсь магическому воздействию. Почему оно не защитило, когда на меня напали с проклятым оружием, когда до меня пытались добраться мертвые духи, когда Хозяин тьмы пытался меня околдовать?
Глаза охотника круглели с каждым словом юноши.
- Так, так, так, племянничек, ну-ка поподробнее, кто там пытался тебя околдовать, и что за мертвые духи пытались до тебя добраться? - прищурился Серебряный Клинок.
Эльф смутился. Так запросто проболтаться! Но благо перед ним был не враг, как теперь точно выяснилось, а родной дядя, охотник, к тому же наверняка знающий о его брате.
- Может, сначала пообедаем? - предложил принц.
Пока готовилась еда и во время обеда - все молчали, будто сговорившись, но вот последние крошки были отправлены в рот, вымытый котелок сушился на солнышке. Серебряный Клинок уселся скрестив ноги на расстеленном плаще, Льярн, Вигла и Эрль, на коленях которой сидел кот, устроились напротив него на сухом бревнышке. Охотник со вздохом оглядел притихшую молодежь, притулившуюся на своем бревне в рядочек, как птички на жердочке. Ответом были четыре настороженных испуганных взгляда.
- Ну что притихли, как мышата? Ты, Льярн, похоже, за главного, тебе и ответ держать.
Принц вздохнул и начал свой рассказ. Не утаивая почти ничего, он поведал о своем намерении найти старшего брата и остальных родственников по человеческой линии, о походе в Нижний мир, о поисках, о путешествии на запад, о драконе Фрэннане, об оживлении Худых пустошей, о найденном в лесу Черного дуба и, наконец, о приключениях в Халлерине.
Во время рассказа юноши охотник молчал, не перебивая, только его темные брови то поднимались в удивленье, то хмурились, сходясь на переносице. Но вот принц замолчал, и Лир, потерев лоб, посмотрел ему в глаза.
- Я думаю, ты развлекся не хуже любого героя древности. Не удивительно, что на тебя организовали самую настоящую охоту. Для Хозяина тьмы ты не просто лакомый кусочек, а целый кусище, а охотники не могли оставить разгуливать на свободе подобное стихийное бедствие. Они еще не знали, что у тебя в подчинении находится кельд.
Эрль фыркнула рассерженной кошкой.
- Я не нахожусь ни у кого в подчинении!
Охотник поднял правую бровь и вопросительно посмотрел на эльфа.
- Это и в самом деле так, - кивнул Льярн.
Серебряный Клинок недоверчиво покачал головой.
- Чтобы кельд по собственной воле бросился защищать кого-то, да еще от противника, который превосходит его самого!..
- Так уж и превосходит, - пробурчала Эрль, исподлобья глядя на Лира.
- Смертный мальчишка, эльф-полукровка и малолетний дракон...
Барсик протестующее мяукнул.
- Да, я забыл еще и кота, устроили в Шэане такой тарарам! Я никогда не сомневался в своих родственниках. Такими темпами ты скоро обгонишь своего брата.
Льярн посмотрел на охотника.
- А что, мой брат тоже попадал в какие-то переделки?
- Переделки! - Лир усмехнулся. - Да, можно и так сказать. На его совести много переделок: уничтожение и назначение высших стихийных духов, путешествия по мирам, охота на нечисть по всему нашему краю... Хозяину тьмы он тоже, кстати, существенно наступил на хвостик.
Льярн онемел, ошеломленный этой новостью - он-то искал простого смертного.
Вигла воспользовался молчанием друга и задал вопрос:
- Когда мы были в Худых пустошах, нам встретилась охотница. У нее были серые глаза...
Лир улыбнулся мягкой теплой улыбкой.
- Рыженькая такая?

Предыдущая страница 25 Следующая страница


Янтарный единорог 26

Мальчик кивнул.
- Это была моя дочь, Эфрин.
Принц посмотрел на охотника.
- Моя двоюродная сестра?
Лир кивнул.
Льярн в упор посмотрел на дядюшку.
- Я рассказал о себе, а теперь мне бы хотелось узнать побольше о моих родственниках.
Серебряный Клинок кивнул.
- Как ты знаешь, твою мать звали Флэри. Все считали, что она погибла во владениях эльфов, никто даже не знал, что у нее есть еще один сын.
Началась эта история очень давно, когда одна принцесса сбежала в лес от жестокого отца. Там ее весьма радушно приняли лесные духи, кели, они приютили ее, и принцесса осталась жить в месте, что все называли Странными лесами. Вскорости у нее родился сын, мой отец, твой дед. Он вырос в лесу, среди оборотней, больше став похожим на келя, чем на человека. Оборотни научили его своей магии, а Лесная хозяйка стала его женой. У них родилось двое детей, мальчик и девочка, близнецы. Мы с Флэри были не похожи, я унаследовал больше человеческой крови отца, а она удалась в мать. Так получилось, что мне захотелось покинуть лес, и мама отправила Флэри со мной, чтобы та за мной присматривала.
Я вернулся в человеческий мир, где меня уже поджидал трон города магов, Сельгена. Я не знаю, что со мной случилось, но я, окунувшись в мир человеческих забот и радостей, очень быстро забыл Странные леса, а потом не смог узнать и Флэри, - Серебряный Клинок тяжело вздохнул, опустив голову. - Сестра очень обиделась и ушла. Когда я опомнился и бросился ее искать, было уже поздно, ее след затерялся где-то на севере. Потом до меня дошли вести, что Флэри нашла свою судьбу с кем-то из смертных, у нее даже родился сын, но сама она умерла при родах. Однако позже она вдруг объявилась среди охотников, живая. Я к тому времени тоже прибился к этому братству. Было такое время, когда только начались сильные прорывы магических тварей из Верхнего мира. В одной из этих битв Флэри закинуло в Верхний мир. Узнав об этом, как всегда с большим опозданием, почти в полтора года, я отправился за ней. Долго длились мои поиски, чтобы окончиться у ее хладного тела.
Льярн вскинулся.
- Но девушка, которую я видел в Зеркале, единорог, говорила, что она моя сестра и что я самый младший!
- Эта часть истории для меня сокрыта мраком. О Крапиве я узнал уже от Хога, вернее даже не от него, а от Эфрин, которой он рассказывал о сестре. Ты вообще полный сюрприз.
- Как-то все странно и туманно, - принц нахмурился.
- Я согласен с тобой. Однако вот так. Родственников у тебя не очень много: брат, сестра, я и Эфрин.
Льярн поднял на охотника глаза.
- А ты знаешь, где находится мой брат сейчас?
Лир покачал головой.
- Где сейчас - не знаю. В последний раз я видел его, когда приезжал к нему на свадьбу. Но на встрече, про которую я говорил, он будет точно.
- На свадьбу!? - переспросил эльф.
Лир усмехнулся.
- Да. Так что родственников я неправильно посчитал.
Они посидели немного, думая каждый о своем. Эрль и Вигла не мешали их тяжелым мыслям, потом кельди начала страдальчески вздыхать.
Льярн поднял голову, оказалось, что уже давно стемнело, и лицо охотника перед ними озаряет только неверный свет затухающего костра.
- Что-то засиделись мы, - сказал Серебряный Клинок.
Они потихоньку приготовили ужин из запасов охотника, поели и устроились на ночлег. После длинного дневного разговора над лагерем висело молчание.
Льярн долго ворочался, не в силах уснуть, столько известий сразу, но потом сон все же сморил его, и эльф заснул.
Серебряный Клинок, лежащий у костра закинув руки за голову, напротив, не спал и спать не собирался. Охотник установил несколько охранных заклятий, так что о безопасности можно было не заботиться, к тому же в лагере была драконша, неизвестно по какой причине привязавшаяся к Льярну - Эрль сразу даст знать о любой приближающейся опасности. Дежурить не имело смысла, но мужчина не смыкал глаз. Он слышал, как заснул мальчик, притихла кельди, долго ворочался, но потом все же засопел эльф.
Лир чувствовал какое-то смутное беспокойство. Если раньше это можно было объяснить тайным присутствием дракона, то теперь это было что-то другое. По их следам кто-то шел. Охотник знал, что Хозяин тьмы не откажется так легко от мысли заполучить Льярна. Мальчишку бы действительно ставить в Башне, а еще лучше вернуть отцу в Верхний мир, Златолесье - для принца самое безопасное место. Сейчас же единственным выходом было - проводить его до Марка и сдать с рук на руки Хогу, северянин лучше сможет позаботиться о брате и защитить его.
Вдруг охотник почувствовал, что сработала одна из меток, разбросанных по дороге, враг, шедший по следу, попал в зону действия заклинания.
- Льярн, Вигла, Эрль, уходим! - Серебряный Клинок мигом оказался на ногах, собирая лагерь и торопя сонных ребят.
- Что случилось? - Вигла скатывал одеяло в рулончик.
- Быстрее! Вигла, Льярн, поедете верхом!
- К чему такая спешка? - эльф недоуменно смотрел на охотника, он один не принимал участия в сумасшедшем сборе лагеря.
- Мои охранные вешки засекли преследование, нужно немедленно уходить отсюда! - Лир закинул на спину коня пожитки, помог Вигле сесть в седло.
- А как же ты? - спросил мальчик, беря поводья и глядя на охотника.
- Я, в случае необходимости, могу и без коня обойтись. Ну же, Льярн.
Эльф подошел к коню, но раздавшееся неподалеку лошадиное ржание заставило его замереть. Лир почти силком усадил принца в седло и шлепнул жеребца по крупу.
- Но!
Гнедой легко и стремительно рванулся прочь. Льярну потребовалась вся его ловкость, чтобы не соскользнуть со спины коня. Эльф оглянулся, за его левым плечом вихрился рядок янтарных искорок - Эрль была рядом.
- Где Лир? - спросил принц у нее.
- За охотника не волнуйся, этот не пропадет, - голос кельди раздался прямо у уха эльфа, заставив его вздрогнуть.
- Хорошо, если так.
В лесу стало светлей, но это не было приходом утра. Деревья редели и вскоре гнедой, сделав несколько прыжков, остановился, оказавшись на опушке леса.
Перед ними расстилалась равнина. Над рекой, перечеркивающей ее, висело белое полотно тумана. Дорога стекала с небольшого холма, на котором они очутились, и, приблизившись к реке, убегала от нее, виляя вдоль опушки леса, огибая небольшие холмы и овражки.
Принц, оглядевшись немного, пришпорил гнедого. Конь, послушный воле всадника, помчался по дороге.

Туман над рекой, плотный и белый, был неподвижен, только редкие его клубы тянулись вслед за всадником, стремясь ухватить призрачными пальцами.
Вдруг Эрль испуганно вскрикнула. Гнедой резко затормозил, припав на задние ноги, потом встал на дыбы, как-то жалобно вскрикнул и начал валиться на бок.
Льярн с Виглой в охапку спрыгнул с жеребца раньше, чем тот коснулся земли. В горле несчастного зверя торчала длинная черная стрела с красным оперением.
- Орки! - эльфийский принц выхватил меч и завертелся на месте, оглядываясь.
Рядом с ним возникла кельди, вооруженная двумя сияющими черными клинками. Вид у Эрль был, как всегда, испуганный донельзя.
- Здесь не только орки, - предупредила девушка вздрагивающим голосом.
- Кто еще? - спросил Льярн.
- Кто-то из свиты Хозяина тьмы! И кое-кто из кельдов, верных ему.

Вдруг туман забурлил, будто закипая, и из его холодной белизны стала проявляться фигура человека, у него были длинные белые волосы, плащом спадающие на спину, и незрячие белые глаза, без зрачка и радужки.

- Водитель туманов! - взвизгнула Эрль. - Бежим!
Льярн и Вигла хотели было последовать совету кельди, но из тумана, окружая их, выезжали всадники с обнаженными мечами на черных, как смоль, конях.
- Нам конец.
- Эрль, не впадай в отчаяние!
Они сгрудились кучкой, спина к спине. Льярн попытался сосредоточиться на Кольце дракона. Он вспомнил, как смог дать отпор, правда, весьма недолго, самому Хозяину тьмы.
Тот, кого Эрль назвала Водителем туманов, раздвинул в смешке черные губы.
- Твои усилия напрасны, мальчик. Я не кельд.
Льярн преградил путь чудовищу мечом. С каждым шагом, приближавшим Водителя туманов ближе к друзьям, клинок принца, ярко пылавший, чувствуя опасность, медленно, но неотвратимо гас.
- Твое оружие бесполезно против меня!
Эльф замер, не в силах пошевелиться, его сковал страшный мертвый взгляд Водителя туманов.
- Зато мое небесполезно! - рука Эрль, раскаленная как уголья, вцепилась нелюдю в лицо. Послышалось сильное шипение. Водитель туманов закричал. От его тоскливого воя лошади орков затанцевали на месте, а у Льярна зазвенело в правом ухе.
Но чудовище быстро справилось со своей болью. Кельди, как пушинка, отлетела далеко в сторону, но не успело ее тело коснуться земли, как в воздух взлетел рой янтарных искр, превращаясь на ходу в маленького огнистого дракона.
С боевым кличем кельд спикировал на врага, метя в Водителя туманов острыми черными рогами.
Орки заинтересованно смотрели на схватку, но сами ничего не предпринимали.
- А вы что застыли! - раздался из тумана возмущенный голос. - Хватайте эльфа и возвращаемся. - К месту событий выехал еще один всадник, в черном плаще, глубокий капюшон скрывал его лицо, только по голосу было ясно, что новоприбывший - женщина.
- Подожди, Фрэнли, не каждый день удается посмотреть на схватку кельда с Водителем туманов, а мальчишку мы всегда схватить успеем, - возразил ведьме здоровенный орк.
- Думаю, стоит заканчивать этот цирк! - ведьма взмахнула рукой, с ее пальцев сорвался сияющий серебристый луч.
Эрль закричала от боли. Льярн скинул с себя оцепенение и бросился на ведьму. Дорогу ему преградили ухмыляющиеся орки.
Чудесный запел звонко и радостно, чувствуя привычного врага, двуцветное лезвие меча светилось одинаково ярко, эльфийская половина - ярким голубым светом, а черная - мрачным, синим.
Льярну удалось свались нескольких орков, сам он при этом чудом не получил ни единой царапины, как вдруг сзади что-то ярко вспыхнуло и в орка, заносящего меч над головой эльфа, врезалась маленькая шаровая молния.
Вигла, видя, что противник поражен, азартно вскрикнул и выбрал новую цель. Кельди, уже в человеческом облике, ощерившись двумя клинками, отступила к мальчику. Туман теснил ее, хватал за лезвия мечей.
Принц сражался очень успешно (сам от себя не ожидал), но врагов было слишком много, они были сильнее и опытнее. Откуда-то из седельных сумок появились сети.
Они вновь оказались спина к спине.
Окруженные со всех сторон.

Вдруг туман разорвало в клочья. Над головами друзей мелькнула какая-то светлая тень. Льярн непроизвольно пригнулся.
Прямо перед орками приземлился светло-серебристый конь. Он подпрыгнул на месте, взметнулись светящиеся грива и хвост. Орков раскидал сумасшедший порыв ветра.
Серебряный Клинок, держа меч перед собой, отступил к друзьям. Он хмыкнул, увидев раскрытые рты Льярна и Виглы.
- Как вы?
Эльф хотел спросить, где же охотник пропадал так долго, но заметил, что клинок Лира в крови, а сам он имеет такой вид, будто недавно сражался.
- Держимся пока.
- Ну, орки - это не страшно, - руки охотника начали светиться ровным зеленоватым светом, постепенно стекавшим на лезвие меча.
- Но это не все наши проблемы, - Эрль отсекла особо приблизившийся к Вигле клок тумана.
Серебряный Клинок оглянулся и нахмурился, разглядывая туман, сам его повелитель давно растворился в белом мареве, но явно не ушел.

- Водитель туманов, один из старейших и сильнейших из свиты Хозяина тьмы.
- И ведьма, - Льярн кивнул на фигуру в черном.
Тут орки собрались, наконец, и пошли в атаку. Разозленные неожиданной прытью мальчишки и появлением непредвиденного препятствия в виде охотника, они навалились всем скопом, тесня друзей к реке.
Если бы не кельди, тут бы им конец и пришел, но Эрль продолжала сражаться с туманом, даже когда они полностью казались в белом киселе. Черные клинки мелькали, плетя плотной узор своим черным сиянием. И туман отступал, испуганный жаром кельдских мечей.
- Молодец, - одобрил действия Эрль Серебряный Клинок. - Но справиться тебе с ним не удастся.
- Нет! Победить Водителя туманов мне не по силам.
- Тогда меняемся. Мне - Водитель туманов, а тебе - орки.
От глаз черной ведьмы не скрылось это перемещение. Она вскрикнула, видя, что у орков нет защиты против черных клинков.
Льярн отбил удар в голову и в ту же минуту почувствовал, что двигаться стало тяжелее, воздух застывал вокруг них. Эльф дернулся, стремясь избавиться от этого наваждения. Что-то невнятно вскрикнула Эрль.
Серебряный Клинок, чувствуя неладное, оглянулся, оставив противника на время. А дело было худо. И Льярн и драконша попали в ловушку.
Охотник рывком развернулся, серебряное лезвие его клинка прошлось по заклятию и звякнуло, будто столкнувшись с материальной преградой. Лир более заинтересованно взглянул на ведьму. Его мечу не могло противостоять ни одно заклятие черных магов, как бы сильны те не были. Но что же это тогда!?
Лир бросил в приближающегося Водителя туманов чары огня и повернулся к ведьме. Черная очень сильна, это было видно по мощи заклятия, и эльф, мало восприимчивый к Марии, и драконша застыли. Такое мало кому под силу. В заклятие не попал только Барсик, его прикрыл собой Вигла. Но если ведьма так могущественна, почему же она не разнесла их в клочья?
Охотник призвал на помощь ветер и разогнал орков, теперь стоит помериться силами с ведьмой.
Рубить заклятие было бесполезно, охотник взялся за него пальцами, пытаясь разорвать. Было ощущение, что он держит в руках скользкое прохладное тельце какой-то рыбешки.
Ведьма, видя его усилия, засуетилась, ее руки вспыхнули слабым серебристым сиянием.
Серебряный Клинок с трудом отбил молнию. Отчего-то с этой черной было очень трудно сражаться.
Молнии летели не переставая. Орки собрались и вновь двинулись к жертвам. Серебряный Клинок отбил молнию в них. Раздавшиеся крики заставили ведьму вздрогнуть.
Барсик выбрался из-за пазухи Виглы и огляделся, сидя на плече мальчика, потом неторопливо прошествовал к сети заклинания и ловко, будто всю жизнь только этим и занимался, перекусил одну из нитей.

Водитель туманов погасил чары огня и подобрался к отвлекшимся врагам совсем близко, но вдруг прямо в его страшные белые глаза попали две ветвистые черные молнии.
Проклятая кельди! Зажимая раны, из которых сочился густой белый туман, Водитель туманов предпочел убраться.
Орки отступали. Они, ощерившись клинками, окружили ведьму.
- Фрэнли, может отступим? Вон и этот, болотный, сбежал.
Ведьма упрямо покачала головой.
- Вы можете уходить, но я обязана выполнить приказ господина.
Предводитель орков сжал зубы. Он знал, что им будет, если они вернутся обратно без ведьмы. Хозяин тьмы приказал им беречь Фрэнли пуще зеницы ока.
Ведьма собралась и обрушила на противников новую атаку.
Лир, поражаясь способностям черной, с трудом отбивал ее атаки. Но вот одна из молний, миновав серебряный клинок охотника, устремилась прямо к эльфу.
Льярн попытался Чудесным повторить те маневры, что выделывал с молниями охотник.
Сияющий серебристый шарик ударился о клинок Чудесного, но, вместо того чтобы отскочить, вдруг проник в меч. Лезвие Чудесного вспыхнуло ярким синим светом, ослепив всех на мгновение, потом по нему пробежали короткие ветвистые синие молнии, собираясь в большой черный шар на конце лезвия.
Принц, не долго думая, встряхнул мечом, отправляя шар в ведьму.
Комок синих молний летел очень медленно, будто впитывая весь окружающий мрак, разрастался.
Ведьма подняла руки, с ее ладоней в шар ударили два светлых луча, но шар это не уничтожило, он только остановился, продолжая расти. Поднялся сильный ветер. Он отбросил капюшон с головы ведьмы.
На Льярна взглянули необычайно яркие сияющие серые глаза.
И тут шар взорвался.

Глава 2
УЧЕНИК ОХОТНИКА

- Я не доволен тобой. Почему ты удалился с места схватки?
- Я был серьезно ранен.
- Ты же могуч и коварен, как этот мальчишка сумел ранить тебя?
- Он был не один. Его защищал охотник.
- Охотник. Неужели среди них завелся кто-то, кто смог причинить тебе вред? Кто же этот умелец?
- Серебряный Клинок.
- Снова он! Чем дальше, тем больше я убеждаюсь, что мальчишка мне просто необходим.
- Господин, эльфа защищал не только охотник...
- Кто же еще?
- В это трудно поверить, но мальчишку сопровождал кельд.
- В это легко поверить, он владеет Кольцом дракона.
- Я согласен, что это не самое невероятное. Вопрос в том, кто этот кельд.
- Не томи, я не люблю загадок и недомолвок.
- Рядом с эльфом я видел Эрль.
- Ты не ошибся? - в голосе, бархатистом и мягком, впервые за все время беседы появились следы эмоций.
- Я видел ее так же ясно, как вас. Я сражался с ней, и полученные мной раны нанесены ее рукой.
- Значит, мальчишка разбудил Эрль...
- Чем это может угрожать нам, господин?
- Многим. Если кельди пройдет посвящение и обретет полную силу...
Голоса были прозрачны и призрачны, они вились вокруг, как шелест ветра, как журчание воды.
- Славная добыча.
- Смотри, какой хорошенький!
- В моей свите давно не хватало свежего лица...
Голоса то приближались, то удалялись, но вдруг их непрекращающийся гул разорвала приблизившаяся темная тень.
- Что здесь? - голос был сильнее, так мог отличаться рев порога от журчания родничка.
- Смертный.
- Смертный.
- Он уже не живой.
- Он наш, наш!
- Ш-ш-ша! Тихо!
Тень приблизилась, окружила холодом и силой. У тени были мерцающие перламутровые светло-зеленые глаза.
- Он слишком горяч для вас.
- Но он наш!
- Наш!
- Мы нашли его!
- Мы хотим его себе! Не отдадим!
Тень рокочуще рассмеялась, распугав голоса.
- Он не будет ваш. Не будет ничей. Вы что, не узнали его!?
Голоса закружились, загомонили, сливаясь в один журчащий гул.
- Это он - Победитель Смерти!
- Победитель Смерти!
- Победитель Смерти!
- Даритель Жизни!
- Мы уходим.
- Мы уходим.
- Уходим.
Голоса затихли.
Тень заколыхалась, провожая голоса взглядом.

* * *

Деревня Луговищи была довольно большой, сто пятьдесят дворов, почти маленький городок, со своей крепостью. Располагалась она у реки Нерьяды, растянувшись почти на два холма.
Направляясь в Марк, Луговищи не миновать, местные жители этим пользовались, и деревенские трактиры весьма процветали. Их там завелось ажно целых три. Да и вообще, жители Луговищ не бедствовали, продавая по осени в Марке и Ристайле чудесное душистое сено. Еще деревня славились своим молоком и стадами. За луговищенскими буренками и пеструшками приезжали издалека, и никто никогда не жаловался, переплачивая двойную цену.
По дороге к Луговищам шел высокий молодой человек. Весеннее солнышко припекало совсем по-летнему, и путник, сняв черный плащ, нес его на руке. Он расшнуровал ворот рубашки, и ласковый ветерок приятно холодил грудь, перебирал волнистые светлые волосы, стянутые в хвост на затылке.
Путник никуда не торопился, но дорога быстро скрадывалась под его длинными ногами.
Взобравшись на пригорок, Нетопырь остановился и огляделся. До Луговищ было еще часа два пути, разноцветные крыши еще только показались на вершине дальнего холма. В лучах полуденного солнца ярко блестела поверхность реки.
В деревне его не ждут раньше вечера, можно и освежиться по дороге. Охотник решительно свернул с дороги и направился к Нерьяде.
От реки приятно тянуло холодом. Лаэн скинул сумку и плащ на траву и принялся разуваться, но вдруг его взгляд зацепился за какое-то яркое пятно в сухих зарослях прошлогодней осоки.
Нетопырь застегнул обратно пряжку на сапоге и, вытащив меч из ножен, подошел к воде.
Среди камышей лежал утопленник, это его яркие рыжие волосы заметил охотник.
Лаэн вздохнул, сунул меч обратно в ножны и полез по болотистому бережку в заросли, он не мог оставить человека без погребения.
На лице мертвеца не было никаких признаков смерти, оно было как живое. Юноша, совсем еще мальчик. Видимо, утонул совсем недавно. Нетопырь ухватил за воротник богатого некогда камзола и потянул на берег.
Мальчишка был совсем легкий. Тело еще не успело окоченеть. Странно, ведь он пробыл в воде достаточно долго.
Вдруг охотник прищурился, внимательно глядя на юношу. Показалось ему, или нет? Лаэн достал из своей походной сумки небольшое круглое зеркало и поднес его к губам юноши.
Гладкая поверхность затуманилась.
- Да ты жив!
Охотник пощупал жилку на шее утопленника, жалея в душе, что он не может излечивать одними прикосновениями, как Эфрин или Агни. Жилка билась, но слабо, ему с трудом удалось ее нащупать. Мальчик был очень холодный, будто жизнь и в самом деле покинула его.
Нетопырь знал, как помочь этому горю, он порылся в своей сумке и достал маленький флакончик из непрозрачного матового зеленого камня, отвинтил крышечку и влил несколько капель зелья в синие губы юноши.
Сначала ничего не происходило, потом спасенный резко распахнул глаза и дернулся. Лаэн его еле удержал. Глаза у мальчишки были мутные и ничего не соображающие.
- Тише, тише! - охотник уложил его обратно на травку.
Утопленник стремительно оживал, кожа утратила зеленоватый оттенок, на ней проступили веснушки, щеки порозовели. Юноша моргнул, глаза его обрели осмысленное выражение и встревожено уставились на Нетопыря.
- Альв!
От неожиданности Лаэн отпрянул и только тут рассмотрел то, чего не заметил сразу - спасенный был эльфом и, судя по всему, кем-то из высших эльфов. Полукровкой, правда, - у эльфов не бывает таких рыжих волос и веснушек.
А между народами альвов и эльфов всегда существовала вражда, очень часто перераставшая в крупные войны.
Льярн отползал от альва, судорожно оглядываясь. Места вокруг были незнакомые, леса не было и в помине, как, впрочем, и его спутников. Был только светловолосый альв. Принц обратил все внимание на него.
Первое, что бросилось ему в глаза, - одежда альва. Она была совершенно черной, черной была даже шнуровка на вороте рубахи. Прозрачные, неприятно пронзительные светло зеленые глаза изучающе рассматривали эльфа. Льярн вздрогнул, от альва за версту веяло ледяной магией. Перед ним был докальв, а темные альвы гораздо опаснее светлых. Но как темный альв мог оказаться в Нижнем мире?
По спине принца пробежал холодок. Орки, ведьма... Докальв ведь тоже наверняка из приспешников Хозяина тьмы. Льярн зашарил вокруг в поисках своего меча. Что удивительно, тот оказался на месте, в ножнах.
Альв продолжал спокойно наблюдать за суетой юноши. Эльф попытался вытащить меч из ножен.
- Может, все-таки не будешь рубить меня в клочки? Один ты до деревни не доберешься, - насмешливо сказал альв.
- До какой деревни? - растерялся принц, опустив руки.
- До ближайшей.
- Зачем мне в деревню? - не понял Льярн.
- Действие зелья, которое я тебе дал, кончится примерно через полчаса, и ты вновь потеряешь сознание. Ты долго пробыл в холодной воде, и если не обратишься к лекарю, то лихорадка тебе обеспечена.
- В воде? - переспросил Льярн, уловивший из всех речей альва только это, соображение ему отказывало.
- Да, в воде, я выловил тебя из реки.
Мгновенно перед глазами эльфа встали минувшие события: сражение с ведьмой, шар из молний, ярчайшая вспышка. Его подхватило, как пушинку, и отшвырнуло далеко в сторону, потом темные воды сомкнулись над головой...
Льярн устало потер лоб.
- А где же мои спутники? - растерянно спросил он.
Мальчишка раскисал прямо на глазах, медлить было нельзя. Нетопырь поднялся на ноги.
- Вставай, нам надо идти!
- Куда? - глаза эльфа были печальны и глубоки, как два темно-зеленых озера.
- В деревню, - терпеливо пояснил охотник, поднимая юношу на ноги.
Льярн покачнулся, но устоял.
- Идем же! - и Лаэн повлек своего вялого спутника по дороге.
Находка, прямо скажем, была неожиданная. Высший эльф в Нижнем мире, пусть даже и полукровка. Нетопырь мог еще допустить присутствие кого-то из зеленых эльфов, кому могла досадить эта шушера, но мальчишка был серьезным происшествием. Нужно будет узнать у него все, когда тот придет в себя. Еще бы знать, что это за таинственные спутники...
Нетопырь на ходу расшнуровал завязки сумки и достал из нее запасную рубаху, запасных штанов у него не было.
- На, переоденься.
Эльф кивнул и, с трудом стянув с себя мокрый и рваный кафтан и рубаху, надел предложенную альвом одежду, потом закутался в протянутый черный плащ. Это помогло не сильно, в мокрых сапогах противно хлюпало, по ногам пробежался ледяной ветерок, вскоре у Льярна зуб на зуб не попадал.
Принц с трудом поспевал за широкими шагами длинноногого альва. Тот оглянулся и, видя, что спутник приотстал, остановился.
- Как ты попал в Нижний мир? - спросил альв.
Льярн поднял на него глаза. Верить этому странному типу, хоть тот и утверждал, что спас его, у эльфа оснований не было, поэтому он ответил вопросом на вопрос.
- А как ты попал в Нижний мир?
Альв усмехнулся.
- А ты дерзок. Я уже давно живу в этом мире.
- С каких это пор докальвы живут в Нижнем мире!?
Тут Льярн споткнулся на ровном месте, и, если бы не крепкая рука, подхватившая его, эльф растянулся бы в дорожной пыли.
- Под ноги смотри, - ухмыльнулся альв, утверждая своего спутника в вертикальном положении.
- Ты не ответил на мой вопрос! - принц стряхнул руку альва со своего плеча.
Нетопыря веселила настойчивость эльфа.
- Это допрос?
- Нет, мне просто интересно, что темный альв делает в Нижнем мире, вам же закрыт доступ сюда!
- И что же ты сделаешь в таком случае? - Лаэн с трупом сдерживался, чтобы не расхохотаться.
- Пожалуюсь своим друзьям - охотникам.
Альв остановился и посмотрел на мальчишку.
- Я тоже охотник.
Льярн застыл с открытым ртом, потом рассудительно покачал головой.
- Темный альв не может быть охотником!
Альв усмехнулся.
- А я полукровка.
Трактир «Приют Скитальца» стоял на краю деревни у дороги и был самым большим и богатым из трех трактиров Луговищ. Хозяин его, степенный бородатый мужчина, унаследовавший «Приют» от отца, всегда стремился сделать свой трактир заведением для богатых путешественников, цены его были весьма высоки, но и обслуга им соответствовала. Так что путники, в кошельке которых водились деньги, предпочитали останавливаться в «Приюте Скитальца», чтобы в покое отдохнуть с дороги. Здесь никогда не было скандалов и драк, за этим следил целый выводок вышибал. К тому же «Приют» облюбовали для своих встреч охотники, что тоже неплохо отпугивало смутьянов и забияк - кому же захочется связываться с серыми.
Вот и сегодня у окна, заняв лучший стол, расположились двое в серых одеждах. Лицом ко входу сидела высокая статная женщина, лет примерно тридцати, хотя попробуй разберись с возрастом этих охотников, они ж все поголовно маги. У нее были светлые, почти белые волосы, обрезанные очень коротко, на уровне щек. При взгляде на охотницу, особенно на ее светло-голубые глаза, в голову начинали лезть мысли о каком-то сильном лесном звере. Ее спутник, напротив, был черноволос и смугл, его угрюмые темные глаза настороженно обегали зал, на щеках и шее виднелись следы тщательно залеченных, но не сошедших окончательно, шрамов, такие бывают только после ожогов. Серую куртку охотника украшала пока только зеленая метка ученика.
Дверь открылась с грохотом, заставив всех вздрогнуть. На пороге стоял высокий светловолосый мужчина в черных одеждах, с его плеча кто-то безжизненно свисал.
- Нетопырь! - женщина с удивлением смотрела на вошедшего. - Да ты с добычей!
Лаэн подошел к охотникам и усадил на лавку рыжеволосого юношу, тот был в полуобморочном состоянии.

Предыдущая страница 26 Следующая страница


27 Татьяна Гуськова

- Белора, Нэвес, - Нетопырь кивнул охотникам, приветствуя их.
- Где ты взял его? - Белора склонилась над юношей, безжизненно распростершимся на лавке.
- Потом расскажу! - охотник высыпал на стол целую кучу разноцветных флакончиков и торопливо перебирал их. - Хозяин, горячего вина. Быстро!
Перечить охотнику никто не посмел, и через мгновение на столе перед Нетопырем дымилась кружка с вином.
Лаэн раскупоривал отобранные флакончики и добавлял в вино по несколько капель различных зелий.
Льярн пришел в себя от сладкого медвяного запаха, что настойчиво лез ему в ноздри. Он сморщился и попробовал отстраниться, но к его губам прижался край кружки и во рту оказалась обжигающая жидкость. Эльф закашлялся и попытался выплюнуть ее.
- Глотай! - послышался повелительный голос, и во рту оказалась новая порция огня.
Принц глотнул, чувствуя, как по горлу в живот прокатилась волна живительного тепла.
Льярн открыл глаза. Над ним склонились альв и еще какая-то женщина, в руках альв держал кружку.
- Ну давай еще немножко, - уговаривала эльфа незнакомка. Льярн послушно глотнул, наслаждаясь теплом.
Слабость быстро проходила, и вскоре он уже смог самостоятельно сидеть и держать кружку.
Льярн огляделся, последнее, что он помнил, это дорога, а потом равномерное покачивание, теперь же вокруг были люди, а сам он находился под крышей, скорее всего в трактире.
- Где я? - спросил эльф, ставя пустую кружку на стол.
- Гляди-ка, ожил, - удивился смуглый парень с пятнами ожогов на лице.
Альв вновь наполнил кружку Льярна.
- Пей.
Принц не заставил себя уговаривать. Теперь зелье уже не было обжигающим, а просто приятно согревало.
- Так где же я? - Льярн с любопытством рассматривал людей, сидящих вместе с ним за столом. На женщине и мужичине были серые куртки охотников. Значит, альв не солгал.
Тут принц повнимательнее пригляделся к женщине...
- Ор... - альв зажал ему рот рукой.
- Тише! Не надо орать! Спокойно! - он с трудом удерживал вырывающегося Льярна.
Белора вздохнула и подсела ближе к эльфу.
- Успокойся. Да, я - орка. Но всем окружающим вовсе не обязательно это знать.
«Это предательство, заговор! Охотники - фальшивые!»
- Успокойся, - продолжала женщина, - я не сделаю тебе ничего плохого!
Принцу, наконец, удалось оторвать руку альва от своего лица, горящие праведным гневом глаза уставились на светловолосую.
- Твои собратья тоже ничего плохого мне не хотели, всего лишь доставить меня Хозяину тьмы!
Женщина отстранилась.
- Какие мои собратья? Где ты их встретил?
- Здесь неподалеку, у леса!
Охотники встревожено переглянулись.
- Это может быть посерьезнее одинокого вампира, промышляющего по окрестным деревням, - сказал Нетопырь.
- Согласна. Если только мальчик не ошибается.
- Я не ошибаюсь, - сказал Льярн, рука его сама собой потянулась за третьей кружкой.
- Как орки могли оказаться в Нижнем мире? Кто мог им открыть доступ? - охотники переглянулись, ответа на эти вопросы они не знали.
- Как выглядели эти орки? - спросил Нетопырь. Охотник знал, что очень часто с орками путают любую другую нечисть, начиная от троллей и заканчивая гоблинами. Хотя нет, ведь в Белоре же эльф легко узнал орку.
- Орки? - язык у юноши слегка заплетался, похоже, с зельем он переборщил. - Нормальные такие орки, - Льярн икнул и, устыдившись, прикрыл рот ладонью. - На черных таких конях. С ними еще ведьма такая была.
- Ведьма? Какая ведьма!?
- Не знаю. Ик. Она чуть Эрль не прикончила. Если бы не Серебряный Клинок... - глаза эльфа закрылись, и он сделал попытку свалиться с лавки.
Белора потрясла юношу за плечо, но тот никак не прореагировал.
- Бесполезно, - орка устроила эльфа на лавке поудобнее и посмотрела на остальных. - Что будем делать?
Нетопырь в растерянности покачал головой.
- Не знаю. То, что говорит эльф, просто невероятно. С чего он решил, что орки хотят доставить его Хозяину тьмы?
- Он еще упоминал Серебряного Клинка, - робко встрял Нэвес.
- Ты прав, - Лаэн потер подбородок размышляя. - Ладно, все равно нам больше не удастся ничего узнать, пока эльф не проснется. Займемся пока охотой.
Просыпаться было трудно, тело слушалось плохо, во рту царствовал отвратительный привкус. С чего он так надрался? Память услужливо подсунула картину знакомства с охотниками. С охотниками ли? Льярн открыл глаза и огляделся.
Он находился в небольшой сумрачной комнатке, окошко которой было занавешено чьим-то черным плащом. Принц откинул одеяло и нахмурился - единственным его одеянием была только просторная длинная рубаха из небеленого полотна. Другой одежды в комнате не наблюдалось. Льярн выбрался из кровати и прошлепал босыми ногами к двери. Так, заперто. Эльф оставил бесполезные попытки открыть дверь, подошел к окну и выглянул в приоткрытые ставни.
Этаж был второй, но высота небольшая, вполне можно выбраться. Но куда он пойдет без одежды, без денег? Сквознячок из приоткрытого окна неприятно тянул по босым ногам. Льярн поежился и вернулся обратно в постель, закутавшись в одеяло.
Принц был в растерянности. Что же делать? Главным образом его беспокоило случившееся с его спутниками. Эрль! Он же может позвать ее! Льярн погладил Кольцо дракона кончиками пальцев и представил себе рыжеволосую кельди.
- Эрль! Услышь меня! - кольцо оставалось немым, и драконша не появилась. Принц даже не почувствовал никакого отклика. Эрль не просто не ответила, ее присутствия вообще не ощущалось, нигде в мире.
Неужели!.. Неужели кельди погибла!? А Вигла и Серебряный Клинок?..
Чувствуя полное бессилие, эльф уткнулся лицом в колени, не в силах сдержать слезы. Как же узнать, что произошло там, на берегу?
Льярн встрепенулся и вытер слезы. «Он отправится туда! И никаким лжеохотникам его не остановить!»
Решив действовать, принц огляделся, на глаза ему попался опрометчиво оставленный охотниками черный плащ. Льярн закутался в него, вот так, пожалуй, и на улицу можно выйти, под плащом было не видно, что из одежды на нем только длинная, до колен, рубаха.
На улице изрядно стемнело, на землю опустились сумерки. Что ж, так даже лучше - его никто не заметит. Льярн выбрался в окно и, спустившись по стене, спрыгнул на землю. Куда же теперь? Он находился в узком пространстве между стеной трактира и какой-то пристройкой. Здесь сумрак уже окончательно сгустился, полностью скрывая беглеца. Принц осторожно выглянул из своего укрытия. Ему повезло, прямо перед ним расстилались огороды, чуть дальше темнела изгородь, а потом луга и просторы.
Но без коня ему далеко не уйти. Придется пуститься на преступление.
Эльф обошел пристройку кругом, морщась, когда под босую ногу попадал какой-нибудь острый камешек или щепка. Принц выглянул в щель между сломанной телегой, загруженной грудой хлама и стеной. Во дворе трактира было безлюдно, хотя ночь еще только наступала. Льярн выбрался из своего укрытия и осторожно огляделся. А вот и конюшня. На воротах был изрядных размеров засов, эльф попытался его поднять, но тут в дерево рядом с его головой впилось острие стрелы.
Отовсюду с оружием в руках выскакивали разъяренные мужики.
- Бей гада!
- Теперь решил до коней добраться!
Льярн испуганным зайчонком метнулся прочь, путаясь в слишком длинном плаще.
Над Луговищами всходила круглая холодная луна.
Принц, тяжело дыша, забился в какой-то укромный уголок в чужом сарае. Кажется, ему удалось оторваться. Эльф вздохнул, переводя дух.
Вдруг где-то поблизости послышались голоса и тяжелые шаги. Юноша забился еще глубже.
Голоса остановились совсем рядом, и эльф смог расслышать разговор.
- Он хотел до лошадей добраться, но наши его спугнули.
- Страшно небось было!
- Да, перепугались чуть не до мокрых штанов. Но и нечистя напугали!
- Неужто правда?
- А ты как думал! Мы как выскочили! Так он прочь и понесся, только крылья захлопали!
Льярн догадался, что говорят про него.
- Чернющие такие, широкие!
- А дальше что?
- Упырище, значит, крыльями своими захлопал, да в небо и улетел!
- И куда охотники смотрят! Ажно целых трое понаехало, а толку чуть.
- Ну да ладно, пора мне. Надо еще факелы донести, а то у наших последние догорают.
Болтуны разошлись, а принц крепко призадумался. Похоже, он попал в охоту на нечисть. Не повезло. Теперь он в деревне с толпой разъяренных крестьян, где-то поблизости бродят охотники, да еще и упырь. Интересно, что хуже. Только то, что его самого из-за черного плаща альва приняли за упыря.
Постепенно в деревне все утихли и угомонились.
Крадучись Льярн выбрался из сарая и огляделся. Никого. Надо уносить ноги. Стараясь не шуметь и перебегая от тени к тени, эльф направился к краю деревни.
О коне можно было забыть, самому бы выбраться. Еще бы знать куда, Льярн не запомнил, с какой стороны его принес альв, а во время беготни от доморощенных охотников он окончательно заблудился - Луговищи были большой деревней. Отчаяние охватывало эльфа.
Вдруг Льярн насторожился. Принц не стал останавливаться и даже не замелил шаг, только его чуткие эльфийские уши внимательно прислушивались к каждому звуку. Так и есть, за ним кто-то крадется.
Неужели все-таки выследили?
Льярн завернул за угол какого-то домика и остановился в тени, ожидая преследователя. В том, что преследователь был один, он не сомневался.
Ждать пришлось довольно долго, тот, кто крался по следам, был очень осторожен, но вот из-за угла появилась темная остроухая голова, преследователь приглядывался и будто принюхивался. Мерцающие в темноте глаза обратились в сторону эльфа. Льярн с трудом подавил крик, перед ним был самый настоящий вампир!
Нежить тоже вздрогнул, его страшное, утратившее человеческие черты лицо исказилось, он явно не ожидал, что жертва станет его поджидать.
Принц начал осторожненько отступать. Вампир, догадавшись, что жертва его безоружна и беспомощна, приободрился и сделал несколько шагов к эльфу. Льярн отступил еще на шажок и вдруг наступил босой ногой на что-то острое.
Принц закричал.
Нечисть подпрыгнул на месте от неожиданности и уже собрался кинуться на незадачливого эльфа, как из темноты к нему метнулась фигура в черном. Сверкнуло в лунном свете лезвие меча, обезглавив вампира.
Альв обернулся к стоящему на одной ноге принцу.
- Он тебя не ранил?
Эльф, стиснув зубы, покачал головой.
- Все в порядке!
Охотник, изогнув бровь, посмотрел на Льярна.
- А что ты тут делаешь, да еще в таком виде? Ты же должен спать еще и спать.
- Выспался, - мрачно буркнул принц, понимая, что побег окончательно провалился.
Альв подобрал голову вампира.
- Ну что, пошли, беглец.
Деваться было некуда, Льярн последовал за охотником, но тут же вскрикнул и упал, раненая нога подвела. Альв обеспокоено оглянулся.
- Что с тобой?
- Ногу где-то наколол.
- Ну-ка, - охотник склонился над принцем, положив голову вампира на землю. В его руках вспыхнул маленький белый светлячок. - Ничего себе «наколол», - присвистнул альв, разглядывая ногу эльфа, залитую кровью, - да ты ее насквозь пропорол.
Светлячок метнулся к тому месту, где прятался Льярн, осветив старую брошеную борону.
Охотник, не церемонясь, оторвал от подола эльфовой рубахи изрядный лоскут и ловко замотал рану.
- Идти сможешь?
Принц пожал плечами, встал на ноги с помощью охотника, но тут же чуть не свалился обратно.
- Понятно, - вздохнул охотник, взваливая Льярна на плечо. - Похоже, переноска эльфов на дальние расстояния входит у меня в привычку.
Деревенские жители, вооруженные самым разнообразнейшим оружием, толпились во дворе трактира.
Появление охотника, несущего в руках голову упыря, а на плече его черное тело, заставило всех замолчать. Белора, гревшая руки у костра, поднялась, глядя на Нетопыря.
- Гляньте-ка, черный упырюку замочил! - послышался восхищенный голос кого-то из крестьян.
Альв бросил голову вампира, и она, подпрыгивая, подкатилась к костру. Вдруг тело на плече охотника зашевелилось.
Все в ужасе отступили.
А охотник поставил свою добычу на землю и поддержал под локоток, не давая упасть.
Белора вскинула светлые брови и подошла к Нетопырю, внимательно рассматривая эльфа.
- Когда же он успел удрать?
К ним во главе со старостой подошла делегация луговищенцев.
- Зачем живого упыря приволок, об этом уговора не было!
Брови Нетопыря сошлись на переносице, он с недоумением посмотрел на мужика.
- Кого живьем приволок, вон же голова валяется?
- А этот?! - староста кивнул головой на эльфа. - Мы за ним полночи по деревне гонялись. Он хотел наших лошадей сожрать.
Альв с удивлением посмотрел на своего спутника.
- А у тебя неплохие способности, - сказал он Льярну, а потом повернулся к луговищенцам. - Нет, почтенные, это не упырь, а мой ученик. Он помогал мне в охоте, был приманкой.
Крестьяне смущенно переглянулись и заискивающе заулыбались.
- Вы уж, господин охотник, не серчайте, что мы вашего ученика в темноте за упыря приняли и чуть было на тот свет не отправили. Но бегает он знатно, - похвалил староста.
Все более-менее успокоились, голову вампира оценили и отдали альву деньги.
Принц с помощью Белоры кое-как допрыгал до трактира, а потом пришлось все же воспользоваться еще раз плечом альва, чтобы добраться по лестнице до комнаты.
Служанка принесла кувшин горячей воды, и принц занялся своей раной. В комнату заглянул охотник и, увидев, чем занимается эльф, спросил:
- Тебе помочь?
Льярн покачал головой.
- У меня есть хорошие снадобья: и от боли, и для заживления.
Принц грустно кивнул.
- Я буду благодарен.
Альв вышел, но почти тут же вернулся, держа в руках баночку с плотно притертой крышкой и кусок чистого белого полотна.
Эльф намазал промытую рану густой белой мазью и с наслаждением почувствовал, как боль отступает, сменяясь легким онемением, потом замотал ногу тканью.
Охотник внимательно и как-то задумчиво наблюдал за его действиями.
- Ты очень напоминаешь одного моего друга, он тоже всегда оказывается в самой гуще неприятностей, и все шишки сыплются ему на голову.
- Почему ты сказал, что я твой ученик? - спросил Льярн, думая о своем.
- Надо же мне было как-то объяснить твою беготню по деревне, да еще и в таком виде. Люди были порядком взвинчены, им нужно было простое и понятное объяснение.
Эльф кивнул.
- А теперь позволь мне спросить, зачем ты поперся куда-то на ночь глядя?
- А что я мог подумать: дверь заперта, одежды нет!
- И что же ты подумал? - с интересом спросил альв, глядя на принца своими пронзительными зелеными глазами.
Льярн фыркнул.
- Подумал, что вы меня похитили и продадите Хозяину тьмы.
Нетопырь присел на краешек стола.
- Расскажи мне, пожалуйста, с чего ты решил, что мы служим Хозяину тьмы? И какое дело вообще Хозяину тьмы до тебя?
- А кому еще могут служить докальв, орка и какой-то подозрительный тип!
- Я же объяснял тебе, что я полукровка, наполовину докальв, наполовину льёсальв, я - охотник, а среди охотников можно встретить самых странных существ. Но всех их объединяет одно - они не любят рассказывать о своем прошлом. Задав какой-нибудь глупый вопрос не вовремя, можно и головы лишиться.
- Опять угрозы, - нахмурился Льярн.
- Не угрозы, а просто прояснение ситуации. Ты вот выглядишь гораздо подозрительнее: высший эльф, пусть и полукровка, один, в Нижнем мире, да еще утверждающий, что за ним охотится Хозяин тьмы...
Принц насупился, сказать ему было нечего, выдавать себя не хотелось, а придумывать какую-нибудь историю времени не было.
- Я был не один, - сказал Льярн, заворачиваясь в одеяло, - и Хозяин тьмы действительно охотится за мной.
- Но зачем ты мог ему понадобиться?
- А я откуда знаю, зачем нужен всем вам! То Хозяин тьмы, то охотники...
- Значит, охотники все же на тебя охотились?
Эльф прикусил язык, но охотник уже уцепился за ниточку.
- И что же ты натворил?
- Ничего!
- За тобой охотились просто так? Из интереса? - правая бровь альва удивленно поднялась.
- Нет. Они хотели понять, что я такое.
- И что же, поняли?
Принц обреченно покачал головой, понимая, что еще немного - и ловкий охотник вытянет из него все.
- И как же тебе удалось вырваться?
- Я сбежал.
- Просто взял и сбежал? От Серебряного Клинка не просто сбежать!
- А при чем здесь Серебряный Клинок? - удивился Льярн.
- Ты упоминал его в своих рассказах, вот я и предположил, что ты был в плену у него.
- Нет, Серебряный Клинок не охотился на меня. Он нас спас от орков и ведьмы.
- Все интереснее и интереснее. У кого же ты был тогда в плену?
- У Пиннара по прозвищу Волчатник.
- А, - альв повеселел, - тогда понятно все твое недоверие к охотникам. Удивительно, что ты смог поверить Серебряному Клинку.
- Он был очень убедителен.
- Верю, - альв улыбнулся, светло и добро.
- Вы с ним знакомы? - спросил Льярн у охотника.
- Да, и очень хорошо. Мы не раз участвовали в разных переделках, и не только, - охотник продолжал мечтательно улыбаться.
Льярн пребывал в раздумьях, открыться охотнику или нет, потом все же решился:
- Скажи, охотник, а не знаешь ли ты одного человека, он родственник Серебряного Клинка, у него серые глаза...
Потеплевшие было глаза альва вновь подернулись корочкой льда.
- Что тебе понадобилось от Хога? Я слышал, что он немало насолил эльфам, тебя послали мстить?! - черная фигура альва нависла над сжавшимся Льярном.
- Нет! - эльф гордо поднял голову, оправившись от испуга, вызванного неожиданным гневом охотника. - Я не хочу никому мстить, я просто ищу брата.
Нетопырь оторопел.
- А при чем тут Хог, что он может знать о твоем брате?
- Он и есть мой брат.
- Пожалуй, мне надо присесть, - альв нащупал рукой стул и приземлился на него. Несколько минут он молчал, а потом поднял на Льярна глаза, внимательно рассматривая его.
«Наверное, ищет семейное сходство», - подумал принц.
- Но этого не может быть! С чего ты решил, что Хог твой брат, кто тебе это наплел? Или это какая-то хитрая игра?
- Я увидел в Зеркале, как какая-то девушка-кельди говорила обо мне с ним, и решил отправиться в Нижний мир на поиски. Мой отец, король Златолесья, подтвердил, что у моей матери кроме меня были еще дети. Да и Серебряный Клинок почти сразу признал во мне родню.
При воспоминании об охотнике Льярн опечалился, нужно будет попросить этого, черного, съездить на поиски.
Альв тоже что-то примолк - видимо, обдумывал свои какие-то мысли.
- Н-да. Меньше всего в жизни я ожидал вытащить из речки Хогова брата. Могу я узнать твое имя?
- Да, конечно. Меня зовут Льярн. А как твое имя?
- Лаэн. Можешь также называть меня Нетопырем.
- Ты знаешь, Лаэн, где находится мой брат?
Охотник кивнул.
- Каждую весну у нас сбор в трактире «Сумасшедший Охотник».

Глава 3
ВЕДЬМА

Выехали они поздно, солнышко уже давно взошло и стояло в зените. Неторопливые деревенские лошадки мерно переступали копытцами по дороге, не торопясь, но и не замедляя шага.
Белора и Нэвес остались дожидаться их в Луговищах, а Нетопырь и эльф отправились разузнавать, что же случилось со спутниками принца.
Альв взял у трактирщика напрокат двух смирных лошадок.
А Льярн, проснувшись утром, очень долго пребывал в смущении - ему было не в чем ехать. Не щеголять же снова в одной рубашонке и плаще Нетопыря. Благо, что рана на ноге за ночь затянулась и теперь напоминала о себе только более тонкой и розовой кожицей.
В комнату заглянул веселый альв, и страдающий принц спросил его о своей одежде.
- Ну, то, что осталось от твоей одежды не годится даже собакам на подстилку.
- А что же мне делать? - жалобно спросил Льярн, разглядывая пол под ногами.
- Ну, рубашку я тебе, пожалуй, свою запасную пожертвую, а вот... - и Нетопырь куда-то ушел, оставив пригорюнившегося принца. Однако он скоро вернулся и бросил на кровать сверток с одеждой.
- Сапоги тебе придется заказывать новые, сапожник в Луговищах неплохой и управится быстро, а пока придется поносить вот это, - на пол брякнулись башмаки.
- Ничего, - воспрянул духом Льярн, - веревочкой подвяжу, не потеряю.
Одежду охотник собирал с миру по нитке, и теперь эльф щеголял в его черной рубахе, голубых штанах Белоры, которые пришлось изрядно подвернуть и подпоясать веревочкой, и серой куртке Нэвеса. Откуда альв взял башмаки, было и вовсе неизвестно.
Всю дорогу принц с трудом удерживался, чтобы не пустить неторопливую лошадку вскачь, но это не верный Вихрь, бедняжка долгой гонки не выдержит, и Льярн сдерживался. Зато его беспокойные мысли уже давно долетели до леса, перевернули там все по камешку, облазили все кусты. Но тревогой горю не поможешь, и эльф решил, пока выдался удобный случай, расспросить Лаэна о брате. Кстати, то, что альв открыл ему свое истинное имя, а в этом Льярн нисколько не сомневался, говорило о многом.
- Лаэн, - позвал он негромко, но охотник сразу обернулся. В ярком солнечном свете весеннего дня он смотрелся немного странно в своих черных одеждах.
- Что?
- А расскажи мне что-нибудь о брате. Как вы с ним познакомились?
Альв улыбнулся.
- Я собирался поохотиться на волкодлаков, но в тех местах уже охотился Пиннар, в его команде были дварф, степняк и сероглазый северянин. Волчатник не терпит соперников, тем более что там всегда охотился только он. Но мы с Яли тогда сильно поиздержались, и нас от голода могла спасти только хорошая охота.
- Кто это Яли? - встрял любопытный эльф.
- Моя ученица.
- А где она теперь?
Нетопырь посмотрел на встревоженное лицо Льярна.
- Успокойся, с ней все в порядке. Яли уже теперь не ученица, а охотница. Она работает в паре со своим мужем.
Эльфу хотелось расспросить поподробнее, узнать побольше о жизни охотников, но он сдержался.
- И так ты познакомился с Хогом?
- Да. Но подружились мы немного позже, вместе сражаясь с волкодлаком. Твой брат спас мне жизнь. Волкодлаков было много, нам с Пиннаром пришлось объединиться, дальше мы охотились уже вместе.
Альв замолчал, и Льярн принялся выпытывать дальше.
- Скажи, а что ты знаешь о моей сестре?
- Не очень много, ее я видел только один раз, на свадьбе Хога, да и то мельком. Она кельди, стихийный дух.
- Это я и сам знаю, - вздохнул Льярн.
На этом разговор сам собою утих, и дальше они ехали молча, каждый был погружен в свои мысли.
- Это случайно не то место? - подал голос охотник.
Эльф поднял голову. Чуть дальше впереди на холме светился легкой весенней дымкой лес, петляла вдоль опушки дорога, а прямо перед ними была глубокая воронка. По краям ее чернела развороченная земля, дно залила вода, создав небольшой прудик. Льярн ошеломленно огляделся. Несомненно, это было то самое место.
Альв уже сам все понял, он спешился и принялся чуть ли не на коленях ползать вокруг, перебирая все по песчинке.
- А следы-то кто-то тщательно замел, - охотник поднял глаза на Льярна. - Только вот это, - он указал на воронку, - скрыть не сумел.
Принц присоединился к альву. Он старался почувствовать хоть что-нибудь, найти хоть какое-нибудь подтверждение тому, что Вигла, Эрль и Серебряный Клинок живы. Но все вокруг было немо.
Вдруг Лаэн, крутившийся у реки, спрыгнул в воду и, пошарив на дне, вытащил что-то покрытое илом.
- Что это? - спросил Льярн, пытаясь разглядеть находку охотника.
Нетопырь одним движением стряхнул ил, и при свете солнца блеснул металл.
- Орочий меч, - охотник задумчиво рассматривал клинок. - Такие куют в Пламенных горах, в Верхнем мире. Весьма ценное и дорогостоящее оружие, - альв взмахнул на пробу слегка изогнутым мечом, тот угрожающе просвистел. - Такой не по карману простому орку... Так как же все-таки выглядели орки, напавшие на вас?
Эльф прислонился к боку своего коня, задумчиво глядя на меч в руках охотника, он не помнил, были ли орки вооружены такими мечами, принцу было некогда рассматривать их оружие.
- Это были орки, самые обычные, они все были на черных лошадях.
- А одежда, украшения, внешность?
Льярн растерянно посмотрел на альва. Охотник, видя его непонимающий взгляд, вздохнул и принялся за объяснения, не переставая обшаривать берег реки.
- Орки тоже бывают разные, их три племени. Самое большое обитает в Пламенных горах, сами себя они называют онраги, или огненные орки. Там же, но восточнее, где Пламенные горы упираются в Армарильские болота, живет второе племя - морары - черные орки, они самые крупные из всех, самые чудовищные. Рукхи - белые орки - весьма похожи на людей, Белора из этого племени.
Льярн все понял и сосредоточился вспоминая.

Предыдущая страница 27 Следующая страница


Янтарный единорог 28

- Они мало походили на людей. У них были темные волосы и лица грубые, как будто из камня, а у некоторых изо рта торчали нижние клыки, вот так, - эльф попытался показать, чем вызвал безудержный смех у своего спутника.
- Ладно, не обижайся, - улыбаясь сказал альв, видя как насупился эльф, но тут же улыбка сошла с его лица, - судя по всему, тебе встретились онраги. Морары тебя бы впечатлили своими зубками куда сильнее, да и мечами они не пользуются, при их когтях это ни к чему.
- Это хорошо или плохо?
- Средне. Онраги весьма сведущи в темной магии и куда умнее мораров. Но это все же лучше, чем если бы на тебя охотились рукхи.
- А про моих спутников ты ничего не узнал?
Лаэн печально покачал головой.
- Нет, их следы обрываются, будто они испарились куда-то. Но присутствия смерти я не чувствую...
- Я знаю, что могло случиться! - эльф вовсю заулыбался, догадавшись, почему оборвались все следы. Наверняка Эрль перепугалась, как всегда, и перенесла всех, кого смогла, в какое-нибудь безопасное место, неизвестно куда. А пока еще кельди соберет силы, чтобы найти его...
Лаэн вопросительно посмотрел на юношу, принц торопливо высказал альву свою догадку.
- Кельди? - ледяной взгляд охотника был задумчив. - Что ж, если так, то вполне возможно. Но как с вами оказалась кельди?
Эльф тяжело вздохнул.
- Это длинная история.
- Вот на обратном пути как раз и успеешь рассказать.
К «Приюту Скитальца» они подъехали затемно, отдали поводья уставших лошадок конюху, а сами направились в трактир.
Льярн притомился не меньше лошадок, и больше всего ему хотелось умыться с дороги и лечь спать. Эльф толкнул двери трактира, ведущие в общий зал. Первым делом ему бросилась в глаза златовласая девушка, сидящая вместе с охотниками за их любимым столом, принц сразу узнал охотницу из Мивора.
Нетопырь протиснулся мимо остолбеневшего эльфа и вошел в зал.
- Бенши! - радостно воскликнул альв. - Ты какими судьбами!
- Нетопырь! - девушка привстала, с улыбкой глядя на охотника, потом взгляд ее переметнулся на стоящего рядом с альвом Льярна. Светлые брови приподнялись в нарочитом удивлении. - Ученик? Что же это? Ты изменил своему обыкновению брать только учениц? - охотница уселась на место, с насмешкой глядя на альва.
Белора хмыкнула.
- Эфрин бы показала ему таких учениц!
- Да! Эфрин была бы очень недовольна! - Бенши рассмеялась, а потом обнялась с подошедшим Нетопырем.
- А язычок у тебя по-прежнему острый, - заметил альв, усаживаясь рядышком с охотницей.
- Не жалуюсь, - хихикнула девушка, продолжая почти упор разглядывать эльфа.
Льярн смутился и опустил глаза.
- Рада, что ты еще не стал добычей для какого-нибудь сумасшедшего мага.
Принц поднял голову. В светлых глазах охотницы не было насмешки, она явно его узнала.
- А теперь и не станет, - Нетопырь подвинулся, освобождая место для принца, и заглянул в полупустую миску Бенши. - Что у нас на ужин?
- Не знаю, что у вас, а у нас - остывшая каша.
- Нет. Это я не ем, - решил альв. - Эй, милая! - кликнул он служанку. Девушка торопливо кивнула, выслушав заказ охотника и Льярна, и унеслась прочь.
- Давно вы здесь? - спросила Бенши, ковыряясь в своей миске.
- Нет, не очень. Со вчерашнего дня. Охотились.
- А, - девушка кивнула.
- Кстати, Бенши, позволь тебя познакомить поближе с моим учеником.
Охотница бросила на лицо эльфа короткий взгляд, словно блеснуло на солнце лезвие меча.
- А я о нем почти все знаю. Кстати, привет тебе от Фрэннана, Каравайчика и Ристанны, им вполне уютно в Башне.
Принц сжал кулаки, глядя на охотницу злым взглядом.
- Не волнуйся. Принца и его друзей принимают как почетных гостей. Никто не собирается держать наследника в темнице. А при первом же удобном случае, со всем возможным почтением, их передадут под родительское крылышко.
Эльф с шипением выдохнул воздух сквозь сжатые зубы.
Нетопырь с улыбкой слушал речи Бенши.
- Ну, тогда я думаю, что сумею сообщить тебе кое-что, что просто тебя потрясет.
Льярн ухватил альва за рукав, ему не хотелось, чтобы тот рассказывал все этой неприятной девице, но охотник не обратил на него внимания.
- Льярн - брат Хога.
Большего ошеломления эльф никогда не видел. Охотница застыла с открытым ртом, круглыми глазами глядя на принца.
- Не может быть, - пробормотала она, помахав рукой перед лицом Льярна, будто в надежде, что наваждение рассеется. Но тут же вскинулась и обернулась к альву.
- Нетопырь, ты шутишь!
Охотник покачал головой.
- Нисколько.
- Но как же так? - Бенши беспомощным взглядом обвела всех присутствующих.
Белора пожала плечами.
- Чего только не бывает.
Бенши встряхнула головой, отчего непослушный золотистый локон выбился из-под повязки и упал на глаза.
- А Хог знает? - наконец спросила она.
- Нет, - ответил Льярн. - Я спустился в Нижний мир, чтобы найти его.
Охотница с усмешкой откинулась на спинку скамьи.
- Вот сюрприз-то ему будет! - взгляд Бенши еще раз пробежался по эльфу. Льярн ответил ей тем же. К его удивлению, девушка первой отвела взгляд.
Тут на стол перед ними брякнулся поднос с едой, и все разговоры утихли.
Утром Льярна разбудил Лаэн. В руках неугомонного альва были новые, с иголочки, сапоги.
- Собирайся.
- Куда? - спросил эльф, потягиваясь. Вставать совсем не хотелось.
- В путь. Если через минуту не поднимешься, поедешь без завтрака.
Льярн резво вскочил.
На улице только занимались мутные утренние сумерки, внизу, в общем зале, зевающий трактирщик подавал завтрак на стол у окна.
- Доброе утро! - окликнул принца бодрый голос Бенши. Охотница сидела за столом и с наслаждением уплетала свежие лепешки с парным молоком.
Льярн присел напротив нее, налил в кружку молока из кувшина и откусил от мягкой лепешки с румяной хрустящей корочкой.
Сверху спустился потирающий глаза Нэвес. Ученик улыбнулся Бенши и, оглядев стол, попросил трактирщика принести что-нибудь посущественнее.
Бенши ела молча, стараясь не понимать взгляда, ее явно смущало присутствие эльфа. Тот прекрасно чувствовал это и тоже молчал. Одни Нэвес что-то болтал, вгрызаясь в куриную ногу, но его никто не слушал.
- Поели? - в общий зал с улицы вошла Белора. Орка была одета по-походному, под распахнутой серой курткой виднелась кольчуга.
- Куда мы так торопимся? - спросила Бенши, глядя на белобрысую охотницу.
- У нас заказ в Эрмине, а Нетопырь хотел проехать хотя бы часть пути с нами.
Бенши кивнула и торопливо поднялась из-за стола, отряхнув крошки с юбки.
Оказалось, что Лаэн договорился с хозяином трактира о продаже тех двух лошадок, на которых они ездили вчера к лесу.
- А где же Дождь? - с удивлением спросила Бенши, рассматривая смирную гнедую лошаденку альва.
Нетопырь вздохнул.
- Дождь погиб в неравной схватке с мантикорой.
- Жаль, хороший был конь.
- Этот не хуже, - Лаэн похлопал гнедого по шее.
У самой Бенши была гибкая тонконогая вороная кобыла. Льярн, взбираясь на свою смирную скотинку, с завистью смотрел на статную красавицу.
- Ну что ж, в путь! - Белора тронула пятками своего крупного белого жеребца.

* * *

Охотники будто бы и не торопились никуда, лошади бежали легкой трусцой. Белора, Нетопырь и Бенши ехали впереди, переговариваясь о чем-то своем, и так получилось, что Льярн оказался в обществе Нэвеса. Некоторое время эльф ехал молча, потом ему стало скучно, а рядом была такая хорошая цель для расспросов.
- Нэвес! - окликнул принц.
- Чего? - ученик охотника бросил на принца мрачный взгляд, видно, тот отвлек его от каких-то своих мыслей.
- Нэвес, - Льярн пришпорил свою лошадку и поравнялся с рыжим конем Нэвеса. - А почему ты решил стать охотником? Что тебя привлекает в убийстве монстров и нелюдей?
Нэвес мрачно взглянул на эльфа.
- Ничего. Я попал в ученики не по своей воле. У меня даже выбора не было. Я хотел умереть, но мне не дали. Я слишком ценен - могу чувствовать присутствие любой нечисти и даже приманивать ее.
Льярн внимательно взглянул на охотника, в его глазах таилась боль, целая бездна боли. Эльф опустил голову, не в силах выносить взгляд Нэвеса.
- Должно быть, это очень тяжело, - тихо сказал он. - Постоянно чувствовать все это.
Нэвес хмыкнул.
- А ты не так наивен, как кажешься.
- А я кажусь наивным? - Льярн вскинул голову.
- Как дитё малое. Такое ощущение, что тебя долго держали в клетке и вдруг выпустили на волю. Свободы хочется, а что с ней делать, не знаешь.
Принц с удивлением смотрел на угрюмого ученика, тот тоже оказался не так прост, как представлялось.
- А учеником охотника меня сделали твой драгоценный братец и его дружок, алди.
Эльф удивился. Алди! Он был много наслышан об этих ужасных тварях, еще более беспощадных и страшных, чем вампиры.
- Впрочем, я давно перестал убиваться по этому поводу. Если бы не они, я бы не встретил ЕЕ!
Льярн с изумлением понял, что Нэвес говорит о Белоре.
- Но ведь она орка!
- Ну и что? - Нэвес посмотрел на принца как на несмышленыша, потом его потеплевший взгляд уперся в спину охотницы. Белора будто почувствовала это и, оглянувшись, приглашающее помахала им рукой.
- Нам налево, - сказала охотница, когда они приблизились.
Так они и распрощались. Белора и Нэвес отправились в Эрмин, а Нетопырь, Льярн и Бенши дальше, в Марк.
На привал они остановились задолго до темноты, непривычные к долгим переходам деревенские лошадки уже еле плелись.
Дорога привела в небольшой лесок. Для лагеря нашлась удобная полянка, по краю которой протекал тоненький шустрый ручеек. За приготовлением ужина, которым занялась Бенши, и подготовкой к ночлегу незаметно подкралась темнота.
- Караулить будем? - спросила Бенши, расстилая свой плащ на охапке хвороста.
Нетопырь огляделся, будто пронзая взглядом насквозь ночную темноту и деревья.
- Я не чувствую опасности, да и Верба, думаю, в случае чего поднимет тревогу.
Черная Верба, заслышав свое имя, навострила остренькие ушки.
Бенши кивнула и закуталась в плащ.
Льярн провалился в сон сразу, как в омут. И сны его были неторопливые, кисельные, мутные.
Их с трудом разорвал гвалт, поднятый лошадьми. Лаэн перепрыгнул через него, выхватывая на ходу меч.
«Странный сон», - подумал принц, переворачиваясь на другой бок. Вдруг сквозь шум прорезалось звонкое серебристое ржание.
Льярн мигом вскочил, отбрасывая одеяло в сторону. Злой Нетопырь пытался отогнать не менее злого Серого Вихря.
- Это что за бес? - спросила ошеломленная Бенши у эльфа.
- Это не бес!
Льярн кинулся к своему коню, проскочив мимо альва, и повис у Вихря на шее.
- Вихрюшка, родной! - юноша обнимал и гладил тяжело дышащего, косящего бешеным глазом на альва, коня. Не мог насмотреться.
- Так это твой, что ли? - спросил Лаэн, опуская меч.
- Мой! - счастливое лицо Льярна обернулось к альву. - Нашел меня!
- Хорош! - охотник окинул эльфийского скакуна завистливым взглядом.
- Его зовут Серый Вихрь. А это Лаэн, это Бенши, - представил он всех по очереди.
Вихрь слегка поклонился, хотя больше всего его интересовала вороная красавица кобылица.
Льярн полночи никак не мог угомониться, он все расчесывал шелковистую гриву Вихря, выпутывал сор из длинного хвоста.
- Всем спать! - не выдержал, наконец, альв, которому возня эльфа не давала уснуть.
Льярн с сожалением еще раз пригладил и без того безупречную гриву своего любимца и улегся спать. Утром его едва добудились.
Дорога, приведшая их вечером в лес, очень быстро из него вывела, но теперь им то и дело попадались на пути рощицы, большие и маленькие, а после полудня они въехали в лес, уже настоящий, вековой. Льярн гордо восседал на своем любимце, счастливый и довольный. Бенши и Лаэн с улыбкой поглядывали на него. Лошадка эльфа плелась у Нетопыря в поводу.
Бенши потянулась, разминая косточки, и посмотрела на Лаэна.
- Солнце садится. Мы сегодня будем на привал останавливаться?
Альв взглянул вверх на окрасившиеся багровым закатным светом ветви деревьев.
- Может, позже. Мне хочется проехать сегодня как можно больше.
- Что случилось? - спросил принц, встревожено глядя на охотника.
- Пока ничего, но у меня какое-то нехорошее предчувствие, будто что-то должно случиться.
Бенши хихикнула.
- Успокойся, Нетопырь. Ясновидение никогда не было твоей сильной стороной.
Лаэн посмотрел в глаза девушки обезоруживающе безмятежным взглядом.
- Но ведь если мы сделаем так, как я говорю, то вреда никакого не будет.
Охотница фыркнула.
- Смотри, чтобы твоя кляча не пала.
- А я клячу уже менял, если ты помнишь. Благодаря Льярнову Вихрю у меня теперь есть сменная лошадь.
Бенши не придумала, что съязвить в ответ, и замолчала. Весенние сумерки сменились легкой весенней ночью. По небу, с еще не остывшего от заката запада, плыли темные клочковатые облака.
Теперь не выдержал Льярн.
- Может, остановимся?
- Хорошо. Только еще немного проедем. Где-то здесь должна быть удобная полянка.
Серый Вихрь резко остановился и оглянулся назад. Охотники удивленно посмотрели на эльфийского скакуна. Конь несколько мгновений напряженно прислушивался, потом тихо фыркнул и тряхнул головой, он был явно испуган чем-то.
Верба тоже что-то почувствовала и затанцевала на месте, с трудом удерживаемая хозяйкой.
- Погоня! - сказал Лаэн, пришпоривая своего конька.
- Пересаживайся ко мне! - крикнул Льярн на ходу.
- Ничего! Не отстану!
Действительно, его коротконогий конек чудом не отставал от резвых лошадей Льярна и Бенши.
Дорога, до этого прямая, резко свернула, и они чуть не столкнулись с конным отрядом, скакавшим навстречу.
Принц резко остановил Вихря.
Люди в черных доспехах ощетинились копьями.
- В лес! - заорал Нетопырь.
Льярн, не задумываясь, последовал приказу. Сзади что-то глухо бахнуло, раздались крики боли и ржание испуганных лошадей.
С Льярном поравнялась Бенши.
- Чем ты их?
Охотница покосилась на эльфа.
- Гневом Земли.
Льярн удивленно вытаращился на охотницу, чуть не врезавшись лбом в ветку дерева. Гнев Земли - очень сильное заклинание из арсенала высших эльфов, откуда охотница полукровка могла узнать его?!
Перед самым носом лошадей возник Нетопырь, неизвестно каким образом умудрившийся опередить их.
- Сюда!
Они последовали за альвом.
Вдруг среди деревьев мелькнуло несколько темных теней. Сверкнули яркие глаза на уродливой морде волкодлака.
Вихрь отпрыгнул в сторону, ударив чудовище копытами, увернулся от щелкнувших прямо у ног клыков.
Похоже, волкодлаки гнали их куда-то.
Нетопырь попытался свернуть, но в темном лесу показались силуэты всадников с факелами. Свободна была дорога только вперед.
Развалины крепости неожиданно проявились перед ними.

- Внутрь! - скомандовал альв. - Там у них будет меньше площадь для маневров, да и подобраться все сразу они не смогут.
Они как ураган ворвались в развалины, неуклюжий конек альва с трудом преодолел завалы из камней. Волкодлаки почему-то не спешили за ними.
Бенши оглядела стены, от которых остались одни воспоминания, сквозные щели в них.
- Это место, похоже, никому уже не сможет служить убежищем.
- Смотрите! - Лаэн указал на широкий пролом в противоположной от входа стене. Там лес был темен и тих. - Я знаю, что это за место. Одна их крепостей Серых Рыцарей. Твари не видят ее.
Льярн облегченно вздохнул.
- Значит, мы нашли убежище.
Охотник покачал головой.
- Скоро здесь будут люди, те - в доспехах. Для их взора крепость на виду.
- Что же делать?!
Нетопырь внимательно огляделся, потом посмотрел Бенши прямо в глаза.
- Уезжайте! Они не смогут заметить вас!
- А как же ты! - Льярн с ужасом смотрел на альва.
- А я их задержу, - мягко улыбнулся охотник.
- Нет. Так не годится! Вихрь сильный, он выдержит нас двоих.
- Если они никого не обнаружат здесь, то сразу примутся за поиски. У них хорошие ищейки. Я надеюсь, что смогу задержать их на достаточное время, чтобы след выветрился. Ведь ваши кони не оставляют обычных следов, а магический след не долговечен. Хватит разговоров. Уходите!
Льярн попытался что-то возразить. Снаружи послышались возбужденные человеческие голоса.
- Бенши! Уводи его!
Девушка кивнула, перехватывая поводья Вихря.
- За эльфа отвечаешь головой! - донеслось им вслед.
Нетопырь проводил взглядом исчезающие в темноте силуэты и обернулся ко входу, доставая меч. По его губам змеилась злая холодная усмешка.
Первым, сторожась и осматриваясь, зашел высокий могучий человек в черных доспехах. Заметив неподвижного охотника, он крикнул:
- Сюда! Он один!
Схватка была нелегкой. Вместе с людьми пришли орки. Где-то на десятом ударе меч, столкнувшись с орочьим топором, сломался. Альв, не долго думая, достал клинок, найденный в реке. Орки, увидев оружие, взвыли и усилили натиск.
Лаэн осмотрелся, отбив очередную атаку. Он неплохо проредил ряды противника. Охотник прикинул, как давно уехали Бенши с Льярном. След уже должен был раствориться. Пора уходить.
Охотник начал пробиваться к одному из проломов, готовясь принять облик своей фюльгьи.
Свобода была уже совсем близка, когда вдруг сверху что-то свалилось, какие-то веревки. Лаэн взмахнул мечом, разрубив сеть. Но тут же на него свалился еще целый ворох сетей, опутывая. Коварные люди взобрались на разрушенную стену.
Нетопырь забился, как птица, попавшаяся в силки. На него накинулись всем скопом, повалили на землю, отобрали меч.
Лаэн закричал от ярости и бессилия.
Вдруг нападающие расступились.
В разрушенную крепость, по коридору из отпрянувших воинов, вошла женщина. Лаэн приподнял голову, рассматривая ее сквозь ячейки сети.
На ней были черные одеяния и блестевшая, как зеркало, серебристая кольчуга. Женщина откинула капюшон черного плаща...
Нетопырь судорожно вздохнул, пораженный красотой незнакомки. Черные зеркальные глаза приковали к себе взор альва.
Женщина холодно усмехнулась, отбросив с лица черную сияющую прядь.
- Неплохая добыча, - сказала она, посмотрев на воинов.
От ее глубокого, чуть хрипловатого голоса у охотника закружилась голова. Женщина вновь обратила свой взор к пленнику. Лаэн не мог отвести взгляда от ее горящих лунным светом очей. Красавица улыбнулась, заметив это, и направилась к нему, придерживая рукояти двух одинаковых мечей.
И тут Лаэну стало не по себе, было в черноглазой что-то странное, нечеловеческое. Сердце тревожно забилось, предчувствуя недоброе. Альв задергался, стремясь высвободиться любыми силами, но было поздно.
Незнакомка склонилась над ним, черные локоны упали ему на лицо, от них веяло холодом и запахом ночи.
- Кто ты? - прошептал охотник непослушными губами.
- Я просто Ночь, - сказала с улыбкой она, ее алые губы прижались к его губам в страстном поцелуе.
- Хватит, Гафриэль, - сказал предводитель орков, заметив, что их пленник не подает больше признаков жизни. - Повелитель приказал привезти его живым.
Кельди поднялась. Орк не думал, что так легко сможет оторвать ее от жертвы. На лице женщины, бледном ранее, заиграл румянец, она рассмеялась легко и радостно. Люди отступили, с трудом подавив дрожь.
- Берите эту падаль, - сказала драконша, глядя на охотника, вид у того был как у свежего покойника, - нам надо успеть до наступления утра.

* * *

Бенши то и дело оглядывалась назад, на лицо охотницы темнело беспокойство, похоже, она ждала чего-то.
А Льярн был просто убит собственным малодушием, бессердечностью Бенши, тем, что все, кто с ним имеет дело, попадают в беду. Наконец он не выдержал и резко развернул коня. Бенши успела заметить это и ловко перехватила поводья Серого Вихря, заставив коня остановиться.
- Куда это ты собрался?
- Я хочу вернуться и помочь Нетопырю! Он там один сражается против всех!
Охотница глубоко вздохнула, стараясь успокоиться, потом обратилась к эльфу, в глубине ее светлых глаз бушевала ярость.
- Нетопырь знал, что делал! Он остался там, чтобы мы смогли спокойно уйти. И теперь ты хочешь все испортить. К тому же, - добавила Бенши, - он всегда может принять обличие своей фюльгьи и убраться оттуда. Единственное, что может принести твое возвращение Нетопырю, - спутать его планы.
Об этом-то Льярн не подумал. Принц задумчиво потеребил поводья и поднял глаза на охотницу.
- Хорошо, я больше не буду пытаться вернуться.
Бенши кивнула, видя, что Льярн и в самом деле успокоился, и отпустила поводья.
Охотница не подала вида, как она сама испугана и расстроена тем, что Лаэн до сих пор не появился.
К утру они выехали к опушке, но не стали выбираться из леса, а расположились на привал прямо там.
Лошади, утомленные дикой ночной скачкой, уныло бродили вокруг, пощипывая свежую травку. Льярн умылся водой из фляги и посмотрел на охотницу. Бенши колдовала с какими-то ниточками и бусинами.
- Что ты делаешь? - спросил любопытный эльф.
- Собираюсь на разведку, - девушка вскинула на него свои желтые глаза, и принц в который раз решил, что она похожа на хищную птицу.
- Зачем тебе на разведку? - Льярн растянулся на травке, подставляя лицо солнечным лучам, пробивающимся сквозь ветви деревьев.
Бенши расправила свое творение на коленях.
- До Марка не близко, а у нас никаких запасов с собой. Здесь есть неподалеку город, дорога все равно через него проходит. Я хочу убедиться, что нас не поджидает там какой-нибудь сюрприз.
- Ты думаешь, те люди, что охотятся за мной, уже там?
- Не знаю. Эти охотники весьма загадочны. Уж лучше проверить.
- А если обойти этот город и не соваться туда?
Бенши покачала головой.
- Не получится. Ну, вот и готово!
- Что это? - спросил Льярн, разглядывая длинную веревку, только что сплетенную из разноцветных шнурочков.
- Защита! - охотница уложила свое произведение вокруг лошадей и лежащего эльфа.
- Зачем? - недоуменно спросил принц.
- Я же сказала, что собираюсь на разведку, так что советую тебе выспаться за это время, ночью будет твоя очередь караулить. Как только я активирую заклинание, никто не сможет заметить ни тебя, ни лошадей.
- Ну, что ж...
Бенши ободряюще улыбнулась.
- Не волнуйся, все будет хорошо.
Разноцветная веревка под ее руками засветилась. Тут же Льярн почувствовал, что его будто отрезало от всего мира. Что-то глубоко внутри него запротестовало против подобного насилия, рванулось, стремясь разорвать, разрушить. Эльф закрыл глаза, стараясь успокоиться, и пропустил момент ухода Бенши. Только что она стояла рядом, и вот - никого.
Оставалось только последовать совету охотницы и постараться выспаться, но заснуть не удалось - то мысли тяжелые в голову лезли, то действовала на нервы защита, оставленная Бенши, то Серый Вихрь зафыркал и тихонько заржал.
Льярн открыл глаза. Среди деревьев, глядя прямо на него, стояла невысокая пухленькая девушка. Вот и вся хваленая охотничья защита. Эльф тяжело вздохнул, осознавая, насколько он устал от своих безумных приключений.
Лошади стояли вытянувшись в струнку у самого края круга, похоже, незнакомка их очень заинтересовала.

Предыдущая страница 28 Следующая страница


29 Татьяна Гуськова

Льярн поднялся, отряхивая одежду от сухих листьев. И тут девушка отвернулась, разглядывая что-то в стороне, потом сделала несколько шагов в сторону и пошла своей дорогой.
Защита все-таки действовала, незнакомка не видела их, просто почувствовала магию Бенши.
Но стоило эльфу успокоиться, как на полянку выскочил большой пятнистый кот. Пушистая бестия явно отлично их видела. Зверь подошел к шнурку, обнюхал его, а потом полоснул когтями по заклинанию. В тот же миг защита исчезла. Льярн почувствовал себя так, будто его выпустили из тесной душной комнатки на свежий воздух.
- Дракон, ты куда пропал? - послышался в лесу звонкий голос.
Кот оглянулся на оклик, своей повадкой, не по-звериному разумным взглядом он очень напоминал Барсика.
Девушка вернулась в поисках любимца и заметила эльфа.
- Ой! - она захлопала глазами. - А ты откуда взялся?
Кот предупреждающе зашипел на Льярна, оправдывая имечко.
- Да я здесь довольно давно.
- А прятался зачем? - у девушки были ясные бирюзово-зеленые глаза.
- Скрываюсь понемножку.
- Разбойник, что ли? - девушка насмешливо изогнула тонкие брови.
- Нет, Ранева, просто мой друг. - Они оба вздрогнули от неожиданно раздавшегося рядом голоса Бенши.

Глава 4
МАСКИРОВКА ПО ВСЕМ ПРАВИЛАМ

Крохотный деревянный домик Раневы прятался в густом рябиннике, крыша его была покрыта дерном, украшенным по весне первоцветами. Внутри домик травницы очень напоминал дом шэанской знахарки Голты, но только он, будучи гораздо меньше, отчего-то казался гораздо светлее и просторнее.
Ранева и Бенши оказались старыми знакомыми. Льярн не понял из их путаных объяснений, как они познакомились: то ли охотница спасла травницу, то ли травница спасла охотницу, то ли это были последовательные события.
После радостных обниманий и рассматривания друг друга девушки уселись вдвоем на кобылу Бенши, и они поехали к жилищу Раневы. Радостный гомон не прекращался всю дорогу, у эльфа даже в ушах зазвенело.
Гостеприимная Ранева выставила на стол все, что было в доме, собираясь на славу попотчевать гостей. Дракон тут же устроился по-хозяйски о главе стола, но был согнан возмущенной травницей.
Больше всего Льярну хотелось расспросить Бенши о том, что она узнала, да и любопытно было, как это охотница умудрилась без лошади так быстро добраться до города и обратно, но в присутствии Раневы не решался. Желтоглазая охотница прекрасно видела страдания любопытного эльфа, но избавить его от них не спешила, наслаждаясь беседой с подругой и прекрасным обедом. Наконец все было съедено, всем общим знакомым косточки перемыты до блеска. Ранева принялась убирать со стола. А Льярн поймал Бенши, помогавшую подруге, за локоть и отвел в сторонку.
- Ну, что тебе удалось узнать?
Бенши вздохнула, опустив глаза.
- Ничего хорошего, - охотница коротко взглянула на эльфа, тут же отведя взгляд в сторону. - У ворот, помимо стражи, небезызвестные тебе люди в черных доспехах и, судя по всему, с ними маг. Они разыскивают рыжеволосого юношу-полуэльфа и девушку, выдающую себя за охотницу. Помимо этого у них есть подробное наше описание, чуть ли не до расположения родинок.
- Может, ну его этот город тогда?
Бенши покачала головой.
- Нас хотят не пустить в Марк, это очевидно. А значит, нам надо прорываться туда любыми способами.
- А по лесу обойти?
- Никак. Там с одной стороны болота, с другой - река. Только через город, - Бенши потерла подбородок рукой.
- А если вам переодеться, - оказалось, что Ранева уже давно заинтересованно прислушивается к разговору. - Они ждут парня и девушку, а если в ворота войдут, скажем, три девицы, на них и внимания никто не обратит.
- Ранева, там маг, он мигом учует любую личину.
Травница пожала плечами.
- А я и не предлагаю набрасывать личину, достаточно будет сменить одежду и немного схитрить.
- Что ты имеешь в виду?
- Сейчас узнаешь.
Через несколько часов эльф, устало задремавший на лавке у окна, с мурчащим под боком котом, был разбужен громким спором.
Ранева что-то варила в небольшом горшочке, отбиваясь от Бенши, норовившей добавить в зелья какие-то свои ингредиенты.
- Чего вы расшумелись? - спросил Льярн, потягиваясь.
Девчонки сразу перевели взгляды на него, и был в их взглядах какой-то нехороший интерес. Эльф почувствовал недоброе.
- Что вы задумали? - принц на всякий случай отодвинулся подальше.
- Щас будем переделывать тебя в блондина.
- Вернее в блондинку, - хихикнула Ранева.
- Вы чего придумали?! - Льярн возмущенно посмотрел на подружек.
- Ничего особенного, все деревенские модницы так делают. Немного того, немного сего.
Льярн с ужасом представил себе, на что он будет похож, побывав в этих умелых ручках.
- Ну, уж нет! Я и так не красавец, и дальше уродовать себя не позволю!
- Но послушай, Льярн. Если ты останешься рыжим, тебе ни одно переодевание не поможет, хоть кем нарядись!
- А кто сказал, что я буду переодеваться? Особенно в девицу?
- Нам надо пройти через город, чтобы попасть в Марк. Это самый безболезненный и действенный способ. Или ты больше не хочешь найти брата?
Принц опустил голову.
- Хочу.
- Ну так спрячь свою гордость до более удобного случая. В том, чтобы хитростью проникнуть куда-то, нет ничего позорного.
Эльф тяжело вздохнул.
- Только ты забыла о том, что спрятать гораздо труднее, чем гордость!
Бенши недоуменно промолчала.
- Веснушки!
Изменение облика без применения магии оказалось делом хлопотным и утомительным. Больше всего досталось Льярну. Его, чтобы убрать веснушки, намазали простоквашей и оставили отмокать, Ранева еще намешала в простоквашу каких-то хитрых травок, поэтому кожу немилосердно щипало.
- Терпи! - сказала травница, когда Льярн попытался возмутиться.
А Бенши занялась его головой.
Эльфу было просто страшно. Он с закрытым тряпицей лицом с ужасом слушал, как девушки переговариваются над ним.
- Осторожно, ухи не задень, а то белыми станут.
- Не волнуйся, лучше дай тот лоскуток, я сейчас сотру все лишнее, - Бенши принялась тереть эльфовы уши.
- Надо еще брови и ресницы не забыть осветлить.
- Конечно. Я вот думаю, как можно удлинить волосы. Может, какую косу фальшивую вплести.
- Ага, чтобы какой-нибудь балбес дернул и все из-за ерунды провалилось. Нет, волосы пусть остаются такой длины, какой есть, тем более что кудряшки распрямятся и они станут подлинней. Косичку хватит заплести. Мы на него платочек наденем.
Когда все снадобья были смыты, эльф с трепетом посмотрелся в висящее на стене зеркало, оттуда на него смотрело странное бледное белесое безликое существо. Больше всего в этот миг ему хотелось заплакать.
Девушки довольно разглядывали творение рук своих.
- А как все это потом исправить? - спросил принц, приподнимая пальцами обесцвеченную безжизненную прядку волос.
Ранева тяжело вздохнула.
- Боюсь, что все это очень быстро исправится само. Ты же эльф. Действия снадобий хватит не больше чем на сутки, потом ты опять порыжеешь и покроешься веснушками. Так что нам надо торопиться.
Оказалось, что подружки уже успели и одежду приготовить, только подгонять ее на эльфа пришлось довольно долго. Когда платье ушили, а к подолу были добавлены рюши, чтобы сделать юбку приличной длины, охотница предложила принцу переодеться.
Льярн взял свой будущий наряд в руки. До чего он дошел! Бенши критически оглядела вышедшего в новом наряде эльфа.
- Не. Проколемся, - охотница почесала в затылке.
Льярн с обреченно закрытыми глазами терпеливо пережидал, пока Ранева и Бенши вертели его в разные стороны, подпихивая, привязывая и утягивая.
- Ну вот, - Бенши оправила платье. - Можешь открывать глаза.
Принц робко скосил взгляд на зеркало и вздрогнул. На него смотрела высокая тощая нескладная девица, с невыразительным лицом, коротенькой куцей косицей.
- Это что, я? - Льярн махнул рукой. Девица в зеркале повторила его жест.
- Ты.
- Вы точно не колдовали?
- Нет! - Ранева рассмеялась.
Потом Бенши занялась собой. Охотнице было замаскироваться куда проще. Она просто сменила одежду, благо у Раневы были большие запасы всякого тряпья, перечесала по-другому волосы, спрятав толстую косу под белый платок, немного подкрасила лицо и повернулась к ним, глупо хлопая ресницами.
- Дяденька стражник, да папка велел нам до города ехать, капусту продать.
Льярн рассмеялся. За охотницу эту глупую деревенскую девицу не принял бы даже самый подозрительный маг.
- Давайте перекусим и пойдем. Бенши обернулась к Раневе.
- Ты точно хочешь отправиться с нами?
Травница кивнула.
- Меня знают в городе. Так вам проще будет пройти, я скажу, что вы мои подруги из Луговищ. Были у меня в гостях, и вам захотелось сходить на рынок, что-нибудь купить.
- Три крестьянские девицы на прекрасных лошадях? - спросил Льярн.
Бенши вздохнула.
- Лошадей придется оставить.
Льярн вскинулся.
- Ни за что!
- И как ты представляешь это себе - сам же сказал, три крестьянских девицы и вдруг прекрасный эльфийский конь.
Принц повесил голову, потом вдруг, изогнув бровь, посмотрел на Бенши.
- А чем Серый Вихрь хуже меня? Тем более, а как крестьянские девицы могли добраться сюда из Луговищ? Пешком? Одни?
Стражники откровенно скучали. Под вечер народу стало меньше, купцы торопливо, опасливо косясь на две неподвижные фигуры в черных доспехах, отсчитывали монеты за проезд и ныряли в ворота, погоняя лошадей.
Повеселились они только когда к городским воротам на телеге, запряженной двумя старыми клячами, подъехали три девицы.
Стражники сразу оживились, предчувствуя развлечение. Телега остановилась, и девушка, державшая в руках вожжи, заулыбалась стражникам.
- Здрасте! Нам бы в город.
- Здрасте, красавицы, - один из стражников заулыбался в ответ, подкручивая усы и подходя ближе. - И что это за дела у вас на ночь глядя в городе? - улыбочка у него была гадкая.
- Да никаких дел, - ответила ему голубоглазая толстушка, самая симпатичная из троих. - Просто нам очень не терпелось попасть в город, мои подруги никогда не бывали нигде, кроме своей деревни. Так что мы решили не ждать утра, переночуем в гостинице, а утром - на рынок.
Стражники заулыбались все.
- А может, дамы захотят развлечься перед тем, как отправиться спать? В городе много всего интересного, - стражники удивленно уставились на своего напарника, не понимая, что он нашел в тощей белобрысой девице. Он попытался взять ее за руку, та испуганно отпрянула, прижимая руки к груди. Стражник довольно засмеялся.
- Мы... Нет! - толстушка попыталась проехать, понукая лошадей, но один из стражников взял лошадей под уздцы, не давая ходу. Одна из лошадей дико заржала и попыталась укусить обидчика.
Люди в черных доспехах заинтересовались и двинулись к телеге.
Девушки испуганно заозирались, и тут от ворот донесся зычный голос.
- Ранева!
Девушка подняла голову, и тут лицо ее осветилось радостью.
- Дядюшка Вапкар! Как ваша внучка?
- Да хорошо, твоими стараниями, - к ним подошел седоволосый, седобородый мужчина, судя по присмиревшему виду стражников - начальник стражи.
- Что тут за балаган? - спросил он у своих подчиненных.
- Проверяем! - бодро отрапортовал один из них.
- В этом нет необходимости.
- Но...
- Я хорошо знаю эту девушку и беру ответственность за нее и за ее подруг.
Стражники освободили дорогу, и телега проехала в ворота. Начальник окинул подчиненных укоризненным взглядом и ушел. Люди в черных доспехах вернулись на свое место.
И только один из стражников все смотрел вслед давно исчезнувшей телеге.
- Какая девушка, - вздохнул он.
Остальные стражники расхохотались.
- Шонра! Да ты просто ненормальный со своей горячей южной кровью! Ну что ты нашел в этой бледной жерди? То ли дело та пышечка, да и вторая ничего, симпатичная. А ты!
Отъехав от ворот на приличное расстояние, они не смогли сдержать вздохов облегчения. Льярн принялся судорожно тереть руку о передник. Бенши, глядя на него, не выдержала и хихикнула. К ней присоединилась Ранева, и вот уже девчонки хохотали как сумасшедшие.
- Он же... - охотница попыталась успокоиться, но тут узрела возмущенное лицо эльфа и вновь расхохоталась.
Ранева утерла слезы и помахала в раскрасневшееся лицо ладошкой.
- Хорошо, что дежурил мой знакомый начальник стражи, а то бы Льярна увел тот смуглый красавчик.
Бенши, утихшая было, вновь прыснула.
- А ты все - дурнушка, дурнушка...
- Хватит уже! - возмутился Льярн.
- Не забывай следить за голосом, мы не в лесу, - тихо напомнила ему мигом посерьезневшая охотница.
- Так, - Ранева натянула поводья перед въездом в какой-то двор. Над воротами красовалась большая цветная вывеска - пузатый сосуд, улыбающийся весьма кровожадной улыбкой, - и надпись «Зубастый Кувшин». - Пока мы проедем город насквозь, восточные ворота уже закроются, нас никто не выпустит, так что переночуем в трактире.
- А это не опасно? - спросила Бенши, спрыгивая на землю.
- Нет! Это самый безопасный трактир в городе. Здесь всегда отдыхает городская стража.
Ранева, уже заводившая лошадей во двор, сама поняла, что сказала.
- О нет, - прошептала девушка, бледнея.
- Убираемся отсюда! - Бенши толкнула уже почти выбравшегося Льярна обратно в телегу.
Но было поздно. Из дверей выскочил невысокий шустрый мальчишка. Радостно скалясь, он забрал у Раневы поводья лошадей и заорал на всю улицу тонким пронзительным голосом.
- Госпожа травница приехали!
Мигом из трактира выскочил маленький круглый мужчина в белом фартучке - видимо, хозяин трактира. Округлив свои большие, широко расставленные глаза, он суетливо заскакал вокруг Раневы, при всем невысоком росте девушки он был почти на голову ниже ее.
- Уважаемый Фим! - заулыбалась девушка, следя глазами за скоростными перемещениями толстячка. - Ты уже встал с постели!
Трактирщик замер, будто наткнулся на невидимую преграду, и посмотрел на травницу преданными глазами.
- Да все твои чудесные травки! Только, мне показалось, что ты передумала останавливаться у меня и уже разворачивала лошадей, когда Тома выбежал тебя встречать.
- Конечно, показалось, Фим. У кого же я могу остановиться в городе? Только у тебя.
Маленький трактирщик просиял.
Льярн, наконец выбравшийся из телеги, с удивлением рассматривал мужичка. При всем своем крошечном росте и объемистом животике, Фим не походил на карлика, он был пропорционально сложен, только ноги слегка выбивались по размеру. Ступни, спрятанные в мягкие кожаные башмаки, подошли бы мужчине куда более высокого роста.
Неожиданно трактирщик подмигнул эльфу, широко ухмыльнулся и тихо сказал.
- Чего пялишься? Я же тебя не рассматриваю, ни уши твои, ни руки...
Эльф проверил, на голове ли платок. Платок был на месте.
Фим захохотал и, взяв Раневу под руку, повел травницу в трактир.
Эльф и охотница переглянулись и последовали за ними, оставив лошадей и телегу на попечение Томы.
- Нам бы комнату с тремя кроватями, и чтобы ужин в комнату принесли, - сказала Ранева трактирщику.
Тот покивал, направляясь к лестнице, ведущей на второй этаж, где обычно и располагались гостевые комнаты.
- Все как захочешь, - Фим отвел их в средних размеров уютную комнату, в ней и в самом деле стояли три кровати, две у стен и одна у окна. - Нравится? - спросил он у Раневы.
Девушка подошла к окну и, открыв ставни, выглянула наружу. Их взглядам предстал внутренний дворик, Тома как раз заводил в конюшню их лошадей.
- Нравится, - травница повернулась к ним с улыбкой. - Чудесная комната, уважаемый Фим.
Показалось Льярну, или коротышка и в самом деле покраснел.
Трактирщик попятился к двери.
- Я распоряжусь насчет ужина.
- Спасибо, - Ранева проводила Фима до двери, затем развернулась к принцу и Бенши. - Нам очень повезло, что Фим уже выздоровел и снова в трактире, он нас в обиду не даст.
- С чего такая уверенность? - спросил Льярн, присаживаясь на кровать.
А Бенши спросила о другом.
- И давно это у вас?
Ранева густо покраснела.
- И ты молчала, - укоризненно сказала охотница.
Эльф из их разговора не понял ничего.
- Ну, я не знаю, - травница потупила глаза. - Фим такой славный и очень мне нравится, но я не уверена в том, нравлюсь ли я ему.
- Глупая! Да он с тебя глаз не сводит, - Бенши всплеснула руками.
Тут Льярн догадался.
- Но ведь он коротышка!
- Ну и что! - Ранева недоуменно смотрела на эльфа. - Я тоже невысокого роста.
- И он не человек!
Ранева расхохоталась, потом посмотрела на принца каким-то странным взглядом.
- Видишь ли, Льярн, - она развязала ленту, и ее пушистые густые каштановые волосы рассыпались по плечам. - Я тоже! - Ранева приподняла шелковые пряди, показывая зеленые рябиновые листочки.
Эльф моргнул, а потом не удержался и дотронулся до листьев.
- Щекотно, - дернулась травница.
Листочки не были украшением, они были живыми и росли среди волос девушки.
- Кто ты? - спросил Льярн хриплым голосом. - Дриада?
- Ну, почти, - улыбнулась девушка. - Я калли.
Принц обернулся к Бенши.
- Ты знала?
Охотница пожала плечами.
- Я не знаю, рассказывал тебе кто-нибудь о главном правиле охотников или нет. Ну так вот - каждый рассказывает о себе сам и только по своему желанию. Ранева не охотник, но я думаю, это правило относится ко всем.
- Угу, только про меня уже сказки скоро рассказывать качнут, - пробурчал эльф.
- Не обижайся, - усмехнулась Бенши, - ты - совершенно особый случай.
Тут в дверь постучали. Ранева торопливо собрала волосы, пряча листочки.
- Кто там? - спросила травница.
- Ужин, - произнес тонкий девичий голос.
Бенши открыла дверь и в комнату вошла служанка, держащая перед собой поднос с едой.
- Вот это да! - изумилась Бенши, наблюдая, как девушка ставит на стол бессчетное количество тарелочек, мисочек, кувшинчиков с соусами, как и донесла все! - Это же целый пир! Боюсь, что наши денежные средства не позволяют нам такую роскошь.
Служанка улыбнулась.
- Это угощение бесплатное, господин Фим хочет хоть так отблагодарить свою спасительницу.
- Ну уж прям и спасительницу, - Ранева скромно потупила глазки.
- Приятного аппетита, позовете меня потом, забрать посуду, - и девушка ушла.
Еда была очень вкусной, а странники очень голодными, так что, несмотря на обилие, она быстро кончилась. Ранева собрала всю грязную посуду на поднос.
- Пожалуй, я сама отнесу все.
- Ну давай, - сказала Бенши. - Только, если поздно будешь возвращаться, не шуми.
Ранева показала ей язык и захлопнула дверь за собой.
- Почему она может поздно вернуться? - не понял Льярн.
- Ну ты как маленький просто! - Бенши яростно принялась взбивать подушку.
Эльф тяжело вздохнул и улегся на кровать, не раздеваясь.
- Мне кажется, происходит что-то странное, - сказал принц.
- И что же странное происходит? - Бенши, не глядя на него, продолжала расстилать кровать.
- Ну, как было раньше. Люди жили с людьми, эльфы там с эльфами, орки с орками. А сейчас все перемешалось. Скоро по настоящему чистокровных народов не останется, одни полукровки.
Руки охотницы замерли, спина как-то странно напряглась.
- И с чего это такие мысли стали приходить тебе в голову?
- Ну, не знаю, - Льярн пожал плечами. - Просто так. Очень многие, с кем я сталкивался в последнее время - полукровки.
- Может, просто раньше тебе было не с кем сталкиваться? - Бенши повернулась к нему. Лицо ее было бледным, желтые глаза сверкали.
Льярн приподнял голову, не понимая, то ли охотница в ярости, то ли испугана.
- Да и с кем ты мог столкнуться в королевском дворце Златолесья, кроме чистокровных эльфов.
Эльф вскинулся.
- Откуда ты узнала?
Бенши ухмыльнулась и села на свою кровать, теперь желтые хищные глаза охотницы и прозрачные темно-зеленые эльфа находились на одном уровне.
- У тебя прекрасный конь, лучший из тех, что разводят в Золотом лесу. К тому же не золотой масти, а серой. Он ведь из потомков Серебряного Всполоха, если я не ошибаюсь. Манеры, выдающие тебя с головой. Так вести себя может только тот, кто воспитывался во дворце, - Льярн хотел что-то возразить, но Бенши ему не позволила. - Ты просто не видел себя со стороны! И, конечно же, рассказы о том, что у короля Златолесья сын - полукровка. Что скажете, ваше высочество?
- Удивлюсь. Откуда же девушка-полуэльф могла все это узнать? - Льярн прищуренными глазами смотрел на Бенши. - А заклинания из арсенала высших эльфов? Что можешь сказать в свое оправдание? Или мне тоже приплести что-нибудь про манеры?
Бенши фыркнула, как разъяренная кошка.
- И что?! Меня тоже не на помойке нашли! К чему ты все это?
- То, что ты изобличила, я вовсе и не скрывал. Нетопырь, например, прекрасно обо всем знал. А вот что скрываешь ты, Бенши?
- Первое...
-..правило охотников - никогда этих самых охотников ни о чем не спрашивать, - Льярн зло рассмеялся и отвернулся к окну.
Бенши пошуршала еще немного, потом задула свечи и легла спать.
Льярн лежал в темноте и не мог заснуть. Принц чувствовал себя несчастным. Он вовсе не хотел ругаться с Бенши. Ну почему он всегда так глупо с ней себя ведет. Может, потому, что охотница ему безумно нравится и он в ее присутствии становится дурак дураком. Почему ее так задели эти разговоры о полукровках, он ведь вовсе не ее имел в виду. Эльф вздохнул, поворочался... И услышал какой-то шорох за окном.
Льярн затаил дыхание. Было тихо. Принц уже решил было, что ему померещилось, но шорох вновь повторился. Похоже, кто-то пытался открыть ставни. Двигаясь бесшумно и плавно, эльф встал и достал меч, спрятанный в мешке с вещами, размотал ткань, в которую был завернут клинок...
- Ты чего там колобродишь? - спросила Бенши недовольным голосом, поворачиваясь к юноше.
- За окном кто-то есть, - тихим ровным голосом сказал эльф, вытаскивая меч из ножен и моля в душе, чтобы Чудесный не вздумал разговориться. Клинок, однако, был на удивление молчалив, двухцветное лезвие не светилось.
Принц с трудом сдержал облегченный вздох - значит, за окном была не нечисть.
- Грабители? - одними губами прошептала охотница, тоже вооружаясь.
Льярн пожал плечами и подошел к окну. Кто-то пытался чем-то острым, скорее всего кинжалом, поднять задвижку на ставнях. Принц клинком откинул крючок и резко распахнул ставни. Мужчина за окном пошатнулся и чуть не свалился вниз. Он судорожно замахал руками, вцепился в подоконник и только тут заметил, что ему в горло упирается острие меча.
Грабитель поднял голову, и эльф узнал стражника, что у ворот предлагал ему развлечься.
- Девочки, вы чего? - хриплым голосом проговорил незадачливый стражник, в одной руке он держал букетик цветов, из-за пазухи выглядывало горлышко винной бутылки.
Льярн не торопился опускать меч, за его спиной заходилась хохотом Бенши.
- Убирайся отсюда! - прошипел эльф, замахиваясь клинком. Стражник отстранился.
- А ты горячая! - осклабился он. - Люблю таких. Недотрога. Но учти, Шонра всегда добивается своего! - он отпустил руки и спрыгнул вниз, на подоконнике остался букетик цветов. Эльф брезгливо скинул его вниз.
Бенши, все еще смеясь, подошла и захлопнула ставни.
- И добьется ведь! Давай кроватями поменяемся, что ли. Ложись подальше от окна, а то твой незадачливый воздыхатель еще вздумает тебя похитить. Вот веселуха будет.
- Я так и знал, что это переодевание ни к чему хорошему не приведет!
- Успокойся. Из всех наших приключений это наиболее безобидное и забавное.
Льярн устало кивнул, перебираясь на кровать Бенши. Он принялся машинально расстегивать одежду и тут вспомнил, что на нем женское платье.
- Не раздевайся! - остановила его охотница. - Спи так. Утром поправить все это будет гораздо легче, чем накручивать заново.
- Хорошо, - принц растянулся на кровати, глаза закрылись сами собой, и Льярн уснул.
Снилась ему большая белая сова с желтыми горящими глазами, она сидела на ветке дерева, внимательно глядя на эльфа.
Проснулся Льярн будто от тычка в бок. Юноша открыл глаза. Было темно и тихо. Принц не мог понять, что его разбудило. Тихонько сопела Бенши на кровати у окна. Льярн закрыл глаза и повозился, устраиваясь поудобней, вдруг его рука наткнулась на горячую рукоять меча. Горячую!!! Рукоять Чудесного была просто раскаленной!
Юноша вскочил, выхватывая клинок из ножен, и тут заметил то, о чем предупреждал его меч. Ставни были приоткрыты, и сквозь тоненькую щелочку просачивался тоненький язычок тумана.
Ставни открылись пошире, и в окно просунулась святящаяся бледным белым светом рука.
- Бенши! - закричал эльф, бросаясь к охотнице. Но девушка уже не спала. Одним движеньем охотница перекатилась в сторону, свалившись с кровати, на ходу успев полоснуть по руке кинжалом, лезвие которого было намазано чем-то светящимся.

Предыдущая страница 29 Следующая страница


Янтарный единорог 30

За окном послышалось злобное шипение, ставни распахнулись одним махом. Бенши вскочила на ноги и метнулась к Льярну в глубь комнаты.
За окном плавало светящееся собственным светом непроницаемое туманное марево, и из него в комнату смотрел чем-то похожий на снулую белесую рыбину Водитель туманов. Нежить заметно изменился после магической атаки Эрль, его лицо теперь имело мало общего с человеческим: белая кожа обвисла складками, лицо вытянулось вперед, заострилось, а глаза... Глаза стали непроницаемо черными, будто черные молнии кельди впитались в них.
- Нашел! - в тусклом безжизненном голосе Водителя туманов послышалась радость.
- Это тоже твой поклонник? - спросила Бенши, выходя чуть вперед и протягивая к нечистю руку. В сложенной лодочкой ладони что-то мягко мерцало янтарным светом.
Мотылек.
Маленький огненный мотылек.
Охотница тихонько дунула на крошечное огненное существо. И к Водителю туманов с ревом дикого пламени кинулась быстро увеличивающаяся в размерах крылатая огнистая тварь.
- Бежим! - Бенши схватила эльфа за руку и потащила к выходу. - Нужно уходить!
- Что это было? - спросил принц, с трудом поспевая на ступеньках за бегущей девушкой.

- Водитель туманов, он из свиты Хозяина тьмы.
- Этого я знаю! Та огненная тварь! Как тебе удалось такое? Что это за заклинание? Я не слышал, чтобы эльфы пользовались таким.
- И я не слышала, чтобы эльфы таким пользовались, это заклинание кельдирков.
Льярн замешкался было, но охотница дернула его за руку. В общем зале они едва не столкнулись с Раневой.
Травница отшатнулась.
- Вы откуда так несетесь?! Что случилось?
- Беда! Нас все-таки нашли!
- Нужно уходить! - Ранева не растерялась и была готова к действию.
- Да. Вы с Льярном давайте к конюшне, седлайте лошадей. Наверняка у Фима найдется парочка лишних седел, потом рассчитаемся.
- А ты? - эльф тревожно посмотрел на охотницу.
Бенши сверкнула желтыми глазами.
- А я разведаю обстановку и пути отступления. Ждите меня в конюшне! - и охотница выскользнула из трактира.
Принц и травница направились к неприметной дверке, ведущей на задний двор. Здесь было тихо и пусто, ничто не напоминало о тумане, ночь была ясной и прохладной. Ранева вцепилась в руку Льярна.
- Мне немного не по себе.
Принц кивнул.
- Мне тоже. Что-то уж больно тихо!
От ночных теней, в которых пряталась конюшня, отделилась темная фигура.
Они медленно попятились, эльф на ходу нащупал рукоять меча...
И тут в полосу лунного света вступил... Шонра.
Льярн облегченно вздохнул, но сразу понял, что рано обрадовался, стражник, оттеснив Раневу в сторону, подошел к нему. Крепкая рука обхватила эльфа за талию.
- Попалась, красавица!
Колючие усы защекотали шею Льярна. Принц справился с оторопью и принялся отбиваться, Ранева помогала, отдирая Шонру с другой стороны. Стражник только посмеивался, обнимая принца все крепче.
Льярн вскрикнул в отчаянии, пытаясь отпихнуть от себя лицо назойливого поклонника.
- Как я люблю таких! - самодовольно рассмеялся Шонра.
- Что здесь происходит? - кто-то высокий и широкоплечий поднял стражника, как котенка, за шиворот и отставил в сторону.
Льярн пытался отдышаться, Ранева подошла к нему, проверяя, все ли в порядке, не сбилось ли чего из наряда, и участливо заглядывая в лицо.
А стражник, достав меч, двинулся на неожиданное препятствие.
- Ты зря помешал мне! - прошипел он.
Незнакомец хмыкнул.
- А что, я должен был смотреть, как обижают женщину?! - голос у него был совсем молодой. Эльф присмотрелся получше. Его спаситель был статью похож на великана, только лицо у него было молодое, немного детское. «Ровесник, или даже младше меня», - решил принц.
Стражник замахнулся на юношу мечом. Льярн, чувствуя, как волосы встают дыбом, кинулся к Шонре, пытаясь ему помешать. А безоружный незнакомец стоял, не пытаясь уклониться.
Вдруг стражник отлетел далеко в сторону и кувырком покатился по земле. На том месте, где он только что был, чуть ссутулившись стояла высокая стройная девушка в мужской одежде.
Стражник застонал, пытаясь подняться.
- Меён, зачем так грубо? - голос незнакомца был на удивление спокоен.
Девушка распрямила спину, подняла голову и обвела присутствующих взглядом. Ранева попятилась, Шонра с тихим всхлипом бросился прочь, а Льярн, натолкнувшись на взгляд пронзительных зеленых глаз, замер, скованный холодом и тьмой, царящими в них. Не выдержав, эльф закрыл лицо руками и закричал, чувствуя, как весь ужас и мрак сейчас обрушатся на него.
- Меён! Прекрати! - послышался голос незнакомца.
- Он опасен, - сказала девушка холодным ровным голосом.
- Он? - удивился незнакомец, пытаясь разглядеть Льярна получше.
Ранева заступила ему дорогу, не давая пройти к принцу, а Льярн пытался прийти в себя, чему очень мешало пристальное внимание странной спутницы его спасителя.
- Путь свободен! Я... А почему вы лошадей не оседлали? - во внутреннем дворике появилась Бенши.
- Нам помешали, - странным голосом сказала Ранева.
И тут охотница обратила внимание на странную парочку.
- Эльф!
Льярн вздрогнул и, убрав руки от лица, поискал вокруг глазами собратьев.
- Бенши! - радостно удивился незнакомец. - Тебя и не узнать, ну просто деревенская красотка!
- Есть немножко! - сказала охотница, обнимаясь с юношей. - А чем это вы тут занимаетесь? - она оглянулась на Льярна и Раневу.
Травница пожала плечами.
- Да тут к девушкам пристал один негодяй, я помог немножко, - смущенно пробормотал Эльф.
Бенши тяжело вздохнула и посмотрела на Льярна.
- Наверное, ты был прав, переодевание - дурацкая идея.
- Что происходит? - Эльф внимательно посмотрел на Бенши.
- Это длинная история. Хорошо, что мы вас встретили. Нужно немедленно убираться из города!
- Но ворота откроют только утром! - возразил Эльф.
- У нас нет времени ждать! - охотница двинулась к конюшне.
Дверь открыл заспанный мальчишка-конюший, весь шум во дворе не смог разбудить его, и Бенши пришлось изрядно отбить кулаки, прежде чем дверь открылась.
- Чего надо? - весьма нелюбезно спросил Тома, но тут заметил травницу и расплылся в улыбке. - Госпожа Ранева, что случилось?
- Ничего, Тома. Мы срочно уезжаем и нам нужны наши лошади, а еще два седла.
- Куда это вы на ночь глядя? - удивился мальчик, пропуская их в конюшню.
- Дела, - неопределенно сказала Бенши, беря из рук Томы седло.
Льярн двинулся к радостно заржавшему Вихрю, странные знакомые охотницы тоже седлали лошадей. Ранева направилась к выходу из конюшни.
- Ты куда? - спросила Бенши.
Травница оглянулась.
- Я хотела раздобыть одежду для Льярна, и... попрощаться.
Охотница опустила глаза и кивнула.
Льярн подошел к ней, как только Ранева исчезла из вида.
- Нельзя брать ее с собой, это очень опасно. А здесь у нее есть дом, защита. Раневе лучше остаться в городе.
Бенши фыркнула.
- Я сама это прекрасно знаю.
- Ну все, - Эльф подошел к ним, держа под уздцы могучего солового жеребца. Вихрь подозрительно покосился на незнакомца и тихо по-волчьи зарычал.
Тише, - принц постарался успокоить своего воинственного коня.
Соловый в ответ на нападки серого вскинул голову и ударил оземь копытом. Льярн присмотрелся получше.
- Это же альвийский конь! - удивился он.
- Да, - усмехнулся Эльф. - А какой еще конь может быть у альва?
- Ты альв? - изумлению принца не было предела. - Не думал, что встречу в Нижнем мире еще одного альва.
Бенши рассмеялась в ответ на недоуменный взгляд Эльфа.
- Ты удивишься еще больше, когда узнаешь, что Эльф - двоюродный брат Нетопыря.
Альв расплылся в улыбке.
- Ты знаешь Нетопыря?
У Льярна похолодело на сердце, он с заминкой кивнул.
- Могу обрадовать тебя тем, что у Нетопыря есть еще младшие брат и сестра, - сказал юноша.
- Так вот, Льярн почти ученик Нетопыря.
Эльф окинул его странным взглядом с ног до головы.
- Так вот почему ты в такой странной одежде.
Льярн ничего не понял, но тут с ворохом одежды и объемистым мешком пришла Ранева, девушка была печальна и как-то странно опускала глаза.
- Вот, держи! Переодевайся по быстрому, - травница отдала эльфу одежду и повернулась к охотнице, передавая ей мешок.
- Бенши, я не могу поехать с вами, - девушка виновато опустила голову. - Вот это собрал Фим, в дорогу.
- Ты все правильно решила, Ранева, я сама хотела тебя попросить, чтобы ты осталась. Лес нельзя оставить без присмотра.
- Я просто очень труслива, - тихо сказала Ранева.
- Ты не охотник, ты просто травница.
Девушка всхлипнула и обняла Бенши за шею. Тут охотница заметила Льярна.
- Хватит любоваться, иди переодевайся.

Глава 5
ВОЗВРАЩЕНИЕ БЛУДНОГО ДРАКОНА

Стук в дверь был несильный, но настойчивый. Варам нехотя поднялся с лавки и пошел к двери.
- Кого это принесло на ночь глядя?
- Открывай, хозяин, дело есть! - голос говорившего был мелодичен и необыкновенно приятен.
- А что же за дело? - поинтересовался Варам, потирая ноющую спину.
- Серьезное, - за дверью раздался волшебный звон монет.
Старик не смог противостоять этой магии и взялся за засов.
Дверь отворилась бесшумно, петли были хорошо смазаны. За порогом стояли три стройные фигуры, закутанные в темные плащи. Их бледные лица светились собственным светом, лунные блики играли на длинных волосах...
Эльфы.
Варам, не ожидавший такого, отшатнулся, пытаясь захлопнуть дверь. Но тот, что стоял ближе всех, ловко просунул в щель ногу, не давая сделать этого, потом так резко дернул за ручку, что старик едва не вылетел из собственного дома.
- Что вам надо? - испуганно забормотал Варам.
К двери сделал несколько шагов другой эльф. Этот был не так высок, его длинные серебристые волосы были заплетены в косу.
- Мы знаем, что ты помогаешь разбойникам, - голос остроухого был похож на журчание ручейка.
Варам сглотнул, не зная, что делать. Эльфы не могли быть служителями закона, они вообще редко покидали свой таинственный Верхний мир, какое им могло быть дело до его связей с разбойниками.
- И какое вам до этого дело? - дерзко спросил старик. Если ему ничего не сделали до сих пор, то можно было не бояться.
Тот эльф, что стоял ближе всех, усмехнулся, и его усмешка была столь зловеща, что Варам покрылся холодным потом.
- Нам действительно нет никакого дела до твоих связей с разбойниками, кроме одной мелочи. Совсем недавно у тебя останавливался юноша. Рыжие кудрявые волосы, темно-зеленые глаза, с ним еще были девушка-подросток и мальчик.
Варам пожал плечами.
- Не знаю. Может, и был такой, не помню.
Эльф, до этого державшийся в стороне, сделал несколько шагов к дому, выходя из тени, он явно был самым молодым из этой троицы, хотя попробуй определи возраст эльфа.
- Можно я помогу ему вспомнить? - его глаза блеснули кровожадными алыми огоньками.
- Феатин, успокойся! - осадил своего молодого приятеля эльф с косой.
- Но Элькам!
- Тихо! Я сказал!
Молодой эльф сник, но все же все время от времени бросал на Варама кровожадные взгляды.
- Так, может, твоя память прояснится, или я разрешу порезвиться моему неуемному другу? - поинтересовался эльф, стоящий на пороге.
Старик вздохнул, он уже понял, что эльфы добьются своего в любом случае.
Деревенька со стариком, судорожно искавшим, чем бы подпереть дверь, осталась позади. Под копытами прекрасных эльфийских лошадей, цвета самородного золота, не приминалась ни одна травинка, не шелестел ни один сухой листок.
- Как он умудрился справиться с разбойниками?! - фыркнул Феатин, не выдержав, наконец. - Он же ничего не может!
Ольдир бросил на юного Стража снисходительный взгляд, сам советник короля Златолесья был совершенно спокоен или хотел казаться таким.
- Не забывай, с ним дракон. Ты видел сгоревшую пристройку!
- А меня больше всего волнует вопрос о том, что дракон на свободе уже давно, а разрушений так мало, - голос мага был тих и задумчив.
Ольдир и Феатин посмотрели на него с некоторой опаской.
След вел их прямо на восток.
Пленник был неподвижен и казался мертвым. Над саркофагом, в котором покоилось тело альва, склонилась хрупкая девичья фигурка. Тонкие пальцы осторожно прикоснулись к щеке пленника только за тем, чтобы удостовериться, что тепло еще не покинуло его.
- Фрэнли!
От резкого окрика девушка вздрогнула.
- Что ты здесь делаешь?
- Н-н... ничего, Гафриэль. Мне было просто любопытно. Ты напугала меня.
Кельди покровительственно улыбнулась, глядя на жалкую ведьмочку. И что хозяин находит в ней? Зачем держит при себе, оберегает? Неужели все из-за ее нечеловеческих серых глаз?
- Не бойся, малышка, - драконша потрепала замершую девушку по щеке. - Ты же знаешь, я не причиню тебе никакого вреда.
- Зачем он здесь? - Фрэнли повернулась к саркофагу.
- О! Это славная добыча! Он из окружения того мальчишки, которого ты так бездарно упустила. Прекрасный экземпляр. Охотник. Наполовину темный альв. Он принадлежал бы тьме, если бы не одна тварь из кельдирков, - Гафриэль презрительно фыркнула. - Чудесное пополнение для моей свиты.
- Но господин еще...
- Хозяин разрешил мне взять его себе, он уже узнал все, что хотел.
Кельди склонилась над пленником, ее лицо почти утратило человеческие черты, клыки удлинились. Гафриэль прижалась черными губами к губам пленника.
Фрэнли опустила глаза.
Когда драконша подняла голову, ее взгляд сиял удовольствием.
Ведьмочка тихо вздохнула.
Пленник в саркофаге сел и открыл незрячие глаза.

* * *

Если бы не Меён, из города бы им выбраться не удалось. Стоило отъехать на некоторое расстояние от трактира, как Льярн заметил, что тени, отбрасываемые домами, будто бы шевелятся и даже, кажется, пытаются ползти за ними.
Бенши беспокойно огляделась. Эльф ничего не заметил, а вот его странная спутница явно насторожилась, по ее сгорбившейся, напряженной фигуре только искры не пробегали.
Тут альв, наконец, заметил это.
- Меён, что случилось?
Девушка повернулась к ним лицом, полыхнув ярко горящими зелеными глазами, от взгляда которых на Льярна пахнуло могильным холодом.
- Тьма. Она окружает нас.
- Да? - Эльф удивленно оглянулся. - Ничего не вижу. Это опасно для нас?
- Да! - прошипела Меён.
- Ты можешь что-то сделать?
- Да! Я могу убить тьму! Мне сделать это?
Альв кивнул.
Льярн с удивлением наблюдал за их беседой, но еще больше он удивился и испугался, когда Меён плавно стекла со спины своей смирной кобылки и, оказавшись на земле, растеклась черной тенью, похожей на те, что преследовали их. Тень стремительно взлетела в воздух, раскрыв зубастую пасть, и ринулась в атаку.
Принц не знал, с кем там сражалась Меён, некоторое время он провел, пытаясь утихомирить обезумевшего Вихря, испуганного страшными криками и воем, доносившимися из темноты. Дрожащий конь остановился, и принц обратился к Эльфу.
- Кто она?! - видимо было что-то такое на потрясенном лице Льярна, что альв не замедлил с ответом.
- Демон могильников, - сам Эльф был спокоен, он, видимо, так же, как и его конь, давно привык к своей спутнице.
- Но разве возможно, чтобы демон могильников сопровождал живого человека?
- Когда за дело берется моя двоюродная сестренка, а расхлебывает заваренную ею кашу двоюродная сестра одного моего друга, возможно и не такое.
Ошеломленный эльф покачал головой, пытаясь осмыслить еще одну невероятную вещь.
Меён не вернулась в человеческий облик, а направилась к воротам большой хищной тенью, распугивая тьму вокруг. Они последовали за демоницей.
Дежурный стражник встрепенулся, когда к воротам подъехали трое всадников, один из них вел в поводу смирную чубарую лошадку.
- Ворота закрыты до утра, - монотонно сказал он. Хотелось спать.
Но вдруг из темноты выскользнула огромная черная тень, закрывая собой свет звезд и окрестных фонарей. Стражник вздрогнул, чувствуя, как по спине пополз холодок. И тут тень открыла горящие зеленые глаза, под которыми отчетливо поблескивали иглы длинных зубов.
Бенши проследила глазами за удирающим с воплями стражником и, изогнув золотистую бровь, обернулась к Эльфу.
- Ну и кто теперь нам откроет дверь?
Но задумываться над этим долго не пришлось. Меён прянула на ворота, и те распахнулись, будто испуганные приближением демона могильников.
Рассвет застал их уже далеко от города. Меён приняла свой человеческий облик и теперь ехала рядом с эльфом, нагоняя на него ужас одним своим присутствием, тем более что Льярн чувствовал пристальное внимание демона к своей персоне.
Ни Эльф, ни Бенши не обращали на это внимания, они весело болтали, обсуждая какого-то Волчонка и то, что он, пожалуй, совсем сошел с ума.
Солнышко медленно взбиралось по небу, пригревая путешественников, едущих по дороге. Льярн чувствовал себя очень усталым, равномерная поступь Серого Вихря и ласковое тепло весеннего солнца убаюкали эльфа.
Но тут же рядом с ухом раздался радостный голос:
- Вот он где!
Льярн вскинул голову, оглядываясь.
Рядом никого не было, а сам он не ехал верхом, а стоял на вершине холма. Вокруг расстилалась серая равнина, ее край исчезал где-то вдали, сливаясь с серым горизонтом. Небо закрывали плотные серые тучи, отчего мир был сумрачен и тосклив.
- Кто здесь? - спросил эльф, надеясь, что обладатель голоса все же появится. Тут же ветер бросил в него одинокий яркий осенний кленовый лист, чуждый в этом сером мире, залепив лицо, когда принц отбился от него, то обнаружил, что перед ним стоит девушка с длинными светло-русыми волосами, развеваемыми ветром. Сам Льярн никакого ветра ни чувствовал.
- Кто ты?! - спросил эльф. Тут ветер отбросил волосы с лица незнакомки, и Льярн узнал ее. - Я знаю тебя! - тут же воскликнул он. - Ты - моя сестра! Я видел тебя в Зеркале!
Девушка ласково улыбнулась.
- Это хорошо, что ты меня узнал, что ты знал обо мне, - янтарные глаза пристально разглядывали его. - А это что? - вдруг встревожено спросила кельди, прикоснувшись к плечу принца.
Льярн пригляделся, от его плеча и бока тянулись куда-то в темноту тонкие черные нити, еще одна нить, более тонкая, невесомая и прозрачная, золотисто-янтарная, тянулась от кольца на пальце эльфа в серое небо.
- Не знаю, - эльф пожал плечами.
Кельди забавно сморщила носик и вдруг одним движением порвала темные нити, но не бросила их, а привязала к невесть откуда взявшемуся осеннему листу, потом отпустила его о ветру, и лист улетел прочь, танцуя и кувыркаясь, увлекая прочь черные нити.
- На тебе были метки тьмы, - девушка дотронулась до янтарной нити, провела по ней пальцами. Льярн почувствовал, как по его спине побежали мурашки от этого прикосновения. - А эту метку, я думаю, ты захочешь оставить, тем более что ее владелец уже давно разыскивает тебя, и у него нет дурных мыслей, только беспокойство.
Эльф стоял в каком-то ошеломлении, глядя на странное существо, которое было его сестрой, он чувствовал себя обманутым. Какого тепла и понимания можно дождаться от кельди? Хотя она очень помогла ему. Теперь стало понятно, как Хозяину тьмы удавалось так легко найти его.
Льярн опустил голову.
- Ты можешь помочь мне найти брата?
- Ты на правильном пути, - сказала кельди, прикасаясь невесомой ладонью к его волосам. - Я думаю, у тебя все получится. Если понадобится моя помощь, зови. Меня зовут Яррэ.
Тут сквозь голос кельди донеслись какие-то посторонние звуки. Кто-то чем-то грохнул.
- Тише, разбудишь!
- Да он и так спал всю дорогу!
- Ну, ничего, значит, выспался и будет первым дежурить.
Льярн открыл глаза, зевнул и чуть не свалился с коня. Альв заботливо придержал его.
- Что, голова закружилась?
Принц огляделся. Солнышко уже успело скрыться за горизонт, день уступил место сумеркам. Леса вокруг и в помине не было, справа темнела лента реки.
- Это мы умудрились заехать так далеко?
Бенши хихикнула, отвязывая от седла мешок с припасами.
- Да. А ты умудрился все проспать.
- Ну ты даешь! - поддержал Эльф охотницу. - Мы сначала опасались, что ты свалишься, а ты - ничего, спишь себе, сопишь.
Льярн, почувствовав неловкость, спешился. Все тело ломило, хотелось просто лечь и не двигаться. Принц потянулся, разминая затекшие мышцы, потом, расседлав Вихря, отправился собирать хворост к реке в заросли ивняка. Конь подался за ним.
От воды тянуло прохладой, река показалась эльфу зловещей и недоброй. Собрав все сухие ветки, которые сумел обнаружить в сумерках, и, наломав сухостоя, Льярн поспешил вернуться в лагерь.
Тут же Бенши вручила ему котелок.
- Сходи за водой.
Эльф сложил хворост кучкой и покорно поплелся еще раз к реке. Когда он вернулся, охотница уже хлопотала у радостно потрескивающего костерка. Льярн повесил котелок на сооруженную альвом перекладину и, узнав, что больше Бенши помощь не нужна, уселся у костра, наблюдая за быстрыми ловкими руками охотницы. Девушка, заметив его внимание, коротко улыбнулась, блеснули желтые глаза на разрумянившемся от близости огня лице.
- Скоро ужин будет готов.
Принц кивнул. Их лошади свободно бродили в сумерках, разбившись на две группки: отдельно - Серый Вихрь и Верба и отдельно - Гривастый, конь Эльфа, и чубарая Змейка Меён. Сама демоница улеглась на расстеленном плаще рядом с альвом. Льярн решил удовлетворить свое любопытство.
- Эльф, а скажи, если это не секрет, почему тебя называют Эльфом, ты совершенно не похож ни на кого из них.
Альв весело усмехнулся, откинув с лица светлые пряди.
- Потому и прозвали, что слишком уж не похож. Это как больших людей прозывают Малыш.
Бенши закашлялась, пытаясь сдержать смех.
- А кто с Ласти спорил, пива надувшись, что может танцевать на венчиках лилий?
Эльф сильно покраснел. Льярн обратил свой горящий любопытством взор к охотнице.
- И что, он правда танцевал на венчике лилии?
Бенши, не в силах сдержаться, зашлась в безудержном смехе. Кое-как отхохотавшись и вытерев слезы, она вздохнула, пытаясь справиться с новым приступом смеха.
- Ага, танцевал! Да они стоптали все лилии в саду у наместника.
- Можно подумать, ты там была! - ехидно сказал альв.
- Нет, не была, но сведения из надежных источников.
- Ласти проболтался, или Яли?
- Не поверишь - Нетопырь.
- Поди Эфрин рассказывал, - тяжко вздохнул юноша.
- А почему вы вообще решили танцевать на цветах? - никак не мог понять Льярн.
Бенши опять расхохоталась. Эльф, краснея и опуская глаза, объяснил, что в трактире они с охотником, по имени Ласти, когда отмечали удачную охоту, встретили двоих эльфов-менестрелей.
- И знаменитая его фразочка - «Чем я хуже эльфа», - встряла охотница.
- Вот так вот все и стали называть меня Эльфом. Впрочем, если тебе так будет удобнее, можешь называть меня Андер.
Путешественники поужинали и потихоньку устраивались спать. Льярн тоже расстелил постель, но, помня, что Бенши сказала про дежурство, уселся у костра. Охотница, пряча улыбку, легла и завернулась в одеяло с головой. Андер еще немного посидел с эльфом, а потом тоже устроился спать. Меён легла рядом с юношей.
Льярн обхватил руками свою абсолютно пустую голову и замер, глядя в огонь.
Сестру он нашел. И что? Этого ли он ожидал? Нет. Но чего он хотел от совсем незнакомой девушки, да еще кельди? Чем дольше принц думал, тем меньше ему хотелось продолжать путь. Похоже, все его поиски были совершенно безумной затеей, ведь брат может встретить его так же холодно, как Яррэ. Но ведь тогда все зря! Зря Фрэннан с Ристанной и Каравайчиком сидят в Башне, зря неизвестно куда занесло Виглу с Эрль и Серебряным Клинком, зря попал в лапы тьмы Нетопырь. Льярн не сомневался, что охотник попал в плен, иначе бы он уже давно нагнал их. У принца было какое-то странное чувство, что стоит ему найти брата - и все исправится.
Эльф покрутил Кольцо дракона на пальце, понимая, что дико скучает по своей вечно испуганной, нетерпимой и наивной, как ребенок, драконше, по Вигле, такому взрослому и рассудительному, и даже по Барсику.
Нет. Даже если брат не захочет иметь с ним дело, то друзья, которых он нашел во время своих странствий - захотят. И не зря же Бенши и Нетопырь с таким восторгом восприняли, что он брат Хога.
Принц подкинул в костер немного хвороста, пошевелил палкой подернувшиеся серым пеплом угли. Язычки пламени воспрянули духом и жадно набросились на новое подношение.
Над рекой поднимался негустой пока еще туман.
Льярн вздрогнул, очнувшись от своих мыслей, когда липкий холодок коснулся его шеи. Принц огляделся. Туман, воспользовавшись беспечностью эльфа, подкрался совсем близко. Юноша вскочил, хватаясь за меч и понимая, что опоздал, он не успеет ни предпринять что-либо, ни даже разбудить друзей.
Но вдруг свежий холодный ветерок взъерошил шевелюру Льярна и ловко, как пастух управляется с овцами, смел клубы тумана к реке, а потом и вовсе разогнал лихими, резкими ударами.
Вихрь подошел к принцу и положил голову ему на плечо, глядя в ночную темноту. Льярн проследил его взгляд и с удивлением узрел, как ночной ветер замирает и начинает виться на месте, обретая все более и более осязаемые очертания. Сначала Льярн не поверил своим глазам и решил, что перед ним Яррэ. Но этот единорог не походил на сестру эльфа, он был черным с проседью лунного блеска на боках и светлыми, вьющимися в потоках невидимого ветра гривой и хвостом.

Предыдущая страница 30 Следующая страница


31 Татьяна Гуськова

- Кто ты? И почему помог мне? - спросил принц, опуская меч. Чудесный был тих и спокоен.
Единорог тряхнул головой, сверкнул его длинный белый как соль рог. Образ кельдирка подернулся дымкой, сливаясь с сумраком, но тут же вновь прояснился, правда несколько изменившись.
- Мое имя Эрди, Ночной Ветер. Я здесь по поручению твоей сестры, - кельди сделала несколько шагов к принцу, лицо ее было неясным, смутным, будто все время менялось. Белесые волосы метались, то и дело застилая светлые звездчатые глаза. Кельди протянула Льярну раскачивающийся на витой серебряной цепочке непрозрачный черный круглый камень.
- Что это? - спросил Льярн, в последнее время переставший доверять черному цвету.
- Кристалл жар-мин, - в голосе Эрди отчетливо слышалось зловещее завывание ночного ветра. - Эти кристаллы когда-то, очень давно, создали Серые Рыцари. Жар-мины бывают трех видов: серые - для перемещения в пространстве, белые - для перемещения во времени, черные - чтобы спрятать владельца от любого магического изыскания.
- Но я... - Льярн не успел договорить, кельди растаяла порывами ветра, а цепочка с кристаллом оказалась у эльфа на шее.
Принц некоторое время постоял в ошеломлении, пока его внимание не привлек тихий смех. Эльф оглянулся.
Андер с улыбкой смотрел на него, приподнявшись на локте.
- Не знаю, кто ты, но чудеса любят тебя, как родного.
Льярн пожал плечами, гадая, что альв мог услышать из его разговора с кельди. Оказалось, что все.
- Но самое странное, что кельди назвала свое имя. Этим она отдала тебе себя в полную власть.
- Я думал, ты спишь, - невпопад сказал принц.
- Уснешь тут с вами, - пробурчал Андер, снова ложась.
Утро тоже не обошлось без сюрпризов. Эльф, расталкивавший Льярна, неожиданно испуганно вскрикнул. Принц мгновенно вскочил, озираясь в поисках опасности. Не обнаружив таковой, он повернулся к альву и увидел, что Андер удивленно смотрит на него.
- Что случилось? - спросил принц, усмиряя колотящееся сердце.
- Ты - рыжий!
Тут до Льярна дошло, и он с хохотом опустился на землю.
День прошел удивительно спокойно, видимо, талисман Яррэ и в самом деле действовал. А вечером, взобравшись на очередной холм, между которыми петляла дорога, они увидели в сгущающихся сумерках огоньки небольшой деревни.
- А Серебряный Клинок говорил, что места здесь пустынные, безлюдные и до Марка мы жилья не встретим, - сказал Льярн.
- Ну, - усмехнулась Бенши, поправляя поводья своей лошадки, - для Серебряного Клинка любое поселение меньше тысячи домов - безлюдье. - Охотница пришпорила Вербу, спускаясь с холма.
Андер и Меён последовали за девушкой. Эльф нагнал их и вновь поравнялся с Бенши.
- Кстати, если это не очередной охотничий секрет, откуда ты знаешь Серебряного Клинка?
Охотница покосилась на принца, ее глаза светились в сумерках, как у дикой кошки.
- Нет. Это не секрет. Серебряный Клинок - мой учитель. А вот откуда ты его знаешь?
Пришла очередь эльфа коситься на охотницу.
- Приходилось встречаться. Вообще-то он спас мне жизнь, и даже не один раз.
Бенши кивнула, удовлетворившись ответом, охотница была на удивление тиха и задумчива.
- Что-то не так? - насторожившись, спросил Льярн. Сам он ничего особенного в приближающейся деревеньке не чувствовал.
Бенши пожала плечами.
- Есть у меня сильное предчувствие, что здесь нас ждет работа.
Меён принюхалась, как собака, потом сказала глухим неприятным голосом:
- Пахнет мертвыми.
Андер поежился и оглядел своих спутников.
- Уж что я не люблю, так это неупокоенные кладбища.
Бенши хихикнула.
- До сих пор забыть не можешь, как тебя в Догнице чуть не сожрали?
- Тебя просто там не было, - тихо сказал альв. - А здесь Рыжая, чтобы нас спасти, не появится.
Принцу стало сильно не по себе.
- А может, вы ошибаетесь? - он переводил взгляд с Бенши на Андера.
- Может, и ошибаемся, - сказала охотница.
- А может, тогда ну ее, эту деревню? Стороной проедем, - говоря эти слова, Льярн мысленно зажмурился, готовясь услышать обвинения в трусости, но охотники промолчали.
Деревня неумолимо приближалась. Молодёжь, дежурившая на воротах, оживилась, увидев четверых приночнившихся всадников. Один, самый расторопный, помчался известить старосту, остальные принялись резво закрывать ворота. Меж быстро сближающихся створок проскочила мелкая пегая шавка и залилась дурным лаем, кидаясь под копыта лошадей.
Бенши придержала Вербу, готовую стукнуть копытом наглую собачонку, и заговорила с мальчишками, стараясь голосом перекрыть суматошное тявканье.
- Меня называют Бенши, я охотница и направляюсь в Марк со своими спутниками.
Тут кто-то рассмотрел серые куртки, в которые были одеты Бенши и Андер, и ворота столь же стремительно начали открываться.
Один из мальчишек выскочил и, схватив вредную псину, унес ее куда-то. А к гостям уже спешил деревенский староста, коренастый пузатенький мужичок с седыми пушистыми усами. Охотников встретили с распростертыми объятьями. Оказалось, что предчувствие Бенши не подвело. Верными были и слова Меён о мертвецах. Староста, делая круглые глаза, рассказывал о проказах местной мертвой братии, пока хозяйка дома и две ее дочери изо всех сил потчевали гостей, уставив стол всевозможными кушаньями. Попутно деревенские красавицы строили приезжим молодцам глазки, особо досталось почему-то Андеру. Девицы так и липли к широкоплечему альву, не считая тощего эльфа за подходящего кавалера, они касались его то плечом, то локтем, то грудью, ставя перед охотником угощение. Андер сидел красный как рак, не решаясь поднять глаза. И это безобразие продолжалось бы еще долго, если бы отец не прикрикнул на озорниц, а Меён не зарычала глухо и страшно, обнажив иглы клыков. Девиц как ветром сдуло. Староста с ужасом косился на своих страшных гостей, а он-то не верил рассказам про охотников, оказалось - зря. Он моргнул, сообразив, что светловолосая охотница, сидящая рядом с рыжим парнишкой, о чем-то его спрашивает.
- А? - староста уставился на девушку. Та терпеливо повторила вопрос, глядя на него своими ясными светлыми глазами.
- Мы переночуем у вас здесь, ладно? А с утра уже приступим к осмотру кладбища.
Староста подумал немного, он бы с удовольствием отправил охотников на кладбище уже сейчас, но такие сами куда хочешь отправят.
- Хорошо. А теперь поговорим насчет оплаты...
Дальше было целое представление. Староста жалобным голосом завыл, что они обрекают его на голодание и скорую смерть, стоило ему услышать цену, названную Бенши. Охотница же в ответ уверяла, что цена эта весьма невысока, поскольку они проездом, а не на охоте. Ушлый мужик в ответ вопил, что там и делать-то нечего, завалить парочку покойничков - и все! Пара пустяков! А они просто вымогают деньги! Что он бы и сам всех мертвяков с удовольствием поубивал, но хотел дать охотникам подзаработать.
От этих слов Бенши побледнела, как полотно, и резко встала из-за стола.
- Тогда и управляйтесь сами со своими покойниками, раз это пара пустяков.
Староста был поражен, он-то думал, что охотникам некуда деваться и они согласятся в любом случае, деньги-то на дороге не валяются.
Задержать обиженную охотницу удалось уже за порогом, а также согласиться на предложенную ею цену.
Ночевать в доме Бенши отказалась, чему староста особо не расстроился, помня страшный взгляд и зубки второй девушки, и предоставил в их распоряжение сеновал.
Сеновал у деревенского старосты был знатный - обширный, двухэтажный с крепкими дверьми.
Бенши придирчиво осмотрела место ночлега и благосклонно кивнула.
- Ничего, сойдет.
Староста заулыбался.
- Только уж вы огонь-то здесь не зажигайте, а то спалите мне все здесь.
- Хорошо, - сказала охотница, забираясь на второй этаж.
- Вы, эта, - староста решил быть добрым, - если чего, в доме-то стены покрепче.
- Ладно! - Бенши уже скрылась наверху.
Староста вздохнул и ушел, притворив за собой двери.
- Вы что, так и собираетесь там стоять? - вверху появилась голова охотницы, над ее макушкой вился небольшой зеленый светлячок.
- Да нет, - Андер тоже начал карабкаться на второй этаж.
- И лестницу не забудьте наверх затащить, стены и в самом деле не каменные.
Льярн захлопнул неплотно закрытые двери и подпер их поленцем, потом резво вскарабкался по лесенке, Андер помог ему ее убрать. Наверху было вполне уютно. Бенши расстелила захваченные с собой плащи. Над этим гнездышком парил зеленый светлячок. Альв зажег свой, и к зеленому взлетел беленький. Льярн подумал немного, и к двум светлячкам присоединился третий - золотистый.
Светлячки вились под конусом крыши, озаряя все вокруг разноцветными всполохами.
Андер плюхнулся на свой плащ и растянулся на нем, закинув руки за голову. Меён устроилась у него под боком, свернувшись в клубочек.
Льярн, опасаясь подозрительно поглядывавшей на него демоницы, устроился поближе к Бенши. Альв оглядел всю компанию.
- Может, того? - он сделал охотнице какой-то знак глазами.
Бенши удивленно подняла золотистые брови.
- А есть чего?
Андер изобразил на лице обиду.
- Конечно, есть!
- Если твоя сестренка узнает, что я тут молодняк спаиваю, она меня живьем съест. А ладно, доставай!
Довольно ухмыляющийся альв покопался в своем мешке и удивленным взглядам принца и охотницы предстала большая серебряная фляга.
- Что это? - подозрительно спросила девушка, наблюдая, как альв отковыривает с пробки воск. - Орочий самогон?
- Обижаешь! - хохотнул Андер. - Орочий самогон я пью только вместе с Эфрин.
Бенши покосилась на юношу.
- Ну, ее высочеству захотелось новых впечатлений... А тут лучшее эльфийское черное.
Льярн озадаченно нахмурился, недоумевая, откуда у альва одно из самых редких эльфийских вин, но промолчал.
- Эх, надо было какую-нибудь посуду прихватить, - с сожалением сказал Андер и, выковыряв, наконец, пробку, протянул флягу Бенши.
Девушка повела носом, и на ее лице появилась блаженная улыбка. Она глотнула и некоторое время посидела, наслаждаясь вкусом вина, потом сделала еще глоток и протянула флягу принцу. Ноздрей эльфа коснулся запах согретых солнцем летних трав, цветущей липы и более густой - земляники.
- А вдруг... - Льярн посмотрел на охотников и притворяющуюся спящей Меён, - покойники придут, - с трудом выговорил он.
Бенши улыбнулась, глаза у охотницы были томными и блестящими.
- И как же они сюда заберутся? Лестницу-то ты сам убирал.
Льярн хмыкнул и сделал большой глоток. Как и все эльфийские вина, это напоминало по вкусу родниковую воду, но в голове тут же затуманилось - вино было довольно крепким. В животе разлилось приятное тепло, согревая и делая храбрым. Льярн хлебнул еще и вернул флягу Андеру.
- Ты будешь? - спросил альв у Меён. Демоница сверкнула на юношу зеленым глазом и промолчала. - Ну как хочешь, - пожал он плечами и приложился к фляге. Сделав несколько глотков, альв оценивающе поболтал ее, прислушиваясь к звуку, потом тщательно закупорил и спрятал в мешок.
- Ну что, будем спать? - спросила Бенши, стягивая сапог.
- А ты предлагаешь сходить на разведку? - вино сделало эльфа бесстрашным.
Охотница зыркнула на него, как на какую-нибудь диковинную зверушку.
- Нет, на разведку мы не пойдем. Сейчас. Если тебе скучно, ты можешь, ну, скажем, спеть.
- Или сплясать! - хихикнул Андер.
- Да! Я могу! - принц встал, провалившись в сено по колено, и запел старинную эльфийскую пеню о любви, обращаясь при этом к Бенши. Когда он закончил, девушка сидела, глядя на него с открытым ртом и пунцовыми щеками.
- Я знаю, что очень плохо пою! Извини! - смущенный принц отвернулся и лег на свое место, завернувшись в плащ с головой.
Бенши вздохнула и тоже легла спать.
Эльф пострадал немного и неожиданно заснул, да так крепко, что не слышал ни того, как кто-то ломился двери, ни того, как Меён ловко выбралась в крошечное окошко под потолком, ни страшного хруста рядом с сеновалом.
Разбудил Льярна легкий шорох и ощущение, что на него кто-то смотрит. Бенши, встретившись глазами с эльфом, вздрогнула, но тут же взяла себя в руки.
- Спи, рано еще.
- А вы куда? - глухим со сна голосом спросил Льярн.
- Отрабатывать деньги, - охотница улыбнулась.
- На кладбище, что ли? - спросил Льярн.
- Да.
Эльф завозился, вставая.
- Я с вами.
- Ну, тогда собирайся.
Альв со своим демоном уже были во дворе. Андер жевал большой ломоть хлеба, посыпанный солью. Меён сидела на маленькой поленнице у стены, прикрыв глаза, будто спала.
- Ну что, пошли? - спросил Андер, доедая и отряхивая руки от крошек.
- А скажи мне, Эльф, - Бенши бочком подошла к альву. - А откуда это у тебя взялся завтрак? Уж никак хозяйские дочки постарались?
Андер покраснел и возмутился:
- А я что? Я им тут, понимаешь ли, завтрак добываю, а они не довольны! Да если бы не я, вы бы голодные сидели!
- Ну-ка, ну-ка! - охотница выжидательно смотрела на юношу.
Альв со вздохом вытащил из кармана что-то, завернутое в кусок холстинки. В свертке оказались горбушка ржаного хлеба, два прошлогодних яблока и кусок жесткого сыра. Они поделили это по-братски и отправились на кладбище.
Солнышко радостно поднималось над горизонтом, согревая остывшую за ночь землю и разгоняя туманную утреннюю мглу. Где-то, на другом конце деревни, недовольно мычали коровы, которых гнали попастись на свежей травке. Заливались, радуясь утру, птички и какой-то припозднившийся петух. Все было таким жизнерадостным и светлым, что Льярн не сразу понял, что они уже на месте, приняв несколько свежих земляных холмиков за грядки.
Бенши покосилась на замершего эльфа.
- Что, не часто приходилось сталкиваться с покойниками?
- Никогда, - с трудом проговорил эльф, чувствуя, как пересохло в горле.
- Ладно, ты тогда далеко не ходи, постой тут, с краешку.
Принц кивнул с некоторым трусливым облегчением.
Бенши и Андер лазили по старым могилам, вершили какие-то непонятные заклинания. Льярн старался не присматриваться к их действиям, ему было нехорошо.
- Ну вот и все. Можно возвращаться! - Бенши стряхнула землю с ладоней и тут узрела плачевное состояние принца.
- Что с тобой?
- Не знаю, - Льярн потряс головой, пытаясь избавиться от плавающих перед глазами разноцветных кругов.
Охотница поймала его руку и сжала запястье, будто хотела пощупать пульс, лицо ее мрачнело с каждым мгновением.
- Уходим! Немедленно! - и она потащила замешкавшегося эльфа за собой.
- Что случилось? - их нагнал обеспокоенный Андер, за альвом безмолвной тенью двигалась Меён.
- Я точно не знаю, - Бенши оглянулась на соратника. - Но, похоже, что-то там пыталось выпить у Льярна жизненную силу.
И в самом деле, чем дальше они уходили от кладбища, тем легче становилось принцу.
- Скажи, Льярн, ты хороший целитель? - внимательные желтые глаза охотницы смотрели на эльфа.
Льярн моргнул.
- Мне приходилось исцелять, но только мелкие раны у животных. Большего я не могу.
- Странно.
- Почему? - пришла очередь принца внимательно смотреть на охотницу.
- Я несколько раз сталкивалась с целителями. Их состояние, когда они переутомлялись от исцеления, очень напоминает твое. У меня появилось ощущение, что ты пытался исцелить то место, где мы только что были.
Льярн пожал плечами.
- Тогда ты знаешь обо мне больше, чем я сам, потому что я не пытался ничего исцелять.
Днем охотники еще раз ходили на кладбище, готовились к ночной охоте, но теперь эльфа с собой не взяли, и Льярн маялся со скуки. От нечего делать он попытался связаться с Эрль, используя Кольцо дракона. Утомился до ломоты в висках, но так ничего и не добился.
- Льярн! - послышался голос возвратившейся Бенши.
Принц оглянулся, не заметив, как яркой радугой вспыхнул камень на оставленном в покое кольце.
- Ну как?
- Нормально. Если все пройдет как задумано, то нам даже сражаться не придется.
- А где Андер?
Бенши хихикнула.
- Он отправился купаться. Вот развлечение для местных девчонок.
- С ним же Меён.
- Ну, демоница реагирует только на непосредственную опасность для жизни, а девчонки в кустах такой опасности не представляют.
- А чего ты его не предупредила?
- А ты думаешь, он не знал?! Покрасоваться-то хочется.
- А-а-а, - многозначительно потянул эльф. - Так что же все-таки случилось на кладбище? Вы узнали?
- Узнали.
- Это какой-то колдун развлекается, поднимая мертвецов?
Бенши покачала головой и присела рядом с эльфом на поленницу, приспособленную для сидения еще Меён.
- Видишь ли, после Великой Битвы Света и Тьмы, когда нейтринги с помощью Раэль, Повелительницы света, свергли Хозяина тьмы, людям все равно угрожала гибель от расплодившейся в мире нечисти. И тогда Серые Рыцари решили разделить мир людей и мир магии. Среди них были великие маги, и они сделали это. Так возникли Верхний и Нижний миры. В Нижнем мире магии не осталось совсем, а Верхний мир стал ее средоточием. Тогда все, кто не мог жить без магии: эльфы, альвы, фейри, феи и другие - ушли в Верхний мир, оставив мир Нижний людям. И все было так, пока нынешний Хозяин тьмы не нашел способ, как соединить оба этих мира обратно. Так что магия возвращается в Нижний мир, а с ней и все, что ей сопутствует.
Там, на кладбище, грань между мирами истончилась - и вот результат.
- Откуда ты все это узнала? - эльф посмотрел на Бенши.
Охотница печально улыбнулась.
- Покопалась вместе с Эфрин в библиотеке Чарограда.
- А как же тогда город магов? Ведь он-то в Нижнем мире.
Девушка покачала головой.
- Сельген - очень странное место. На самом деле он находится между мирами. У его ворот есть удивительное свойство - каждый раз они выводят в разные миры.
Лесной домик, окруженный рябиновой рощей, возник перед эльфами как из-под земли. Ольдир мог бы поклясться, что еще мгновение назад здесь не было никакого жилья, и вот нате вам - домик. Крепенький такой, с трубой, окошком и крылечком. На крыльце сидел и умывался большой пушистый кот. Он кинул на пришельцев презрительный взгляд и продолжил свое занятие.
- Он не мог миновать это место, - Элькам спешился. С тех пор, как они неожиданно потеряли след принца, маг растерял всю свою уверенность и их продвижение существенно замедлилось.
Маг принюхался, как гончая, идущая по следу.
- Я чувствую запах эльфов, но очень слабый, его перебивает еще что-то...
- Его перебивает человеческая вонь, - Феатин спрыгнул с коня и направился к двери.
Кот выгнул спинку дугой и зашипел. Эльф не обратил на зверушку внимания, за что и поплатился. Феатин попытался пнуть кота, зажимая глубокие царапины на руке, но тут дверь открылась и на эльфов взглянули ясные прозрачные темно-зеленые глаза. На пороге стояла невысокая полная девушка, ее густые каштановые волосы украшал венок из рябиновых цветов и листьев. От неожиданности Феатин отшатнулся, но тут же, нацепив на лицо самую зверскую свою улыбку, оттеснил девушку обратно в домик. Ольдир и Элькам, наблюдавшие за действием Стража, переглянулись, тяжело вздохнули и последовали за ретивым молодым собратом.
Зрелище, представшее глазам эльфов, было достойно всяческого порицания - Феатин, сверкая угольками глаз, нависал над сжавшейся девчонкой.
- Где он? Отвечай!
Девушка испуганно спросила:
- Кто? - голос ее дрожал.
- Эльф-полукровка! Рыжий, с веснушками! Он был здесь?
- А вы кто такие? - девица оглядела их, и Ольдир понял, что ее испуг больше притворный, чем настоящий.
- Не твое дело! - Феатин совсем разошелся и, ухватив хозяйку дома за руку, заломил ей запястье.
- Ну вот что, гости дорогие! - девушка легко стряхнула пальцы эльфа со своей руки. - Раз уж вы пришли в гости, так и ведите себя подобающе! - она стала как будто выше ростом, в домике резко потемнело, и эльфы, сами не заметив как, оказались на улице. Домик исчез, их окружали рябины, и сейчас безобидные тонкоствольные деревья были страшны. Они тянули к недобрым пришельцам свои гибкие ветви, стегали по лицу, хватали за волосы. Вырвавшиеся из земли корешки оплетали ноги.
Феатин попытался вытащить меч, но толстая ветка стегнула его по голове, свалив наземь.
- Так кто вы такие? И что вам понадобилось здесь? - раздался сверху голос, в котором сочетались шелест листвы и скрип дерева.
Элькам убрал руки от лица и посмотрел наверх.
Над ними возвышалась раскидистая рябина с могучим стволом в несколько обхватов, такой бы больше подошел какому-нибудь дубу. На одном из нижних суков сидел, свесив пушистый хвост, пестрый кот.
- Калли, - догадавшись, сказал маг.
Древесный дух заскрипел стволом, качнув ветками. Рябины затихли, оставив эльфов в покое.
Ольдир поправил одежду, кое-где подранную.
- Я советник короля эльфов Золотого леса.
- И что ты делаешь здесь, советник?
- Король Торон послал нас за своим сыном, Льярном. Мы должны найти его и переправить обратно в Златолесье.
- Зачем? - загудело дерево.
- Льярн - единственный наследник престола. И хотя мы пытались убедить короля, что это легко исправить, он не захотел. Мы идем по следу принца уже давно, но наш маг неожиданно потерял след. Двигаясь старым направлением, мы наткнулись на твое жилище и решили, что Льярн не мог его миновать.
- Значит, вы не хотите Льярну зла? - спросила калли, принимая человеческое обличье.
Ольдир покачал головой.
За спиной девушки возник домик.
- Что ж, тогда я помогу вам и скажу, куда направляется Льярн, но и вам придется мне помочь, - калли загадочно посмотрела на эльфов.
Феатин воткнул лопату в землю и вытер пот со лба. Рядом Ольдир разглядывал свои изящные ладони, покрытые мозолями.
- Не эльфийское это дело - огород копать, - грустно сказал советник.
Молодой Страж утвердительно кивнул.
Магу повезло больше всех: он сидел на крылечке и, разложив на острых коленях кусок холста, перебирал выданные калли семена. Сама хозяйка пропадала где-то в домике. Феатин повернулся, оценил, сколько еще осталось копать, и со стоном взялся за лопату. Ольдир быстренько заживил мозоли и тоже потянулся к черенку.
Закончили они только поздно вечером. Ранева, выйдя из дома, оценила взглядом троих измученных эльфов и три грядки, больше похожие на свежие могилки, как раз по одной на брата.
- Утомились? - с улыбкой спросила девушка.
Феатин бросил на калли тяжелый взгляд исподлобья и со стоном плюхнулся на землю.
- Умывайтесь, ужин уже на столе.
Не успели шаги охотников стихнуть, как Льярн уже не находил себе места от беспокойства. Бенши запретила эльфу идти с ними, сказав, что будет непонятно, то ли с нечистью бороться, то ли за ним присматривать. Эльф обиделся, но перечить не стал, понимая, что и в самом деле он будет только мешать. Но на месте Льярну не сиделось и, сходив за Серым Вихрем, он решил со стороны посмотреть на работу охотников.
Ночь была ясная, фонарь луны висел над крышами домов. Застоявшийся жеребец потряхивал головой и все норовил пуститься вскачь.
Льярн хорошо помнил дорогу до кладбища, только отчего-то в темноте она показалась в два раза длиннее. Эльф натянул поводья, останавливая коня. Вихрь всхрапнул и замер, поводя чуткими ноздрями. Юноша вгляделся в темноту, ему было страшно. Ждать пришлось долго, Серый Вихрь успел соскучиться, а Льярн - замерзнуть и пожертвовать немалую долю своей крови местным комарам.
Вдруг прямо посреди кладбища взвился в небо столб пламени, ослепив принца. В отсветах огня метались какие-то фигуры. Вихрь заволновался, затанцевал. Льярн пытался удержать коня на месте и одновременно рассмотреть, что же там происходит на кладбище.
Все, что находилось на кладбище, начало светиться мертвенным зеленоватым светом. Серый Вихрь попятился в ужасе, когда из темноты донесся жуткий вой демона могильников. На мгновение обзор загородила черная тень. По спине эльфа пробежали мурашки, он направил коня к месту сражения. Принца гнало предчувствие, что, раз Меён вмешалась в драку, значит, с Андером что-то случилось. Первым, кто встретился Льярну, был полуистлевший скелет, череп которого покрывали остатки волос, а кости - остатки одежды. Вихрь встал на дыбы и ударил ходячий остов копытами. У мертвяка отвалилась черепушка и, скалясь, запрыгала по земле.
Принц выхватил меч. Двуцветное лезвие Чудесного ярко светилось, клинок угрожающе гудел, как большой серебряный гонг.
Охотники неплохо поработали на кладбище - почти все могилы были разворочены, на земле валялись груды костей. Льярн заметил альва. Андер по грудь был зарыт в землю и пытался откопаться. Эльф поспешил к нему. Охотник поднял голову и улыбнулся эльфу.
- Как ты там оказался? - удивленно спросил Льярн, спрыгивая с коня и начиная разгребать землю. - И где Бенши?
- Где-то здесь. Осторожно!
Льярн не успел оглянуться, на его плечах сомкнулись цепкие жесткие пальцы. Вихрь с рыком атаковал эльфова обидчика, но тут из темноты возникло еще несколько мертвяков, Льярн не удержался на ногах и упал прямо на нападающего. Он почувствовал, как в его плечо через ткань рубахи впились острые зубы. Льярн закричал и забился, пытаясь достать противника мечом. Тут чья-то крепкая рука, ухватив эльфа за руку с клинком, отбросила его в сторону. Послышались проклятья, и над принцем склонилось разъяренное лицо Бенши.
- Я же сказала - ждать нас в деревне! На кладбище не соваться!
Льярн сжался, но тут же распрямился, глядя в желтые глаза охотницы.
- Я хотел помочь! - твердо сказал он.
- Ну-ну! - клинок Бенши сверкнул, в пыль разбивая особо приблизившегося мертвяка.
А нежить все прибывала, кости вновь собирались в целые остовы, открывались новые могилы. И очень скоро стало ясно, что цель мертвецов - Льярн. Бенши в очередной раз пронзила эльфа горящим взглядом.
Охотница неплохо владела магией, но ей было не справиться с таким объемом противников. Андер же никак не мог выбраться из своей ловушки, и если бы не Меён, защищающая его, альву пришел бы конец. Бенши оттеснила принца к коню. Серый Вихрь вполне успешно отбивался от нежитей.
- Уезжай отсюда! - крикнула охотница Льярну.
- А как же вы?!
- Это твое присутствие оживляет этих тварей!
Эльф испуганно огляделся. И в самом деле, с его приходом ситуация заметно ухудшилась.
- Ладно! - он вскочил Вихрю на спину. Конь всхрапнул и, резкими скачками уходя от тянущихся к нему мертвых рук, ринулся прочь.
Вихрь едва успел остановиться, припав на задние ноги, когда земля прямо на его пути вздыбилась, разлетаясь комьями. Жеребец испуганно попятился, а из земляного холма поднималось что-то страшное.
Льярн, чувствуя, как нагревается и тяжелеет рукоять Чудесного, наблюдал, как из черной земли появляются сначала зеленовато мерцающий огромный череп, потом кости позвоночника, лапы с мощными когтями. Принцу уже приходилось видеть такие скелеты, во дворце их было целых два - в лаборатории королевского мага. Встречался он и с живыми ограми, издали наблюдая за страшными великанами. По преданию, огра не брало никакое оружие, кроме, естественно, Темного серебра и огня. А лучшими борцами с ограми были драконы.
Мертвый огр - и откуда он взялся в этой захудалой деревеньке - успел выбраться почти наполовину, когда эльф наконец оправился от ступора и решил действовать. Магией огня принц владел не очень хорошо, впрочем, обучением эльфа-полукровки никто особо не заботился: он был наследником престола и этого с него было достаточно.
Льярн заставил Вихря отойти немного назад и зажмурился, вспоминая слова заклятия. Это были простейшие чары огня.
Принц сказал нужную словесную формулу, сплел пальцы в знаке огня, и в нежитя полетел сгусток огня, размерами не больше ореха.
Огр выпрямился и завертел башкой: будь он жив, то заревел бы от ярости, ужаленный злым колдовским огнем. Сияющие мертвенным зеленым блеском глаза тут же заметили обидчика. Огр выбрался почти полностью. К эльфу, привлеченные магией, потянулись и остальные мертвяки.
Бенши, заметив, что происходит, горестно вскрикнула и начала пробиваться к непутевому эльфу.
Льярн глубоко вздохнул, чтобы успокоиться и собраться с силами, потом вновь использовал чары огня.
Неожиданно в огра ударила мощная струя багрового огня, испепелив скелет чудовища. Льярн, часто моргая, уставился на свои руки.
Бенши, растрепанная, с бледным лицом, дернула эльфа за ногу, едва не стащив того с лошади.
- С тобой все в порядке?
- Да, - сказал Льярн. - Я не понимаю, что случилось. Неужели это сделал я?
В этот миг все вокруг озарилось очередной огненной вспышкой.
- Нет, - Бенши напряженно озиралась по сторонам. - Это сделал не ты.
На мертвецов живым факелом спикировал маленький огненный дракон. Льярн подпрыгнул в седле, ничуть не расстроенный тем, что огонь вызвал не он.
- Эрль!
Бенши, нахмурив золотистые брови, следила за уничтожением нечисти.

Глава 6
ГОРОД ОРУЖЕЙНИКОВ

Предыдущая страница 31 Следующая страница


Янтарный единорог 32

Льярн с радостью обнял принявшую человеческое обличие кельди. Восторгу принца не было предела. Эрль довольно улыбалась.
- Как тебе удалось меня найти? - спросил наконец Льярн, невольно нащупав черный медальон на шее.
Эрль заметила его жест и довольно улыбнулась.
- Не волнуйся, твоя защита безупречна. Нас с Виглой чуть удар не хватил, когда ты вдруг пропал.
- А где Вигла, кстати? - эльф оглянулся, словно ожидая, то мальчик выбежит из-за какого-нибудь угла.
- Я оставила его здесь, неподалеку, в одной соседней деревне.
В голове принца вертелись сотни вопросов, ему хотелось расспросить кельди обо всем, и поскорее.
- Что тогда с вами случилось?
Эрль вздохнула и бросила на принца короткий взгляд исподлобья.
- После того, что ты тогда учудил, мне не осталось ничего, кроме как перенести всех куда-нибудь в безопасное место. Я вообще-то очень удивилась, когда тебя с нами не оказалось, потом Серебряный Клинок объяснил, что, видимо, тебя отбросило взрывом далеко в сторону.
- В реку, - уточнил Льярн.
- Вот. А над стихией воды я не властна. Мы очень переживали. Я не могла почувствовать тебя, пока не восстановились силы. И тогда мы отправились в Марк. Серебряный Клинок сказал, что ты, если с тобой все в порядке, все равно будешь стремиться туда. А потом силы вернулись ко мне, и Серебряный Клинок научил меня правильно перемещать живое в пространстве. Только...
- Что случилось с Серебряным Клинком? - спросил Льярн, предчувствуя недоброе.
Эрль покраснела.
- Я случайно потеряла его где-то по дороге, а потом так и не смогла найти.
- Н-да, понятно, - принц тяжело вздохнул. - А с Виглой все в порядке?
Кельди подняла опущенные в смущении глаза.
- Да, с ним все в порядке. А что было с тобой?
Льярн вкратце поведал драконше о своих приключениях. Только он успел закончить, как снаружи послышались шаги и, распахнув двери сеновала, вошла Бенши.
- Нашушукались? Я получила деньги со старосты. Вот тебе твоя доля, - охотница протянула смутившейся кельди мешочек, где что-то звякнуло.
- За что? - спросила Эрль, не спеша принимать деньги.
- За упокоение кладбища, ведь ты внесла в это основной вклад.
- Нет! - Эрль спрятала руки за спину. - Я это не возьму. Если хочешь, отдай мою долю Льярну.
- Ну как хочешь, - охотница протянула мешочек принцу. Тот хотел отказаться, но столкнулся взглядом с Бенши и взял.
Эльф понял, что охотница чем-то очень недовольна, но чем он мог вызвать ее недовольство?
- Пора ехать, здесь нам больше делать нечего.
- Надо заехать в соседнюю деревню, чтобы забрать Виглу.
Бенши хотела что-то сказать, но Эрль встала и пошла к выходу.
- В этом нет необходимости, отправляйтесь, мы с Виглой вас нагоним.
Принц не хотел отпускать кельди, но та рассыпалась роем янтарных искр, растаявших в утренних сумерках. Льярн тяжело вздохнул.
Ехали они молча. Льярн все время оглядывался в поисках Эрль, опасаясь, что драконша вновь его потеряет. Эльфу было непонятно, почему они, не отдохнув хоть немного, двинулись в путь, но спросить об этом у Бенши, необыкновенно мрачной, он не решался.
- Льярн!
Принц вздрогнул, когда Андер его окликнул.
- Что?
Альв поравнялся с принцем. Тут же пришпорила свою кобылу, чтобы быть рядом, и Меён.
- Я хотел спросить тебя об этой девушке, Эрль...
- Да, - эльф вскинул на охотника глаза.
Юноша помялся.
- Она и в самом деле дракон?
- Да.
- Настоящий?
Льярн невольно рассмеялся, вспомнив ответ самой кельди на этот вопрос.
- Нет, игрушечный.
- Я серьезно.
- Извини. Так, вспомнилось. Да, Эрль. самый настоящий дракон.
- Но откуда она взялась?
- Мы с ней старые знакомые.
- Ясно.
В этот момент раздалось хлопанье мощных крыльев, и на дорогу перед ними приземлился тот самый дракон. Со спины кельди соскочил белобрысый мальчишка и кинулся к всадникам.
Льярн спрыгнул с коня, но не успел эльф утвердиться на ногах как следует, как вопящий от радости Вигла повис у него на шее. Они вместе повалились в дорожную пыль.
Серый Вихрь попытался поднять мальчишку за шиворот, но Вигла от него только отмахнулся.
- Мы думали, что никогда тебя не найдем! - Вигла радостно улыбался. - Но мы нашли!
Льярн, смеясь, обнял щербатое чудо.
Вигла, сидя в седле перед эльфом, болтал без умолку. Охотники, которых притомили эти словоизлияния, немного приотстали. Принц же с удовольствием слушал мальчика, на его плече, крепко вонзив когти в ткань куртки, восседал изрядно подросший кот. На руке эльфа вновь было два драконьих кольца.
А еще через три дня перед ними возник Марк, город оружейников. О том, что он близок, они узнали заранее - по висящей над городом мутной дымке и запаху горячего металла. Над главными воротами - открытыми, ведь был разгар дня, - висел прямоугольный щит с гербом города. На сером поле большой двуручный меч разделял щит на две равные части. На правой половинке был изображен кузнечный молот, на левой - магический жезл. Над гербом не висело изображение короны - Марк был вольным городом и управлялся советом из самих оружейников, кузнецов и прочих постоянных жителей города. Но всего этого Льярн не знал. При въезде в город брали пошлину за вход, небольшую, правда, но если бы не деньги, отданные ему Бенши, принцу пришлось бы просить охотницу заплатить за него и за Виглу.
За воротами Андер неожиданно придержал коня, остановилась и Меён. Бенши оглянулась на альва.
- Вы в «Сумасшедшего Охотника» сейчас? - спросил юноша.
Бенши кивнула.
- А ты нет?
Андер покачал головой.
- Нет. Я хотел заехать к Ильд, у нее лавка магического оружия здесь, в городе. Может, и вы со мной?
Бенши усмехнулась.
- Нет уж. После того как Эфрин поссорилась с твоей двоюродной сестрой из-за Нетопыря, она поглядывает на меня очень уж искоса.
- Ну как хочешь. Я тогда сегодня вечерком или завтра загляну к вам.
- Хорошо. Ну, давай!
- Счастливо, Андер! - эльф махнул альву рукой.
- Удачи, Льярн! - охотник помахал в ответ и направил своего могучего солового жеребца в переплетение улиц. Меён, как тень, последовала за ним.
Они ехали по широкой оживленной улице. Вигла, присмирев, с любопытством вертел головой, разглядывая дома и людей. А к Льярну вернулась все его тревоги. Вот-вот он увидит брата. И что скажет ему?
- Приехали! - сказала Бенши, спрыгивая с Вербы.
Льярн вздрогнул, он не ожидал, что трактир окажется так близко от ворот.
Подбежал трактирный слуга, чтобы забрать лошадей, и эльфу пришлось спешиться. Льярн помог Вигле спуститься.
Бенши окинула внимательным взглядом лицо принца.
- Не тревожься. Все будет хорошо, - она пожала руку эльфа.
Льярн на мгновение прикрыл глаза, чувствуя, как бешено стучит сердце, вздохнул.
- Ну тогда пошли!
Эльф хмыкнул и последовал за охотницей, держа Виглу за руку.
В общем зале трактира «Сумасшедший Охотник» было немноголюдно. У окна сидела какая-то троица в черных плащах с глухо надвинутыми на лицо капюшонами. В другом углу компания кузнецов, судя по знакам на их рукавах, что-то весело отмечала. За стойкой скучал хозяин трактира - среднего роста мужчина с седыми усами и седыми же коротко остриженными волосами, лицо его перечеркивала, закрывая один глаз, черная повязка. Увидев Бенши, трактирщик оживился.
- Какие гости у меня сегодня! А я и забыл совсем, что уже весна!
- Рада напомнить, Самелл. Как твое здоровье? - Бенши, улыбаясь, подошла к стойке и пожала руку трактирщика.
- Да что со мной может случиться? Сижу здесь на одном месте. Ты-то как, вольная птица? Теперь редко залетаешь в наши края, не то, что раньше.
Охотница уселась на стул у стойки. Льярн подошел и, устроившись рядом, помог Вигле вскарабкаться на высокий стул без спинки.
Трактирщик окинул спутников Бенши пронзительным взглядом.
- Скажи, Самелл, а из наших уже приехал кто-нибудь?
Он покачал головой, усмехаясь в усы.
- Нет, Бенши, вы первые сегодня.
Льярн похолодел, он-то надеялся, что встреча с братом вот-вот состоится.
Бенши оглянулась на повесившего голову эльфа.
- Ну тогда мы подождем. Нам бы две комнаты и перекусить чего-нибудь.
Самелл дал указания служанкам насчет еды и повел гостей смотреть комнаты.
Бенши, уже не раз бывшая постоялицей в этом трактире, выбрала тихие комнаты в конце коридора.
- Не хотите ли освежиться с дороги? - спросил трактирщик.
Глаза у Бенши, да и у Льярна тоже, загорелись.
- У меня лучшая в Марке купальня. Вы можете вымыться, пока еда готовится.
Бенши кинула свою сумку в угол комнаты.
- Да, мы с удовольствием.
У Самелла были две купальни: для женщин и для мужчин. Бенши служанка проводила в одну, а Льярна с Виглой - сам хозяин - в другую.
Когда чистенькая и румяная охотница вернулась в свою комнату, там уже были Вигла, Льярн и Самелл. Служанка накрывала ужин в комнате Бенши. Девушка окинула своих спутников удивленным взглядом, на них была новая чистая одежда. Трактирщик заметил ее взгляд и улыбнулся. Бенши вскинула правую бровь.
- Самелл, ты теперь и одеждой торгуешь?
- Для твоих друзей у меня есть все, тем более что им было не во что переодеться, пока их одежду стирают.
Вигла шлепнул по когтистой вороватой лапе, тянущейся за особо лакомым кусочком.
- Давайте ужинать, - нетерпеливо сказал мальчик.
- Ладно, не буду вам мешать, - трактирщик попятился к выходу.
- Надеюсь, уважаемый Самелл, вы мне расскажете потом подробнее, как все-таки вода попадает без помощи магии в эти медные краники и что делает ее горячей?
- Непременно, уважаемый Льярн, - трактирщик кивнул и вышел, ему нужно было заниматься и другими постояльцами, как ни приятно было поболтать с рыжим приятелем охотницы.
Утолив первый голод, принц обратился, наконец, к Бенши с вопросом, который его давно мучил.
- А если никто не придет? - спросил он. Волновал Льярна в первую очередь Хог, но он решил не уточнять.
Бенши прожевала кусок пирожка и тряхнула головой, откидывая с лица волосы, после мытья охотница распустила их просушиться, и теперь они густым волнистым плащом покрывали ее спину.
- Не волнуйся. Все будет хорошо. Хог непременно приедет. Вся наша компания собирается здесь каждую весну. Просто мы приехали раньше всех. Нужно подождать.
- Ладно. Подождем.
Бенши с улыбкой кивнула на подозрительно тихого Виглу. Мальчик, утомившийся с дороги, спал с недоеденным пирожком в руке.
- Все будет хорошо, - еще раз повторила охотница. - А сейчас нужно отдохнуть, ведь, думаю, устал не только Вигла, - с улыбкой сказала она.
Льярн кивнул и взял Виглу на руки, украдкой оглянувшись на Бенши. В ореоле своих золотистых волос девушка была необыкновенно красива.
Принц уложил Виглу на кровать, стянул с него сапоги, снял куртку и укрыл одеялом. Мальчик что-то сонно пробормотал, повозился и заснул крепче прежнего. Эльф окинул его умиленным взглядом и принялся сам укладываться спать. Но, несмотря на усталость, заснуть он не мог. В голову лезли самые разные мысли, и далеко не все они были о брате. Большую часть дум принца занимала прекрасная охотница. Бенши выполнила просьбу Нетопыря - доставила его в Марк. А что же дальше? Захочет ли девушка иметь с ним дело и после этого? Охотница понравилась Льярну с первого взгляда, еще тогда, в Миворе. То, что Бенши - полуэльф, еще больше притягивало принца, она такая же неприкаянная, как он, ни человек и ни эльф. Но как ей, такой гордой и неприступной, рассказать о своих чувствах?
Льярн, не в силах уснуть, ворочался с боку на бок, то и дело толкая спящего в ногах Барсика. Котенок недовольно шипел и пытался укусить пальцы эльфа через одеяло. Только поэтому Льярн заметил, как дверь в их с Виглой комнату бесшумно приоткрылась. Кот, обычно чувствительный к малейшему шороху, даже не поднял голову.
- Бенши? - тихонько позвал эльф, ведь кто еще мог зайти, не потревожив беспокойного котенка? Принц немного приподнялся на локте, вглядываясь во тьму коридора.
В этот миг дверь, по-прежнему бесшумно, распахнулась полностью, и в комнату ворвались три закутанные в плащи фигуры.
- Быстро! Хватайте его! - скомандовала одна их фигур.
Льярн дернулся было к мечу, уверенный, что перед ним порождения Хозяина тьмы, но противник опередил его, отбросив Чудесный далеко в сторону. Меч жалобно звякнул в ножнах, бессильный помочь хозяину. А принц получил сильный удар в лицо, отбросивший его к стене. Капюшон немного сполз, делая тьму, закрывающую лицо противника, не такой непроницаемой, и Льярн узнал ненавистное по детским дракам лицо Феатина.
- Ты!!! - на одном дыхании выдохнул он, в голове мутилось, и перед глазами плавали разноцветные пятна, правая половина лица онемела. Закричал разбуженный Вигла, но тут же затих - один из эльфов зажал ему рот, одновременно накидывая одеяло на напавшего на него котенка.
- Я же сказал! Не причинять ему вреда! - сказал Ольдир, злобно сверкнув на Феатина глазами.
Страж пожал плечами и зловеще улыбнулся.
- Это ему за то, что нам пришлось погоняться за ним по всему Нижнему миру.
Льярна охватило отчаяние, он догадался, зачем здесь появилась троица эльфов. А ведь он был так близко к цели!
- Я не вернусь! - твердо сказал Льярн.
Ольдир посмотрел на своего принца как на какую-нибудь ничтожную козявку.
- Заверните его в одеяло, что ли.
Феатин принялся было выполнять поручение советника, маг поспешил ему на помощь, оставив Виглу без присмотра, чем тот немедленно воспользовался. В Элькама полетел вполне качественный огненный шар, куда там Льярну. Маг с трудом отбил атаку и, походя, погрузил своего малолетнего противника в сон, потом повернулся к свалке у стены. Принц не на шутку сцепился со Стражем. Элькам приготовился повторить заклинание...
И тут дверь, благополучно прикрытая Ольдиром, вновь распахнулась, на этот раз с диким грохотом. На пороге, озаренная светом нескольких светлячков, вившихся вокруг ее головы, стояла Бенши.
Испуганные внезапным вторжением похитители и похищаемый замерли. Охотница, подняв правую бровь, как она это любила делать, осмотрела комнату и замерших при ее появлении участников действа. Взгляд ее остановился на Льярне.
- Красивый синяк! - оценила девушка.
- Спасибо! - хмыкнул Льярн, отталкивая от себя Феатина. Страж поднялся, не сводя с охотницы глаз.
- Орка! - воскликнул он с испугом и отвращением.
Бенши хмыкнула.
- Хороший глаз. А теперь отвечайте, что вы здесь делаете?!
Льярн с недоумением всматривался в лицо девушки и с удивлением замечал то, что почему-то не заметил сразу. Бенши была полукровкой, наполовину эльфом и наполовину орком! Только отчего он заметил в ней только эльфийскую половину, а Феатин только орочью?
Между тем эльфы оправились от потрясения. Феатин сделал к Бенши несколько угрожающих шагов.
- И почему это какая-то безродная оркская полукровка приказывает нам?
- О нет, - Элькам улыбнулся. - Отнюдь не безродная. Позвольте представить вам - Лэстриль, принцесса Серебряного леса, наследная принцесса орочьих владений в Пламенных горах, - маг Серебряного леса шутовски поклонился девушке.
Льярн, не в силах совладать с глупо приоткрывшимся ртом, во все глаза смотрел на Бенши, то есть Лэстриль.
- Что ж, разоблачение так разоблачение, - охотница резко взмахнула руками, и к магу устремились две клубящиеся туманные зеленые полосы. Элькам с трудом успел поставить щит.
Тут принц вспомнил о своей козырной карте.
- Эрль! На помощь! - закричал он.
«Какое счастье, - подумал Льярн, прижимаясь к стене, - что мой дракон такой маленький!»
Эльфы столпились кучкой перед направленными на них острыми черными, рогами, они даже не пытались сопротивляться. Ольдир с трудом сглотнул, зачарованный горящими глазами дракона.
- Ваше высочество, Вы же понимаете, нас послал Ваш отец. Мы здесь только по его поручению.
- О! Какая почтительность! - с усмешкой сказала Бенши и повернулась к принцу. - Льярн, подай, пожалуйста, вон ту замечательную веревку, что принесли твои похитители.
- С удовольствием.
- Сейчас мы их свяжем и сдадим городской страже, - на губах охотницы играла пакостная улыбка. - Как похитителей. Пусть немного посидят в темнице, подумают над своим поведением.
Феатин дернулся к окну, надеясь выскочить на улицу, но на его пути вырос принц. Льярн возвратил Стражу удар, отплатив сразу за все свои детские обиды. Рука болезненно заныла, принц потряс кистью.
Эрль зло зашипела на Стража, вынудив его попятиться.
Когда сдавшиеся эльфы были связаны, Лэстриль обернулась к Льярну, приводившему в чувство Виглу. Барсик суетливо прыгал вокруг, жалобно мяуча и тыкаясь холодным мокрым носом то в лицо мальчика, то в руки эльфа.
- Как он? - с беспокойством спросила Бенши.
- Ему уже лучше, - сказал Вигла самолично. Льярн помог мальчику сесть.
- Льярн, тогда сходи за стражей, а я пока покараулю эту троицу.
- Ты и в самом деле решила сдать их стражникам?
Бенши кивнула, сурово нахмурившись.
- Подумай о том, каким способом они хотели вернуть тебя домой.
Льярн помрачнел. Способ возвращения был самым позорным, его бы привезли домой спутанным, как ягненка. И какое уважение было бы у эльфов Златолесья к своему принцу?
- Может, это хоть немного научит их благоразумию.
- Ладно, делай, как решила.
Вигла ухватил Льярна за руку.
- Я пойду с тобой!
Эльф оглянулся на мальчика, тот смотрел на него умоляющими газами.
- Хорошо. Одевайся давай.
Вигла радостно подпрыгнул на кровати и принялся натягивать одежду.
Принц обернулся к кельди, сидящей на полу.
- Эрль, ты останешься. И будешь слушаться Бенши во всем.
Драконша слегка кивнула в знак согласия.
- Льярн, - тихонько позвала охотница.
Юноша посмотрел на Бенши.
- Можешь называть меня Лэстриль, или, как обычно называют меня друзья - Эсти.
Эльф серьезно кивнул и направился к выходу. Вигла потянулся за ним.
- Далеко не ходите, просто зовите первый патруль, который встретите.
- Хорошо, - они вышли из комнаты. Кот с жалобным мявом помчался за ними, на ходу подпрыгнул и вцепился в рукав Льярна когтями. Принц ухватил наглую зверушку за шкирку и посадил на плечо.
Они с трудом добудились Самелла и с не меньшим трудом уговорили его выпустить их из трактира ночью. Сонный трактирщик, что-то недовольно бурча, гремя массивной связкой ключей, отпер, наконец, дверь.
Вигла и Льярн оказались на улице.
- Прохладно, - поежился эльф, второпях он забыл надеть куртку, но дверь за их спинами захлопнулась и ключ несколько раз повернулся в замке.
Льярн огляделся по сторонам, не представляя, где ночью искать стражников. Обсуждая это и подрагивая от ночного холодка, они шли по улице. Вдруг котенок на плече эльфа подобрался и навострил уши.
- Что там, Барсик? - спросил Льярн, почесывая уши кота и вглядываясь в темноту переулка.
Из мрака выступила фигура в черном плаще. Подобные были и на троице эльфов, только от них не веяло таким холодом и злом.
Невольно Льярн ухватился за шею в поисках безотказного до сих пор талисмана. Но черного кристалла, принесенного.
Эрди, не было. Должно быть, он потерял его в потасовке с Феатином, да и меч он по недомыслию оставил в комнате. Льярн попятился и тихо сказал, не оборачиваясь.
- Вигла, беги!
- Я тебя не брошу!
- Предупреди Бенши и Эрль, а я пока его отвлеку.
Мальчик кивнул и помчался прочь. Эльф наделся только, что он не заблудится в темноте. Топоток Виглы затих вдали. Льярн обернулся к своему противнику.
Тот сделал несколько шагов навстречу и скинул капюшон.
- Нетопырь! - обрадовано воскликнул Льярн, узнавая знакомое лицо.
Но тут же улыбка его поблекла. Глаза охотника смотрели пусто и холодно с неподвижного лица. Нетопырь выхватил из-под плаща изогнутый орочий меч и, занося его для удара, сделал несколько шагов к эльфу, готовясь к атаке.
Льярн издал странный полустон-полукрик, развернулся и побежал куда глаза глядят.
Бежал он долго, пока не кончилось дыхание и не начали подгибаться ноги, но и после этого не останавливался, принцу все мерещились зловещие шаги позади. Наконец силы окончательно оставили Льярна, и он, столкнувшись с чем-то яростно выругавшимся, закрыл глаза и бессильно обмяк.
К счастью, это оказались не враги, а столь долго разыскиваемый патруль.
Эльф с трудом объяснил стражникам, чего он от них хочет. Капитан стражи, суровый усатый солдат, терпеливо выслушал запыхавшегося, с трудом держащегося на ногах странного парнишку.
Когда они подошли к «Сумасшедшему Охотнику», их взгляду предстало безрадостное зрелище. Двери трактира были выломаны, из окна одной из комнат, в которой Льярн с ужасом узнал свою, клубами валил черный дым. От колодца в трактир по цепочке передавали ведра с водой, видимо пожар был серьезный. У входа суетился помятый Самелл, красовавшийся синяком, ничуть не хуже, чем у принца. Льярн, в надежде получить объяснения, поспешил к нему, но его опередили.
- Что здесь случилось? - спросил капитан стражи, нахмурив брови и оглядываясь по сторонам.
- Люди в черных доспехах! Откуда они взялись, я не знаю. Но они забрали девушку-охотницу, что остановилась у меня, вот он был с нею, - Самелл кивнул на эльфа. - И еще троих, что остановились по соседству с ними. Я не знаю, что за колдовство они использовали, когда подпалили мой трактир, только пожар никак не удается потушить.
- Эрль! - вскрикнул принц и ринулся в горящий трактир. Стражники попытались его перехватить, но эльф ловко увернулся от тянущихся к нему рук.
Огонь вспыхивал багровыми и янтарными искрами, от него за версту несло магией кельди. Льярн проскользнул мимо людей с ведрами и, не слушая их криков, помчался вверх по лестнице.
Огненное пятно на полу имело очертания маленького янтарного дракона. И огонь уже начинал угасать, быстро и неумолимо.
Принц, щурясь от жара, приблизился, понимая, что не успел, что Эрль мертва. Льярн закрыл глаза, чувствуя, как из глаз потекли, тут же высыхая, слезы. Он встряхнул головой.
- Нет! Я этого не допущу! - Льярн направил на останки дракона волшебное кольцо. - Я приказываю тебе ожить! - закричал принц, чувствуя, как начинает загораться одежда. От дыма слезились глаза и першило в горле. Еще немного - и он просто сгорит, как...
Язык пламени отделился от пожара и приласкал руку юноши.
Льярн вздрогнул, глядя, как огонь собирается, тянется к нему и оборачивается вокруг его пальца, приобретая вид кольца. Наконец исчез последний язык пламени. Принц взглянул на свою руку. Кольцо, рядом с Кольцом дракона, было тонюсеньким и тусклым, очертания дракона на нем едва угадывались, но оно было.
Льярн устало покачнулся, ощущая не радость, а пустоту в груди, развернулся и начал спускаться вниз. Огонь исчез везде, оставив после себя только копоть и угли. Люди, тушившие пожар, удивленно переговаривались. Не обращая на них внимания, принц вышел из трактира, устало сев на землю, обхватил голову руками и тихонько заплакал. Тут из подворотни к эльфу метнулась маленькая фигурка.
- Льярн!
Принц удивленно вскинул голову.
- Вигла! Ты жив!
Мальчишка радостно улыбнулся, прижимая к себе урчащего Барсика, а Льярн и не заметил, когда он успел забрать кота.
Мальчик радостно бросился эльфу на шею. Льярн прижал Виглу к себе, чувствуя, как вновь подступают предательские слезы.
- Я слышал, что трактирщик рассказывал про Бенши.
- Это правда?
Льярн кивнул, вытирая лицо рукавом, на белой ткани остались грязные разводы.
- Тебе бы умыться, - озабоченно сказал Вигла.
Эльф безучастно кивнул, потом вдруг встрепенулся.
- Нужно отправляться в погоню!
И тут выяснилось, что пропали не только люди, но и лошади, в том числе и у остальных постояльцев. Принц совсем пал духом, он грустно потрепал Виглу по голове.
- Ну вот, Вигла, мы с тобой снова безлошадные и нищие. И податься нам некуда.
Мальчик посмотрел на расстроенного эльфа.
- А помнишь, что говорил тот великан?
- Какой великан? - не понял Льярн. - Андер, что ли?
- Да. Он говорил, что у его двоюродной сестры есть оружейная лавка в городе. Нам надо их найти. Уж они-то наверняка знают, где и как нужно искать Бенши.
- Хорошая мысль! - приободрился Льярн.
Первым делом они расспросили трактирщика, но тот ничего не знал ни о какой Ильд, у которой была бы в городе лавка магического оружия. Но друзья не отчаивались.
- Будем тогда обходить все лавки магического оружия, наверняка их в Марке не так уж много.
Так они и сделали.

Глава 7
РОДСТВЕННЫЕ ЧУВСТВА

Солнце уже заходило, и на улицы неслышными шагами ступили сумерки, когда дверь негромко хлопнула.
Ястребок подняла голову от стрелы, которую заговаривала, чтобы взглянуть на возможных покупателей. На пороге, настороженно оглядываясь, стоял рыжеволосый юноша, в котором охотница с удивлением узнала эльфа-полукровку. Вид полуэльф имел весьма потрепанный, а его одежда была прожжена в нескольких местах. Удивительно, что не пострадала его пушистая кудрявая шевелюра. Из-за спины юноши выглянул белобрысый мальчик лет десяти, державший на руках зверька. Ястребок удивленно подняла брови, мальчик был магом, иначе ведьмин кот не выбрал бы его своим хозяином. Охотница привычно улыбнулась и обратилась к вошедшим:
- Что привело вас ко мне в лавку? Какое оружие вы ищете?
Зеленые глаза эльфа уставились на охотницу, будто он только что ее заметил.
- Альв, - беззвучно прошептал он.
Ястребок насторожилась, нащупывая под прилавком рукояти верных мечей.
- Надеюсь, я не ошибусь, если скажу, что тебя зовут Ильд? - начал юноша.
Охотница пораженно уставилась на эльфа, он знал ее истинное имя.
- Почему ты так решил? - Ястребок постаралась успокоиться и казаться равнодушной.
- Видишь ли, - эльф улыбнулся, и улыбка его была такой усталой и беспомощной, что девушка невольно смягчилась. - Нам Андер, когда мы въезжали вчера в город, сказал, что отправляется к своей сестре Ильд. Он ничего тебе не говорил про нас?
Ястребок ошеломленно покачала головой.
- Сейчас я его позову.
Через несколько минут они уже сидели во внутренних помещениях лавки и подкреплялись.
Андер внимательно выслушал рассказ Льярна, глаза альва были серьезными.

Предыдущая страница 32 Следующая страница


33 Татьяна Гуськова

- Но почему она послала вас за патрулем ночью? Почему нельзя было дождаться утра? - недоумевал охотник.
- Я не знаю, - устало покачал головой принц. От подогретого вина, которым напоила их Ильд, у него кружилась голова и перед глазами плавали черные мошки. Вигла уже уснул, свернувшись калачиком в кресле. Андер внимательно посмотрел на эльфа, тот, казалось, вот-вот тоже уснет.
- Может, тебе пока прилечь, а я попытаюсь разузнать что-нибудь?
Льярн тут же встрепенулся.
- Нет! Ты что! Я с тобой!
Охотник с сомнением нахмурился, но, видя на лице принца непоколебимую решимость, все же кивнул.
- Только вот Вигла, - эльф посмотрел на мальчика, будить его было жалко.
- Не волнуйся, - мягко сказала Ястребок, она закрыла лавку и, стоя у стены, слушала рассказ Льярна. - Я присмотрю за ним. Да, и сейчас, подожди минутку.
Она быстро вернулась, принеся с собой черную куртку.
- Одежда Эльфа тебе не подойдет, ты в ней утонешь, а вот моя будет вполне впору.
Льярн примерил куртку, она оказалась почти как раз, была, правда, чуть маловата в плечах и широка в бедрах, но эльфу было не привыкать к чужой одежде. Тут он вспомнил о главном.
- Ой. А ведь «Сумасшедший Охотник» сейчас закрыт. Самелл думает заняться ремонтом.
- Еще бы, ему же там все поломали и закоптили...
- Но куда же тогда приедет Хог? - простодушно спросил принц, из-за усталости забывший о том, что альв не знает о его родственных отношениях с сероглазым охотником.
- А зачем тебе Хог? - насторожился Андер.
- Откуда ты его знаешь? - не менее настороженно спросила Ястребок.
Льярн понял, что теперь дотошные охотники не отстанут.
Он сел и беспомощно посмотрел на них.
- Хог мой брат.
Изогнутые брови Ильд поползли вверх. Андер хитро и довольно улыбнулся.
- Я так и знал. У вас совершенно одинаковая способность находить приключения на свою голову.
Льярн тяжело вздохнул, чувствуя, что сейчас придется рассказывать все сначала. Он с робкой надеждой поднял глаза на Андера.
- Мы же хотели пойти разузнать что-нибудь.
Ястребок сложила руки на груди.
- А мне вот интересно, куда вы все-таки собрались на ночь глядя? По трактирам шляться? Хог в любом случае, узнав, что заведение Самелла закрыто, направится сюда. А узнать о том, кто мог похитить Эсти и трех эльфов... Как бы самих вас не узнали.
- Но ведь что-то надо делать? - эльф посмотрел на охотницу беспомощными глазами.
- Надо. И, поверь мне, я знаю что.
- А нам что делать? - спросил Андер, глядя на сестру.
- Ложиться спать, завтра вы мне понадобитесь со свежими силами, - лицо Ильд преобразилось, она улыбнулась Льярну странной диковатой улыбкой и вышла, оставив их одних.
Андер уселся на лавку, облокотившись о стену.
- Как ты думаешь, она сможет узнать что-нибудь?
- Сможет. Она сильная ведьма, и наполовину докальв к тому же.
Охотник помог друзьям устроиться в одной из комнат, сам же отправился дожидаться возвращения Ястребка.
Льярну тоже не спалось, несмотря на усталость. Он долго ворочался с боку на бок, слушая ровное дыхание Виглы. Наконец Барсику, который спал у эльфа в ногах, надоела эта возня, кот с недовольным мырканьем спрыгнул с кровати юноши и растянулся на полу. Пушистая шерстка серебрилась в свете луны, ветер за окном теребил ветки деревьев, стучал ими в застекленное дорогим стеклом окно.
Ветер.
Озаренный внезапной идеей, Льярн встал с кровати и подошел к окну, тихонько, чтобы не разбудить Виглу, приоткрыл створки. Влажный ночной ветер обласкал его лицо, прохладной ладонью растрепал волосы. Барсик, заинтересованный его действиями, подошел сзади и запрыгнул на подоконник, в глазах кота слабо мерцали зеленоватые лунные блики.
- Эрди, - негромко позвал Льярн.
Ветер сильным порывом вырвал оконные створки из его рук. Стекло жалобно задребезжало, но все же не разбилось. На улице послышались жуткие завывания.
Льярн отступил в глубь комнаты, и в тот же миг в окно влетел туманный вихрь. Он замер на месте, растворился в сумраке и на растерявшегося эльфа светлыми глазами взглянул ночной ветер.
- Здравствуй, Эрди! - отчего-то Льярну стало не по себе, кельди запомнилась ему не такой сильной, за этим лицом, которое невозможно было разглядеть, крылось нечто большее, чем умение управлять ветром.
- Здравствуй, принц. Я вижу, ты потерял свой талисман. Это заметно. К тебе уже тянулся нити внимания.
- Спасибо за предупреждение, - поблагодарил Льярн, от голоса Эрди по его спине бежали мурашки, Кольцо дракона на его пальце ощутимо пульсировало.
- Зачем ты меня позвал?
- Мне нужна твоя помощь.
- Помощь? - Эрди нехорошо усмехнулась, при этом рот ее слегка приоткрылся и юноша с ужасом отметил про себя, что при этой усмешке не было видно зубов кельди, а только беспросветно черный провал. - За помощь нужно платить. Даже тебе, Победитель Смерти.
Льярн похолодел, об оплате он как-то не подумал.
- Хорошо, что ты хочешь за помощь?
- Это зависит от того, в чем будет заключаться эта самая помощь.
- Нужно найти девушку, которую похитили люди Хозяина тьмы.
Эрди зашипела, как кошка, и отступила к окну. Ее облик заметно потускнел.
- Такой глупости я не ожидала даже от тебя! Не тебе противостоять Хозяину тьмы!
- Вот в этом ты и должна мне помочь.
Глаза ночного ветра вспыхнули двумя белесыми звездами. Эрди расхохоталась, запрокидывая голову. От ее смеха ветер за окном пришел в неистовство, он выл, вторя смеху хозяйки, ломал деревья, в клочья разносил облака. Из темного провала рта Эрди вырывались язычки черного тумана, они сливались с ночной темнотой, делая тени более черными и осязаемыми.
- Что ж, я согласна помочь тебе и накрутить хвост Хозяину тьмы.
- И что я должен буду тебе отдать?
Ветер затих.
- Свой свет! - сказал в полной тишине ночной ветер.
- И ты поможешь мне вытащить Бенши и трех эльфов, что захватили его подельники.
- Да-а.
Льярн присел на кровать, погрузившись в раздумья. Но думал эльф не долго, перед глазами встало лицо Лэстриль, живое, светлое. Во что превратится ее диковатый вольный взгляд после пребывания в руках Хозяина тьмы...
- Я согласен.
- Хорошо. Садись ко мне на спину.
Льярн встал и сделал шаг к кельди. Тут в его ногу вцепился кто-то ужасно когтистый. Барсик шипел и ругался.
- Ты что? - юноша взял котенка на руки.
- Давай же, - ледяная рука Эрди легла на плечо принца.
Эльф успокоил котенка, опустил его на кровать и повернулся к ночному ветру, принявшему обличье единорога. Кельдирк был меньше коня, казался очень хрупким, и его тело пронизывал свет луны, но принц не сомневался, что эта тварь сможет его поднять. Льярн положил руку на спину Эрди, его кожу щекотала развевающаяся светлая грива.
- Ну что же ты!
Льярн отбросил сомнения и вскочил ночному ветру на спину.
Тут же комната вокруг исчезла, исчез и единорог, он летел в ночном небе один, и только потоки ледяного ветра вились вокруг, пронизывая насквозь. Юноша закрыл глаза, страха не было, он давно перешел в обреченность. Эрди могла сделать с ним все, что пожелает, и он сам отдал себя в ее руки. О помощи просить кого-то было бесполезно, никто не сможет ему помочь.
- Ну, как ты, Победитель Смерти? - раздался за спиной гулкий воющий голос. - Как тебе прогулочка?
- Хорошо. Но с полетом кельда, конечно, не сравнится.
Ветер довольно захохотал. Несчастный эльф перевернулся несколько раз в воздухе.
- А может, не полетим никуда? Зачем тебе эта девчонка? Смотри, как хорошо здесь, в небе! Почувствуй эту свободу! Ну же, открой глаза!
Льярн опрометчиво последовал совету Эрди. Мимо них с бешеной скоростью проносились темные громады облаков.
- Смотри, как прекрасно вокруг! Оставайся со мной! Ты сильный. Мы будем вместе летать здесь, гоняться за ночью, убегая от солнца. Я сделаю тебя всемогущим!
- Нет. Нет!!! - закричал Льярн, пытаясь вырваться из рук ветра. Ответом ему был дикий хохот. Хватка ветра ослабла, и принц кувыркаясь полетел вниз.
Что-то вцепилось в его одежду, резким рывком останавливая падение. Захлопали, оглушая мощные крылья, разбрасывая вокруг огненные блики, отгоняя тьму.
Разочарованно завыл ночной ветер, бросаясь в атаку.
- Сделай хоть что-нибудь! - послышался беспомощно-испуганный голос Эрль. - Она же сейчас меня просто добьет.
- Что сделать?
- Да хоть что-нибудь! - дракон резко спикировал, уходя от хищных лап смерча.
Льярн уцепился за Кольцо дракона, как утопающий хватается за соломинку, сосредоточился, пытаясь отгородиться от окружающего и не обращать внимания, что его мотает в когтях маленького дракона. Принц звал кого-нибудь, все равно кого, главное, чтобы этот кто-то согласился помочь и оказался достаточно дружелюбен.
- Иду, - вдруг пришел ответ откуда-то издалека.
- Поторопись, - тихо попросил эльф, чувствуя, что вот-вот потеряет сознание.
Эрди приняла зримое обличие и теперь преследовала Эрль по пятам. Ветер становился все сильнее. Льярн оглянулся и обнаружил, что черные крылья кельди расстилаются на полнеба.
Блеснул длинный острый рог цвета соли.
- Ты обещал мне свой свет, - произнес голос Эрди совсем рядом с Льярном и рог вонзился прямо ему в грудь.
Эльф закричал, чувствуя, как что-то, жизненно ему необходимое, покидает тело. В глазах начало темнеть. Эрль полыхнула в кельдирка огнем, но этого было недостаточно.
- Все равно ты вернешься ко мне...
От лунного диска отделилась сияющая белая искра, она быстро приближалась, увеличиваясь в размерах.
Над ними пронесся, разгоняя мрак светлым серебром крыльев, огромный дракон. Каждая чешуйка его тела светилась белым светом, вобравшим в себя, казалось, все краски мира, голову дракона венчали полупрозрачные, похожие на застывшее пламя, рога. Он резко развернулся в воздухе всем своим длинным телом и прянул на Эрди.
Ночной ветер жалко заскулил, разбиваясь о сияющую грудь, и умчался прочь.
Белый дракон оглянулся, ища глазами тех, кого спасал, и обнаружил, что янтарный дракон едва держится на лету, судорожно взмахивая почти угасшими крыльями. Кельд ринулся вперед и, поднырнув под сородича, принял его и его ношу себе на спину.
Льярн бессильно раскинулся на теплой, бархатистой на ощупь чешуе. Рядом лежала Эрль, ее крылья и тело потемнело, обуглилось, по нему изредка пробегали алые искры.
- Это Хозяин света? - спросил из последних сил принц.
Зеленый глаз янтарного дракона нашел его лицо.
- Нет, это Пао By. Великий Хозяин всех знаний, - веко кельди опустилось, прикрыв глаз.
Льярн тоже зарыл глаза и провалился куда-то в ледяную темноту.
Ночь - время Хозяина тьмы. И вся магия, которая творится в это время, имеет какое-то отношение к нему. Но Ильд это не останавливало, как не останавливало и то, что та, которую она разыскивает, находится в руках этого самого Хозяина тьмы. Скорее это добавляло интереса. Альвийская ведьма, напрягая зрение, всматривалась в темное зеркало, ища намек на то, где могла находится Бенши. В этот миг зеркало резко засветилось, и на нее оттуда взглянул черный глаз с белым вертикальным зрачком.
Ястребок отпрянула от зеркала и тут услышала, что в дверь лавки кто-то стучится.
- Иду, - послышался голос Андера.
- Стой! - Ильд выскочила в коридор и ухватила брата за локоть. - Не ходи!
- Чего ты боишься, со мной же Меён! - во тьме блеснули жутковатыми огоньками зеленые глаза демона могильников.
- Да открывайте же! - послышался голос за дверью. - Забирайте своих потерпевших.
- Что? - Ильд с Андером переглянулись и поспешили к двери.
На пороге стоял высокий, крепко сбитый мужчина в светлом плаще. Одной рукой он поддерживал полубесчувственного Льярна, а в другой его руке спал, свернувшись клубочком, огнистый дракон, размером с воробья.
- Откуда вы их взяли?
- Что случилось?
- Я не знаю, - ответил незнакомец, предавая эльфа с рук на руки Андеру и вручая Ильд дракона. - Позаботьтесь о них, - сказал он, улыбнувшись охотнице мягкой улыбкой. Ястребок застыла на месте, рассмотрев черные с белыми вертикальными зрачками глаза незнакомца.
- Ты чего? - спросил Андер, закрывая дверь.
- Да так, показалось, наверное.
Огонь в очаге горел гораздо ярче обычного, еще бы, ведь там спал самый настоящий дух огня. Андер снял котелок с крючка и заварил чай.
- Не расстраивайся, - обратился он в который раз к сидевшему на лавке понурому Вигле. - Ильд обязательно что-нибудь придумает.
Мальчик вдохнул и посмотрел на старшего товарища печальными прозрачными глазами.
- Нет надо. Я знаю, что это неправда. Ильд не справиться с этим.
- Но Ильд не одна будет с этим справляться. Ты же сам помогал мне отправлять гонцов. Очень скоро какой-нибудь из них найдет светлого мага, и он нам поможет.
- Если не будет поздно. Скажи, Андер, а можно вернуть того, кто стал стихийным духом, обратно к людям?
Охотник бросил на собеседника короткий взгляд и отвернулся.
- Есть один человек, который даже стихийного духа превратил в человека...
- Кто это? - воспрянул духом Вигла.
- Хог Хогарсон, брат Льярна.
Ильд осторожно приоткрыла дверь комнаты, на пороге стражем сидел ведьмин кот. Глаза зверя не отрываясь следили за охотницей: стоит ей совершить какое-нибудь неправильное с его точки зрения действие - и будет нападение. Четырехмесячный котенок на взгляд непосвященного - страшная тварь со способностью разрушать любую магию - для того, кто умеет видеть. Видела Ястребок средне, ей уже просто приходилось сталкиваться с ведьмиными котами.
- Не волнуйся, все будет хорошо, - Ильд по кругу обошла котенка и оглядела комнату. Ставни были плотно закрыты, сквозь них не проникал ни один лучик света. В самом темном углу что-то тихо шевельнулось.
- Льярн, где ты?
Блеснули блеклым белесым светом глаза. Ястребок вздрогнула.
- Убирайся отсюда! Уходи! Я не хочу никого видеть!
Барсик прыгнул на нее.
Ильд едва успела выскочить в коридор. Кошачьи когти проскребли по дереву со странным звуком, как металл по стеклу. Девушка покачала головой, стоя перед закрытой дверью, и спустилась вниз.
Две пары глаз с надеждой уставились на нее.
- Ну что?
Ильд присела на низенькую табуретку у очага.
- Боюсь, что я ничем не могу помочь...
Вигла обреченно опустил голову.
- У него уже глаза светиться начали.
- Может, когда Эрль очнется, она что-то предпримет?
- Кто? Этот горе-дракон? Ты ее видел? Она не способна даже за себя постоять, не то что за кого-то еще.
- Неправда, она сильная и смелая! - возразил Вигла, с неприязнью глядя на Ястребка.
- Может, и смелая, только вот силенок ей взять неоткуда. Стихии ей почти не подчиняются, она очень молода и даже не прошла Посвящения.
- И что же делать? Сидеть и смотреть, как Льярн превращается в одного из свиты ночного ветра? - Андер ненадолго замолчал, потом вдруг поднял озарившееся надеждой лицо. - Постойте, но ведь мы знаем ее имя!
- И что? - не понял Вигла.
Альв повернулся к нему.
- Мы можем вызвать ее и потребовать, чтобы она сняла с Льярна чары!
Ильд вздохнула и скептически усмехнулась.
- Только еще одного замороженного мне тут не хватает.
В этот миг послышался звон колокольчика у входа.
Андер и Ильд насторожились.
- Я же вроде запирала лавку, - охотница моргнула, глядя на брата. Колокольчик звякнул еще раз, будто насмехаясь. - Только посетителей мне сейчас и не хватало. Пойду скажу, что лавка закрыта.
К немалому удивлению Ястребка, дверь и в самом деле была закрыта. Колокольчик, который звенел только если дверь открывали, не мог зазвенеть сам собой. Или мог?
- Да не мог! - послышался за дверью ехидный голос.
Ильд подпрыгнула на месте как девчонка, еще никогда она не была так рада видеть эту наглую рыжую выскочку.
- Эфрин! - охотница торопливо отперла дверь.
Чароградская принцесса прибыла не одна, охотница с сомнением посмотрела на высокого черноволосого, черноглазого парня, стройную девушку рядом с ним и упитанного румяного парня за их спинами.
- Кто это? - с удивлением спросила Ильд.
- Да так, родственники.
- Чьи? - не поняла охотница.
- Мои! Давай, впускай уже, мы как гонца получили, мчались почти всю ночь.
- Ах да, извини. Скоро у меня соберется целый табор Хоговых родственников, - пробормотала она себе под нос.
Тьма окружала его, тьма была снаружи и внутри, и в ней было спасение. Все остальное приносило невыносимое мучение и боль невероятной утраты. Но мучиться осталось недолго, всего несколько часов. Пока не сядет солнце.
Маленькое теплое существо неподалеку было дружелюбным, оно даже защищало его, но и оно боялось. Слишком теплое и слишком маленькое. Он не вернет потерянного, даже если возьмет все его тепло себе.
В том странном месте, которое, как он помнил, называется дом, - оно стесняло, но позволяло оставаться во тьме, - были другие теплые существа. Одно из них приходило недавно. Но оно было неинтересно, почти.
Почти.
Но хоть капелька тепла... Внутри что-то дико воспротивилось, закричало. И существо ушло, испугавшись. Когда наступит ночь, он найдет его. Ничего.
Он отвлекся и не заметил, что света в доме стало больше. Гораздо больше!
И тут он почувствовал ВРАГА! Не того маленького жалкого, что прятался от смерти в огне. А настоящего, с могучими крыльями, с беломраморными клыками и лезвиями сияющих рогов.
Он почти почувствовал, как эти клыки вцепляются в его горло, а острые рога находят сердце...
И тут во тьме возник свет.
Он закричал, забиваясь в тень. Но тут же понял, что свет очень маленький, всего лишь огонек свечи. Он не мог разогнать мрака по углам, лишь освещал лицо человека, который нес свечу. Мягкий овал лица, пушистую челку и...
Острые серые глаза.
Они царапнули его, всколыхнули тьму внутри, заставили ее трусливо сжаться, вывернуться наизнанку.
- Здравствуй, - сказал человек. И от его голоса тьма вокруг дрогнула.
- Ты кто? - в ужасе просил он.
- Мое имя Эфрин.
Имя разрушило маску, сняло заклятие серых глаз. Перед ним был всего лишь родич, и родич более слабый, чем он.
Эфрин приблизилась, как сосуд полный света и тепла.
Искушение оказалось слишком велико. Он прыгнул вперед, и тут же заскулил, отброшенный чужой магией, обожженный.
- Что это?
- Всего лишь семейное заклятие. Серебряное Зеркало. Ты тоже можешь так.
Он потряс обожженными кистями.
- Давай полечу.
- Нет, - он вновь забился в свой угол.
Девушка вздохнула.
- До чего же тяжело с нами, полукровками, - сказала она, садясь на пол напротив него. - Ни один нейтринг не поверил бы в то, что на него может повлиять магия кельдирков. Ни один кельдирк, за исключением совсем уж безумных, не мог обратить свою магию против нейтрингов и не погибнуть при этом. А что имеем мы? Эльфа, в жилах которого течет кровь нейтрингов, людей и кельдирков, который нашел сам себе занятие - придумать себе чары стихийных духов на свою голову, - Эфрин поставила подсвечник на пол. - И поверить в них настолько, что они подействовали на него. Чистокровный эльф, оказавшийся на твоем месте, давно бы уже поддался чарам. Человек... может, поддался бы, а может, просто не обратил внимания. На нейтринга заклятие в худшем случае не подействовало бы, или вернулось бы к тому, кто его наслал.
Эфрин говорила, глядя куда-то в сторону. В ее словах не было ни капли магии, только отчего они так забирают за живое?
- И вот ты сидишь тут как дурак, прячешься ото всех. Зачем?
Внутри закипела дикая ярость.
- Я тебе сейчас покажу зачем! - успеть быстрее, чем она успеет применить свое заклинание!
Не успел.
У него не было сил даже отползти в угол.
Горячая ладонь легла ему на загривок, заставив сжаться.
- А может, тебе поддаться заклинанию? Кельдирки счастливые существа. Им не надо ни о чем заботиться. Ты будешь свободен, как никогда не бывает свободен никто из смертных, - голос звучал теперь немного по-другому.
- А свет, ведь я никогда не смогу увидеть его, - собственный голос был тихим и жалким.
- Но ведь это такая малая потеря, по сравнению со свободой вечной тьмы.
Льярн закричал, забился. Страх и нежелание, ужас и тоска.
- Нет!!! Я не хочу вечной ночи!
Горячая рука переместилась ему на затылок, слегка вжав лицом в пол. И он увидел свет.
Эфрин убрала дрожащую руку с головы затихшего юноши. Пламя свечи разгорелось, осветив всю комнату. Девушка с усилием провела ладонью по лицу. Надо бы было встать и сказать ребятам внизу, что все в порядке, но сил не было. Дикое напряжение сменила ужасная усталость. Принцесса оперлась на дрожащие руки. Льярн лежал на полу, его лицо было измученным, но вполне нормальным, его не искажали странные тени, несуществующий ветер не теребил волосы и одежду. И никакой тьмы.
Радости не было, и никаких чувств тоже. Эфрин тихонько всхлипнула, а потом слезы хлынули ручьем.
Дверь резко распахнулась, в проеме возникла встревоженная физиономия Андера.
- Что?!
Охотник вошел в комнату, склонился над распростертым на полу эльфом.
- Жаль, что все так получилось. Неплохой парень был...
Тут Эфрин неожиданно хихикнула, а потом залилась тихим истерическим смехом.
Альв удивленно покосился на нее.
В коридоре послышался топот, и в комнату влетел Вигла. Мальчик бухнулся перед другом на колени. Барсик, прятавшийся под кроватью, тут же вылез и прижался к нему.
- Скоро он проснется? - деловито поинтересовался он у смеющейся принцессы.
Андер тяжело вздохнул.
- Видишь ли, Вигла...
Эфрин, наконец, кое-как пересилила себя.
- Не знаю, все-таки победить в себе чухой дух - дело утомительное. Отдохнет и проснется.
Альв выпрямился.
- Так он не...
- Нет, Андер. Если ты согласишься мне помочь, я бы, пожалуй, пересела с пола на что-нибудь более мягкое. Да и нашего друга не помешало бы уложить куда-нибудь на кровать.
Его не беспокоили теперь не потому, что опасались, а просто давали прийти в себя. Льярн в полном одиночестве лежал, уткнувшись лицом в подушку. На душе было тяжело. За себя было стыдно. Юноша шмыгнул носом, вспоминая слова Эфрин. Устроил себе и друзьям приключеньице. И все из-за собственной глупости. Если уж ничего не знаешь и не умеешь, сиди и молча ушами хлопай. Помимо покаяний, принцу было просто страшно. В комнате горело несколько десятков свечей, но ему казалось, что все вокруг по-прежнему скрывает стылый сумрак. И больше всего хотелось по-детски забиться в какую-нибудь норку, ничего и никого не видеть и не слышать. Дверь тихонько скрипнула. Льярн сжался и сделал вид, что спит. Его волос легонько коснулась чья-то рука. Впрочем, он прекрасно знал, чья. Эфрин присела на стул, рядом с кроватью.
- Ну, как ты?
Эльф не ответил, притворяясь спящим, но девушку было не обмануть.

- Я же прекрасно вижу, что ты не спишь.
Льярн повернул к ней покрасневшее лицо с распухшими от слез глазами и носом.
- О, какой красавец! - Эфрин налила в чашку воды из кувшина, протянула ему.
- Успокойся, все ведь уже закончилось.
Лицо принцессы было спокойным и умиротворенным, глядя на нее, эльф и сам начал потихоньку успокаиваться.
Вода в чашке была свежей и холодной, в голове окончательно прояснилось. Льярн устроился поудобней, облокотившись о спинку кровати.
- Скажи, как тебе это удалось? Ты очень сильный маг!
Эфрин опустила глаза.
- Нет. Маг я средний. А как удалось? Просто я очень хорошо понимала твое состояние.
- Понимала? Тебе приходилось переживать что-то подобное? - заинтересовался принц.
Девушка вскинула на него глаза, но тут же их опустила, как будто солнце блеснуло на озерной глади.
- Постоянно. Для таких, как я, определенности нет... Ладно, ерунда все это! Давай, что ли, познакомимся как следует, братишка, - девушка улыбнулась так светло и ясно, что Льярн не мог не заулыбаться в ответ.
- Да чего там знакомиться. Я - Льярн. Да ты и сама, наверное, уже знаешь мое имя. О тебе я тоже слышал и от твоего отца и от друзей.
Эфрин снова улыбнулась.
- Да и я о тебе слышала много. Твои друзья мне все уши прожужжали.
- Друзья? И когда только успели!
- Да болтали всю дорогу до Марка.
- Какие такие мои друзья ехали с тобой до Марка? - не понял Льярн.
- Те, что дожидаются твоего пробуждения. Некто Фрэннан, его друг Каравайчик и невеста Фрэннана - Ристанна.
- Они здесь! - встрепенулся Льярн.
- Здесь. Пиннар выдал мне их на поруки.
Эльф вскочил с кровати, поплескался над тазиком для умывания, что приготовил кто-то предусмотрительный.
- Но как они оказались здесь? - спросил он у девушки. Эфрин встала и неторопливо оправила одежду.
- Меня очень заинтересовал рассказ о том, как некий полуэльф разыскивает своего брата по имени Хог Хогарсон.
- И ты отправилась меня искать?
- Да.
- Но как Фрэннан мог меня выдать?

Предыдущая страница 33 Следующая страница


Янтарный единорог 34

- Он просто посмотрел в мои честные серые глаза и поверил в то, что я твоя двоюродная сестра.
- Эфрин, я... - Льярн в смущеньи опустил голову. - Я очень рад, что встретил тебя. Ты уже не раз спасаешь мою жизнь, и я...
Принцесса подошла и молча его обняла. Льярн закрыл глаза, испытывая страшное желание вновь расплакаться.
- Я тоже очень рада, что ты нашелся.
Фрэннан с Ристанной сидела на лавке за столом, спиной к нему. Вигла и Андер что-то показывали друг другу в окно, Барсик чинно восседал рядом с ними, так что первым эльфа заметил Каравайчик. Парень радостно вскочил, чуть не опрокинув стол.
- Льярн!!!
Фрэннан медленно оглянулся. Черные глаза радостно вспыхнули. Шэанский принц вскочил и сжал друга в объятиях. Тут же на них обрушилось с ревом какое-то чудовище и чуть не задавило, обхватив лапами сразу всех.
Дальше были рассказы о приключениях.
Эфрин тоже слушала, потихоньку сидя в уголке. Льярн изредка поглядывал на нее, надеясь услышать что-нибудь, но девушка молчала, лицо ее было задумчиво.
- Теперь я не знаю, что делать, где искать Бенши и моих соплеменников, а также как выручить Нетопыря из лап тьмы.
Ястребок, незаметно вошедшая во время рассказа и молча стоявшая у стены, посмотрела на Эфрин.
- А ты что скажешь?
- Я? - сероглазая охотница подняла взгляд, вздохнула, потом из своего уголка подсела к столу. Андер потеснился, освободив принцессе место. - Что я могу сказать? Хозяину тьмы нет смысла тащить пленников через все Туманные земли в свое логово. Значит, они в цитадели кого-то из приспешников. Где ближайшая?
Ильд вскинулась.
- Нальфхор. Тамошний князь давно на стороне тьмы. И куда только Пиннар смотрит!
- Одним нам туда не проникнуть. Крепость отстроена заново, после того как Хог с Серебряным Клинком там все разгромили, - Андер переводил взгляд с сестры на Эфрин.
- Мы можем дождаться остальных, но не будет ли слишком поздно? - спросила Эфрин.
- А ты предлагаешь идти на цитадель тьмы с четырьмя мальчишками и девчонкой? - Ильд уперла руки в боки и возмущенно посмотрела на принцессу.
- Ну, не такие уж мы и мальчишки, - усмехнулся Андер. - Я, например, полноправный охотник.
- И давно ли ты им стал? - ехидно осведомилась Ястребок.
Альв продолжил, не обращая внимания на сестру:
- Льярн очень сильный маг...
- Угу, действительно, в неприятности он ввязывается куда лучше обычного человека.
Эльф покраснел.
- Да и Фрэннан с Каравайчиком кое-чего стоят.
- Ты забыл про меня, охотник, - Ристанна ласково улыбнулась Андеру.
- Мы с Барсиком тоже можем помочь! - совсем не ко времени встрял Вигла.
Ястребок фыркнула и закрыла лицо рукой, с трудом сдерживая смех.
- Ну, силы тьмы, берегись!
- Не стоит забывать о такой боевой единице, как дракон, - вставил Каравайчик. - А где он, кстати?
Тут Льярн опомнился, он вопросительно посмотрел на Виглу. Мальчик встал и взял эльфа за руку.
- Пойдем, я покажу.
Пламя приветливо качнулось. Принц склонился к нему, протянул руку к янтарным искрам.
- Эрль! Ты слышишь меня?
Языки пламени вздрогнули, потом вытянулись вверх, едва не опалив шевелюру замешкавшемуся эльфу, и приняли очертания человека. В огне открылись два прохладных зеленых глаза.
- Эрль, это ты? С тобой все в порядке?
Пламя качнулось и превратилось в кельди. Выглядела Эрль не очень здоровой, но вполне живой. Льярн осторожно сжал ее плечо, чувствуя под пальцами тонкий шелк черной рубашки драконши и жар, исходящий от ее тела.
- Да. Со мной все в порядке.
- Пойдем. Я познакомлю тебя со своей сестрой.
Но кельди неожиданно смутилась.
- Может, не надо?
- Почему? - удивился Льярн.
- Пойдем! - Вигла потянул Эрль за другую руку. - Эфрин добрая, она тебе понравится.
- Эфрин? - удивилась кельди. - Кто такая Эфрин?
- Моя сестра, Эфрин.
Драконша позволила увлечь себя в комнату.
Друзья встретили ее по-разному. Ильд недоверчивым настороженным взглядом, Фрэннан дружелюбно, Ристанна с любопытством, Андер спокойно, Каравайчик улыбкой во весь рот, Эфрин странным задумчивым взглядом.
- Это и есть твоя боевая единица?
Эрль недоуменно оглядела всех, потом вдруг рассыпалась ворохом ярких искр. Льярн взглянул на свою руку - второе кольцо вновь было на месте.
- Куда же она? - огорчился Каравайчик.
- Не волнуйся, когда будет нужно, она вновь появится.
- Льярн, ты уверен в своем драконе? - спросила Эфрин. - Стоит ли брать ее туда, куда мы направляемся?
Эльф вспыхнул.
- Я уверен в Эрль! Как в себе самом, - добавил он чуть спокойнее. - Она много раз спасала меня. И оставалась со мной, даже когда я снял принуждение.
- Уж лучше бы ты его оставил, - почти беззвучно пробормотала Эфрин.
- Меня больше беспокоит та сероглазая ведьма из свиты Хозяина тьмы, - сказала Ильд. - Эфрин, у вас точно больше нет никаких тайных родственников?
Принцесса пожала плечами.
- Откуда ж я знаю? Но, судя по тому, что рассказал Льярн, похоже, что так оно и есть. Однако остается только гадать.
- Имя у нее было какое-то знакомое, - Льярн задумался, пытаясь вспомнить, как орк обратился к предводительнице. - Нет, не помню.
- Да и вряд ли это поможет, - сказал Фрэннан.
Эльф посмотрел на него остекленевшим взглядом.
- Фрэнли! Ее звали Фрэнли! - он победно посмотрел на черноглазого принца. - Я еще подумал - почти твоя тезка!
Фрэннан присел на лавку, лицо его было белее мела. Ристанна обеспокоено заглянула ему в глаза.
- Что с тобой? - обеспокоено спросил Льярн.
- Да ничего. Эфрин, похоже, твои слова про родственников оказались пророческими. У меня есть сестра-близнец, вернее была, ее похитили еще в младенчестве, мы даже не знали, жива ли она. Близнецов у нас называют одинаковыми именами, мою сестру звали Фрэнли. Я, правда, не знаю, какого цвета были ее глаза.
- Фрэн, а я и не шутила, когда говорила про родственников. Это длинная история. И тянется она к истоку наших родов - повелителю нейтрингов Арвуру и Хозяйке света, по имени Раэль. Я изучала летопись Великой битвы и события, происходившие после нее. Дочь их, Сенестаэлла, наша с Льярном прародительница, стала Лесной хозяйкой, жила в Странных лесах, как и ее потомки, среди ее детей очень многие имели серые глаза. Ее старшая сестра, Арэлла, стала Хозяйкой ветра, ее потомки испокон веку правили в Шэане. Даже название страны переводится «под солнечным крылом».
Льярн присел на скамейку, обхватив голову руками.
- Ничего не понимаю, совсем запутался.
- А чего путаться? - улыбнулся Фрэннан. - Мы ж с тобой фиг знает сколькиюродные братья.
- Вот уж не ожидал!
- Сам не знал!
Они дружно рассмеялись.
- То никого не было, а то родственники на голову сыплются, как перезрелые сливы, - у Льярна от таких известий голова шла кругом. Вот, наконец, и с таким трудом обретенные долгожданные родственники. Что-то даже не верится.
- Неплохо было бы рассказать о родственных отношениях и твоей сестре, - сказала Ристанна.
Фрэннан кивнул.
Вдруг откуда-то возникла Меён, она, озираясь, присела рядом с Андером. То-то Льярну все казалось, что чего-то не хватает. Он уже давно не видел вечной тени альва, да и сейчас она выглядела как-то не очень в своей тарелке.
Эфрин обвела взглядом всю компанию.
- Ну что ж, будем готовиться к битве.
Подготовка заняла довольно много времени. Ильд заготавливала какие-то чары, суетилась, было ощущение, что она просто тянет время. Эфрин заявила, что успеет выспаться за это время, и ушла. Андер с Каравайчиком решили пробежаться по городу, купить кое-что в дорогу. Ристанна, которой готовиться особо было не нужно, тихонько о чем-то беседовала с присмиревшим Виглой - мальчик, узнав, что его с собой точно не возьмут, совсем пал духом. А Льярн с Фрэннаном наконец остались наедине. Вот он, долгожданный момент поговорить. Но говорить как-то было не о чем. Друга не было рядом так долго, что теперь его присутствие смущает. В доме было тихо, и эту хрупкую тишину нарушать не хотелось. На город медленно опускались сумерки, с приходом ночи они тронутся в путь. Льярну было немного страшно, но очень хотелось поскорее все закончить, ожидание становилось нестерпимым.
- Пойду прогуляюсь немного, - эльф поднялся.
- А? - Фрэннан, погруженный в свои мысли, не сразу понял, чего Льярн от него хочет.
- Я говорю - пойду прогуляюсь.
- Ну иди. Только далеко не уходи.
- Хорошо, - эльф быстро вышел из оружейной лавки.
На улице потихоньку загорались фонари, хотя до ночи было еще далеко. От лавки к лавке двигался оживленный людской поток, Льярн быстро утонул в нем, затерялся, следя только за тем, чтобы не заблудиться и найти обратную дорогу. Ноги привели его на многолюдный шумный рынок. Принц бродил между прилавков, погрузившись в свои мысли, не обращая внимания на речи зазывал.
- Яблоки! Чудесные яблоки! - рявкнул кто-то прямо ему в ухо. Льярн вздрогнул и остановился. Торговец воспользовался ошеломлением прохожего и впихнул ему в руки несколько ярко-красных яблок. Эльф удивился такому чуду, от яблок пахло так вкусно, что он не удержался и полез в карман, там где-то завалялось несколько монет. В этот момент с гиканьем налетела толпа мальчишек, опрокинув торговца и его лоток, и умчалась дальше. Ловкие пальцы подхватывали добычу на ходу.
Торговец приподнялся с мостовой и закричал, указывая почему-то на Льярна:
- Воры! Держите вора!
Эльф стоял, остолбенев, а к нему уже неслась разъяренная толпа. Юноша уронил яблоки и бросился прочь, понимая, что ничего никому объяснить не сможет. К бегущим присоединялись все новые и новые люди. Попадающиеся навстречу прохожие старались его остановить, Льярн метался как заяц, ускользая от цепких рук. Среди преследователей были и те, кто вооружился мечами и пиками, словно они гнали какого-то опасного хищного зверя. В крике толпы слышался азарт. Обезумевший и запыхавшийся эльф со всего размаху вдруг врезался в какую-то преграду, он попытался ее обойти, но цепкая рука ухватила откуда-то сверху за шиворот. Льярн начал сопротивляться, его встряхнули, как котенка.
- Спокойно, - сказал глубокий мужской голос. - Почему они за тобой гонятся?
- Думают, что я вор, - отчаяние охватило Льярна - толпа приближалась.
- А ты?
- Нет, я не вор. Я ничего не крал.
- Что ж, поверим, - незнакомец одним движением закинул его на круп лошади, себе за спину, и пришпорил коня, о бок которого, как о непреодолимое препятствие, эльф и ударился. Льярн только и успел вцепиться в пояс спасителя, чтобы не свалиться.
Быстрые конские ноги унесли их прочь от погони, сзади послышался разочарованный вой толпы.
Длинные светлые волосы мужчины лезли в глаза, не давая ничего рассмотреть, принцу оставалось только отворачивать лицо и держаться покрепче, но вот конь остановился.
- Слезай! - его бесцеремонно спихнули с конского крупа. - Постарайся больше не попадаться, - сказал незнакомец и пришпорил коня. Эльф даже не сумел рассмотреть его лицо. Великолепный, песочного цвета с серебристыми гривой и хвостом, конь исчез за углом.
Льярн со вздохом огляделся: он находился где-то в окрестностях трактира «Сумасшедший Охотник», примерно в противоположном конце города от лавки Ильд. Добираться туда придется долго, так что, скорее всего с началом ночи выступить охотники не успеют, если, конечно не бросят его здесь. Эльфу не хотелось верить в худшее, и он понуро потопал своей дорогой. Идти приходилось с опаской - еще не хватало повстречать недавних преследователей, да и новых неприятностей не хотелось. Так что до оружейной лавки он добрался не то что за полночь, а уже ближе к рассвету.
Двери главного входа были закрыты, свет внутри не горел - видимо, его не дождались и легли спать. Льярну не хотелось всех будить и раньше времени получать по шее. В лавку наличествовал и другой ход, через конюшню. Принц обошел дом со двора, перелез через изгородь, с трудом продрался через заросли шиповника, слегка поцарапавшись, мог бы и сильнее, если бы не был эльфом.
Дверь бесшумно открылась, кони встретили его приветливым фырканьем. Змей, узнавший давнего знакомого, тихонько заржал. Льярн потрепал его по носу и удивленно замер - в соседнем стойле со Змеем стоял так понравившийся ему соловый жеребец. Конь смотрел на него внимательными темными глазами. Принц решил, что он ничуть не уступает его Серому Вихрю. Значит, его спаситель тоже охотник! Льярн про себя порадовался, надеясь, что вновьприбывший присоединится к ним, аккуратно, стараясь не шуметь, открыл внутреннюю дверь.
В коридорчике, ведущем на кухню и к лестнице на верхние этажи, было темно. Льярн шел по стеночке, стараясь не наткнуться на стоящие в темноте старые ведра. Вдруг сильный тычок в грудь отбросил его к стене, юноша пребольно стукнулся затылком, в глазах поплыли разноцветные круги. Вспыхнувший синеватый свет, нестерпимо яркий после полной темноты, заставил его зажмуриться.
- Ба! Вот и спасай людей после этого! - сказал знакомый голос. - Я ж говорил тебе - не попадайся! Но теперь, раз уж попался, пеняй на себя!
Эльф приоткрыл один глаз. Ослепивший его свет исходил от лезвия меча, рукоять которого лежала в руках высокого широкоплечего человека, он был выше Льярна больше чем на голову и шире почти в два раза. Такой статью отличались разве что северяне и альвы.
- Страже тебя сдать, или самому проучить?
Льярн робко поднял взгляд и посмотрел прямо в серые глаза мужчины.
- Хог!!!
- Не ори, разбудишь всех. Откуда воришка знает мое имя?
- Я не воришка! Тебе что, про меня не рассказали?
Льярн с жадностью рассматривал человека, который был его братом: суровое лицо с высокими скулами; широкие, нахмуренные сейчас брови; прямой нос; серые звездчатые глаза, которые заслоняли упавшие на лицо пряди светлых, почти белых волос.
- А кто про тебя должен был рассказать? Или ты залез в дом по уговору?
- Никуда я не залезал! - Льярн на минутку прикрыл глаза, все-таки стукнулся он довольно ощутимо. - Я здесь живу.
- Ну и здоров же ты врать. А Ильд знает, что ты вроде бы здесь живешь?
- Знает. Удивительно то, что ты не знаешь этого.
Хог отпустил ворот принца и немного отступил. Лицо его несколько смягчилось.
- Может, ты и не врешь. Я еще ни с кем не говорил, вошел за несколько минут до тебя. Но будь ты недругом, кони бы тебя не пропустили. Гривастый или Серебро обязательно подняли бы тревогу.
- Серебро - это твой конь? - догадался эльф.
- Да, - кивнул северянин.
- Красиво. У меня тоже был конь, его звали Серый Вихрь, но он исчез после нападения приспешников Хозяина тьмы.
Хог явно заинтересовался.
- Ну-ка, ну-ка, расскажи-ка, что это за нападение. Пойдем на кухню, это не коридорный разговор.
Северянин явно не в первый раз был в гостях у Ястребка. Он уверенно ориентировался в ее доме. Быстро раздул уснувший было в очаге огонь, затеплил свечи, порылся в кладовой и выложил на стол краюху хлеба и другую нехитрую снедь.
- Садись, чего стоишь.
Льярн скромно примостился на краешке лавки, глядя голодными глазами, как северянин пластает ножом хлеб, сыр и копченое мясо.
- Э, брат, да ты будто месяц не ел.
От этого обращения эльф вздрогнул. Он никак не мог сказать сидящему перед ним человеку, что они и в самом деле не чужие. Хог протянул принцу неказистый с виду, но вполне аппетитный бутерброд.
- Ну, рассказывай, как ты попал к Ильд.
Льярн с трудом прожевал и проглотил откусанный кусок.
- Случайно. Мы с Бенши остановились в «Сумасшедшем Охотнике», а потом было нападение, Бенши пропала, а мы с Виглой вспомнили, что Андер сказал, что остановится у своей сестры, у нее в городе лавка магического оружия.
- Постой-постой, - Хог замахал руками. - Давай помедленней. И желательно сначала. Куда пропала Бенши?
- Ее захватили слуги Хозяина тьмы.
Тут на улице послышались голоса. Дверь открылась, звякнув колокольчиком. Послышался возбужденный звонкий голос Виглы.
«А никто и не спал!» - догадался Льярн. Все искали его. В кухню вошла Эфрин, заметив исходящий оттуда свет. Девушка застыла на пороге с открытым ртом, глаза ее все больше округлялись, она ошеломленно протянула к ним руку, словно собираясь пощупать, чтобы убедиться в их материальности.
- А они уже здесь сидят, - сказала она наконец и добавила уже возмущенно. - Ну ты подумай!
- Эфрин! - Хог встал и, подойдя к сестре, обнял.
- Хог! - Эфрин отстранилась и посмотрела на брата снизу вверх. - Вот это сюрприз!
- Ты знаешь этого воришку? - спросил у нее северянин.
- Какого воришку?! - не поняла девушка. - Это же Льярн! - вполне доходчиво объяснила она.
Остальные столпились в дверях и наблюдали оттуда за их беседой. Андер, стоящий позади всех и смотревший поверх голов, откровенно потешался.
- Я, конечно, понимаю, что он Льярн, но объясни мне все-таки, кто это такой!
Альв не выдержал и захохотал в голос.
- Эльф, ты чего веселишься с такой довольной физиономией, вместо того чтобы подойти и обнять старого друга.
Альв вошел в кухню и выполнил пожелание северянина. Они похлопали друг друга по спине.
- Где вас, кстати, носило среди ночи?
Ильд закусила костяшку пальца, чтобы не рассмеяться, и, пересилив себя, обратилась к северянину:
- Поздравляю! Ты успешно сдал пост, теперь нам снова есть кого вытаскивать из неприятностей.
- Кого же? - неприветливо спросил северянин, изогнув правую бровь, как это делает Бенши.
- Твоего брата.
Хог молниеносно обернулся и посмотрел на Льярна. Эльф улыбнулся, немного жалко, чувствуя себя несчастным, ему хотелось провалиться сквозь землю.
- Значит, брат...

Глава 8
ДРАКОНЬИ РОДСТВЕННИКИ

На долгие рассказы времени не было, они и так порядком задержались. Впрочем, Льярн так наловчился рассказывать свою историю, что уложился почти в несколько слов. Дальше решали, как быстрее добраться до Нальфхора. Лошади с волшебными свойствами были не у всех, у некоторых, как это ни прискорбно, лошадей не было вовсе. Эфрин сказала, что может решить эту проблему, создав тени, но вблизи Нальфхора ее магия ослабеет, и кони просто исчезнут. Могла принцесса и сразу перенести их туда, куда нужно, но опять-таки не в цитадель тьмы. А появись они где-то неподалеку, это переполошило бы всех темных магов и они не смогли бы застать неприятеля врасплох.
Наконец рассудили, что Эфрин все-таки использует магию перемещения, но перенесет их так, чтобы до Нальфхора оставалось несколько часов езды. С лошадьми вопрос тоже более-менее разрешался. Пригождались обычные лошади Фрэннана, Каравайчика и Ристанны. Андер сказал, что Гривастый с легкостью сможет нести двоих.
И тогда Вигла в очередной раз заявил, что отправится с ними, даже если ему придется перемещаться самому. Барсик, сидевший у мальчика на плече, сверкнул глазами.
Хог неожиданно подошел к Вигле.
- А тебя не хотят брать? - спросил он угрюмо.
Мальчик, во все глаза, глядя на охотника - тот как-никак приходился ему земляком, - медленно кивнул.
- И кто же?
- Все! - обиженно сказал Вигла.
- Ну что ж, тогда тебя возьму я. Кто-нибудь хочет возразить? - серые глаза северянина обвели всю компанию.
Не возразил никто. Вигла сиял. Хог посадил его в седло. Тут к Льярну подошел Фрэннан, только что отцепивший от седла какой-то сверток.
- Что это?
Фрэннан деловито размотал ткань, явив миру потемневшую от времени кость.
- Не знаю, зачем я его столько таскаю, но ты так трепетно его вытаскивал из пещеры в лесу Черного дуба.
- Что это? - к ним подошла любопытствующая Эфрин.
- Просто череп. Я нашел его во время наших странствий, - Льярн взял череп у Фрэннана.
- Странный какой, - удивилась девушка. - Интересно, чей? - она протянула руку, чтобы потрогать темную шершавую кость. И вдруг череп засветился неярким синим светом. Эфрин отдернула руку. - Ой! Что это?
- Что вы там копаетесь? - Ильд заперла ворота и вскочила на серую в яблоках кобылицу. Все остальные уже были в седлах.
Льярн быстренько завернул череп тканью, гадая, куда бы его деть. Фрэннан, видя его колебания, забрал сверток обратно.
- Пусть пока еще у меня побудет, потом заберешь.
Льярн кивнул, вскакивая на коня позади Андера. Эфрин не стала чертить каких-либо знаков на земле или произносить длинных заклятий, она просто достала небольшое зеркальце в оправе из Темного серебра. Свет восходящего солнца отразился в полированной поверхности, ослепив. Когда Льярн проморгался, вокруг вместо города возвышался вековой лес.
Хог привстал в стременах, оглядываясь по сторонам.
Льярну эта местность была совершенно незнакома, и он предпочел обратить внимание на своих спутников.
- До Нальфхора три часа хорошей скачки, - сказала Эфрин, убирая зеркало.
- Тогда не будем терять времени! - Ильд развернула лошадь в указанном принцессой направлении. Андер пришпорил Гривастого, посылая за кобылой сестры.
Ехали они, наверное, долго, солнце успело выплыть из-за горизонта и прочно утвердиться на месте, но Льярну казалось, что время летит необыкновенно быстро, как и события, обрушивавшиеся на него в последнее время. Вот и встретился он с братом. И что? Им даже и поговорить некогда. Нет, поговорить-то они поговорили, да так, что эльфу было до сих пор мучительно стыдно. И теперь впереди - ни много, ни мало - битва с силами тьмы. А ему даже и биться-то нечем. Меч он благополучно посеял в трактире, во время драки с эльфами, где его потом подобрали приспешники Хозяина тьмы. Магией? Да из него маг, как из ежика верхолаз. Хотя нет. Ведь у него есть Кольцо дракона! А это делает его хоть сколько-нибудь полезным. Приободрив сам себя такими мыслями, принц немного успокоился.
Хог, в какой-то момент вырвавшийся во главу отряда, натянул поводья. Все последовали его примеру - лес кончился, и перед ними стелилась лента дороги, ведущая прямо к Нальфхору. Город раскинулся на довольно обширной площади. В центре возвышался княжеский замок, даже издалека было заметно, что отстроился он весьма недавно, окончательная отделка была еще не завершена.
- А плана-то толкового у нас так и нет, - пробормотала Эфрин тихонько, но Хог услышал.
- А бывал у нас когда-нибудь толковый план, сестричка?
Принцесса только вздохнула и послушно тронула коня, когда отряд двинулся к городу.
У ворот они заплатили пошлину, как самые примерные путешественники. Стражник все пытался заглянуть под капюшон к Хогу, чтобы рассмотреть лицо северянина, но Ильд вовремя его отвлекла, рассыпав монеты.
В княжеский замок попасть оказалось сложнее, он защищался куда лучше, чем въезд в город. У ворот толпились стражники, подвесной мост был поднят, словно тут почуяли их приближение и начали готовиться к отпору.
Друзья переглянулись.
- Ну что, будем поднимать шум? - спросил Андер.
Хог улыбнулся.
- Да, пожалуй.
Альв оглянулся на своего личного демона. Меён, вид которой вызывал у Льярна ужас - демоница была очень недовольна, что эльф находится так близко к ее подопечному, - коротко кивнула, медленно спешилась и направилась к стражникам. Воины князя заметили идущую к ним девушку, кто-то что-то сказал, раздался дружный хохот. Меён подошла совсем близко к людям.
- Уж не ко мне ли идешь, красавица? - спросил седоусый стражник, стоящий с самого краю.
И тут демон могильников принял свое истинное обличье.
Льярн прикрыл глаза и уткнулся головой в спину альва, чтобы не видеть побоища, до него доносились крики людей и рев демона, эльф закрыл уши руками. Вдруг раздался грохот, казалось, подпрыгнула сама земля.
Андер резко тронул Гривастого с места. Льярну пришлось судорожно вцепиться в пояс охотника, чтобы не сверзиться с лошади. По неосторожности принц открыл глаза - они въезжали в замок, грохот, услышанный им, был вызван падением подвесного моста, только трупов стражников он что-то не разглядел. То ли разбежались, то ли демон могильников их просто-напросто сожрал.
Меён двигалась впереди, расчищая дорогу. Те, кто попадался на ее пути, предпочитали бросать оружие и разбегаться куда глаза глядят.
Льярн оглянулся на брата, Хог недовольно хмурился.
- Что-то не так? - спросил принц у него.
Северянин оглянулся на эльфа.
- Что?
- Что тебя тревожит?
- То, что до сих пор нам встретились только обычные люди.
И тут во внутренний дворик, похожий на несколько других, что им удалось миновать беспрепятственно, почти одновременно с ними, только о противоположной стороны, влетела огнистая тварь, чем-то отдаленно похожая на мотылька. Льярн в ужасе вспомнил, что когда-то точно такой же Бенши справилась с Водителем туманов. Но теперь огненный мотылек был против них.
Меён метнулась к твари, но только свободно прошла сквозь ее тело. Мотылек не причинил демону вреда, но и Меён не могла причинить вреда ему.
Открылось несколько незаметных до этого дверей и в тесный дворик, прижимая их к огню, ворвались воины-орки.
Ристанна, Фрэннан, Каравайчик и Хог развернулись к новому противнику, обнажая мечи. Эфрин и Ильд одновременно вскинули, руки, чтобы сотворить заклятие, потом обе поморщились, переглянулись. Ястребок уступила.
- Давай ты, огонь тебе ближе.
Эфрин кивнула.
Орки всё прибывали, среди них мелькали и более щуплые фигуры людей. Если ничего не сделать, то их просто раздавят.
Льярн с Андером, волей судьбы оказавшиеся в кругу друзей, защищенные со всех сторон, могли спокойно оглядеться.
- Меён! - позвал альв. - Оставь его! Тебе не по силам эта тварь! Помоги лучше с орками!
Демоница сверкнула зелеными глазами, но возражать не стала и переключилась на более податливого противника. И тут вдруг на нее сверху упало нечто, напоминающее необъятный кусок призрачной, сияющей переливчатым, перламутровым светом ткани. Меён сначала ничего не поняла, а может, и не заметила, и попыталась продолжить атаку, но сияние вспыхнуло ярче, вокруг демона закрутился вихрь. Было похоже, что Меён завертывают в эту самую ткань. Все произошло очень быстро - только что перед орками двигался объемистый кусок мрака с горящими зелеными глазами и пастью, полной острых зубов, и вот на брусчатке, которой был замощен дворик, лежит маленький сверточек.
- Вот это ловушка! - Эфрин, тоже видевшая все это, даже забыла о своем противнике, чем тот немедленно воспользовался, накинувшись на принцессу.
Белый конь сероглазой охотницы завизжал от боли, когда его коснулись огнистые крылья твари.
Льярн судорожно стянул с пальца кольцо и подкинул его в воздух.
- Эрль! Помоги ей!
Он тут же проверил, не Кольцо ли дракона выкинул. В воздухе возник рой янтарных искр, кольцо увеличилось в размерах, развернулось, и на огнистую тварь бросился маленький разъяренный дракон. Значит, кольцо кинул то, что нужно, Льярн вздохнул с облегчением.
- Смотри! - Андер отвлек внимание эльфа от Эфрин, альв указывал куда-то вверх. Льярн поднял голову.
На балконе стояла та самая сероглазая ведьма.
- Это она заключила в ловушку твоего демона!
Янтарный дракон, слопав огненного мотылька, как обычная птица съедает пойманную бабочку, разогнал орков.
- Лошадей придется оставить, - Хог спешился. - Серебро, присмотришь за ними, - соловый жеребец северянина согласно кивнул.
Ведьмы на балконе уже не было.
- Фрэннан, я только что видел твою сестру!
- Где!
- На балконе, но сейчас она ушла.
- Ладно, мне кажется, мы ее еще встретим сегодня, тогда и попробую объясниться.
Хог обратился ко всем.
- Скорее всего, Бенши держат в подземельях, я с ними знаком не понаслышке, правда, это было до того, как замок отстроили заново.
- Подождите! - воскликнул Андер, когда все двинулись внутрь замка. Альв подбежал к стене и, подняв демоницу, плененную заклятием, спрятал ее в карман. - Привык как-то, - ответил он на вопросительный взгляд Льярна.
Войдя в двери, они попали в узкий коридор, заканчивающийся не менее узкой лестницей.
- Я не понял, - сказал Хог. - Это нам повезло, что ли?
- Не знаю, как насчет везения, но об осторожности забывать не следует. Может, я пойду впереди? - Эфрин попробовала обойти северянина.
- Еще чего!
- Хватит спорить, - мимо них скользнула огнистая тень, - впереди пойду я, - драконша двинулась впереди, освещая путь остальным.
Льярн почесал в затылке, удивляясь. Когда ему подменили дракона?
- Эрль, а ты не боишься? - спросил он у кельди из-за спины Андера.
- Боюсь. Но надо - значит, надо!
Хог хмыкнул.
- Да, я думал, что повидал многое, но жестоко ошибался.
Спуск был недолгим. Немного покружившись на винтовой лестнице, они оказались в просторном коридоре с высоким сводчатым потолком. На стенах висели фонари в виде драконьих голов, светились глаза и пасти чудовищ.
Эрль застыла посреди коридора, почти незаметная в ярком свете.
- Что-то не то! Мне как-то не по себе.
Словно в ответ на слова кельди, светильники мигнули, погасли совсем было, но тут же зажглись снова, хотя и горели не так ярко.
Все вокруг Льярна ощетинились мечами. Вигла, стоящий рядом с ним, нашел руку эльфа и сжал ее своей ледяной ладошкой.

Предыдущая страница 34 Следующая страница


35 Татьяна Гуськова

А в коридор медленно вплывали клубы густого тумана.
- Это что еще? - удивился северянин.

- Водитель туманов, - в ужасе прошептал Льярн.
- Что? - не понял Хог.

- Водитель туманов, - пояснила Эфрин. - Льярн, ты уверен?
Испуганный удивительной неуязвимостью этой жуткой твари, эльф кивнул.
- Эфрин, ты что-нибудь знаешь про него? - спросила Ильд.

Из тумана медленно проявлялась фигура высокого белого человека. Водитель туманов шел к ним, протягивая руки с чересчур длинными ногтями.
- Знаю, - ответила принцесса, не оборачиваясь, ее пальцы что-то судорожно искали в кармане. - Это очень древняя тварь, он существовал еще до того, как в этом мире появились кельды и кельдирки...
Эрль переместилась ближе к Хогу.
- И как с этим древним и жутко страшным бороться? - спросил Фрэннан.
- Молча! - Эрль выхватила из кармана перышко цвета яркого летнего неба, подбросила в воздух и дунула на него.
Пушистое маленькое перо закрутилось в воздухе, летя в сторону Водителя туманов, засветилось слегка. А потом пришел ветер - безжалостный, ледяной, рождавшийся, казалось, из этого маленького лазурного комочка пуха.
Ветер рвал волосы, высекал слезы из глаз, разносил туман на клочки. И исчез, стоило только исчезнуть последнему клочку тумана.

Водитель туманов остался стоять посреди коридора. Тощий, жалкий и облезлый.
Первым не выдержал Вигла. Мальчик захихикал, прикрывая рот ладонью, потом не выдержал и засмеялся в голос. Ристанна крепилась некоторое время, потом тоже расхохоталась, а за ней и все остальные.

Водитель туманов почернел от злости и просто испарился.
Хог отсмеялся и вытер слезы.
- Что-то у нас пока получается все очень легко.
- Угу, легкотня просто. Если не считать, что я использовала один из самых сильных своих амулетов.
- Эфрин, палочка-выручалочка ты наша! - ухмыльнулся северянин.
- А что это было? - спросила любопытствующая Ильд.
- Перо из крыла Хозяйки ветра.
- Интересная штучка.
- Мне тоже нравилась.
Продолжая переговариваться по пустякам, они двинулись дальше.
Коридор привел их к еще одной лестнице. Эта вела наверх.
- Как наверх! - удивился Хог. - Нам не надо наверх. Нам надо вниз.
- Но нам не встретилось по дороге ни одной двери, - вставил Каравайчик.
- Да, - вздохнула Эфрин, - значит, придется идти наверх.
- А там орки и князь с колдунами, - вздохнул Андер.
Но лестница поднималась не очень высоко. Пройдя несколько пролетов, они попали в большой круглый зал без окон, судя по всему находившийся под землей. Из зала, кроме той двери, через которую они вошли, было еще три выхода.
- Это просто лабиринт какой-то! - возмутился Хог.
- Ты же был здесь раньше, - сказал Андер, - должен знать путь.
- Угу. Да тут все поменялось. К тому же в прошлый раз было как-то не до того, чтобы запоминать путь. Да и выводила нас с Серебряным Клинком Крапива.
Все почему-то тут же посмотрели на Эрль. Драконша застыла столбиком. Заморгала.
- Ну что, теперь и дракон-проводник?
- А ты знаешь дорогу в подземелья? - удивился Хог.
- Нет! - несколько испуганно ответила кельди.
- А след взять сможешь? - оживился предприимчивый Фрэннан.
Эрль покосилась на бывшего стражника и с обидой в голосе заявила:
- Что ж я, собака, что ли?
Ястребок вдруг счастливо улыбнулась и обернулась к Вигле.
- Похоже, что Хог начал обладать даром ясновидения. Плохо только, что я об этом не вспомнила.
Вигла растерянно смотрел на охотницу.
- Ты думаешь, что я могу взять след?
- Ты нет. А ведьмину коту это сделать вполне по силам. Он запросто может привести нас к Бенши.
- Барсик - ведьмин кот!? - удивился Льярн. - Я думал, они только в сказках бывают.
- Ну, как видишь, не только.
Эльф снял настороженного всеобщим вниманием котенка с Виглиного плеча и заглянул ему в глаза. То-то ему все время казалось, что Барсик ведет себя чересчур разумно для простого кота.
- Ты же поможешь нам найти Бенши?
Котенок моргнул одним глазом и глухо мяукнул. Льярн поставил кота на пол.
- Бенши. Ищи ее.
Барсик оглянулся на эльфа через плечо и бодро потрусил вперед.
Они двинулись за котом. Барсик направился к крайней правой двери, тщательно обнюхал и поскреб лапкой.
Эрль толкнула створки...
И перед охотниками предстал еще один зал.
Этот пустым не был. В центре на возвышении стоял каменный гроб, крышка его была убрана и стояла в стороне. Зеленоватое сияние, льющееся из его недр, освещало четыре фигуры в черных плащах, лежащих у подножия связанных пленников и толпу орков, окружавшую гроб.
Жутковатые в зеленом свете лица повернулись к вновьприбывшим.
Эрль невольно сделала шаг назад, но в зал уже устремился Хог, затолкнув драконшу внутрь. Узорчатый меч в руке северянина полыхал ярким синим пламенем.
Льярн последовал за остальными, хотя чем он мог быть полезен - без оружия, со своим слабым знанием магии.
Орки молчали и не шевелились, охотники тоже замерли. Тишину нарушила одна из фигур, стоящих на помосте.
- Ага, Хог. Как я не догадался, что ты появишься в самый неподходящий момент.
Только тут Льярн заметил, что каждая из фигур держит черную свечу, горящую тусклым зеленым пламенем, подсвечниками служили отрубленные человеческие руки, с них еще капала кровь, пальцы, сжимавшие свечи, подрагивали. Эльф не выдержал и отвернулся.
- Поташ. Ты опять взялся за старое. Тебе же не положено вмешиваться в дела смертных.
- А я и не вмешиваюсь. За меня все делают мои подданные.
Тот, кого северянин назвал Поташем, сделал шаг по направлению к ним и откинул капюшон.
Льярн с ужасом узнал самого Хозяина тьмы, ему захотелось убежать.
Хозяин тьмы улыбнулся, и улыбка его была настолько приятна, что, не знай эльф, кто перед ним, непременно поверил бы взгляду этих добрых глаз.
- А-а-а! Вижу и госпожа Эфрин здесь, очень рад Вас видеть.
Эфрин коротко кивнула, тоже улыбнувшись.
- А также - ваш младший брат. Сам пришел. Я-то гонялся за тобой столько. А все было просто: хорошая приманка - и ты здесь. Убил одним ударом двух зайцев. Заманил тебя и нашел нового правителя оркам. Взять их!
Эти слова словно спустили натянутую тетиву - поток орков хлынул к ним.
Но тут же нападающие отпрянули, стушевавшись перед струей пламени. Послышались крики обожженных и затоптанных своими же.
Маленький янтарный дракон преграждал дорогу к охотникам.
- Гафриэль, разберись с ней.
- Да, мой господин, - мурлыкнул бархатистый женский голос. - Но пусть это лучше сделает мой слуга. Это неплохая тренировка для него.
Одна из черных фигур двинулась с места и, пройдя сквозь толпу орков, приблизилась к дракону.
Эрль переступила с лапы на лапу, ожидая чего-нибудь нехорошего.
Плащ полетел в сторону - перед ними стоял Нетопырь. Эфрин горестно вскрикнула.
Лаэн был не похож сам на себя, его кожа стала серо-землистого цвета, длинные волосы поседели, светло-зеленые глаза смотрели мертво и безжизненно.
Сердце Льярна похолодело, глаза предательски защипало. Это из-за него с Нетопырем случилось такое, а он ничего так и не сделал, чтобы помочь другу.
Эрль обернулась и посмотрела на Эфрин.
- Что мне делать? Я могу ненароком ему навредить.
Эфрин подошла к дракону, вытаскивая на ходу меч из ножен.
- Я сама буду сражаться. Спасибо, Эрль.
Темной стали, оркский клинок столкнулся, высекая снопы искр, с тонким зеленым лезвием меча чароградской принцессы, больше похожего на шпагу. Казалось, хрупкий клинок не выдержит такого удара и разлетится на сотни осколков. Но древний меч устоял, только тихонько и жалобно звякнул.
Противники закружились, не спуская друг с друга глаз.
- Лаэн! Это же я! Эфрин!
Мечи столкнулись с серебристым звоном.
- Посмотри мне в глаза!
Новый удар и снопы искр.
- Ну же! Лаэн, вспомни меня! Очнись!
Зачарованный Нетопырь продолжал нападать на девушку.
- Ну, пожалуйста! - Эфрин заплакала.
Сердце Льярна разрывалось, ему было и сестру жалко и страшно становилось, что с Бенши могло случиться то же самое.
Тут принцесса пропустила удар и, если бы Эрль не сбила Нетопыря на пол ударом хвоста, получила бы смертельную рану.
- Ну все, хватит, - Хог подошел к поднимающемуся альву и коротким ударом отправил его в беспамятство. - Андер, присмотришь за ним.
- Как скажешь, - охотник подошел и, приподняв двоюродного брата, взвалил на плечо.
- Что-то слабоват оказался твой слуга, Гафриэль.
- Да уж, сама не сделаешь - никто не сделает.
Хог задвинул рыдающую Эфрин за спину, где та попала в руки Ильд. Ведьма приобняла принцессу и зашептала что-то успокаивающее ей на ухо.
Гафриэль двинулась к ним, взвились полы плаща, превращаясь в черные крылья, тело изменилось, увеличилось, вытянулось. Сверкнули белые клыки в бледной пасти, лунное пламя зеркальных глаз и острые алые рога.
Дракон.
Раз в пять крупнее Эрль.
Янтарная кельди съежилась за спиной северянина, стараясь стать как можно незаметнее.
- Ну что, сероглазка. А со мной сразиться не хочешь? Это ведь я позабавилась с твоим дружком.
Эфрин вытерла слезы и решительно шагнула вперед.
- Я тебя убью, тварь!
Драконша захохотала, вскидывая голову, черное горло дергалось от булькающего смеха.
- Эфрин, она просто хочет тебя разозлить, - Ильд пыталась удержать принцессу.
- Тебе с ней не справиться, - присоединился к Ястребку Фрэннан.
- Я все же попробую!
- Уж лучше тогда я, - Льярн, чувствуя себя весьма странно, будто все происходило не с ним, обогнул Эфрин, Хога и оказался прямо перед драконом.
Хог со зверским выражением лица попытался схватить эльфа за воротник, но промахнулся.
Гафриэль обошла вокруг неподвижно замершего эльфа.
- Так вот ты какой. Шустрый мальчик.
- Да, это я, - и Льярн поднял руку с Кольцом дракона.
Кельди отшатнулась, словно натолкнувшись на невидимую преграду.
- Ф-ф-а! Кольцо дракона. Нечестная игра!
- А я не играю, - эльф сосредоточился на магическом артефакте.
Кольцо вспыхнуло ярким радужным светом. Гафриэль отступила на несколько шагов, Хозяин тьмы, наоборот, приблизился, словно наслаждаясь зрелищем.
От кольца эльфа к дракону потянулись сияющие золотистые нити. Кельди снова попятилась, почти уткнувшись хвостом в орков.
Льярн закрыл глаза.
- Я приказываю тебе - подчинись!
Гафриэль извивалась, стараясь, чтобы золотистые нити ее не коснулись, но золотой паутины было слишком много. Сияющие лучики стекали по черной чешуе, цеплялись за нее, приникали ласково.
Кельди взревела, падая.
- Ты моя! Я приказываю тебе - подчинись!
Драконша билась, каталась по полу, стараясь преодолеть власть кольца.
Черный длинный хвост взметнулся и вдруг обрушился на Льярна. Эльфа смело как пушинку, он покатился по полу, остановившись почти у самых ног Хога.
Северянин ухватил брата за шиворот и поставил на ноги.
Драконша тоже медленно поднималась, а прямо между ними медленно угасало Кольцо дракона, невесть как соскочившее с пальца Льярна.
Эльф с досады чуть не заплакал.
Хозяин тьмы зловеще расхохотался.
Гафриэль бросилась к кольцу. В нее врезалась, сметя в сторону, маленькая янтарная молния - два дракона покатились по каменному полу, сцепившись.
И тогда к кольцу кинулись все... Образовалась куча мала. Понять, где орки, где охотники, а где кто стало весьма сложно. Льярн, замешкавшийся слегка, бестолково бегал вокруг. Вдруг взгляд эльфа зацепился за стоящую чуть в стороне фигуру в черном плаще - капюшон был откинут, и он узнал сестру Фрэннана. А в руке ведьма держала Кольцо дракона. Когда она успела его схватить - непонятно. Испытывая самые противоречивые чувства, он кинулся к девушке.
- Стой! - в грудь Льярна уперлось острие его собственного меча. Двухцветный клинок яростно сиял. «Предатель!» - подумал эльф. Фрэнли, не выпуская Льярна из виду, надела кольцо на большой палец правой руки.
Хозяин тьмы довольно захохотал.
Драка потихоньку затихала - никому не хотелось пропустить важные события.
Фрэннан, вырвавшись из лап огромного орка, подошел к Льярну, не спуская глаз с сестры.
- Фрэнли!
Серые глаза обратились к шэанскому принцу.
- Откуда ты знаешь мое имя?
Юноша сделал несколько шагов к ней.
- Убей его! - скомандовал Хозяин тьмы, напряженный, как тетива лука.
Лезвие Чудесного передвинулось и уткнулось в горло Фрэннана.
- Нет, Фрэнли! Нет! Я же твой брат!
Темные брови девушки нахмурились.
- О чем ты говоришь? Ложью тебе не спасти жизнь.
- Он не лжет, Фрэнли! У вас даже есть фамильное сходство.
Ведьма только фыркнула в ответ на речи эльфа. По шее Фрэннана потек тонкий ручеек крови.
- Верь мне, Фрэнли. Ты моя сестра-близнец. Тебя похитили, когда ты была совсем маленькой, поэтому ты и не помнишь ничего.
- А доказательства? - ухмыльнулась ведьма.
- А доказательство - твои серые глаза! Они бывают только у тех, в ком течет кровь нейтрингов. А наш род происходит от старшей дочери самого Арвура, Арэллы. У нас даже имена одинаковые.
Во взгляде девушки появилась какая-то неуверенность, она в поисках поддержки оглянулась на Хозяина тьмы.
- Он лжет, - спокойно сказал тот. - Ты моя дочь. Моя единственная дочь.
Фрэнли улыбнулась и с победным видом обернулась к Фрэннану.
Ударить ей помешал страшный грохот. Все невольно обернулись к источнику оного. Возле стены медленно тлело то, что осталось от черного дракона. Эрль пошатнулась было, но тут же выпрямилась и, приняв человеческое обличье, обернулась к Хозяину тьмы. Лицо кельди пылало гневом.
- Да, действительно, Поташ. У тебя есть только одна-единственная дочь. Я!
Льярн в ужасе уставился на Эрль.
- Но это нисколько не помешало тебе заманить меня в ловушку и оставить в заточении на долгие сотни лет. Ты ведь так опасался, что я стану твоим соперником! Если бы не Льярн, сколько бы я еще оставалась в своей темнице?! Вечность?
Зеленые глаза кельди загорелись алым зловещим пламенем, в руках возникли два черных клинка.
- О чем ты?
- А ведь она говорит правду. А, Поташ? - послышался звонкий голос Эфрин. - В хрониках твою дочь зовут именно Эрль, Болотный Огонек, и она уж куда как постарше, чем Фрэнли.
Растерянная ведьма переводила взгляд с Хозяина тьмы на охотников, с охотников на Эрль.
Фрэннан воспользовался замешательством сестры и, перехватив лезвие меча у самой рукояти, вырвал клинок из ее рук.
- Кольцо! Забери у нее кольцо! - закричал Льярн.
Фрэннан последовал совету эльфа. Но стоило артефакту оказаться в руках у бывшего стражника, как с ним самим начали происходить странные вещи. Фрэнли вырвалась и в ужасе отбежала к эльфу.
По телу Фрэннана пробежала волна белого света. Юноша выпрямился, с удивлением глядя на свои руки, сияющие подобно начищенному серебру на солнце.
Льярн не знал что делать, куда бежать и опасно ли то, что происходит для друга.
Свет вспыхнул, поглотив принца полностью. А когда сияние исчезло - перед всеми предстал могучий красивый дракон с серебристой чешуей и яркими лазурными крыльями. Голову кельда украшали острые синие рога и золотой венец, в котором Льярн с трудом узнал не что иное, как Кольцо дракона.
Дракон встряхнул головой, расправляя сияющий гребень, а потом взревел, вскидывая голову. Блеснули в пасти острые клыки.
Кельд, освоившись со своим новым телом, обвел пылающими черными глазами вокруг. Взгляд его задержался на съежившейся Эрль, на стоящем с гордо поднятой головой Хоге и обратился к Хозяину тьмы. Серебряный дракон, узрев настоящего противника, расправил крылья, задевая кончиками потолок зала, и неторопливо двинулся к помосту.
Орки потихоньку тайными ходами покидали место сражения, вскоре охотники остались в гордом одиночестве.
- Э нет, мой милый, - мягко улыбнулся Хозяин тьмы и растаял клочьями мрака прямо у Фрэннана под носом. Кельд ошеломленно тряхнул головой, потом взмахнул крыльями, собираясь то ли куда-то лететь, то ли творить магию, - по крыльям побежали яркие белые искры.
- Хозяин тьмы опять улизнул. Но, похоже, у нас теперь другая проблема, - Хог кивнул на серебристого дракона.
У Ристанны задрожали губы.
- Нет! Фрэннан не проблема, - девушка готова была разрыдаться.
- Иди же к нему, - Хог обернулся к Ристанне. - Ты единственная, кого он может сейчас послушаться.
Каравайчик и Ристанна носились вокруг бушевавшего дракона. Эфрин, Ильд и Андер, державшийся все это время в стороне от драки, возились с медленно приходящим в себя Нетопырем, с которого, после гибели Гафриэль, начали сходить чары. Хог с обнаженным мечом обходил зал. К потерянно стоящему эльфу подошел Вигла, робко потянул за рукав, за мальчиком подтянулась драконша, вцепившись с другой стороны.
- Бенши мы так и не нашли, - принц устало потер глаза.
- А как же я? - испуганно-растерянно спросил чей-то голос. - Я в плену теперь.
Льярн вскинул голову и встретился взглядом с серыми глазами сестры Фрэннана.
- Да нет, не в плену. Ой! А я и забыл совсем! - эльф направился к подножию возвышения, там по-прежнему лежали связанные эльфы.
Пленники валялись кучей. Во время суматохи, когда на них никто не обращал внимания, эльфы пытались освободиться, перегрызть друг у друга веревки, но только больше запутались.
Льярн вздрогнул, натолкнувшись на взгляд Феатина. На лице красноглазого Стража было какое-то странное выражение - не знай принц его отношения к себе, принял бы его за уважение.
Узлы на веревках затянулись на славу.
- Хог, дай что-нибудь острое! - попросил Льярн у брата.
Северянин подошел, доставая из-за пояса нож. Эльфы съежились, стараясь спрятаться совсем из-под взгляда страшных серых глаз.
- Держи, - охотник протянул нож принцу и продолжил разведку.
- Скажите, Ваше Высочество, кто это такие? - завороженно спросил Ольдир, советник короля Златолесья.
Льярн посмотрел на златовласого эльфа, не прекращая пилить веревки.
- Это мои друзья и родственники.
- Родственники? - удивился Феатин.
- Ну да. Мой брат Хог, тот, что мне дал нож, моя двоюродная сестра Эфрин, вон та, рыжая, Фрэннан, тот, что превратился в дракона и его сестра Фрэнли тоже мои родственники.
Ошеломленные эльфы, освобожденные от веревок, с пола вставать не спешили.
- А что, собственно, здесь происходит?
Льярн поднял глаза - в гробу сидела взлохмаченная, бледная, но вполне себе живая и незаколдованная Бенши.

Глава 9
ДОМ ДЛЯ ДРАКОНА

Совет был в самом разгаре. Большой зал для советов бушевал, словно море в шторм, будто и не высокородные эльфы здесь собрались, а толпа крестьян.
Король Торон грустил, не вслушиваясь в споры. От сына вестей не было с самого отъезда. Сгинули и те, кого он посылала за Льярном, а советники все настойчивее и настойчивее предлагают ему найти королеву и обзавестись новым наследником. Зря он опустил Льярна. Вот и сейчас спор шел все о том же.
- Лучше из Серебряного леса принцессу! - вопил какой-то особенно рьяный советник.
Вдруг крик его прервал страшный гром, будто разом разбились сотни зеркал. Советники замолкли. Король поднял голову.
Посреди зала стоял Льярн. Эльфийский принц держал за руки светловолосого мальчика и высокую золотоволосую девушку полуэльфа. Чуть в сторонке жались друг к дружке посланные за принцем эльфы.
- Ну что, Льярн, я обратно, наверное? - спросила рыжеволосая сероглазая девушка с небольшим зеркалом в руке.
- Спасибо, Эфрин.
Девушка приобняла принца.
- Счастливо, братик! - и, озорно сверкнув серыми глазами, исчезла.
Король опомнился и, встав, устремился навстречу сыну. И едва не столкнулся с ощерившимся янтарным драконом.
- Успокойся, Эрль. Это мой отец!
Дракон склонил голову на бок и уселся на пол. Льярн обнял отца.
- Как же я скучал! - у короля эльфов предательски блестели глаза.
Юноша улыбнулся.
- Я тоже. Но позволь представить тебе моих спутников. Они мои друзья, и я хотел, чтобы они остались жить здесь, во дворце. Это Эрль - она дракон.
- Я заметил, - с усмешкой сказал король.
- Это мой лучший друг Вигла. Он много раз спасал мне жизнь. Это Барсик, вполне геройский кот. А это принцесса Серебряного леса - Лэстриль. Надеюсь, что моя невеста. Если она согласится выйти замуж за того, кто так плохо поет, - Льярн стоял уже красный, как рак. Бенши ласково улыбнулась.
- Принцесса Серебряного леса согласится, когда разберется с наследством отца - троном орков Пламенных гор, - потом подошла и тихо прошептала Льярну на ухо. - Можешь смело набить морду тому, кто сказал, что ты плохо поешь.
Совет в башне охотников очень сильно отличался от эльфийского, хотя бы количеством совещающихся. За столом сидели трое: глава охотников Пиннар, Хог и жена Хога - Агни.
- Фрэннан мог запросто его убить!
- Его можно убить, но тут же появится новый Хозяин тьмы, возможно еще хуже прежнего. Если же создать ловушку и заключить его в нее...
Черноволосая сероглазая девушка удивленно рассматривала череп, принадлежавший когда-то животному, похожему на лошадь.
- Что это? - спросила она у брата.
- Не знаю. Льярн где-то нашел. Я забыл ему отдать. Да выкинь ты эту рухлядь. Ты что делаешь?! Зачем ее на голову-то напяливать?
Фрэннан прикрыл глаза ладонью, защищаясь от вспыхнувшего яркого синего света.
Но это уже совсем другая история.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • ЧАСТЬ ПЕРВАЯ
      ВСЛЕД ЗА ОСЕНЬЮ       (Страница 1)
      • Глава 1
        ЧЕРНЫЕ ПТИЦЫ         (Страница 1)
      • Глава 2
        ОХОТА НА ВОЛКОВ         (Страница 2)
      • Глава 3
        СТАРЫЙ ДОМ         (Страница 4)
      • Глава 4
        ПРОКЛЯТЫЙ МЕЧ         (Страница 5)
      • Глава 5
        КЕЛЬДИ         (Страница 6)
      • Глава 6
        ЭЛЬФИЙСКИЙ БАЛ         (Страница 8)
    • ЧАСТЬ ВТОРАЯ
      МАГИЯ ЗИМЫ       (Страница 9)
      • Глава 1
        СЕРЕБРЯНЫЙ КЛИНОК         (Страница 9)
      • Глава 2
        ГРЕНДЕЛЬ         (Страница 11)
      • Глава 3
        МАСТЕР ТЕНЕЙ         (Страница 12)
      • Глава 4
        МАГИЯ ЗИМЫ         (Страница 14)
    • Заключение
      ВЕСЕННИЕ СУМЕРКИ       (Страница 16)
  • КНИГА ВТОРАЯ (Страница 17)
    • ЧАСТЬ ПЕРВАЯ
      НЕ БУДИТЕ СПЯЩЕГО ДРАКОНА       (Страница 17)
      • Глава 1
        ПРОБУЖДЕНИЕ         (Страница 17)
      • Глава 2
        ДРАКОНЬИ УСЛУГИ         (Страница 17)
      • Глава 3
        ГОРОД ЛЮДЕЙ         (Страница 18)
      • Глава 4
        ДОРОГА НА ЗАПАД         (Страница 19)
      • Глава 5
        ХУДЫЕ ПУСТОШИ         (Страница 20)
      • Глава 6
        ДРАКОНЬЯ ВЕРНОСТЬ         (Страница 21)
      • Глава 7
        ПО ГОРАМ, ПО ДОЛАМ...         (Страница 22)
      • Глава 8
        ИНТРИГИ... ИНТРИГИ...         (Страница 23)
    • ЧАСТЬ ВТОРАЯ
      ОХОТА НА ОХОТНИКА       (Страница 24)
      • Глава 1
        БЕГЛЕЦЫ         (Страница 24)
      • Глава 2
        УЧЕНИК ОХОТНИКА         (Страница 26)
      • Глава 3
        ВЕДЬМА         (Страница 27)
      • Глава 4
        МАСКИРОВКА ПО ВСЕМ ПРАВИЛАМ         (Страница 29)
      • Глава 5
        ВОЗВРАЩЕНИЕ БЛУДНОГО ДРАКОНА         (Страница 30)
      • Глава 6
        ГОРОД ОРУЖЕЙНИКОВ         (Страница 31)
      • Глава 7
        РОДСТВЕННЫЕ ЧУВСТВА         (Страница 32)
      • Глава 8
        ДРАКОНЬИ РОДСТВЕННИКИ         (Страница 34)
      • Глава 9
        ДОМ ДЛЯ ДРАКОНА         (Страница 35)


Татьяна Гуськова

Янтарный единорог

 Читать книгу

Аннотация

Мир, в котором обитает БЕСЧИСЛЕННОЕ множество рас и племен — люди и эльфы, гномы и тролли, духи стихий кельдрики и драконы...Здесь веками длится вражда оборотней и вампиров, а суровые Охотники преследуют и тех, и других.Здесь по-прежнему нет конца противостоянию магического ордена Серых рыцарей и их исконных врагов — демонов Тьмы.Однажды на перекрестках этого мира пересекутся пути отчаянного бродяги Хога Бешеного Волка и прекрасной воительницы из рода кельдрик, юного эльфийского принца, мальчишки, обладающего магическим Даром, и мудрой драконши.Что свело их? Что ждет?Пока что об этом знает лишь затерянное в лесах озеро — Зеркало судьбы...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel