Татьяна Апраксина - Мир не меч

1 Татьяна Апраксина

1

В этом Городе длинные зимы, в этом городе долгие ночи. Фонари освещают лишь малую часть улиц, и ночная дорога похожа на путь по шахматной доске - темное пятно, светлое, опять темное. Пешками скользят по обледенелым мостовым редкие пешеходы, вздрагивая и оглядываясь на шум, стараясь торопливо уйти подальше от приглушенного крика из подворотни. Там, всего в нескольких шагах от улицы, кого-то, наверное, грабят или насилуют. Но никому из одиноких пешеходов не приходит в голову прийти на помощь. Быстрее, быстрее прочь - и единственная мысль отражается на покрасневших от мороза лицах: как бы не поскользнуться. Прячут руки в карманы курток, нащупывая баллончики или электрошокеры, вцепляясь влажными от страха пальцами в заветные средства самообороны.
Витрины магазинов прикрыты стальными ставнями, а окна обитаемых этажей занавешены плотными шторами. Изредка теплый желтый луч выбивается из-за них, тая в кромешной тьме заоконного пространства. Подъезды здесь пропахли кошачьей мочой и кровью частых драк, страхом жильцов и плесенью, выедающей штукатурку. Стальные двери скалятся друг другу тремя-четырьмя замочными скважинами.
Что меня там ждет?
Воткнутая за зеркало в прихожей, дотлевает ароматическая палочка, но в квартире никого. Убогая древняя вешалка заполнена куртками и дубленками. Под ней в беспорядке разбросаны поношенные мужские ботинки, не меньше пяти пар. У самой двери стоит древний зонтик-трость, в углу навалены какие-то коробки и стопки газет. Больше ничего в крохотной прихожей нет - но и так не развернуться, даже мне. Раздеваюсь, прохожу в единственную комнатку хрущобы, осматриваюсь.
Здесь уютно, хотя всей обстановке лет тридцать, не меньше. Широкая тахта, кресла - глубокие и мягкие, с высокими спинками. Стенка поблескивает пыльным зеркалом из-за залапанного стекла. Лезу в один из ящиков. Он сплошь забит мелкой бытовой техникой - пяток фотоаппаратов, калькуляторы, mp3-плеер, пара обычных, еще какая-то ерунда, кажется, электробритва. В ящиках ниже - то же самое. Обычное дело. Выбираю mp3-шку посимпатичнее, сине-серебряную, проверяю - батареи свежие. Надеваю наушники, ложусь на тахту и засыпаю под свой любимый сборник «Нашествия».
Открываю глаза через несколько минут или часов - не знаю; словно включили или выключили прибор.
Комната изменилась. Точнее, это уже другая комната, гораздо выше уровнем. Сажусь, оглядываюсь. Мою кровать - широкую, низкую - отделяют от остальной комнаты ширмы с цветами и драконами. Стена обита серо-зеленым шелком, на полу циновки. Некий восточный стиль - я слабо разбираюсь в них. Встаю, оправляя тяжелый длинный халат, выглядываю за ширмы. Здесь гораздо просторнее и чище, чем было в комнате внизу. У дальней стены - два глубоких кресла, между ними низенький столик. Из ароматической лампы струится пряно-сладкий дым. Ваниль, пачули.
Прислушиваюсь - тихо. Где-то вдалеке, возможно, этажом выше или ниже, капает вода. Я на некоторое время замираю, считая про себя в такт звонким ударам капель о металл раковины, потом встряхиваюсь и понимаю, насколько же тут тихо. Непривычно. Даже с улицы не доносится привычного для Города шума. Забавно, но неестественно.
Ее выдает запах - не шаги и не шелест длинных рукавов платья. Тонкий аромат апельсина и корицы и еще чего-то, чему названия я не знаю, - сладковатый, прохладный, вкусный. Я не спешу обернуться, поддерживая игру. Вошедшей в комнату хочется верить, что она подкралась ко мне незамеченной. Пусть будет так.
Поворачиваюсь наконец. Высокая статная женщина в длинном темно-синем платье стоит в шаге от дверей. Распахиваю глаза - словно удивлен и даже слегка испуган. Она улыбается, кивает, протягивает руку для поцелуя. Пара шагов вперед, полупоклон. Подношу ее руку к губам. Кожа на тыльной стороне ладони удивительно гладкая и упругая. Выпрямляюсь, смотрю на нее. В золотисто-карих глазах - покой и тень усмешки. Длинные темные волосы уложены в замысловатую старинную прическу, лицо непроницаемо. О возрасте судить трудно - но молодой я бы ее не назвал.
- Приветствую, госпожа, - улыбаюсь я.
- Здравствуйте, юноша, - едва шевелит она полными губами.
Это, пожалуй, хамство. Я уважаю чужие игры до тех пор, пока уважают меня. Оглядываюсь. На маленьком стульчике около кровати сложена моя одежда. Я прохожу туда, сбрасываю халат и начинаю медленно одеваться. Дракон на ширме - длиннохвостый, усатый - ехидно смотрит на меня круглым глазом и улыбается зубастой пастью. Хозяйка апартаментов не отводит взгляда - я чувствую кожей, как она пристально смотрит мне в спину. Ну и пусть.
Широкие фланелевые брюки, рубашка, тонкий свитер с треугольным вырезом, твидовый пиджак. Терпеть не могу подобную консервативную одежду - но выбора нет, мое барахло трансформировалось под здешнюю моду. Я даже справляюсь с запонками, но вот галстук - это уже лишнее. Расстегиваю на рубашке верхнюю пуговицу. Сойдет и так. Не думаю, что от меня потребуется полное соответствие эталонам этикета.
Поворачиваюсь.
- Я готов вас выслушать. - Не «слушаю вас» и прочее, именно так. Мне, в общем, все равно, кем себя считает эта леди и сколько у нее подданных.
На не особо красивом, но освещенном внутренним достоинством лице ничего не меняется.
- Вас ждут, - отвечает она, и я понимаю, что выиграл очко.
Общество собралось в гостиной - две дамы в длинных платьях с кружевными воротничками, два джентльмена в таких же пиджаках, как у меня. Когда я вхожу, они оставляют свои забавы: дамы - пасьянс, джентльмены - негромкую беседу, и внимательно смотрят на меня. Мой расстегнутый воротничок явно напрягает всех. Почтенную компанию я приветствую лишь коротким кивком. Хозяйка указывает на кресло, я сажусь, закидываю ногу на ногу.
Здесь довольно темно - просторное помещение освещается лишь камином и свечами, расположенными в настенных подсвечниках. Лишь на столике для пасьянсов стоит еще один подсвечник. Деревянный, в форме негритянки, несущей на голове блюдо. Но вместо фруктов на блюде - толстая оплывающая свеча. На полу ковер, кресла неудобные - в них можно сидеть, только выпрямив спину. Темноватые портреты неизвестных мне персоналий развешены по стенам. Старая добрая Англия или что-то в этом роде, думаю я, разглядывая интерьер.
Третья завеса, определяю я. Публика мне не знакома. Даже не пытаюсь предугадать тему разговора - предпочитаю сюрпризы. Видимо, какая-то работа, справиться с которой под силу только мне. Или не только, тут же обрываю я себя. Может быть, меня было проще найти. В любом случае - это может оказаться интересным, и я соглашусь. А может - скучным, как физиономия лысеющего джентльмена напротив меня. Тогда я пойду своим путем.
Пауза явно затянулась. Кашляю, приподнимая бровь.
- Итак, слушаю вас.
- Молодой человек... - начинает джентльмен, с чьей шевелюрой все в порядке.
- Тэри, с вашего позволения, и никак иначе. И можно на «ты».
- Простите, Тэри. Так вот. Я хотел бы представиться. Меня зовут Николас. - «Сэр Николас», добавляю я в уме, потом смеюсь про себя: «сэр» Николас, кажется, не в курсе, что вежливее было бы сначала представить дам. - Это - Алекс, наших дам зовут Элен и Мэри. А наша уважаемая хозяйка дома - Эллис.
Николай, Алексей, Елена, Мария и Алиса, перевожу я это с викторианского на городской человеческий. Разумеется, каждый может взять имя по своему вкусу - если он не тенник или не Смотритель, как я. И варьировать его на любой лад - хоть Николас, хоть Николя... Но мне все это кажется излишне высокопарным.
- Очень приятно. А теперь я хотел бы услышать, зачем понадобился вам.
Опять повисает пауза. Я смотрю на дам, отложивших пасьянс и с неодобрением созерцающих меня. Им хорошо за пятьдесят, у обеих седеющие волосы подкрашены в голубоватый цвет. Нитка жемчуга на шее одной выглядит нелепо - мне всегда казалось, что жемчуг идет молоденьким девушкам, а в этом солидном возрасте стоит носить более солидные украшения. Видимо, у них иные представления об элегантности. Ну и ладно, мне-то что. Люди развлекаются, причем с претензией на аристократичность. Все лучше, чем хулиганье с первой завесы - я вспоминаю свое недавнее мелкое приключение и понимаю, что вот эти представления о жизни мне несколько ближе.
Как говорится, чем бы люди ни тешились - лишь бы Городу не вредили.
- Видите ли, Тэри... У нас возникли некоторые проблемы с соседями. И нам хотелось бы, чтобы вы поспособствовали...
Работа посредника? Причем на третьей завесе, где проблемы могут быть только с другими людьми? Какая скука! Неужели не могли найти себе другого примирителя?
Я выразительно зеваю.
- Давайте описывайте проблемы.
- Сначала я объясню. У нас здесь маленький клуб по интересам. Мы изучаем историю Города. Ведем записи - хроники, легенды, слухи... Мы изучаем Город и всех его жителей.
Изучают они, вздыхаю я про себя. Сидят на третьей завесе, где, конечно, хватает чудес и странностей, но ничего действительно необычного не происходит, - и думают, что здесь можно изучать Город. Видимо, мой скепсис отражается на лице, потому что Николас усмехается.
- Вы не думайте, что мы ограничиваемся только нижними уровнями Города. К сожалению, я сам не могу подниматься выше, но наши леди владеют этим искусством и нередко выбираются в другие места, и есть еще другие. К тому же мы часто приглашаем к себе в гости... разную публику.
- А я-то тут при чем?
- Один из ваших коллег, такой... резковатый молодой человек, посоветовал обратиться к вам с нашей проблемой.
Интересно, кто это мог быть и что таится под вежливым «резковатый»?
- Как его звали?
- К сожалению...
- Внешность? - спрашиваю я, и Николас переводит взгляд на даму с жемчужным колье.
- У него длинные волосы такого необычного оттенка... Очень светлые, - слегка жеманясь, произносит она и поправляет и без того идеально лежащий на груди воротничок.
Я смеюсь.
- Молодого человека зовут Альдо, и он не «резковатый», а отъявленный хам, так?
Дама слегка краснеет, кивает:
- Да, я бы не назвала его манеры достойными. Он был груб...
- Да, и он не посоветовал обратиться ко мне, а таким специфическим образом послал вас, мадам, подальше. Видимо, что-то помешало ему выразиться более точно.
Дама краснеет уже сильнее, берет со стола несколько карт и обмахивает лицо. Я удивляюсь - такое впечатление, что она действительно никогда в жизни не слышала грубого слова. После общения с Альдо? Удивительно. Неужели эти прошловековые манеры и ему помешали высказаться обычным образом?
- Ладно, оставим лирику. Чего вы хотите от меня лично и в чем состоят проблемы?
- Проблемы, как уже сказал Николас, с соседями, - вступает в беседу второй, тот, что с залысинами.
Голос у него хрипловатый, и говорит он резко. Этакий военный в отставке. Это хорошо. Надеюсь, он будет конкретнее в высказываниях, и мы перейдем от трепа к обсуждению проблем.
- Что за соседи?
- Семья вампиров.
Я дергаю себя за ухо, чтобы убедиться, что не ослышался. Семья вампиров на третьей завесе - это что-то новенькое. Им положено сидеть выше, куда выше. Но чем, интересно, эта самая семейка может помешать сему историческому клубу? Периодически отлавливает на лестнице посетителей, используя в качестве обеда? Ну и что с того? Законом Города позволяется.
Вампиры - единственная разновидность тенников, способная забираться так низко. Впрочем, остальные тенники не считают их за своих и пытаются доказать, что это отдельная раса Города. Мол, и ходят не там, где остальные, и вообще - «типичное не то». Однако мало кто верит в эту теорию: все признаки принадлежности к роду тенников налицо.
Но для чего этим надо забираться сюда, когда здесь они ограничены в способностях и чувствуют себя неуютно? Странные вкусы у этой семейки, ничего не скажешь.
- И в чем именно проблема?
- Их интересуют наши архивы.
Я роняю челюсть и уже с искренним интересом смотрю на собеседника. Он несколько раз кивает, соглашаясь с моим недоумением. Что им делать с архивами этой компании, когда у них есть куда больше возможностей собрать всю информацию самостоятельно? Или это любопытные, но ленивые товарищи. Читать хотят, а вот сами искать - нет?
- Ну и что? Пусть читают, в конце концов... Ума набираются, - улыбаюсь я.
- У них какие-то странные предрассудки. Они уже дважды вламывались сюда, уничтожали записи о вампирах Города, угрожали уничтожить и остальное, - поясняет Николас. - Они запрещают нам интересоваться этой темой.
- Ну так воспользуйтесь обычными средствами защиты. - Я пожимаю плечами, продолжая недоумевать, зачем я им понадобился. - Освященное серебро, святая вода... наложите на свои апартаменты парочку защитных заклинаний. Обычное дело...
- Мы уже сделали это, дорогой друг Тэри, - мрачно произносит отставной военный.
- И что же?
- Тогда они похитили одну из наших исследовательниц. Это молоденькая девушка, она не умеет драться...
- Я так понимаю, вы хотите, чтобы я забрал девушку, вразумил безобразящее семейство и настоятельно порекомендовал им больше так не делать? - уточняю я.
- Именно.
- Хорошо.
Работенку не назовешь трудной, хотя и приятной тоже не назовешь. Девушку-то я верну, это не проблема. Проблемой будет вразумление. Вампиры - существа упрямые и наглые, презираемые остальными тенниками за способ питания и глупость. К сожалению, это вовсе не древние и могучие создания, как в разнообразных романах. Так, городская гопота, не более того. И как всякая гопота, понимают только силу, причем в самом примитивном ее приложении. Кровь для них не является ежедневной насущной потребностью - одной жертвы хватает на несколько месяцев, да и убивают они крайне редко. Предпочитают пугать и издеваться. Те, кто в Городе давно, уже попривыкли к этой братии. Серебряной цепочки на шее или освященного ножа достаточно, чтобы отогнать хулиганов, а многие способны и без этих средств показать им, где зимуют раки.
Отчасти обидно, что наша местная кровожадная фауна столь далека от литературных и кинематографических своих образов. Никакой романтики - абсолютно.
Я поднимаюсь из кресла.
- У вас не осталось какого-нибудь предмета, принадлежащего этой братии?
- Один из них потерял перстень, - немедленно отвечает лысоватый. - Вот он.
Он достает из кармашка жилета и протягивает мне кольцо, сделанное в форме головы ворона. Дешевый металл, грубоватая работа. Хотя идея неплоха - клюв опускается на костяшку пальца, прикрывая ее. Подошло бы какому-нибудь металлисту, хотя и хулигану-вампиру тоже сойдет. Видимо, ребята молоды.
- Этого достаточно.
Меня провожает сама хозяйка, Эллис. Апартаменты у нее неслабые - мы идем несколько минут. Полутемные коридоры, тяжелые двери из дуба, высокие потолки. Довольно симпатичный интерьер, хотя, конечно, на любителя. Мне не нравится, но в единстве стиля хозяйке не откажешь - в доме нет ничего лишнего или инородного. Воздух немного спертый, припахивает дымом из каминов и плесенью. Это мне как раз нравится. Если бы здесь было свежо, как в офисе с мощным кондиционером, обстановка казалась бы менее естественной.
Дверь за мной закрывает самый настоящий швейцар или как там принято называть слугу в подобном доме. На нем солидный черный костюм с манишкой, в старомодные ботинки можно смотреться, как в зеркало. У него короткая борода с бакенбардами, аккуратно причесанные волосы - белоснежно-седые. Потрясающе, просто потрясающе, искренне восхищаюсь я. Интересно, где добыли такого сказочного слугу - это ж еще ухитриться надо. Клуб исследователей оказался забавным местечком. Нужно будет как-нибудь заглянуть на пару с Лааном, он большой любитель историй и легенд в отличие от меня.
Оказывается, это не квартира и даже не этаж в каком-нибудь большом доме. Целый особняк, стоящий в саду. Хорошо устроились леди и джентльмены. Вот почему было так тихо - до улицы добрых метров триста. Одноэтажный длинный дом с колоннами. Краска кое-где облупилась, и это придает дому очарование старины. Окна забраны восхитительными фигурными решетками. Одна явно была погнута - ее попытались восстановить, но кое-где узорчатая ковка - лилии и водоросли - помялась. Видимо, дело рук соседей-хулиганов. Тьфу, вандалы...
Из особняка ведет длинная аллея, усаженная липами. Вдыхаю нежный аромат полной грудью и понимаю - здесь лето. Внизу была зима. А здесь - цветут липы, идеально подстриженные газоны зеленеют под солнышком. Где-то журчит вода, видимо, за деревьями скрыт фонтан. Рядом беседка, думаю я. Здесь непременно должна быть беседка, поросшая плющом. И юные исследовательницы должны вечерами читать письма от поклонников, ожидая визита. Смеюсь. Вряд ли все настолько романтично. Но уголок тихого счастья для немолодых людей мне нравится.
Выйдя за ворота, оглядываюсь. Сжимаю в ладони кольцо. Острый клюв упирается в основание большого пальца, и я сминаю глупую игрушку, превращаю ее в комок металла. Чтобы взять след, этого достаточно. А кольцо противное, оно мне не нравится. Из тихого переулка я выхожу на широкую людную улицу. Центр, как я и ожидал. Только в центре есть такие переулочки с домами за заборами. Мне недалеко, от силы минут десять пешком. Сворачиваю в еще один переулок, оглядываюсь.
Двухэтажное старое здание явно ждет меня. Желто-зеленая краска, грязные окна, заляпанные побелкой, мрачное крыльцо с обколотыми ступеньками. Да уж, до пасторальной идиллии клуба этому домишке далеко. Какие жильцы - такой и дом, один из законов Города. Толкаю дверь, висящую на одной петле, вхожу внутрь.
Меня встречают - на лестнице сидит и сторожит молоденький паренек в потертой косухе. Увидев меня, он вскакивает, открывает рот. С ним я разговаривать не желаю. Резкий удар в подбородок, еще один - в висок. Пусть полежит, отдохнет. Не того полета птица, чтобы с ним беседовать.
Первый этаж явно нежилой. Поднимаюсь по грязной лестнице. Чего на ней только не валяется - банки из-под пива, фантики, коробки от пиццы, прочий мусор. Даже два разных носка и сломанный штопор.
Пытаюсь сообразить, зачем бы этой компании ссориться с клубом. Судя по всем приметам, здесь живет вполне обычное быдло. Какое им дело до собирающих сведения? Нужно будет выяснить. Это - самое любопытное во всем деле. Я понимаю, почему историки не обратились к местной милиции - работает она сугубо по настроению, когда в голову взбредет, вампиров побаивается и связываться с ними не хочет. Нужно ведь устраивать силовую акцию, штурмовать это здание... Я смеюсь. Что тут штурмовать? Даже эти, из клуба, могли бы навести тут порядок. Впрочем, к ним бы пришли с ответным погромом. Если нет сил довести дело до конца - не связывайся. Довольно мудро.
На втором этаже - четыре двери, по две с каждой стороны. Из-за одной доносится шум: слушают радио, приемник ловит плохо, поэтому музыка перемежается скрежетом помех. Впрочем, музыке этой ничего не страшно, и приемник даже неплохо подражает запилам металлиста. Девушку, кажется, держат в другой комнате - я чувствую ее запах, разительно отличающийся от вони из-за соседней двери. Сейчас она спит. Ну и ладно. Ее забрать я всегда успею.
Дверь я открываю ногой, и она резко ударяется о стену. Не слишком я люблю всю эту показуху для крутых героев, она мне кажется смешной. Самое место ей в фильмах. Но в некоторых случаях нужно действовать именно как в дешевых боевиках. Если твой собеседник мыслит именно так.
В комнате стоит продавленный диван, обеденный стол и два стула. Удивительно грязно. По углам навалена одноразовая посуда, валяются все те же коробки от пиццы, пивные банки и бутылки, шмотье. Венчают картину порванные женские трусы у двери. На диване сидят двое парней, за столом - парень и девица. Приемник стоит на подоконнике. Розетка, в которую он включен, наполовину вывернута из стены. Воняет перегаром, полными бычков пепельницами и немного - травой. Видимо, курили вчера. Сегодня пьют пиво и жрут очередную пиццу.
На меня не оглядываются. Видимо, открывать двери ногами здесь принято, и они подумали, что это тот, что сидел внизу. Прохожу, выдергиваю приемник из розетки. Только тогда они вскидываются. Я провожу ладонью по подоконнику, стряхиваю пыль и пепел, усаживаюсь на него. Четыре рожи ошеломленно смотрят на меня. У девицы глаза и губы обведены красным карандашом. Смотрится это в сочетании с длинными сальными волосами премерзко, но не страшно. Двух парней на диване я отметаю сразу - мелочевка, а вот тот, что сидит с бутылкой пива у стола, выглядит чуть постарше и посообразительнее. Он даже симпатичен, смотря, конечно, на чей вкус. Длинные волосы, борода, байкерский прикид, характерная для вампиров алая радужка. Но физиономия правильная и, кажется, умытая с утра. Явно главный в этой компании. Папаша, если пользоваться жаргоном. Семьями называют сложившиеся банды вампиров, где есть вожак и внутренняя иерархия. Кажется, они действительно считают себя семьей, хотя о родстве речи не идет.
- В чем дело? - спрашивает он и неспешно выливает в глотку остатки пива, кидает бутылку себе за спину.
Движения у него ленивые, вялые. Легендарные вампиры боятся солнечного света. Наши - нет. Серебро и святая вода для них опасны, но нужно утопить вампира в этой святой воде, чтобы он умер. Я, конечно, утрирую - она наносит очень тяжелые ожоги, но все равно таких количеств под рукой никогда не оказывается. Гораздо проще свернуть шею, зарезать, словом - обойтись как с обычным человеком, но учесть феноменальную способность к регенерации. Однако никакая способность не помогает прирастить отрезанную голову. И еще - они почему-то не возвращаются, никогда. Не знаю почему.
- Ты кто такой? - интересуется глава местной банды, привставая.
- Разуй глаза, все увидишь.
Вампир присматривается, щурит алые глаза и садится обратно на стул. Видимо, последовал моему совету и понял, что лучше не связываться. Остальные ждут отмашки от вожака, чтобы броситься в драку, но он не подает сигнала, и троица сидит на своих местах, недовольно разглядывая меня.
Только законченный идиот будет связываться со Смотрителем, да еще и на третьей завесе. Бородатый на идиота не похож - он достаточно смышлен, чтобы не доводить ситуацию до прямой стычки. Даже если я и не преуспею в мордобое один на четверых - а я и не планирую, рассчитывая договориться миром, - я вернусь, и вернусь с парой товарищей. И этот день станет последним для банды. Они это знают. Я тоже.
- У меня к тебе вопрос, - говорю я, созерцая, как размышления и догадки отражаются на физиономии вожака. - Чем тебе не угодили эти историки?
- Лажи много пишут, - морщится вожак.
- Несерьезно, - отмахиваюсь я. - Мало ли, кто про кого пишет. И что пишет. Это не повод безобразить столько времени.
- Для кого не повод...
- Слушай, чувствительный ты мой! Они про тебя что-то не то написали? Приди и расскажи, как на самом деле все было. Зачем погром устраивать? Зачем девиц воровать?
- Да кто ее воровал? Она сама захотела поговорить...
- И поэтому дверь заперта снаружи. Чтоб не передумала. Заканчивай сказки сочинять. Тебе кто-то присоветовал на них наехать?
Вожак чешет в бороде, потом за ухом. Я угадал. Сейчас он размышляет, стоит ли мне об этом рассказывать.
- Да была тут одна кукла. Попросила разобраться.
- Чем они ей не угодили?
- Да я не вникал. То ли про нее написали, то ли она написала. Ну, показала мне пару бумажек про нас. Ну, мы и пришли к ним. А они развонялись - чего ходите, чего плюете... тут не стойте, там не прыгайте.
Вникать, что за «кукла» и что не поделила бывшая участница клуба или не участница вовсе с леди и джентльменами, мне не хочется. У всех свои разборки. Странно, что мне не сказали об этом сами господа историки.
Вряд ли они не догадываются, откуда произрастают их беды. Ну что ж - не сказали и не сказали. Меня попросили освободить девушку и решить проблему с семейкой. Это я и сделаю. А если коварный враг натравит на них еще кого-то, это уже проблемы клуба. Излишняя скрытность никому не идет на пользу.
- Ну так вот, слушай сюда. Девушку я заберу. Развлекаться с ними дальше категорически не советую. Услышу, что вы не успокоились, - вернусь. И разговаривать уже не буду - буду бить. Все ясно?
Вожак некоторое время размышляет, прикидывает перспективы и нехотя кивает.
- Да ясно... вот суки, сами побоялись - защитничка нашли...
- Видишь ли, дорогой мой. Это Город. И защитничка здесь найти не так уж и сложно. Ты еще порадуйся, что они позвали меня, человека тихого, мирного. А не охотников за вампирами с шестой завесы. Есть там такая милая тусовка...
Вожак краснеет до самых бровей, сжимает губы и выпучивает глаза. Кажется, я наступил ему на больную мозоль. Видимо, банда удрала как раз от этих охотничков. По правде говоря, вампиры и охотники стоят друг друга. И те, и другие - отъявленные отморозки. Но если вампиры - простое безыдейное хулиганье, гонимое на большинстве завес, то охотники - люди с идеями. Они, видите ли, очищают Город от нечисти. Глупые дети, насмотревшиеся глупых фильмов...
- Вот видишь, какие они приличные люди. Другие бы давно уже именно туда настучали. Ты думаешь, охотники так низко не спускаются? Ошибаешься. Ровно до тех пор, пока не знают, что вы здесь. Вот и сидите, как мыши под веником, не отсвечивайте. Все ясно?
- Да ясно, ясно... Да мы чего, мы, в общем, так... побаловаться.
- Баловаться надо осторожно, - улыбаюсь я.
Слезаю с подоконника, подхожу к вожаку и протягиваю ему руку. Он вполне заслужил нормального обращения. Не полез на рожон, не стал угрожать или спорить. Надеюсь, это не показное согласие. Если что - я вернусь. Они это знают. Я - существо злопамятное, настырное, словами бросаться не привык.
Пожатие у вампира крепкое.
- Пойдем, откроешь замок.
Дверь можно было бы выбить, и слабенькая сеточка защиты меня бы не остановила. Но у меня нет ни малейшего желания унижать папашу-вампира в его собственном логове. Для внушения вполне достаточно часового, с которым я не стал играть в вежливость. А этот, пожалуй, лучше поймет, если я буду обращаться с ним корректно.
Смотрю ему в спину - он на голову выше меня, широкоплечий, хорошо сложенный. И, судя по манере речи, не так прост, как прикидывается. Интересно, почему его вообще потянуло в вампиры. Такие парни обычно мечтают о другом. Этот же выбрал сомнительный путь кровососа. Город знает, почему и как. Вампиризм - не заразное заболевание, при укусе не передается. Нужно очень хотеть стать именно вампиром, попадая в Город. А потом уже невозможно выбрать другой путь. Каждый получает по желаниям своим...
Легким жестом парень снимает собственную охранную сеточку. Я отмечаю, как изящно и небрежно у него это получается. Пальцы - забавно, с короткими и чистыми ногтями, - собираются в щепоть, откидывают тонкую нить, опутывающую замок. Не слишком-то характерно для этой породы.
Девушку поместили в такую же комнату, только грязи здесь поменьше. Замусоленный диван с подушкой, на стене прилепился умывальник. Эту деталь интерьера явно добавила пленница - в бывшей жилой комнате ему делать нечего. Прикидываю, почему девушка не удрала, открыв окно, потом замечаю на нем охранную «паутину». Окно девушка просто не смогла ни разбить, ни открыть.
- Сам делал? - киваю я на «паутинку».
- Угу, - кивает вожак.
- И это на третьей завесе... Такие бы таланты - да в мирных целях.
Нужно запомнить этого папашу, думаю я. Его семейка не представляет никакого интереса, а этот - явно не без способностей. При необходимости можно будет к нему обратиться.
Смотрю на девушку - вид у нее не особо-то замученный. На шее синяк - ну да, крови попили, но не слишком. Скорее пугали, чем утоляли голод. Да и какой голод, когда у них коробками от пиццы весь дом завален! Личико и руки исцарапаны - ну да, отбивалась. Кажется, ничего более страшного с ней не произошло. Вопреки слухам вампиры вовсе не обременены сексуальными желаниями. Симпатичная девчонка, если умыть и подлечить царапины. Темные волосы, большие голубые глаза, курносый носик. На личике торжество вперемешку с негодованием. Она презрительно кривится, глядя на вожака, но молчит. Тот тоже не говорит ни слова, стоит набычившись. Видно, что ему обидно так вот запросто расставаться с жертвой, которую можно запугивать и унижать.
- Пошли, - беру я девчонку под руку, понимая, что пантомима может и затянуться.
Мы выходим на улицу. Парень, которого я ударил на лестнице, уже очухался и уполз куда-то. От девушки неприятно пахнет немытым телом, жирными волосами.
Кисловатый человеческий запах. Я его не люблю, поэтому сразу выпускаю ее локоть и отхожу на шаг. Она, конечно, ни в чем не виновата - ее несколько дней продержали взаперти и в ванную не отпускали. Но мне все равно не очень-то хочется стоять с ней рядом. Свое дело я сделал.
Сую руку в карман - там словно по заказу находятся деньги. Впрочем, почему словно? Смотритель я или кто? Довожу девушку до улицы. Пока я ловлю машину, она молча стоит рядом со мной. Мордочка обиженная, недовольная. Не знаю, чего она хотела, как представляла свое освобождение. Может быть, я должен был ворваться аки ангел карающий с сияющим мечом в руках? Вот еще, не было печали.
- Передай своим, что они больше не будут вас трогать. Если же рискнут продолжить - зовите сразу.
Ну вот, теперь я дал обещание помогать им, понимаю я. Ох, Город побери, данное слово придется держать. Слово Смотрителя - не пустой звук. Те, кто посообразительнее, как «резковатый» Альдо, предпочитают его просто не давать никому и ни по какому поводу. На меня же иногда находит такая доброта. Но тишина и благолепие особняка мне понравились, да и жалко этих чуточку смешных немолодых людей, играющих в викторианскую Англию. Тихие чудаки в тихом доме - это забавно и куда приятнее банды хулиганов в прокуренной помойке. Впрочем, больше всего мне понравилась липовая аллея, понимаю я, идя вдоль широкой улицы.
Какой только ерундой не приходится заниматься, вздыхаю я. Захожу в ближайшее кафе. Здесь тоже полумрак, и в обстановке есть что-то от особняка историков. Та же старинная мебель, свечи и портреты по стенам. Играет тихая классическая музыка. Я ее не люблю, но другая здесь разрушала бы очарование обстановки. Тяжелый стол из темного дерева не покрыт скатертью, только постелена льняная салфетка. Со вкусом обставлено, ничего не скажешь. Кроме меня, никого нет - это странно, выглядит-то заведение очень хорошо.
На официантке - длинное платье и кружевной передничек. Очень мило. Видимо, будучи под впечатлением от недавнего визита из всех вывесок на улице я выбрал именно эту. Ну что ж, интересно, как здесь кормят.
Девушка приносит меню, я долго и придирчиво его изучаю. Для кафе на четыре столика выбор блюд кажется удивительным. Наконец я выбираю - салат с фасолью и брынзой, рыбу холодного копчения, мясо по-французски с капустой брокколи, вишневый сок и чашку горячего шоколада. Может быть, не самый гурманский набор. Но я и не претендую на почетное звание гурмана. Люблю мясо, овощи и соленую рыбку. Простые вкусы.
Заказ мне приносят очень быстро. Все замечательно вкусно. Тарелки красивые - желтоватый тонкий фарфор с темно-синим рисунком. Джентльмены на охоте, обнаруживаю я, доев мясо. Ем я быстрее, чем стоило бы, - скорее как в экспресс-кафе, чем в таком приятном заведении. Ничего не поделаешь - привычка быстро поглощать пищу, даже самую вкусную, въелась в меня накрепко. Горячий шоколад изумителен - густой, почти не сладкий. Допивая последний глоток, я чувствую себя вознагражденным за попадание на эту завесу. Подумаешь - всего-то мирный разговор с хулиганами, признающими авторитет и силу Смотрителей. Возникни у клуба проблемы с обычной компанией подростков-людей, пришлось бы приложить куда больше усилий. Об устройстве Города они зачастую не знают и знать не хотят, особенно в таком низу. Там не обошлось бы без банального мордобоища. Здесь - все мирно, спокойно. Хорошо иметь дело с осведомленными людьми.
Мне повезло.
Расплатившись - здесь в ходу забавные яркие купюры с радужными узорами и металлическими нитями, - я выхожу на улицу. Шум машин в первую минуту оглушает, потом я привыкаю. Думаю, чем бы себя развлечь. После сытного обеда мыслей нет. Хорошо бы посидеть в сквере или сходить в музей. Здесь должны быть забавные музеи, в которых выставлены всякие причудливые диковины. Однажды я угодил на выставку столовых приборов - и там их оказалось не меньше пары тысяч. Старинная вилка размером с хороший кинжал, с двумя остро заточенными зубцами мне понравилась особенно. Видимо, ее можно было использовать и в застолье, и в драке, которая после него следовала.
Я чувствую зов. Под ложечкой тянет, все дела кажутся неважными. Зов шелестит мягким шелком, опутывает дремой. Меня приглашают наверх - и приглашают настоятельно. Отказываться не стоит. Я сижу на лавочке в парке - это не самое подходящее место, но искать более уютное времени нет.
Мне необходимо пройти за последнюю завесу, а для этого нужно заснуть, хорошо представив себе, куда должен попасть. Только куда - никогда не угадаешь, кем и как. Но это не так уж важно.
Прикрываю глаза, сосредоточиваюсь. Дрема приходит легко и мягко, словно серая кошка усаживается на колени. Снов я не вижу.
Никогда.

2

Я просыпаюсь от того, что кто-то бесцеремонно плюхается рядом и локтем придавливает мои волосы. Не открывая глаз, тяну носом. Корица, бергамот, анис. Этот букет не перепутаешь ни с чем. Собираю пряди в кулак, высвобождаю - просить Лаана убрать руку или подвинуться бесполезно. Подвинется так, что отдавит вдвое больше. Он обнимает меня, прихватывает губами мочку уха. Трусь щекой о его подбородок - борода колется, это забавно. Зеваю и, наконец, открываю глаза.
- Соня, - смеется Лаан, - заспалась, ничего не услышала.
- Ну, тебя не проспишь, увалень.

1 Следующая страница


Мир не меч 2

Смотрю на него, лежащего рядом, подперев голову кулаком. Здоровенный мужик, всегда веселый и посмеивающийся в бороду. Приятная картина. Один из моих коллег Смотрителей. Его я люблю больше всех.
- Остальные тоже тут? - интересуюсь я, зевая.
- Да, кроме двоих.
- Кого нет?
- Витки и Лика.
Значит, помимо меня и Лаана - только двое. И состав нашей дружной компании говорит о том, что придется кого-то бить или что-то ломать. Три бойца, один связующий - ну что хорошего можно сделать в такой милой компании? Ничего, разумеется.
Наверху и спросонок у меня всегда ворчливое настроение, голова раскалывается. Смотрю в потолок, присвистываю изумленно - он выкрашен в черный цвет, и белым набрызганы созвездия. Можно даже угадать несколько. Полоса Млечного Пути проходит из угла в угол. Оригинально. Мне нравится. Жаль только, эта красота недолговечна.
- Какие новости, какие сплетни? - вяло интересуюсь я.
- Новость одна: привалила работа. От нижних. Приходил курьер, просил всех собраться.
- В чем дело-то?
- Да не знаю пока, он еще не вернулся. Хотя... - Лаан прислушивается, глядя поверх моей головы. - Кажется, пришел уже.
- Ну и славно, пойду водички глотну. Приходите, что ли, на кухню...
Выбираюсь из медвежьей хватки, шлепаю по длинному светлому коридору. На кухне все сверкает и блестит, местами - свежими царапинами на белой эмали бытовой техники. Евроремонт со следами разгильдяйства. На плите потеки и пригорелые разводы, кто-то готовил, и блюдо убежало. Кажется, это был борщ. Если борщ - значит готовила Витка. Если убежало - значит подогревал кто-то другой. С отвращением смотрю на темно-бурые пятна. Неужели трудно убрать за собой? Отворачиваюсь, пытаюсь сообразить, где сегодня стоит посуда. Через полминуты, когда я начинаю копаться в шкафчике над плитой, она уже выглядит совершенно чистой.
Минут пять уходит на поиски стакана, потом я сдаюсь и пью прямо из фильтра. Вода, как и следовало ожидать, безвкусная и припахивает какой-то химией. Но спросонок пить хочется нестерпимо, вдобавок отчетливо ощущаю набухшие под глазами мешки и тошноту. Похмелье? Все может быть. Не помню ничего абсолютно.
На столе валяется полупустая пачка хрустящих хлебцев. Интересно, кто из наших красавцев решил сесть на диету? Или это квартира наша так подшутила? Иногда тут случается - в холодильнике обнаруживаются только фрукты или диетические продукты. Или мясо никому не известных животных, о котором мы потом долго спорим, была это зайчатина или какая-нибудь капибара. Впрочем, Хайо способен приготовить и капибару, и крокодила так, чтобы было вкусно. Мясо он готовит так, что закачаешься.
А еще - если невмоготу, как хочется совершенно конкретной вкуснятины, ее всегда можно найти в холодильнике или шкафчике для продуктов, как бы они на сей раз ни выглядели. Мне сейчас хочется соленого огурца. Крепенького, упругого огурца, засоленного не абы кем и абы где, а умельцем и непременно в бочке. Открываю холодильник - и огурчик к моим услугам. Даже два. Лежат на тарелочке с голубой каемочкой.
Я смеюсь. Город разумен и иногда проявляет чувство юмора, понятное и нам.
К сожалению, не всегда. Я имею в виду - не всегда понятное.
В комнате напротив той, где я проснулась, начинают спорить - громко, взахлеб. Слов не разобрать, но, судя по голосам, сейчас случится драка. Спешно дожевываю свой огурец. С фильтром в руке отправляюсь туда - если что, пригодится, охладить кого-то из драчунов. И без этих глупостей у меня болит голова.
Так и есть - двое Смотрителей прижали к стене тощего растрепанного мальчишку-тенника. Но если приглядеться - все не так просто. Ладонь тенника лежит на плече Альдо, и отливающие металлом когти упираются в артерию. Зато второй Смотритель, Хайо, приставил к боку тенника перочинный нож. Тот не дергается - видимо, известно, что нож у Хайо освященный. Комната почти пуста - несколько поваленных мольбертов на полу да стол с парой яблок и полотенцем. Лаан, дружочек мой сердечный, стоит у ближней стены и с интересом смотрит на драку.
Я тоже смотрю - то на скульптурную композицию «патовая ситуация», то на безмятежную физиономию Лаана. Чтобы сделать что-нибудь, нужно успокоиться. Хорошо успокоиться. Потому что руки вибрируют от ярости, и кажется, что подгибаются колени, что я не могу и рта открыть. Нужно глубоко вздохнуть - раз, три, пять, и тогда голос не сорвется и не обернется неубедительным хрипом.
- Сейчас я хлопну в ладоши, и все опустят руки и отойдут друг от друга на шаг. - Выговаривая слова, я чувствую, как дрожат от ненависти ко всем ним губы, но мне удается сказать так, чтобы меня услышали все трое.
Хлопок.
Хайо действительно убирает руку и отступает на шаг, тенник сжимает пальцы в кулак, пряча смертоносные лезвия, и в этот момент Альдо со всей силы бьет его кулаком в живот.
Нет, не кулаком. Я вижу поблескивающий на пальцах металл.
Кастет. Серебряный.
В течение следующих секунд происходит масса событий. Лаан срывается с места и, схватив за плечи, оттаскивает Альдо, Хайо замахивается, желая ударить Альдо в подбородок, но тот резко опускает голову, и удар приходится Лаану в нос. Увалень Лаан рычит сквозь зубы, но не разжимает руки, зато Альдо, повисая, вскидывает вперед ногу и попадает Хайо в пах. В это время тенник медленно сползает по стенке, держась за живот и издавая невнятное поскуливание. Хайо складывается пополам, держась за причинное место, и падает на пол поверх тенника. Альдо же бьет Лаана затылком, второй раз попадает по носу, тот разжимает объятия, поскальзывается...
... и поверх него падает Альдо.
Получивший от меня фильтром по голове. Полтора литра воды в прочном пластике оказались вполне солидным аргументом.
Все лежат на полу. Лаан размазывает по лицу кровь. Нос, скорее всего, сломан. Альдо отрубился, поэтому его силуэт постепенно становится прозрачным, и виновник всего безобразия покидает нас на какое-то время. Хайо и тенник лежат друг на друге, нимало друг другом не интересуясь. Только я стою со своим оружием массового поражения в руке и медленно подбираю цензурные слова.
- М... олодцы, господа Смотрители. Просто законченные молодцы!
Да уж, если нашу славную компанию и можно назвать дружной, то вот слаженной и хорошо организованной - едва ли. Анархия, которая никак не разродится порядком, классический случай.
Клинический, можно сказать.
Подхожу к когтистому мальчишке, приседаю на корточки, глажу его по пепельно-серым встрепанным волосам. Он косится на меня желтым глазом - настоящий волчонок. Отталкиваю когтистые руки-лапы от живота, за который он ухватился, несколько раз с нажимом провожу рукой - по часовой стрелке и обратно.
- Отпустило?
Волчонок кивает.
- Ну тогда будь умницей, посиди тихонечко.
К этому времени Хайо разгибается и садится на полу, глядя на меня двумя очень разными глазами. С правым все в порядке - узкий, темный, серьезный. Второго же почти не видно за свежей опухолью, явным следом чьего-то кулака.
- Это кто тебя?
Хайо молча кивает на тенника, тот втягивает шею и прячет подбородок в ворот куртки. Встаю, иду в ванную, беру полотенце и смачиваю его в ледяной воде, возвращаюсь, вытираю Лаану лицо и сооружаю компресс. Лаан сидит, прислонившись к стене, запрокинув голову и вытирая краем полотенца текущие из глаз слезы. Удары в нос болезненны и вызывают слезотечение, вспоминается мне какое-то пособие по самообороне. Несмотря ни на что, вид у Лаана спокойный и дружелюбный. Как всегда. Краем глаза он следит за мной.
Мне хочется его стукнуть - за то, что стоял и смотрел и не остановил драчунов. Тоже мне повод для любопытства! Впрочем, вряд ли дело в любопытстве. Лаан просто слегка ленив и вмешивается, только если дело действительно того стоит. Мелкую стычку он явно не считает поводом для применения своих атрибутов миротворца - кулаков.
- Хайо, что вы тут устроили? Зачем?
- Он пришел, - кивок на тенника, - без спроса. Из стены вылез.
- Я говорить пришел... - бухтит волчонок.
- Ну и Альдо к нему пристал. Как обычно. - Можно не пояснять, все знают, что Альдо ненавидит тенников. Сами тенники тоже знают. - Ну, сначала он кулаками отмахивался. Хорошо так отмахивался. В общем, смешно было. В глаз вот мне засветил. По-честному, в общем. Потом Альдо ему подножку поставил и решил по полу повалять. А он подпрыгнул - и когтями. Ну и все.
В глаз засветил? Хайо? Чудные дела творятся в Городе. Или Хайо решил сыграть с мальчишкой в поддавки, за что и огреб? Тенники - ребята шустрые, скорость их реакции непредсказуема. Иной доходяга может вдруг продемонстрировать такую быстроту движений, что остается только позавидовать. Ладно, Хайо, кажется, синяком только доволен. Нечасто ему попадаются достойные спарринг-партнеры, вот он и пытается поиграть с кем попало.
- А за что ты Альдо?
- А за все. - Тут тоже можно в подробности не вдаваться: что Хайо большой поборник справедливости - знают все. Как в понятия о ней укладывается давняя дружба с главным скандалистом Города - тайна.
- Ясненько. Молодцы. Пошли в кухню, чай будем пить.
Лаана приглашать дважды не нужно - он бросает полотенце, обгоняет меня и начинает стучать посудой так, что слышно и здесь. Хайо поднимается и протягивает мальчишке руку. Тот смотрит на руку, в лицо Хайо, потом поднимает глаза на меня. Я выразительно хмурю брови и делаю страшные глаза. Тенник соизволяет принять руку, встает и начинает отряхиваться с таким видом, будто его костюму беспризорника могло повредить лежание на нашем полу.
Жду пару минут, потом не выдерживаю - тоже мне чистюля выискался.
- Пошли, пошли...
Я замыкаю шествие, надеясь, что смогу расслабиться. В отсутствие Альдо, редкостного красавчика, изрядного подлеца и уникального истерика, это представляется вполне реальным. А скорого возвращения белобрысого ожидать не стоит. Скорее всего его выбросило на одну из первых завес. Но даже если и нет - на путь сюда ему потребуется несколько часов.
Терять сознание на верхней завесе не рекомендуется.
Особенно - от удара по голове. Временное исчезновение гарантировано.
И мы пьем чай, заваренный Лааном, - с корицей, имбирем и гвоздикой и, по желанию, с красным вином. Хайо подливает вина больше, чем заварки, и кипятком пренебрегает. Я таких крайностей не люблю, пью, как делает сам Лаан - пару столовых ложек вина, на два пальца заварки, остальное - вода. Не кипяток, немного попрохладнее. По мнению бородатого любителя чая, кипятком заваривают только варвары. А люди, мало-мальски смыслящие в чаепитии, пользуются слегка остуженной водой.
Сходимся мы с ним в одном - чай с сахаром пить нельзя. Это уже не чай и не сахар, а сладкая бурда. Впрочем, Хайо эти наши представления по барабану. Хотя вот кому бы пошло соблюдение всех правил чайной церемонии, так это ему. Темноволосого, скуластого и слегка раскосого Хайо легче всего представить в каком-нибудь чайном домике, облаченным в японские одеяния и с парой мечей, лежащих неподалеку.
Внешность порой обманчива - он дерется врукопашную, стиль борьбы некий смешанный. Он всегда готов рассказать, откуда тот или иной прием, но у меня в голове все это задерживается плохо. Да и искусство Востока Хайо вовсе не привлекает. Его основные увлечения - мотоциклы и парапланы.
Из сладкого - чернослив, нафаршированный грецкими орехами в меду, и шоколадные вафли, тоненькие и хрустящие. Тенник аж облизывается и на правах несправедливо обиженного дважды протягивает кружку за новой порцией чая. Обычно тенники не очень-то жалуют пищу людей. Да и крепкие напитки у них сугубо свои - на мой вкус, редкая дрянь. Но этот - из клана верхних, видно сразу. Они меньше отличаются от нас.
Допивая вторую кружку, я поворачиваюсь к нашей жертве и спрашиваю:
- И о чем же ты пришел говорить, камикадзе?
Мальчишка хмурится и, сложив губы трубочкой, всасывает чай. Натуральный беспризорник...
- Ну, как хочешь.
- Про метро.
Хайо закатывает глаза и тихо стонет. У меня тоже пропадает аппетит.
- Что с метро?
- Нужно чистить синюю ветку. Всю, повдоль.
- Ай, спасибо, хорошо, положите на комод... - напевает Лаан, усмехаясь. Нос у него уже пришел в совершенно нормальный вид - напрасно я думала, что сломан. На этом медведе все заживает, как на... допустим, на собаке.
- Хорошо, скоро займемся.
- Какое скоро? - заводится с пол-оборота ребенок. - Вы туда спуститесь, б... блин!
- Горелый.
- Что?! - Тенник поворачивается ко мне, в желтых глазах совершенно человеческого разреза, но без белков, пульсируют кошачьи зрачки.
- Блин, говорю, горелый. А также кочерга. Ядреная. Мы тебя услышали. Тебя кто послал, староста нижних?
Тенник аж давится вафлей от моей проницательности. Интересно, где достали такого молоденького мальчишку. И зачем. И с какой поры нижние вот так вот по-простому отправляют к нам курьеров с ценными указаниями. И кого звать на зачистку, дело грязное, муторное и неблагодарное. Много интересного принес малолетний когтистый тенник. Или я как-то проснулась в неполной памяти?
- Вот что, любитель блинов. Допивай чай и отправляйся к своим, скажи - все сделаем. На Альдо обиду не заковыривай. Он, конечно, сволочь - но он ветку чистить и будет, сам знаешь.
- Мне велели с вами пойти.
- Зачем? - Брови Хайо ползут вверх, скрываются под челкой, там и остаются. У него вообще очень выразительная физиономия, и рожи он строит мастерски. Сейчас на его лице написано горькое сожаление о том, что Хайо не позволил белобрысому обидеть тенника так, что тот смылся бы. Тенник, разумеется. Альдо мы как-нибудь переживем.
- Я слухач, - гордо заявляет мальчишка.
Я приглядываюсь к нему - тощий, долговязый, в затрепанной одежонке не по размеру. Возраст, конечно, не определишь, но по нашим меркам - лет пятнадцать. Мордочка с острыми чертами слегка чумазая, но очень симпатичная. Длиннющие нечеловеческие пальцы, когтей сейчас почти не видно, только самые краешки. Волчонок с кошачьими лапами. Забавная зверушка и живучая, на первый взгляд. Но тащить его на зачистку?
- Как тебя зовут?
- Кира, - отвечает тенник.
Повисает многозначительная пауза. Про Киру-слухача мы слышали множество легенд, баек и сплетен. Весьма лестных, надо сказать. Самого ни разу не видели - слишком деловой он был, не снисходил до нас. И уж никак в них не вписывался строптивый подросток вида «я начал жизнь в трущобах городских». А имена у тенников не повторяются - прописная истина.
И чужим именем назваться не посмеет никто.
- Да нет, не можешь ты быть тем самым Кирой, - лениво говорит Лаан.
- Я? Да, блин... - взвивается мальчишка, подскакивает, роняя кружку.
- Горелый. - Хайо усмехается. - Ну и куда с тобой таким идти? Дергаешься, как блохастый.
- Не верите - идите сами. - Кира вспоминает про профессиональную часть и садится, демонстративно медленно поднимая кружку и водружая ее на стол. - Вот я посмотрю, что от вас оглоеды оставят...
Меня пробирает дрожью, Хайо приоткрывает рот и так и застывает.
- Еще и оглоеды. Все лучше и лучше, - басит Лаан. - Радуешь ты меня, дитя городских джунглей.
- Ну а я про что...
- Ладно, Кира. Если ты не будешь драться с Альдо и вообще дергаться, пойдешь с нами. А сейчас - пойдем-ка со мной, пошепчемся, - говорю я.
Тенник покладисто идет за мной в комнату напротив студии. Сейчас это здоровенная, квадратов на сорок, гостиная. Кожаные кресла, широкий диван, всякая прочая европейского вида мебель, на стенах какие-то гобелены, икебана...
Я сажусь на диван, смотрюсь в зеркальный шкаф напротив. Круглая физиономия, длинные светлые волосы, джинсы и белый свитерок в облипку. Забавно. Черт лица мне не видно - далеко, но это и не самое интересное. Нос, рот, глаза на месте - и достаточно. Тенник усаживается рядом, вплотную, и кладет лапу мне на бедро. Рука горячая - чувствуется даже через плотную ткань. Поворачиваю к нему лицо - он усмехается, демонстрируя тонкие острые кошачьи зубы, наклоняется, прижимает лоб к моему виску.
Тепло. От него пахнет морской солью.
Не такой уж он и юный, слухач Кира. Я удивляюсь, как ловко он нас всех провел, притворившись мальчишкой. Или не притворившись - среди тенников есть и те, кто меняет не внешность, но возраст. Сейчас это - взрослый, уверенный в себе мужчина. Даже слишком, пожалуй, уверенный - рука уже у меня на плече, и пальцы спускаются по груди, а зубы прикусывают шею.
Я вздрагиваю от удовольствия, потом смотрю на настежь открытую дверь.
- О чем шептаться-то будем, - мурлычет он, опрокидывая меня. - О делах?
- Дверь закрой, войдут...
- Не войдут. - Обе лапы уже под моим свитером, когти царапают соски, и мне это нравится. - Не дергайся...
Ехидна, кошара паршивый, ругаюсь я про себя, но закрываю глаза и притягиваю его к себе.
Через сколько-то минут - или часов - бешеной скачки мы откатываемся друг от друга, насколько позволяет диван. Я облизываю искусанные губы и с трудом сдвигаю бедра, ощущение такое, что по мне проехался поезд. Когтистый и зубастый поезд с хорошей потенцией. Кира валяется на боку, смотрит на меня - опять выглядит совсем ребенком, и мне делается как-то неловко. Тоже мне растлительница малолетних...
- Так о чем ты хотела говорить? - «Малолетний» совсем не похож на жертву, скорее на кота, дорвавшегося до горшка сметаны.
- О делах, - вспоминаю я его насмешку.
Кира потягивается. Фигура у слухача - одни слезы, ребра и ключицы торчат, как у жертвы блокады, живот прилип к позвоночнику. Таких всегда хочется откармливать, отмывать и вязать им толстые теплые свитера. Но если верить хотя бы трети слухов, у этого тенника свитеров должна быть коллекция, а котлеты ему обеспечены в половине домов Города.
- Ну?
- Почему прислали тебя?
- Потому что там совсем погано. Оглоеды и не только.
- А что ж раньше?..
- А раньше и просили. Альдо послал.
Я тихо, бессвязно вою, жалея, что врезала красавчику только один раз. Временами Альдо бывает умницей и солнышком. И на зачистках выкладывается так, что потом неделями ходит бледный и полупрозрачный. Но на любое дело его нужно тащить за шкирку и пинками.
- Ну кто ж к нему по таким делам обращается-то? С ума сошли?
- Хе, - резко усмехается Кира. - А где остальных неделю с лишним носило? Одна Витка тут просидела дня три, да Лик пару раз показывался, а из них зачистщики...
Да уж, зачистщики из них аховые. Я пожимаю плечами - я понятия не имею, где носило меня и остальных. Иногда за этой завесой от внешней, не связанной со здешними делами памяти остается всего ничего. Меня позвали, Лаан меня позвал - это я помню. Остальное - еле-еле. Где-то меня носило...
А, была история с историческим клубом и семьей вампиров, припоминаю я. Не самое важное и не самое спешное дело. По большому счету, совершенно не обязательно было заниматься этим самой. Но меня не назовешь пчелкой-труженицей, как и остальных, за исключением, разве что, Витки-целительницы. Возможностью отдохнуть или погрузиться с головой в какую-нибудь ерунду я не пренебрегаю.
Что было до того? Тайна сия велика есть. Не помню, как ни стараюсь. Хорошо вспоминается только предыдущий визит на верхнюю завесу. Мы с Лааном и Хайо сносили одно из обветшавших зданий Города.
- Не Смотрители, а халявщики полные, - кривится тенник, - у одной Витки совесть есть, зато пользы другой - никакой.
- Уймись, обличитель. - Я защипываю в складку кожу на боку Киры, поворачиваю запястье. Он морщится, скалится. На подбородке присохшие чешуйки крови - его или моей, не знаю.
- Не накувыркалась?
- Не хами.
- Не накувырка-а-алась, - тянет он, прижимаясь ко мне, и по шее скользит шероховатый язык.
Я поворачиваюсь спиной, пытаясь обдумать предстоящую нам зачистку и общую раскладку, но тенник не унимается. Ему, наверное, все равно - с кем, как, в какой позе. Очень характерно для всей их породы, особенно для слухачей.
- Перестань!
- Злая ты, Тэри, злая... а напрасно. Чем лучше я тебя буду чувствовать, тем проще мне будет.
- Иди Хайо трахай. Или Лаана. Ну, в самом деле... я же буду никакая, ну, Кира, ну, зараза...
Сопротивление бесполезно, и все мысли о делах вылетают из головы, когда он прикусывает меня за загривок и поворачивает лицом вниз. Мне хорошо. С ними всегда хорошо. Некоторым хватает, чтобы влюбиться по уши. Не мой случай, конечно, - но это не мешает растворяться в ласках тенника, забывая про все на свете. Никакая внешняя щуплость не мешает ему передвигать и перекидывать меня, как тряпичную куклу, сильные лапы - везде, то гладят, то царапают. Я засыпаю, едва он перестает двигаться во мне, - в висках гудит усталость, глаза закрываются сами собой.
Во сне меня выкидывает за завесу, за которой еще не доводилось бывать.

3

Прямо на меня ехал огромный грузовик. Размером он был, должно быть, с трехэтажный дом или около того. Одно только колесо было метра четыре в диаметре. Под ногами пугающе хлюпал и приклеивался к ботинкам мягкий раскаленный асфальт. Я стояла не в силах сдвинуться с места и с паническим ужасом ожидала, как сейчас он наедет на меня, вмазав в это горячее черное месиво. Пошевелиться было невозможно - от ужаса, от странной покорности судьбе, от какого-то благоговейного трепета перед этой махиной. И еще от того, что я видела лицо водителя - на нем отражалась злобная радость от сознания, что сейчас он проедется прямо по мне.
В последний момент грузовик вильнул, так что я оказалась в промежутке между огромными колесами. Я тут же рухнула на землю, но зазор между днищем и асфальтом был менее полуметра. Я старалась вжаться в обжигающее, пышущее жаром и отвратительным запахом подобие земли - вжаться как можно сильнее, чтобы те зазубренные колеса и шестерни, что тяжело вращались прямо у меня над головой, не зацепили меня. Зажмурилась, постаралась не дышать - и ждала. Короткие секунды, в течение которых я была под грузовиком, показались годами. Как только он проехал, я подскочила - и вовремя: сбоку на меня ехал еще один.
Я подпрыгнула и побежала вверх к маленькому зеленому холмику, нелепо торчавшему посередь черной равнины. Я была уверена, что, если заберусь на этот холмик, грузовик не сможет на него въехать - и тогда я буду в относительной безопасности. Вот только попробуйте залезть на отвесную стену из липкой и скользкой мокрой глины... Срывая ногти, хватаясь зубами за пучки травы, я пыталась добраться до куцей березки на вершине холмика, чтобы ухватиться за нее. А грузовик надвигался. Он выбрал особо жестокую тактику - не ехал прямо за мной, а пытался срезать меня по касательной. Я рвалась вверх со всех сил, но руки предательски ослабли, я повисла на каком-то сомнительном корне и старалась нашарить ногами хоть одну кочку. Корень, разумеется, оборвался именно в тот момент, когда грузовик едва не проехался по моим ногам. Но каким-то чудом я сумела так влипнуть в глину, что не соскользнула на какой-то краткий миг. Грузовик оскорбленно прогудел и поехал в направлении гигантского, размером с хорошую гору, завода, над которым ореолом сияло бледно-желтое пламя.
Я соскользнула вниз, провела руками по одежде. Разумеется, она была совершенно чистой, словно бы я и не валялась только что по двум разным видам грязи. Это было довольно-таки привычно - как и то, что я оказалась уже не на асфальтовой равнине, а на крыше одного из заводов, которые только что были на горизонте. Я огляделась, ища какой-нибудь наименее опасный спуск. Крыша была почему-то забетонирована и усеяна галькой. Слева возвышалась воистину мегалитических размеров труба. В глубине ее что-то гудело и стучало. Впереди внизу я увидела «нормальный» сектор Города и входы в метро. На краю крыши была пожарная лестница, но я так сильно боюсь высоты, что ни за что не решилась бы по ней спуститься, хотя это и было просто. Потом я подметила, что крыши идут как бы ступеньками, разница в высоте у них - не более двух метров.
Это было тоже довольно страшно - но все-таки лучше, чем болтаться в воздухе на огромной высоте, держась за тонкие и скользкие железки.
Поэтому я бодро полезла вниз. Мешало ощущение наблюдения, но я постаралась отключиться от него. Так как спрыгнуть, сев на край, у меня не хватило духа, то я осторожно повисала на руках, вытягивала ноги как можно дальше и сигала вниз, закрыв глаза, словно с десятиметровой вышки. Несколько раз я приземлялась на ноги, несколько раз падала на колени и, в конце концов, разодрала их в кровь. Мои короткие светло-желтые шорты и маечка-топ такого же цвета мало подходили для подобных мероприятий, но это единственное, что у меня было. Нет, еще белые спортивные кроссовки. В конце концов, я преодолела последний спуск. Устала я ужасно, ноги словно налились свинцом, спина и плечи горели, обожженные жарким летним солнцем докрасна. Вероятно, вид у меня был тот еще - разодранные локти и коленки, мокрые насквозь от пота волосы, свисающие сосульками, пыльная одежда. На этом участке она никогда не оставалась чистой.
Теперь оставалось преодолеть последнее препятствие на пути к более безопасной части Города. Это был перекресток, лишенный хоть какого-то подобия светофоров или постовых. Машины ехали, как им было угодно, и почему они сталкивались так редко - было самой большой загадкой этого барьера. Я выжидала минут пять, прежде чем увидела подходящий промежуток между потоком машин и опрометью бросилась в него. Главным было добежать до середины, хотя находились и отдельные любители проехаться по разграничительной линии. Так и есть - один из них ехал прямо на меня.
Сначала мне показалось, что он едет по левой полосе, и я попыталась отодвинуться, но тут же за спиной раздался рев сирены. Хорошо хоть, что предупредили. Я вернулась обратно и замерла, зажмурившись. Как всегда, богатое воображение в подробностях расписало мне, как легковая машина ударит меня в грудь и я отлечу метра на три - чтобы приземлиться ему на лобовое стекло. Или следующему за ним - ехал синий автомобиль уж очень быстро. Но он промчался мимо, едва не уронив меня вихрем раскаленного воздуха, следовавшего за ним. Потом я не менее получаса ждала, когда откроется еще один просвет в потоке машин. Почему-то больше ни один «добрый» человек не пожелал размазать меня по трассе, что было приятным сюрпризом на сегодня.
Но, наконец, я оказалась на противоположной стороне дороги и смогла войти в вестибюль метро. И сразу же натолкнулась на «трехминутную распродажу». Сущность этого мероприятия состояла в том, что за три минуты можно было выбрать все что угодно из совершенно бесконечного перечня вещей, разложенных вокруг приземистого продавца с перламутрово-серой кожей и парой совершенно нелишних в его профессии дополнительных рук.
Вся подлость была в том, что выбрать что-то из такой кучи было невероятно сложно: от жадности глаза просто разбегались в стороны, а из рук все сыпалось.
А взятое нужно было непременно удержать.
Но на этот раз я превысила свой личный рекорд. Первым делом я цапнула объемистый кожаный рюкзак и загрузила туда: набор косметики, шелковую блузку, четыре пачки орешков, плеер и упаковку батареек, пакет чипсов, бутылку газировки, шикарную кожаную кепку, полотенце, часы - кажется, золотые, - и отличный штык-нож типа спецназовского, если я не ошибаюсь.
Протянула уж было руку к банке оливок - но тут прозвучал стоп-сигнал. Если бы я взяла еще что-то, мне пришлось бы платить за все взятое. А денег у меня, кажется, не было.
Аккуратно уложив содержимое рюкзака, надев кепку и часы, я забросила рюкзак на плечи и проверила, хорошо ли он держится: впереди был особо опасный участок пути. Потом, запивая газировкой, сгрызла пакет самых вкусных на свете фисташек - вся продукция «трехминуток» отличалась отменным качеством. И шагнула в вертящуюся дверь, пытаясь внушить себе героическую смелость.
Перед эскалатором, вернее, чередой маленьких - ступенек в пятнадцать - эскалаторчиков, я, как всегда, застыла в полном трансе. Прохожим я не мешала - таких эскалаторчиков тут было около восьми. Ступени крутились с бешеной скоростью, а угол наклона был едва ли не девяносто градусов. Шагнуть на такой эскалатор означало вылететь с него внизу на огромной скорости - и переломать кости о каменный пол. Ну, сейчас, сейчас я прыгну!.. И так я тормозила еще минут десять, пока какой-то прохожий не сжалился надо мной и не схватил меня крепко за руку.
- Прыгай на следующую ступень за мной. И спрыгивай сразу после меня.
Конечно, помогая мне, прохожий ничем не рисковал - он был горожанин, а они скачут по своим эскалаторам как по обычным лестницам. Но все равно я была ему благодарна. Потом был головокружительный прыжок на бешено вращающиеся ступени, короткий миг неустойчивого балансирования на них - и еще один прыжок вниз, на пол. Этот дядя практически выволок меня за руку со ступеней - прыгать я отчаянно боялась. Зато успешное приземление дало мне потрясающее ощущение радости полета и гордости собой. Прохожий ехидно на меня покосился - видимо, все это отразилось на моем чумазом лице. Он пошел дальше вниз, а я осталась балдеть от собственной ловкости.
Но, посмотрев вниз, я тут же скисла. Потому что таких замечательных эскалаторов надо было преодолеть еще не меньше трех. И один из них был вообще неописуемым - с высоченным горбом посередине. Тут уж пришлось прыгать самой. В конце концов, я решилась на прыжок: это был почти обычный эскалатор - длинный и с нормальным углом наклона, вот только скорость у него была, должно быть, космическая. Но это у меня все-таки получилось, хотя с эскалатора я вылетела не как любой горожанин - изящным прыжком и на ноги, - а кубарем, прямо на пятую точку и под ноги остальным. Два остальных были еще хуже, особенно тот, что с горбом, - если бы не сообразительный молодой паренек, вытащивший меня за шиворот из той кучи, которая барахталась в углублении перед «горбом». Куча была создана мной, ибо я не сообразила, что надо подпрыгнуть. Почему никто из тех, кто по моей милости свалился с ног, не побил меня этими ногами - я не знаю. Они только смеялись. Но горожане - вообще народ непредсказуемый.
И все же, растирая свежеприобретенные ушибы и синяки, я оказалась внизу эскалаторного тоннеля. Теперь оставалась сущая безделица - проползти метров пятьдесят по узкому круглому тоннелю из очень гладко отполированного камня. Несмотря на то, что это заняло полчаса, это был прямо-таки отдых.
Потом пришлось спрыгнуть вниз на платформу с порядочной высоты - но тут мне помогли остатки адреналина в крови.
Ha платформе меня ожидал менее опасный, но во сто крат более неприятный сюрприз: я была совершенно голой. В кепке, рюкзаке - и все. Должно быть, я покраснела всеми частями тела. Тут же мне показалось, что вся платформа смотрит на меня, и только на меня. То, что я четко видела, что все воспринимают мой костюм Евы совершенно нормально, меня не утешило. Мне все равно было ужасно неловко. Пытаться прикрыться руками было бы нелепо, и пришлось идти так, не поднимая глаз и делая вид, что все в порядке.
Разумеется, на меня смотрели. Но черт меня побери, если я понимаю, почему на меня смотрели так, словно здесь это было вполне приличной летней одеждой, когда поголовно все остальные были одеты! Я с трудом дождалась поезда - поезд был забавным, ярко-салатовым и вообще состоял не из обычных вагонов, но из тележек или открытых платформ, сцепленных в вереницу. Я тихонько села в уголок, постаравшись сесть как-то поприличнее, насколько это вообще было возможно в моем виде. Встречаясь с кем-то глазами, я краснела еще больше.
Потом я решила отвлечься и, достав рюкзак, стала приводить себя в порядок - оттерла грязь и кровь с коленок и локтей, причесалась... Вот только откуда у меня в рюкзаке оказались расческа и туго набитый крупными купюрами кошелек? Потом я стала наводить макияж с помощью добытого на «трехминутке» набора. Косметика была шикарной - что-то вроде здешнего варианта «Диора».

Предыдущая страница 2 Следующая страница


3 Татьяна Апраксина

Положив последний штрих румян на скулы, я обнаружила, что одежда ко мне вернулась - но уже другая. Теперь это было короткое облегающее платье из мягкой, радужно переливающейся ткани, с соблазнительным вырезом и почти без рукавов, на ногах были модные туфли на платформе. Волосы из пепельных стали рыже-каштановыми. В общем, я себе понравилась. Если бы еще не ощущение, что кто-то подсматривал, пока я красилась, - я была бы счастлива.
Объявили мою станцию. Как оказалось, карта метро изменилась, и мне нужно было сделать пересадку. По лабиринту пересадки я блуждала непривычно долго - широкие мраморные лестницы неизменно приводили в тупики, а в темные закоулки заходить не хотелось. В конце концов, я вышла на некую станцию, которая была еще не моей, но уже ближе к той, что была мне нужна. Потом еще блуждания и пара тоннелей с ползаньем на карачках - и я добралась. Платформа отчего-то была стеклянной и прозрачной. Внизу крутились шестерни гигантских механизмов. Идти было не то что страшно - жутко. Казалось, я слышу чудовищные лязг и скрежет.
Поезд был форменной грудой металлолома, причем хорошенько помятой неким усердным рабочим перед тем, как его разрешили выпустить на пути. Ржавые железяки, оторванные наполовину поручни, мусор и грязь. Зато посреди каждого вагона стояли роскошнейшие диваны с обивкой из белой кожи, новые и блистающие чистотой. Разительный контраст. Я взяла со столика стакан с напитком и возлегла на диване, ибо спинка была сделана так, что просто сидеть было невозможно. И поезд тронулся. Он не то что помчался - поезд просто решил пойти на взлет. Я вжалась в диван и старалась поплотнее сжать зубы, чтобы не прикусить ненароком язык. А поезд выезжал на метромост. Только это был не мост, а еще одна груда металлолома. И впереди виднелась пропасть, над которой шли до ужаса тонкие рельсы. Я зажмурилась, как всегда делаю, когда мне страшно.
Первую дыру поезд преодолел успешно, потом были еще две. Над последней пропастью он повис в воздухе последним вагоном - и начал медленно сползать вниз. Я попрощалась с жизнью. Но машинист сделал что-то эдакое - и мы все-таки выползли, хотя я и слетела с дивана, больно ударившись локтем и затылком. Поезд ехал тихо-тихо, я пила напиток, ибо стакан был непроливаемым. За окном, если можно назвать окном пустую железную раму, был туннель, неожиданно широкий. Поезд затормозил, потом остановился.
«Поезд дальше не идет по причине неисправности, пассажирам следует выйти из вагонов!» - объявил машинист. Я покорно вылезла, присоединилась к куче прочих пассажиров. Среди них была симпатичная светловолосая девчонка в рваных джинсах и неописуемо яркой маечке. В руках у нее было большое страусовое перо.
- Пошли! Я знаю путь покороче! - цапнула она меня за руку с бесцеремонностью истинной горожанки.
И потянула меня куда-то в боковые тоннели и проходы в стенах. Мы шли по странно чистому и широкому тоннелю довольно долго. Там было удивительно свежо и легко дышать, как в парке. Но за спиной неожиданно послышался шум и стук приближающегося поезда. Я опять страшно испугалась, но не могла пошевелиться. Спутница оттеснила меня к стене. Поезд уже был совсем рядом. Оказалось, что боялась я напрасно - тоннель был, по крайней мере, раза в два шире, чем поезд. Но все-таки было в этом что-то ужасно неприятное. Девица махнула поезду рукой, жестом, каким бы я останавливала такси, и - вот чудеса, поезд все-таки затормозил. Мы зашли в кабину к машинистам и сели на стулья, которые стояли у них в кабине.
Ехать было приятно - скорость, темнота, рассекаемая лучами фар, мерный стук поезда. Машинисты были двумя милейшими молодыми парнями и заигрывали с нами, как могли. Мне даже дали повести поезд - и я чуть не впечатала его в стену, не заметив поворота. Но все обошлось - меня вовремя оттеснили от руля, или штурвала, или как это еще там называется...
И вот, наконец, моя станция. С выходами в отличие от входов и пересадок в Городе все было в порядке, и я выбралась наверх без приключений. Я опять забыла номер автобуса, но в Городе, где они менялись чуть ли не на ходу, это было не важно. Я расспросила людей, и они подсказали мне, куда перенесли остановку, одна бабулька даже вспомнила номер автобуса. Автобус был самым обыкновенным, маленьким, такие у нас ходят где-нибудь в области. Только вот пассажиры были необыкновенными. Представьте себе два ряда серых кукол, молчаливых и серьезных, только в глазах едва теплится жизнь. Я робко села у двери, автобус тронулся. Ехал он с огромной скоростью, но на совершенно пустом шоссе это было не опасно. Я успела даже задремать, прежде чем за окном показались знакомые кварталы. Это были Башни - нежилое жутковатое место, каждый раз приводившее меня в шок.
Представьте себе высотный дом этажей этак в сто, узкий - от силы на два подъезда, с мертвыми глазницами окон. Изо всех грубо заделанных швов торчит - на метр, на два - изрядно проржавевшая арматура. Отдельные балконы без поручней, другие вообще приделаны под неестественным углом: свисают вниз.
Сам дом состоит как бы из двух частей - узкого основания и широкой «шляпки», походя на чудовищный гриб. Цвету него сизо-синий, но материал, несомненно, бетон. И таких домов там было четыре или пять - обнесенных уже разваливающимся заборчиком. В радиусе добрых пяти километров от Башен никто не жил, все дома были заброшены. Но казались они вполне обычными, по крайней мере, на первый взгляд.
И вот мой автобус останавливается и открывает двери прямо напротив Башен. Все пассажиры чинно поднялись и гуськом вышли в заднюю дверь.
Автобус тут же поехал, но я успела увидеть, что они такой же ровной цепочкой пошли к Башням и, кажется, зашли в подъезд одной из них. Мертвяки, поняла я.
Это было здешней легендой - некие люди, которые строили эти дома для какой-то военной конторы, когда случился Катаклизм.
Катаклизмом в истории Города называлось некое странное событие, после которого он из обычной Москвы превратился в Город - место очень похожее на Москву по многим деталям: названиям и местоположению улиц и даже целых кварталов, отдельным пейзажам и частям метро. Но место, полное самых невероятных странностей и приключений, гораздо более фантастическое, чем любой роман этого жанра. Самым страшным в нем были не грузовики-убийцы, не безумное метро или мертвяки - а именно похожесть. Разум отказывался ожидать подвоха по каждому поводу. Но здесь все было не так. Самим жителям, правда, казалось, что все нормально. Думаю, в нашей Москве им было бы не менее странно.
Автобус довез меня до моей остановки без каких-либо проблем. Это меня насторожило - здесь была некая величина неприятностей в час на одного негорожанина. И если мне уже час везло, то должно было случиться что-то особо подлое. Солнце уже клонилось к закату. Закатом здесь служила вереница гигантских дымящих труб. Я пошла в направлении своей пятиэтажки. Почему-то на улице не было ни души, хотя на часах было без пяти восемь. Поняв, что сегодня четверг, я осознала, что вляпалась в самую большую неприятность, какую только можно вообразить. Я на ходу вытащила из рюкзака нож и стала внимательно оглядываться. Потому что где-то притаился Четверговый Маньяк.
Четверговый Маньяк был бичом этого района. Он приходил каждый четверг в восемь вечера, убивал одного или двух - чаще детей и женщин - и исчезал бесследно. Никто из его жертв не выжил, поэтому никто не знал, на что он похож и как его искать. А я почему-то знала, что сегодня он пришел за моей матерью и маленькой сестрой. Стоп! Откуда это у меня сестра? Но... ладно, если на этот раз у меня в Городе есть сестра - я должна постараться ее спасти!
Послышался пронзительный детский крик. Откуда-то из двора... И тут я вошла в определенное состояние, назовем его разнос - это слово я вычитала в книге Хайнлайна. В разносе я могла не бояться многого, чего всегда боялась, могла пытаться убить кого угодно, если он угрожал кому-то, важному для меня.
Вообще могла быть настоящим героем.
Я побежала на крик. Увы, поздно - малыш лет пяти лежал около качелей с перерезанным горлом. Сзади что-то стукнуло - я мигом обернулась и успела заметить спину в кожаной куртке и прядь темно-пепельных волос. Чем-то невозможно мерзким веяло от этой фигуры, и я поняла - это он. Маньяк. И этот гад входил в мой подъезд! Я побежала следом, хотя остатки разума вопили о том, чтобы спрятаться подальше. Он легко перепрыгивал через три ступеньки - а вот я пару раз растянулась на лестнице и больно подвернула ногу. Визг открываемой двери, женский крик - о, слишком знакомый голос... Я влетела в дверь как раз вовремя, чтобы увидеть, как маньяк заносит огромный мясницкий нож над моей матерью, остолбенело глядящей на него.
Все дальнейшее произошло в несколько секунд.
Я швырнула в него часы с тумбы - здоровенные такие деревянные часы. Я попала ему не в голову, как хотела, но чуть пониже шеи. Он обернулся - у него было ужасное лицо. То есть самое обыкновенное мужское - но почему-то делалось жутко. И тогда я бросилась на него с ножом. Я даже попала - в живот, кажется, только он был здоровенный мужик выше меня на голову. И я его не только не убила сразу, но он даже не выпустил нож. Второй раз я ударила в руку, увернулась от его замаха, размахнулась еще - и он попал мне вскользь по руке.
Сразу стало горячо, выступила кровь. Я пнула его ногой в колено, коленом в пах, свободной рукой схватила за футболку - под отчаянный крик матери. Краем глаза увидела новоявленную сестру - маленькую девочку лет шести или семи, круглыми голубыми глазами взирающую на наш мордобой.
Маньяк ее тоже увидел. И, извернувшись в небывалом прыжке - а попутно получив от меня лезвием по спине - увы, только порез, - схватил ее.
А вот откуда у меня в руке оказался пистолет - я не знаю. Но он был. И я его умело навела на маньяка.
- Ну-ка отпусти ее, гад! - завизжала я. - Отпусти, а то прикончу!
Этот урод улыбнулся - все зубы были гнилыми и черными.
- А как же... Отпускаю... - И провел ножом по детскому горлу. Тишина была хуже крика, но девочка была жива. Я передернула затвор. Маньяк, кажется, поверил, что я не шучу - какие там шутки, я три года стрельбой в реальной жизни занимаюсь! - и вздрогнул.
- Отпускай, или стреляю!
Он нехотя толкнул ее в сторону и двинулся на меня. Я нажала на курок несколько раз подряд - только вот пистолет был не заряжен. А жаль... такой хороший «макаров». Я швырнула его в лицо маньяку и поднырнула под его руку в дверной проем.
- А ну попробуй возьми меня, гад!
И почему-то он купился на эту дешевую подначку... Ничего я не понимаю в маньяках - на кой ему нужна я, если есть две более безобидные жертвы? Но он ломанулся за мной - и теперь мы бежали вниз по лестнице, он за мной, я - от него. Это входило в мои планы - увести его подальше от моей семьи. А там - разберемся... Как это там в песне: «Подальше от города смерть унесем, пускай мы погибнем, но город спасем!» Вот только что мне этот Город?
Во дворе я споткнулась, в который уже раз, и упала. Зато для разнообразия прямо на кирпич. Кто-то продолжал недобро следить за моими несчастьями. Увернувшись от удара, я сделала какое-то каратистское непотребство - ударила его ногой в грудь из положения лежа, перевернулась, вскочила и ударила еще раз другой ногой. И тут я почувствовала, что в разносе мне осталось пребывать от силы минуту. А потом я буду беспомощной трусливой девочкой, ни разу не сумевшей отжаться больше пяти раз.
Я ударила его ножом в плечо, он схватил меня за щиколотку и притянул к себе. Я, кажется, начала его бить куда попало, и тут он ударил меня рукой в подбородок снизу. Я почувствовала, что теряю сознание и падаю в муторную темноту...
В муторной темноте были сильные и ласковые мужские руки.
Я очнулась уже в квартире, полулежа в кресле. Те самые руки - нет, это был не бред - умело оттирали с меня полотенцем кровь. Еще бы не умело, если это были руки врача. Руки того самого человека, к которому я ехала.
- А... а где маньяк?

4

- Какой еще маньяк, Тэри? Ты где шлялся? - Я лежу на полу, шея затекла в неудобной позе, а на бедро кто-то опирается острым локтем, попадая ровно в нервный узел. Ваниль, розовое масло, мускус. Тяжелый, липкий запах, мне он всегда кажется грязным и приторным. Альдо. С трудом разлепляю веки и вижу перед собой его физиономию. Черты лица рокового героя японской мультипликации - огромные темно-синие глаза, тонкий короткий нос, узкий подбородок. Длинные белые волосы расчесаны на пробор и падают на плечи. Он бесцеремонно улегся мне на ноги и с интересом пялится в лицо.
Глаза у Альдо тусклые, каменно-непрозрачные. Два здоровенных сапфира мутной воды. Ловлю его взгляд. На темной радужке зрачков почти незаметно, и кажется, что он слеп. Пытаюсь ввинтиться в едва уловимые черные пятнышки, но натыкаюсь на пуленепробиваемое стекло. Кто его знает, что у него на уме. И есть ли там вообще ум.
Альдо не любит, когда ему пристально смотрят в глаза. Он отводит взгляд и, облизывая губы, проводит рукой по моему бедру. Нормальный способ прекратить не нравящуюся ему ситуацию или перевести не устраивающий его разговор на другую тему. Я резко сажусь и толкаю его в плечо.
- Отвали, малыш. Где Кира?
- А? Предпочитаешь тенников? А как насчет втроем?
Я пропускаю мимо ушей давно знакомую мне клоунаду. Встаю, чувствуя себя как-то неловко и неуютно. Словно бы со зрением у меня не в порядке - предметы кажутся маленькими, пропорции - искаженными. От этого кружится голова. Альдо сидя наблюдает, как я, пошатываясь, протираю глаза, и улыбается.
Комната выглядит странно, точнее - почти никак. Словно операционная или еще не обжитое помещение. Кафельный пол - крупные белые плиты, белое же покрытие стен, довольно странное: металлические пластины, выкрашенные эмалью, состыкованы между собой, как доска-вагонка. Ими же покрыт потолок. И в довершение всего - десяток здоровенных ламп дневного света. Единственная дверь и ни одного окна. Запах дополняет картину - карболка, озон. Кого оперировать будем, мысленно интересуюсь я у наших апартаментов. Ответа, разумеется, нет.
В этом царстве белого света и прямых углов находиться совершенно невозможно, и, прищурившись, я иду к двери. Ручки нет, открывается она внутрь. Пытаюсь поддеть дверь пальцами - без толку. Нет и замочной скважины. Стучу костяшками пальцев - металл. Едва ли мне удастся ее выбить.
- Заперто, - кокетливо говорит Альдо из-за моей спины. - Волшебное слово надо знать.
Я оборачиваюсь и понимаю причину странностей со зрением. У предметов вовсе не поменялись пропорции - просто я выше, чем привык. Долговязый Альдо мне сейчас ровно по плечо - я смотрю сверху вниз на его пробор.
- Ну так скажи.
Альдо смотрит на меня своими пустыми синими ледышками, обрамленными длинными ресницами, опять облизывает губы. Комедию «я вас всех так хочу» я наблюдал две или три сотни раз. Не знай я точно, что ничего, кроме эпатажа, за этим не стоит, я мог бы переступить через свои предпочтения и устроить ему маленькую Варфоломеевскую ночь. Чтоб неповадно было. Но это общеизвестный факт - Альдо кажется остроумным и изящным приставать ко всем подряд. Особенно ко мне или Лаану, заранее зная, что ничем страшным для него это не обернется.
Что здесь остроумного или попросту экстравагантного, я не могу взять в толк все то время, что знаком с ним.
- Не скажу, - улыбается белобрысая тварь, - пока не поцелуешь.
У меня спросонья болит голова, перед глазами стоят картины недавнего похода за новую завесу, и я еще помню некоторые показавшиеся мне странными эпизоды - Катаклизм, мертвяков, себя в качестве гостьи Города, странные представления о «настоящей» Москве. Мне хочется обсудить это с Лааном, самым мудрым и знающим из всех Смотрителей. И треп и шутки Альдо мне сейчас как кость в горле. Но он не понимает.
Беру его за шкирку, как нашкодившего щенка, с размаху прикладываю о дверь спиной. Другой рукой приподнимаю за острый подбородок. И с удивлением понимаю, что мне это нравится. Он слабее меня и мельче, трепетный тонкий мальчик из анимэ, почти девочка. Я могу сделать с ним все что угодно. Альдо колотит меня по груди - я перехватываю обе его руки, удерживаю над головой. Глядя в испуганное лицо, легко забыть, что он - парень. Слишком тонкие черты, слишком явная слабость в очертаниях приоткрытого рта. И - страх. Страх уравнивает всех, страх пахнет кровью и холодным потом и еще мускусом - запахом Альдо. Мне нравится этот запах. Должно быть, вкус еще лучше.
- Сейчас поцелую, - смотрю я на тонкие губы, представляя, как прокушу нижнюю и буду слизывать кровь. Зрачки его расширяются, делаются заметными на поблекшей от испуга радужке, и это смешно.
Все это я уже видел в каком-то мультфильме, и мне становится тошно и муторно.
Веду себя как глупый подросток. С кем связался...
- Отпусти... - просит он. - Ну, Тэри, пожалуйста.
- Что, мартышка, лопнуть боишься? - Я не стал бы его отпускать, я бы потратил пару часов на то, чтобы хорошенько помучить давно и прочно доставшего меня придурка. Но есть более важные вещи.
- Ну я же пошутил... Тэри...
- Открывай. - Я отпускаю его запястья, отхожу на пару шагов и брезгливо вытираю руки о свитер. Колючая шерсть щекочет ладони. Цвет - черный, отдых для глаз в этом белом кошмаре, и я разглядываю вязку на рукаве, пока Альдо суетливо колдует над дверью.
Я мог бы выбить ее сам, наверное. Небольшое усилие снесло бы хитроумное заклятие, наложенное Альдо на замок. Но совершенно не хочется тратить на это время и силы. Вообще не нужно было засыпать, если на то пошло. Все ждали меня. Мы могли бы уже покончить с неприятным делом и мирно разойтись - но вот унесло же меня непонятно куда, непонятно как.
По следу - запаху аниса - нахожу Лаана. Они с Кирой опять распивают чаи на кухне. Тенник оглядывает меня, хмыкает и подмигивает. Я с трудом понимаю, что он имеет в виду. Для меня так же естественно меняться с каждым визитом за эту завесу, как для Лаана быть постоянным или для Киры - слухачом. Тэри-перевертыш, зовут они меня. Поначалу это порождало путаницу, но не узнать Смотрителя невозможно, приди он хоть зеленой креветкой или оранжевым осьминогом.
Не внешность делает нас тем, что мы есть.
- А где Альдо? - интересуется Лаан.
- Там, - показываю себе за спину, - от любви отдыхает.
- Серьезно? - Лаан удивляется.
- Да нет, конечно. Но на этот раз он был близок, как никогда.
Резкая струя полыни, тень липового цвета и меда - за моей спиной материализуется Хайо. Везунчик всегда приходит наяву, ему нет нужды засыпать и просыпаться уже здесь. Оборачиваюсь, чтобы полюбоваться. Пока еще прозрачный силуэт - но вот он наливается красками, становится плотным. Еще несколько секунд - и Хайо перед нами во всей красе. Коренастый, крепкий, бицепсы едва умещаются в узкие рукава майки. Длинная челка и накоротко состриженные виски и затылок - забавная прическа.
- Ты вовремя пришел, - улыбаюсь я и протягиваю руку. - Есть разговор.
Лаан наливает в кружку чаю, плещет вина из бутылки.
- Скажите, други мои, кого из вас заносило за такую завесу... Как бы это описать-то... оказываешься не Смотрителем, не горожанином - гостем. Техника агрессивная, заводы огромные, взрывается что-то. Автобусы носятся как полоумные, зомби какие-то по городу шляются. Средь бела дня - целая группа зомби-рабочих...
Хайо задумчиво качает головой. Кира усмехается, отставляет кружку.
- Положите все руки на стол.
Мы складываем ладони правых рук в стопочку, Кира вытаскивает мою и располагает поверх остальных, свободной рукой держит меня за запястье.
- Вспоминай.
Я вспоминаю - получается не очень, но Лаан и Хайо прикрывают глаза и словно погружаются в сон. Под веками двигаются глаза. Я уже видел, как работают слухачи, но еще ни разу не видел, чтобы один тенник одновременно снимал картинки и показывал их сразу двоим. Сижу - дурак дураком, чувствуя, как пульсирует кровь в горячих пальцах Киры.
Наконец оба «просыпаются», встряхиваются, с интересом смотрят на меня.
- Это же инициирующая завеса, - с легким удивлением говорит Хайо. - Мы все там были поначалу.
- Все, да не все, - говорит Лаан, чуть улыбаясь.
Хайо вскидывается, смотрит на него. Я бултыхаю ложечкой в большой глиняной кружке - черной с белыми иероглифами, - недобро смотрю на Лаана. Никто не просит его рассказывать мои маленькие секреты. Это мое дело и мое право. Лаан невинно улыбается - не волнуйся, мол, я и не собирался, и продолжает рассуждать вслух:
- Ошибиться мы не могли, конечно. Только странная она у тебя, Тэри, какая-то. Ну очень странная.
- В чем именно странность?
- А ты сам не заметил? Там искажена информационная сетка...
Я провожу рукой по затылку. Коротко состриженные волосы приятно щекочут ладонь, упруго пружинят под прикосновением. Информационная сетка, значит, искажена. Сетка влияет на облик завесы, во многом определяет его. Если в ней что-то сдвигается, сдвигается и на самой завесе. Немаленькая часть нашей работы посвящена именно этому - выправлять не материальную, а информационную структуру. Обычно этим занимается Хайо, мы только помогаем. В некоторых случаях я могу разобраться и сам. Но этот кажется слишком уж запущенным.
- Это точно, - соглашается Хайо. - Что тебя туда занесло?
Оказывается, какую-то часть своего рассуждения я произнес вслух.
- Не знаю... Ладно, пес бы с ней. - Мне не хочется прекращать разговор, кажется, что в этом путешествии есть что-то очень важное. Но аргументов в пользу этой важности нет и не предвидится. Если удастся - вернусь туда, разведаю прицельно, что там происходит.
- Я туда потом спущусь с тобой. Разберемся, починим. Может быть, просто наплыв новичков. Или какой-нибудь яркий талант там поигрался... - задумчиво говорит Хайо и еще раз повторяет: - Разберемся...
- Что у нас со временем? - спрашивает Лаан.
- Еще часа два - и пора, - решает Кира.
На морде тенника легкая задумчивость, он косится на меня, будто жует какую-то важную информацию и раздумывает, плюнуть ею в меня или я могу пока пожить спокойно.
- А Альдо где? - Без белобрысого на зачистку идти бесполезно.
- Там, вторая дверь направо по коридору. Нуждается в утешении.
- Что с ним еще случилось?
- Просил любви и ласки. Едва не получил.
Хайо закатывает глаза. Утешать приятеля, который уже впал в параноидальный бред по поводу моей персоны - это предсказуемо, - и будет считать, что все в сговоре со мной - и это предсказуемо, - придется именно ему. Каким чудом у Хайо раз за разом получается сделать из капризного кошмара вполне работоспособную боевую единицу, знает только сам Хайо.
Он удаляется, а мы остаемся на кухне втроем. Я разглядываю в новехонькой блестящей ложке свою морду. Черные волосы сострижены под машинку, синие от щетины щеки, нос с горбинкой. Типовой террорист кавказской национальности. Смотрю на Лаана - сейчас мы с ним полная противоположность, инь и ян. Он белокожий, длинные волосы светло-пепельные, перехвачены по лбу кожаным шнурком. Голубые глаза, короткая борода от уха до уха. В мочке уха - толстая шелковая нитка, с нее свисает какая-то позеленевшая от старости монетка. Настоящий викинг.
Внешность Смотрителей хорошо отражает характер. Мультипликационный Альдо - манерный и капризный, крепыш Хайо - надежный и справедливый, медведь Лаан - флегматичный и рассудительный, но в бою - берсерк. Полная и плавная в движениях Витка - лучший целитель, каких мне доводилось видеть, бесконечно добрая и терпеливая. Лик - тоже целитель, но в традициях фэнтези - тонкий, нервный, со здоровенными внимательными глазами и впалыми щеками. И характер у него соответственный - он фанатик, но фанатик по-хорошему. Один я, Тэри-перевертыш, не пойми что, всякий раз - разный, и по виду, и по характеру. И только Городу ведомо, зачем я нужен такой.
Лаан говорил, что я перевертыш, потому что работаю за двоих. Смотрителей должно быть семеро, но после гибели Келли и Ранэ двоих новых пока не нашлось. Это было еще до меня, и я только по обрывкам рассказов знаю, какими они были. Пара не разлей вода, всегда вместе. Они и ушли вместе - Ранэ погиб на зачистке, и Келли отправилась следом за ним по своему выбору. Теперь они уже легенда. После них Город выбрал меня - и превращает во что хочет.
Впрочем, все это только наши догадки.
Объективная же реальность в том, что мне предстоит участвовать в зачистке. Должно быть, поэтому мне и вспомнились Келли с Ранэ. Нам предстоит обезвредить самую грязную и опасную ветку городского метро - пройти от начала до конца, изводя или отпугивая всю пакость, что завелась там.
Беру книгу, лежащую на подоконнике, глажу по кожаному переплету. Книга - неотъемлемый атрибут нашей кухни, но еще никому не удавалось прочитать ее от начала до конца. Текст меняется каждый день. На этот раз - сборник коротких сказок. По сказке на страницу. Открываю на своей любимой, тринадцатой. Сказка коротенькая, как раз успею прочесть и допить чай.
«... Он был наемник, солдат удачи. Он прошел континент от края до края, и дорогой его была война, и война была его жизнью, хлебом, вином и сном. Воздухом и болью, землей и удачей его была война. И он устал от войны, и виски его покрыла седина, лицо - вечный загар, а тело - шрамы.
Она была молоденькой девчонкой из обычной семьи. В меру избалованной, в меру - внимательной к кому-то, кроме себя. Она неумела ничего особенного, она не была чем-то необыкновенным. Она была привлекательна свежестью молодости и обаятельна еще детской мягкостью.
Они не должны были встретиться - но все же встретились в каком-то парке. Она заговорила первой, спросив сигарету.
До утра они бродили по темным улицам города и вместе встретили рассвет, и он подстелил на набережной свой истрепанный всеми ветрами войны китель, и солнце медленно и величаво всходило над заливом.
Когда блистающая алая дорожка прочертила к ним свой путь, их губы впервые встретились.
«Останься!» - сказала она утром следующего дня, впервые просыпаясь не одна.
И он остался.
Ночью им снились сны. Ей - поля, усыпанные цветами. Ему - гарь и пепел и лица товарищей, к которым он не вернулся.
Каждое утро они просыпались в очень разных мирах. Каждый вечер засыпали, пытаясь проложить дорожки друг к другу. У них даже получалось.
Но чем дальше - тем реже.
«Отпусти!» - сказал он как-то утром.
«Куда же я отпущу тебя? Скоро родится наш ребенок.. . » - ответила она.
Ей снились поля, усыпанные тюльпанами и ландышами. Ему - горящие города и падающие на землю самолеты.
Они жили вместе.
Долгие, долгие годы...»
М-да, ну и фантазия у автора. Такой маленький кошмар на двоих. У людей такое случается сплошь и рядом, и многие называют это счастьем. Интересно, кто пишет эту книгу? Если верить Хайо - сам Город. Охотно верю - таких историй Город видел миллионы, а люди рассказали бы ее по-иному. И тенники тоже - если бы вообще заинтересовались таким сюжетом. Сказка грустная и страшная, она мне нравится, и я надеюсь запомнить ее - может быть, кому-то будет интересно ее услышать. Хотя я всегда был паршивым рассказчиком.
Возвращается Хайо, ведя за руку вполне спокойного и сияющего дружелюбием Альдо. Всю жизнь пытаюсь понять, что крепыш с ним делает. По голове гладит? Морду бьет? Трахает? Пес их разберет, но результат - налицо. Как всегда. Здесь ничего не меняется - ни отношения Смотрителей, ни проблемы, наваливающиеся раз за разом. Мне холодно и муторно, словно под ребра насовали снега и он никак не растает. Даже слегка подташнивает. Неяркий свет на кухне режет глаза, как нож. Хочется закрыть глаза и уйти прочь, на одну из первых завес. Забраться под одеяло с книгой или попросту с сигаретой, включить обогреватель и не думать ни о чем...
- Нашел время, - шипит Кира и, вставая сзади, кладет мне руки на плечи.
Ладони горячие, словно по венам течет крутой кипяток, и я подставляю затылок под массирующие прикосновения. Кажется, он знает все энергетические точки на моем теле - пальцы попадают ровно туда, куда надо. Но легче мне не делается - за минутным облегчением приходит волна тошноты и озноба.
Кира настораживается, я чувствую это по движениям рук. Что-то ищет у меня в волосах, внимательно перебирая пряди. И, наконец, выуживает то, что искал, больно дернув, вновь шипит и кладет находку на стол перед нами. Тонкая черная нить, чуть потолще волоса, извивается на столе, сворачиваясь в петли.
Колдунка.
Маленькая магическая нить работы тенников, энергетический паразит.
- Где ты это подобрал? - брезгливо спрашивает Лаан.
Вспоминаю, с кем общался в последнее время. Из всех присутствующих только Кира имел возможность подсунуть мне эту дрянь. Но это абсурд даже для тенников, погрязших в интригах и сложных заговорах. Сам подсадил, сам выловил?
Мне делается совсем не по себе. Колдунка отцепилась от меня, но успела высосать почти всю энергию. Еще немного - и я мог бы на долгие месяцы забыть о возвращении на эту завесу. Или оказаться чуть покрепче и свалиться на зачистке. Возможно, уже навсегда.
- Кира, ты можешь определить хозяина? - спрашивает Хайо.
- Могу, - кивает тенник.
- Это долго?
- Да нет, я и так уже его знаю. - Кира морщится, будто глотнул святой воды.
- Скажи.
Кира молчит, стоя у меня за спиной, и вдруг осторожно просовывает ладонь мне под мышку. Я оглядываю приятелей. Хайо напряженно ждет ответа, на лице только любопытство, весьма злое. Лаан смотрит на колдунку, словно хочет испепелить ее взглядом. И только у Альдо на лице что-то странное. Любопытство, но и... тревога? Страх?
«Тебе решать», - чувствую я в виске голос Киры. Не сразу понимаю, что именно решать. Наконец до меня доходит: называть ли Кире вслух имя того, кто это сделал. И вдруг я вспоминаю - пробуждение, локоть на бедре, Альдо в одной комнате со мной.
Ай да белобрысый, ай да сукин сын!..
Но - зачем?
И что делать дальше? Брать его на зачистку - рыть себе яму. Не дотянулся здесь - найдет, как подставить там. Идти без него на зачистку - перспектива весьма неприятная. А зачем тенники послали к нам Киру? Или он сам пришел, что куда больше похоже на правду. Чтобы компенсировать отсутствие Альдо в команде? Голова пухнет от вопросов.
Я упираюсь взглядом в стену кухни и начинаю считать квадраты на черно-белой плитке. Четыре по вертикали, четыре по горизонтали. Итого восемь белых и восемь черных квадратов. Десять, двенадцать... двадцать пять плиток по вертикали. Счет немного успокаивает, и я перевожу глаза на своих приятелей.
- Это Трибунал... - сокрушенно говорит Хайо, и мне кажется, что он догадался обо всем чуть раньше меня.
- Почему Трибунал? - прикидывается дурачком Альдо.
- Потому что если один Смотритель покушается на другого, собирают Трибунал. Обычай такой... - спокойно напоминает Лаан.
- А почему Смотритель? Это небось тенники, это же их штука.
Кира напрягается, острые когти впиваются в мой бок. Промолчать стоит больших усилий, но я прижимаю локтем его ладонь к себе - «молчи!».
Для Трибунала не хватает кого-то третьего. Жертва, обвиняемый и обвинитель уже есть, но для вынесения решения нужен еще один Смотритель.
- Ладно, - говорю я. - Разберемся с этим после зачистки. Альдо, можешь отдыхать.
- То есть? - хлопает длинными ресницами обвиняемый.
- Ну, я с тобой не пойду.
- И я, - сурово говорит Лаан.
- Ребята, вы с ума посходили? - бледнеет Альдо до синевы. - Вы на меня думаете?

Предыдущая страница 3 Следующая страница


Мир не меч 4

Сейчас он совсем нормальный, и глаза у него живые, в них обида и гнев и даже сверкают слезы. Такое искреннее возмущение - я завидую его актерскому дарованию. Мне так противно, что даже говорить и делать ничего не хочется. Какая сволочь! Нужно было его тогда хотя бы избить за этот фокус с дверью. Я смотрю на свои руки и пытаюсь удержаться в положении сидя. Идея избиения кажется все более и более привлекательной.
Чувствуя мое напряжение, Кира давит на плечо. Хайо смотрит на приятеля так, словно впервые его увидел. Еще бы - столько лет дружбы, и вдруг узнаешь, что приятель ничтоже сумняшеся способен вытворить такой милый фокус. Лаан спокоен - самый старший из нас, должно быть, видел и не такое.
- Подержите-ка его, ребята, - говорит вдруг Кира.
Лаана и Хайо дважды просить не надо - пара секунд трепыхания, и наш подозреваемый зафиксирован на полу. Кира подходит к нему, щекочет когтями под подбородком - Альдо аж зеленеет от страха и отвращения. Но тенник вовсе не решил отомстить за недавнее. Он проводит руками над телом белобрысого, неторопливо, словно ищет что-то. И находит - в кармане джинсов. Крошечный, с почтовую марку, клочок обугленной по краям бумаги присоединяется к нити колдунки на столе.
- Еще и марочка, - вздыхает Лаан. - Прямо коллекция дряни...
- Отпустите придурка, - командует Кира. - Где ты был между тем, как получил по чайнику и вернулся?
Альдо лепечет что-то невнятное, потом начинает говорить громче. До меня доходит медленно и плохо, а вот Кира моментально узнает в описаниях что-то, хорошо известное ему. И мне, судя по пристальному взгляду желтых глаз. Не сразу я понимаю, что Альдо описывает ту же завесу, на которой побывал я. Он плохо помнит, что с ним было. Какой-то обряд в подвале, беготня по подземке...
- Что за обряд? - спрашивает Кира. - Говори...
- Я не помню, - страдальчески морщится белобрысый. - Вылетело из головы начисто. Недолгий... темно было. Мне показалось - забавно. Я не видел никого в темноте, только чувствовал. Мне было очень странно...
- Что ты имеешь в виду? - задает вопрос Лаан.
Хайо кладет белобрысому руку на плечо, одобряюще похлопывает, и тот продолжает. Я вижу, что он искренне старается вспомнить, что же с ним приключилось, - и не может. И это не простая дыра в памяти. Чем больше Альдо сосредоточивается, тем страшнее ему.
- Я не чувствовал себя. Вообще. Не знал, кто я, где. А потом меня толкнули в спину. И я очнулся уже здесь, - выговаривает он, наконец.
Вид марочки на столе, как ни странно, радует меня, как новый нож или пирожки Витки. Альдо дурак, и марочку вместе с колдункой ему кто-то подкинул. Неудивительно, что он так плохо все помнит. И не помнит, как подсадил мне колдунку. Собственно, это и не он, а программа марочки - еще одной штуковины тенников, заставляющей обладателя выполнить какое-то действие незаметно для себя. Другое дело, что у пакостника эта идея не вызвала особого морального протеста - а то могла бы и не сработать. Но таков уж Смотритель Альдо. Подлость Городу тоже нужна, и не нам судить - зачем. Гляжу на Альдо, поднимающегося и отряхивающегося с виноватой покаянной мордой. Удивительно, что это ходячее недоразумение, подобие неуподобия, как говорит Лик, - наш лучший боец. Любой, включая Витку, может отколошматить его голыми руками. Ну, допустим, Витке понадобится сковорода или скалка. Тем не менее, на зачистках все мы не годимся ему в подметки. Ползунов и плесенников он просто выжигает взглядом, да и с оглоедом может выйти один на один.
- Тэри, прости, пожалуйста! - Виновник безобразия становится на колени и берет мою ладонь, прижимает к щеке. Так, сейчас здесь будет покаянная сцена. Надеюсь, без лобызания ботинок обойдется?
- Встань. - Говорить мне по-прежнему трудно, в легких клокочет не выплеснутая ярость.
- Тэри, ну пожалуйста...
«Ну, Тэри... ну пожалуйста...» - и так по двадцать раз в месяц. Сначала что-то натворить, потом умолять о прощении. Город, Город, за что нам этот крест?
Голова кающегося грешника утыкается мне в колени. Еще мгновение - и здесь будет труп.
- Встань, придурок! - рявкает Кира. Поднимается моментально. Нужно взять на вооружение этот тон. Действует безотказно.
- Все. Пьем чай и идем, - подводит итог Лаан.
Невесть какая по счету кружка в меня уже не умещается, и я провожу время, кайфуя и плавясь под руками Киры. Он разминает мне шею и плечи, потом принимается за затылок, и минут через пятнадцать я совершенно оживаю и даже обзавожусь шальной бодростью, которая очень пригодится на зачистке.
- Хотите, я расскажу вам сказку? - неожиданно спрашивает он.
Лаан и Хайо переглядываются, потом дружно кивают. Сказки тенников - вещь интересная. Они очень странные, мало похожи на наши, и понять их сложно. Но слушать - одно удовольствие.
Кира, не прекращая массаж, начинает, низко и нараспев:
- Идущий и Смерть встретились на середине пути, и Смерть шла своим путем, а Идущий - своим...
На перекрестке четырех дорог, где не бывает случайных встреч, увидели они друг друга и не смогли свернуть с путей своих. И взглянул Идущий на Смерть, и увидел прекрасную юную деву, и с тех пор глаза его не могли смотреть на прочих женщин, ибо лик Смерти был запечатлен в его сердце. И взглянула Смерть на Идущего, и переполнилось сердце ее болью, ведь Смерть, как и все мы, чувствует боль и даже чувствует ее больше и сильнее нас, ибо у каждого, кому приносит утешение, забирает она боль, но некому забрать боль у Смерти. Ибо она не могла ни забыть Идущего - ничего и никого не забывает Смерть, - ни остаться с ним, ибо она только проводник между мирами и лишь ненадолго может стать попутчиком любому из живых. А Идущий показался ей прекрасным рыцарем, никогда еще она не встречала подобных ему.
Было время полной луны и первых заморозков, время, когда у Смерти так много заботы - забрать души цветов и трав-однолеток, приласкать палую листву и утешить ветви, лишившиеся потомства. Приближался праздник Открытия Дверей, на котором без Смерти не обойтись никак - кто еще удержит двери открытыми? Кто еще встанет на пути призраков Пустоты, стремящихся войти в Город? Никто, кроме Смерти - ибо только у нее и ее предстоятелей достаточно сил встречаться лицом к лицу с тварями Пустоты и, отпуская за Двери ушедших, не пропускать гостей из бездны. Взгляд Смерти и есть сама Смерть, и редко задерживает она взгляд на ком-то, лишь на тех, кто должен уйти за ней.
Было время злой луны и смерти цветов, время, когда Идущему нельзя оглядываться и поднимать глаза к небу и нельзя прислушиваться к шелесту палой листвы под ногами, ибо заворожит его луна, заманят сладкой песней опавшие листья, и уйдет он в Пустоту, и вернется уже не собой, а воином ее, могучим и страшным в силе своей. Кто тогда устоит перед ним, если возьмет он в руки меч Пустоты и поднимет руку в сияющей латной перчатке, призывая себе на службу легионы тварей? Вот потому-то и смотрит Идущий только вперед, что бы ни увидел он, чего бы ни возжелали глаза его. И поет он песню Дороги, но никто не слышал ее, а тот, кто слышал, не может рассказать, ибо сам становится Идущим, и удел его - странствия. А Идущие не рассказывают о пройденном пути.
И взглянули они в глаза друг другу, и, обменявшись поклонами, прошли мимо друг друга, и у каждого в сердце были боль и печаль. И покрылись поволокой слез глаза Смерти, ибо не хотела она ничего больше, только перестать быть собой, измениться, стать смертной женщиной и уйти вослед Идущему. И упали под ноги Идущему две тяжелые слезы, ибо готов он был отдать и путь, и песню за возможность стать спутником Смерти или предстоятелем ее, чтобы хоть иногда видеть свою богиню и возлюбленную. Но закон был против них, и, расточая влагу слез, пошли они своими путями, ибо судьба превыше чувств, а долг превыше боли. И хватило им сил не оглянуться друг на друга.
Но видели их небо, и луна, и звезды, и стены домов, и стали говорить друг другу, звезды - башням, луна - каменным мостовым, а небо - каплям росы: для чего эти двое делают себя несчастными? Есть ли в жизни что-то превыше любви? Что такое судьба - лишь исполнение предначертанного, сказала луна, следуя своим путем по небу, и не зависит от нас оно, и сбудется только то, чему быть. Что такое долг - ответили звезды, сияя холодными осколками хрусталя, лишь то, что называем мы им, и кто знает, не ошибаемся ли мы, отказываясь во имя этого пустого слова от счастья и радости.
Из капель росы, лунного света и сияния звезд, инея на стенах домов и усмешки неба встали перед Идущим и Смертью два зеркала. Взглянули они в зеркала, но увидели там не только себя, но и друг друга, ибо волшебством были созданы те зеркала. И вышло так, что оглянулся Идущий, и увидел в зеркале не только возлюбленную свою, но и луну, и заворожила его луна, ибо в том была его судьба. И разверзлась перед ним пропасть Пустоты, и клубящийся мрак объял его, а в руку лег клинок Бездны. Легионы тварей, ждущих приказов, встали за его спиной, а Идущий протянул другую руку к Смерти, ибо хотел видеть ее рядом с собой, спутницей и помощницей в грядущей битве живого и мертвого.
Взглянула в зеркало и Смерть, увидев там страшное, и подняла голову в тоске, и отерла слезы с глаз, и хотя сердце ее разрывалось от боли, взглянула в глаза возлюбленному, и долог был тот взгляд, дольше всех тех, что дарила она приходящим из-за Дверей, ибо в том был ее долг. И отшатнулся Идущий, не выдержав того взгляда, и выронил клинок, и закрылась жадная пасть бездны, поглотив его, но не коснувшись Города.
Подняла Смерть голову и скользнула взглядом по луне и звездам, по небу и домам, но не было в ее взгляде упрека, ибо что проку говорить с теми, кто забыл о судьбе и долге? Но не задерживала она взгляд ни на глупой луне, ни на наивных звездах, ибо тот, кто знает судьбу и долг, следует своему предназначению и не таит в сердце ненависти к тем, кто лишен этого дара. И пошла Смерть дальше, ведь у нее было так много забот - забрать души цветов и трав-однолеток, приласкать палую листву и утешить ветви, лишившиеся потомства. А слезы сохнут на ветру и не способны остановить того, кто следует своим путем...
Это был намек, понимаю я. Это был большой и важный намек для нас всех - стоит ли устраивать судилище над Альдо после зачистки? Нет, не стоит. Он ни в чем не виноват, он только исполнитель чужой воли, а заказчик даже не поинтересовался, хочет ли тот ее исполнять. Его даже не просили - его сделали инструментом.
Ребята выходят в коридор. Мы с Кирой на минуту остаемся вдвоем на кухне.
- Ты запомнил его рассказ?
- Да, - кивает тенник.
- А след взять сможешь?
Кира еще раз кивает, стучит когтем по черному прямоугольнику марочки.
- Я знаю, что нужно сделать, чтобы эта дрянь начала говорить.
- Значит, после зачистки Альдо можно отпустить?
- Разумеется. То есть, если хочешь, можешь набить ему морду. Но к интересам следствия это отношения иметь не будет, - подмигивает мне Кира.

5

Веткой метро этот длиннющий тоннель называется только в шутку, никаких поездов здесь нет, и даже рельсы не проложены. И это хорошо - я смутно представляю себе длину тоннеля хотя бы на нижних завесах. Километров сорок? Шестьдесят? В общем, такую ветку мы бы не вычистили в один прием никогда. А здесь - часа на три работы, если не подвернется какой-нибудь особо грязный участок.
На самом деле это даже не тоннель, а основной ход лабиринта шириной метров восемь. Потолок метров пять. Через каждые два-три шага - боковые ходы, а то и просто проломы в бетоне стены. Куда они ведут, знают только нижние тенники, те, что похрабрее. В этих тоннелях постоянно заводится такая дрянь, что соваться сюда ни в одиночку, ни компанией не рекомендовано. Воздух сырой и плотный, дышать им неприятно - припахивает гнилью и разлагающимся белком. Под ногами журчит вода, и я радуюсь, что на мне тяжелые армейские ботинки с высокими берцами.
Мы идем в две шеренги - впереди Хайо с Альдо, сзади остальные. Я напряжен до спазмов в шее. Мое дело - чувствовать каждого из четырех спутников как себя, и если один не успеет сказать что-то вслух, передать остальным, не пользуясь медлительной речью вслух. С каждого я считываю очень многое и большую часть отбрасываю - дурное настроение Хайо, азарт Альдо, настороженность Киры, брезгливое отвращение к окружающему, исходящее от Лаана. Пока что мне нечего делать.
Альдо вычищает стены тоннеля. Плесень и мхи сами по себе безопасны, но служат источником питания для более опасных тварей, а те - для крупных хищников. Кормовую базу нужно уничтожать на корню, а Альдо это почти ничего не стоит. Он просто смотрит на заросли, и они, треща и поскрипывая, выгорают, распространяя резкий запах. На сей раз наш красавчик настолько сконфужен недавним происшествием, что обходится без спецэффектов. Когда он в ударе, по тоннелям льются потоки бледно-голубого света, а нечисть сгорает, разбрасывая цветные искры, как фейерверк. Такая - тихая и спокойная - работа мне куда больше по вкусу. Я выжигаю те участки, что Альдо не заметил. Это очень просто - достаточно представить себе ореол пламени вокруг плесени, захотеть, чтобы она загорелась. На самом деле я даже и не задумываюсь, как у меня это получается, - привык.
Так мы проходим километра три или четыре, потом тоннель резко ныряет вниз. Это один из самых противных участков синей ветки. Дальше придется идти в лучшем случае по колено в мутной грязной воде. Или по пояс - как повезет. Везет редкостно - воды едва по щиколотку.
- Мы осушали на прошлой неделе, - говорит Кира, чувствуя мое удивление.
- Здорово. Всегда бы так...
В отводках тоннеля, где воды поглубже, плещется какая-то мелочь. Прислушиваюсь. Парочка «пираний» - тварюшек размером с ладонь, и как раз на длину пальцев - зубастая пасть. Почти безобидная дрянь, если не ходить босиком. В принципе они даже полезны - жрут личинки ползунов; но Альдо экологические концепции не волнуют, и «пираньи» отправляются в свой рай.
- Впереди стая ползунов, - говорит Кира, и я делаю его негромкий голос слышимым для остальных.
- Сколько? - не поворачиваясь, спрашивает Альдо.
- Восемь.
Я роняю челюсть - до сих пор мы видели стаи в три-четыре штуки. Это неприятно, но не смертельно - парочку взял бы на себя белобрысый, по штуке Хайо и Лаану. А восемь - это уже серьезная потасовка.
Ползуны - этакие тритоны-переростки, но зубы и когти у этих «тритонов» скорее львиные, а хвостом полутораметровая тварь запросто сбивает с ног взрослого человека. Может, Лаана и не собьет, и меня сейчас - а остальных запросто. Вдобавок плевок ползуна может ослепить на несколько часов, и боль адская. Мне раз довелось попробовать.
- Троих я сделаю, - цедит сквозь зубы Альдо. - Если напролом не пойдут, добью и остальных.
Лаан вздыхает.
- Не выкладывайся. Еще будет оглоед. Этих мы сами успокоим.
В руке у меня - пистолет незнакомой марки, здоровенный. «Беретта»? «Глок»? Не знаю, никогда не был силен в оружии. Отличу только «Макаров». Это не мешает мне попадать в цель при наличии желания. Какой калибр у пистолета - я не представляю, но есть ощущение, что пуля размажет мозги ползуна по стене. Одна досада - у них, как у древних динозавров, два мозга. Один в голове, другой где-то в пояснице, и попадание в голову не гарантирует неподвижности жертвы. Мы догоняем первую пару, и Кира, положив руку нашему вечному герою на плечо, отводит его за мою спину. В рукопашную Альдо не ходит, а сжигать ползунов может и из-за наших спин, лишь бы видел объект. А я ему покажу, даже если кто-то загородит собой.
Стая, по закону подлости, прет именно напролом - трое в первой колонне, трое во второй, двое последних от нетерпения аж забегают на стенки тоннеля. Зрелище сюрреалистическое, как в дурном сне. Или хуже - как в дешевой компьютерной игрушке. Отличие одно - монстр из игры не плюнет в глаз с монитора, не собьет с ног хвостом и не вцепится в ногу десятисантиметровыми зубами.
А жаль. Может быть, это отбило бы у многих любовь к такому времяпрепровождению. Говорят, что городская нечисть принимает те формы, которые приносят сюда обитатели. Это их кошмары, их выдумка.
Головы бы отрывать таким фантазерам!
Я стреляю, обнаруживая в наименее подходящий для таких открытий момент, что у пистолета отдача, как у слонового ружья. Меня разворачивает градусов на девяносто и прикладывает спиной о стену тоннеля. Второй выстрел уходит в стену, сантиметрах в тридцати от мишени, но первый я положил точно в ямку на груди ползуна. Там как раз проходят связки и сухожилия суставов передних лап - анатомия у них бредовая, под стать внешнему виду. Бегать и прыгать у него уже не получится. Хайо в прыжке бьет второго ногой под подбородок - раздается чвакающий звук. Сломана шея или что-нибудь еще, но точно - жизненно важное. Хайо большой мастер этих штук в стиле Жан-Клода Ван Дамма, но в отличие от киноактера умеет убивать с одного удара. Третий атакующий оплывает с булькающим шипением, словно вбежал в струю пара из котла. Работа Альдо. Вонь омерзительная, но мне не до нее - одна из тварей взбегает по стенке и хочет запрыгнуть на плечи Лаану, лупящему короткой дубинкой очередного ползуна. Стреляю, попадаю в голову. Ошметки мозгов и костей летят метра на три, забрызгивая нас всех.
- Сволочь, - шипит Альдо, вытирая лицо рукавом, но о деле не забывает - дальний ползун, замерший в раздумьях, не сделать ли отсюда ноги, повторяет судьбу своего предшественника.
Осталось двое целых и невредимых ползунов, и один из них - крупная матерая тварь, должно быть, вожак. Он не торопится атаковать, и от Лаана, добившего свою жертву, осторожно пятится, шипя и размахивая хвостом. Второй глупее - бросается на Хайо, и наш мастер хитрых махов ногами и ударов руками решает выпендриться - подпрыгивает в воздух и приземляется ползуну на лопатки, как-то хитро бьет каблуками. Хруст и звук разрываемой плоти. Кира, стоящий в паре шагов от места схватки, аплодирует - а идущую от него волну едкой иронии я предпочитаю не транслировать. Альдо выдохся, о чем я сообщаю Лаану. Я пытаюсь догнать Лаана, чтобы быть уверенным, что не попаду в него, - и, споткнувшись, падаю. Острая боль пронзает щиколотку. Что за?..
Первый раненный мной ползун живехонек, а я забыл про него и почти наступил на морду - разумеется, он вцепился мне в ногу. Падая, я, сам не заметив, выдернул ногу из пасти - но, кажется, ботинок он прокусил. Или я сломал лодыжку - не знаю, что лучше: укус ползуна, жрущего всякую дрянь, или сломанная в начале зачистки нога. Раздумывать некогда - из положения лежа открывается прекрасный ракурс, и я палю в вожака стаи. Попадаю ему в грудь - в любимую точку. И слышу в голове настолько нелестную характеристику от Лаана, между бедрами которого пролетела пуля, что роняю пушку. Вот это я уж точно никому не передам.
За то, что я сделал, я схлопочу по морде - если не от самого Лаана, так от Киры, который матерится на жаргоне тенников. Я понимаю одно слово из трех и могу уловить один образ из пяти - но мне хватает. Действительно, дурак. Сломал ногу, не добив ползуна, и едва не угодил в Лаана.
Альдо дожигает укусившего меня ползуна, а Лаан добивает вожака, это происходит одновременно. Я сижу в луже и благодарю Город за то, что мои джинсы незаметно для меня трансформировались в кожаные штаны. Мне, по крайней мере, сухо. Нога болит сильно, икру сводит судорогой. Ко мне подходит довольный собой Хайо.
- Чего сидишь?
- За ногу тяпнули.
Круглое лицо Хайо вытягивается.
- Ну, ты... даешь.
«Идиот», - подумал он, и я как связующий, разумеется, это услышал. Но я благодарен ему за то, что он промолчал.
- Снимай ботинок. - Это подходит Кира.
Я пытаюсь дотянуться до шнурков, но судорогой уже сводит и бедро, у меня не получается ни пса. Кира сам расшнуровывает ботинок, стаскивает ботинок и носок. Зрелище не для слабонервных - видимая мне часть ступни сине-багровая, в темных пятнах. Кира кривится, выкручивает ступню - боль не усиливается.
- Не сломана. Но... - Кира прикусывает губу.
- Да что такое? - И Лаан тут, только Альдо стоит у стены, прикрыв глаза ладонями, - восстанавливает силы.
- Тебя уже кусали ползуны?
- Нет, только в глаз плевали несколько лет назад. Быстро зажило.
- Сам лечился? - продолжает допрос Кира.
- Ну да... А в чем дело-то?
- В том, что ты, Тэри, - кретин. У наших нужно было лечиться. А так - первый раз яд не страшен, второй - может и убить.
Анафилактический шок, вспоминается мне мудрый термин. Что-то такое - повторное введение вещества вызывает мгновенную аллергическую реакцию. Или я путаю... Не важно. Важнее, что моя глупость оказалась куда более серьезной, чем я подумал сначала.
- Ладно, понадеемся на то, что я сужу по тенникам, а не по Смотрителям.
Достав из кармана нож, Кира вспарывает штанину до колена. На ладонь от щиколотки нога покрыта теми же жуткими пятнами, но выше все нормально.
- Тебе дышать не трудно?
Я задумчиво делаю пару глубоких вздохов.
- Да вроде нет, нормально.
- Везунчик. Сейчас починю тебя. - Кира достает из бесконечных, видимо, карманов плоскую бутылку из-под коньяка, наполненную мутно-зеленой жидкостью, и серебряную цепочку с палец толщиной. Видно, что держать в руках серебро ему неприятно.
- Подержите его, - кивает тенник моим товарищам.
- Да я потерплю, - пытаюсь возражать, но меня никто не слушает. Хайо садится мне на колени, а Лаан, извиняясь улыбкой, одной рукой держит мои запястья за спиной, а другую положил поперек шеи. Секунд через десять после того, как Кира начинает свои процедуры, я расцениваю это как благодеяние, а не насилие. Если боль от укуса казалась мне сильной, то как охарактеризовать эту, я не знаю. Впечатление такое, что Кира пилит мою щиколотку серебряной цепочкой и поливает раны расплавленным металлом. Я не ору только потому, что Лаан всовывает мне в зубы рукав своей кожанки, и я жую его. Толстая кожа, кажется, рвется под моими укусами - мне не до того, меня выгибает от боли дугой, Хайо едва удерживает мои ноги. И вдруг все прекращается. Я даже не замечаю, что меня отпустили, сижу, мокрый как мышь, и сплевываю мелкие клочки кожи.
- Вставай, обувайся, - протягивает мне ботинок Кира. Недоверчиво смотрю на свою ногу. Все в порядке - нет следов ни укуса, ни Кириной деятельности. Кручу щиколоткой - все в порядке. Кира зло сверкает на меня глазами. Я встаю, зашнуровываю ботинок. Нога - как новенькая, но воспоминания о боли меня еще не оставили. Идти не больно - трудно поверить в это. На каждом шаге я вспоминаю, как лился кипящий металл на мою многострадальную ногу, и по спине ползет холодный пот. «Впредь поосторожней будешь», - подмигивает мне Кира. Я отворачиваюсь, сплевываю себе под ноги.
За три следующих часа мы уничтожаем еще пять ползунов - без приключений, десятка два плесенников, медлительных тварей, жрущих мох и лишайники, но оставляющих за собой потеки ядовитой слизи, без счета «пираний» и прочей мелкой пакости. Я больше не геройствую, держусь рядом с напряженным и сердитым на меня Кирой и стараюсь быть паинькой.
Зачистка близится к концу. Если забыть о моей глупости, она оказалась самой спокойной из всех на моей памяти. Это кажется странным, и чем ближе к выходу - всего-то километров пять, тем мрачнее делается Кира. У нас, видимо, одна и та же логика - сумма неприятностей на одну зачистку постоянна. И если поначалу все хорошо, а мое приключение - это мелочь, прошлый раз два ползуна располосовали Хайо когтями так, что мы едва привели его в порядок, и это тоже не считалось серьезным делом, то в конце жди особенной засады. О масштабах поджидающей нас мне и думать неохота. Может быть, обойдется?
Не обходится. Кира настораживается так, что я ощущаю воздух вокруг него как вибрирующий кисель, останавливается. Я командую остальным «Стоп!», Лаан и Хайо, по-прежнему идущие впереди, замирают.
- Оглоеды, - тихо говорит Кира.
Я не сразу соображаю, что он употребил множественное число: такого еще не было. Лаан соображает быстрее.
- Сколько?
- Трое.
- Не пойти ли нам отсюда? - спрашивает Хайо. Он вовсе не трус - просто о трех оглоедах сразу еще никто в Городе не слыхал. А если кто-то и встретился с подобным чудом, то рассказать уже не мог.
- Вот еще, - морщит нос Альдо, но мне лучше прочих понятно, что апломб его - дутый и силы он уже подрастратил. Дай Город, его хватит на одного - и то придется нести на себе потом. Если будет кому. В этом я не очень уверен.
- Нет, - говорит Лаан. - Нужно закончить работу. После них уже не будет никого, оглоеды всех распугали надолго.
Смотрю на своих товарищей - кажется, что все они сошли с ума. Нужно уйти, вернуться позже и доделать работу. Гибнуть попусту - стоит ли? Чего ради? Но они, кажется, твердо решились уничтожить всю стаю.
Странная бесшабашность поселяется в груди. Чему быть - того не миновать.
Я вставляю в пистолет запасную обойму, Хайо расстегивает куртку - на нем две перевязи с метательными ножами. Ножи освящены, но как это повлияет на оглоедов, я не знаю. Лаан выбрасывает дубинку и достает из-под бушлата пистолет еще побольше моего. Дубинка оглоеду - как поглаживание. Только Кира и Альдо стоят не шевелясь. Им приготовления не нужны. Впрочем, нет - Кира достает очередную бутылку, на этот раз, кажется, с коньяком или крепким чаем, делает пару глотков и протягивает Альдо.
- Что это? - кривится наш расист и параноик.
- Ты пей, пей, - ухмыляется Кира.
И происходит очередное чудо, на этот раз - доброго свойства: Альдо берет бутылку и делает осторожный глоток. Потом с интересом смотрит в горлышко и залпом допивает содержимое - добрый стакан. Он аж сияет и, кажется, слизывает с ободка бутылки последнюю каплю.
- Что это такое? - Мне на редкость любопытно.
- Травки разные, - подмигивает мне Кира. - Корешки, сушеные мышки, жабьи лапки.
Судя по выражению лица Альдо, там вовсе не мышки и лапки, а хитрый ведьмачий настой тенников, секреты которых они не выдадут и под пытками. Я чувствую разницу в состоянии Альдо почти на себе - энергия бьет во все стороны, и я тоже делаюсь бодрее. Хайо улыбается - видимо, и до него дошла теплая пьянящая волна.
Но наслаждаться нам удается от силы минуту. Кира вдруг поднимает руку, и в полумраке я вижу синевато-зеленое сияние, исходящее от его пальцев, одновременно с этим по нервам током проходит команда «тревога», я знаю направление и разворачиваюсь вправо, Кира - рядом со мной, остальные стоят к нам спиной. К ним по тоннелю идут два оглоеда, к нам, из пролома, - один.
Представьте себе откормленную корову с крокодильей чешуей и пастью. Прибавьте к этому миниатюрному динозавру шипы по хребту до самого хвоста, роговые пластины, прикрывающие бока и часть груди, наделите его умением быстро бегать и прыгать. Страшно? Так вот - это еще не оглоед. У оглоеда не копыта, а трехпалые лапы с длинными когтями. Питается это милое животное только живой добычей, падалью брезгует.
Я вдруг остро завидую Кире - в любой момент он может просто уйти в стену и там отсидеться до конца боя. Мне такого счастья не дано, и приходится думать, что делать. Если бы оглоед был один, мы рассчитывали бы на Альдо. Он выложился бы начисто, но сжег бы гадину, и работа была бы окончена. А тут мы вдвоем на одну тварь, и трое - на двух. Еще неизвестно, кому хуже.
Из пролома уже доносится характерный скрежет когтей по камням. Секунд десять до момента, когда покажется зубастая пасть. «Что делаем?» - спрашиваю я Киру, но он не отвечает. Эх, достал бы он из кармана очередную склянку, плеснул бы оглоеду в морду какой-нибудь едкой дрянью - вот было бы счастье. Но, судя по всему, ничего подобного у тенника в запасе нет.
Мне везет, фантастически везет: первой же пулей я попадаю оглоеду в глаз размером с рублевую монетку. Только выстрел его не останавливает, и даже скорости тупая скотина не снижает, прет прямо на меня. Моя позиция - у стены напротив пролома - кажется мне сейчас совершенно идиотской, но я не могу пропустить оглоеда к ребятам. Только через мой труп. В левой руке откуда-то возникает второй ствол, я нажимаю на скобу или спуск, или что там у этой железяки - судорожно дергаясь, он выплевывает пулю за пулей в голову оглоеда. Пистолет-пулемет? Автомат? Знать не знаю, только ощущаю, что отдача у этого оружия такая, что рука у меня пляшет, и когда я делаю выстрел из пистолета в правой руке, меня закручивает в пляске святого Витта, и я прижимаюсь к стене, чтобы не упасть. Но каблук скользит по липкой грязи, и я плюхаюсь задницей на пол.
Так я и стреляю с двух рук, причем оружие с большей отдачей - в правой, а я вовсе не левша, и сколько пуль уходит мимо, мне неизвестно. Сколько-то отскакивает от чешуи оглоеда, он продолжает переть, уже наполовину торчит из пролома, и я мысленно прощаюсь с жизнью. Самое интересное свойство оглоеда состоит в том, что с расстояния метра два-три он высасывает энергию из любого живого существа. Именно в этом его главная опасность для обитателей Города. Сама по себе смерть тела не страшна - умрешь, скоро вернешься. Но минут пять в контакте с оглоедом - и не вернешься уже никуда и никогда.
Нас разделяет как раз метра три - может быть, обойдется? «Нет, не обойдется», - предупреждает меня Кира. У меня есть примерно три минуты на то, чтобы убить оглоеда. Убегать бесполезно - догонит, затопчет и сожрет. А если забьешься в щель, просто постоит рядом, дождется, пока потеряешь сознание.
И трех минут у меня нет - урод уже протаскивает тяжелый зад через пролом. Секунды две-три, и туша сомнет меня, размазывая по бетонным стенам, развернется и ударит остальным в тыл.
О чем думают перед неминуемой смертью? Не знаю, потому что я не думаю ни о чем - я смотрю, как Кира отталкивается от стены, прыгает и, развернувшись в воздухе, приземляется на лопатки оглоеду. На морде у твари, там, где у коров - рога, два длинных отростка. Кира тянет за них что есть мочи и заставляет зверюгу задрать голову, подставляя под мои пули беззащитное горло. Относительно беззащитное - нервный узел под челюстью прикрывает плотная шкура, но чешуи на ней нет. Я стреляю, стреляю и стреляю, надеясь, что не попаду в Киру, и стараясь не думать, что у тенника, прикасающегося к оглоеду, есть секунд двадцать, а потом он вырубится. Двадцать секунд - это очень много.
Мне опять фантастически везет - оглоед не рассчитал своих габаритов и, пытаясь сбросить Киру, застревает в проеме. Ему бы резко дернуться вперед, тогда бы он оказался в тоннеле - но с задранной к потолку головой ему не до рывка.
- Слеза-аааай... - кричу я Кире. - Он застрял!
Кира мотает головой, я не вижу его лица за волосами - он стоит, почти сложившись пополам и вцепившись в отростки. И я совершаю очередной идиотский поступок, который может стоить мне жизни: вскакиваю, бросаюсь к оглоеду, приставляю ствол к шкуре и стреляю три раза подряд. Четвертого выстрела не случается - кончились патроны, и я стреляю из неопознанного оружия в левой руке. Колени зверюги подламываются, и она падает. Кира сваливается на меня, я нечаянно жму на спуск, стреляя в потолок, и последняя моя пуля проходит вскользь по его виску - я вижу, как пропадает прядь волос, оставляя наголо сбритую полосу, а Кира отшатывается.
Это еще не беда - не попал, и ладно. Сейчас не до разбора полетов. Лежа, я вижу стекающего по стене Альдо и вдруг начинаю слышать пальбу Лаана - еще мгновение назад мне было не до нее, я даже шума своих выстрелов не слышал. Альдо сжег одного оглоеда начисто - и на этом его участие в схватке окончено, он сейчас едва ли сможет встать. Я чувствовал это, пока мы с Кирой уничтожали свою тварь, - но в сознание информация не проходила. Зато сейчас я сообщаю об этом всем.
Тем не менее, два оглоеда из трех уничтожены. Но и один оставшийся способен размазать нас всех по стенам. Лаан и Хайо держатся на расстоянии от второй твари - умница Альдо сжег того, что был ближе, и теперь обваренная туша служит препятствием для последнего. Не лети в него веер пуль, оглоед перепрыгнул бы через труп собрата, но он вынужден жмуриться и прикрывать глаза. А ситуация-то патовая. Уходить, оставляя нечисть за спиной, нельзя. Приблизиться к нему - тоже. А заставить оглоеда отступить едва ли получится.
- Что делать будем? - спрашивает меня Кира, и я удивляюсь - тенник, оказавшийся настоящим коммандо, видимо, тоже не знает, как сдвинуть баланс в нашу пользу.
- Ты как? - интересуюсь я. - Не сильно потратился?
- Да нет, не успел почти. Секунд пять от силы. Ты быстро его сделал.
Надо же - а мне показалось, что от прыжка Киры до момента, когда он свалился на меня, прошли минуты.
Ножи Хайо не помогли - отскакивали от шкуры, как от каменной стенки, и освящение не помогло им совершенно. Будем знать, что оглоедам это не страшно. Хайо безоружен - стрелять он не умеет, в рукопашную с оглоедом идти бесполезно. Стоит, вертя в пальцах лезвие, я чувствую его злость и беспомощность. Если бы он воспользовался методом Киры, у нас был бы шанс. Но просить о таком... Хайо может поскользнуться или напороться на шипы, и тогда оглоед просто растопчет его. А я даже не знаю, могу ли так прыгать. Каждый раз новое тело - и изучить все его умения я не успеваю. Но зачем-то Город сделал меня на сей раз здоровенным качком-переростком?
Чет или нечет, орел или решка - была не была. Разбегаюсь, чувствуя, как воздух под ногами становится упругим. Нет, летать я не могу, но в воздухе задерживаюсь дольше, чем этого требует сила притяжения. Вкладываю Лаану в голову, что он должен сделать, отталкиваю его ладонью со своего пути. Почему мне приходит в голову сделать сальто, оттолкнуться ногами от потолка и почему после этой безумной выходки я приземляюсь на обе ступни по бокам шипастого гребня, не поскальзываюсь и не падаю - Город ведает.
Не знаю, сколько силы в щуплом Кире, а мне задрать голову оглоеду стоит титанических усилий. Кажется, сейчас лопнет диафрагма - но я тяну, тяну и тяну, забывая думать о том, с какой вероятностью Лаан может попасть в меня и сколько секунд ему потребуется на то, чтобы пристрелить оглоеда. Мне уже все равно - горы по плечо, море по колено, а по рукам, вцепившимся в отростки на морде твари, течет к оглоеду энергия. Пальцы сводит, словно я схватился за провод, только ток течет не по проводу, а по мне. Меня мгновенно начинает трясти, но разжать кулаки я уже не могу.
Лаан, наверное, стреляет - я ничего не вижу, не слышу, только стараюсь не упасть и не потерять сознание. Я отключился от всей группы - на сегодня я не связующий, а неизвестно что, потенциальная жертва комы и труп. Меня удерживает в сознании только одна мысль - Кира же как-то продержался. Значит, и я смогу...
И все же сначала я теряю сознание и падаю, а потом уже ребята добивают тварь. Мне опять везет, хотя я об этом не знаю: дохлый оглоед не падает на меня, валится на другой бок. Пока Кира хлопает меня по щекам и растирает руки, Лаан и Хайо препираются, кто нанес последний решающий удар, Лаан пулей в крошечное ушное отверстие или Хайо голыми руками, пробив твари кадык и вырвав трахею.
Из этих разборок я понимаю, что, когда я упал, оба бросились вплотную к оглоеду и в те секунды, что он приходил в себя после пребывания с задранной к потолку головой, успели его прикончить. Вот такие у меня друзья.
- Ребята, вы с ума сошли? - Я валяюсь на туше и чувствую себя вправе читать им нотации. Броситься с голыми руками на оглоеда, который прекрасно работает не только зубами, но и лапами, - это уже театр абсурда какой-то.
- На себя посмотри, - мотает головой изумленный своим подвигом Хайо. - Ты что учудил?
- А это не я придумал, - усмехаюсь. - Это Кира начал. Мы так своего и прикончили.
- Вы даете, - щиплет себя за бороду Лаан. - С ума сегодня все посходили.
- Сам-то, - смеется Хайо, - вот уж кто помолчал бы.
- Ну, я же знал, что у него в такой позе пережимается артерия и секунды две он будет безопасен. А ты-то, а?
- Заканчивайте меряться идиотизмом, - ворчит Кира. - Пошли отсюда. Пусть менестрели нас в балладах воспоют. Потом. А я хочу помыться и поспать.
Этого хотим мы все. Маршрут мы специально рассчитали так, что вошли в дальнем от дома конце. А отсюда метров пятьсот по тоннелю и еще минут двадцать пешком.
Дороги по поверхности я почти не помню. Нас кто-то подвез, кажется, водитель маршрутки - в легковую мы едва ли поместились бы. Рисковый человек - подсадил пятерку грязных, испачканных в крови мужиков. Лаан так и не убрал пистолет в кобуру. Не знаю, уговаривал он водителя добрым словом или добрым словом и пистолетом, но нас довезли до подъезда.
За время нашего отсутствия квартира опять изменилась. Наказание какое-то. Все мы регулярно лишаемся каких-то вещей, оставленных в ней, а иногда обнаруживаем, что во всех пяти - или шести - или трех комнатах нет ни одной койки, или туалета, или кранов с водой. Но без квартиры не обойтись никак - мы можем пройти на эту завесу только через эту окаянную «нехорошую квартирку». Очередная насмешка Города.
На этот раз обстановка напоминает дворец какого-нибудь восточного эмира или паши. В общем, кого-то эдакого, в чалме и халате. Ковры повсюду - на стенах, на полу. В ближней комнате - кальян. Я с подозрением заглядываю в ванную и замираю, не веря усталым глазам. Ванная приобрела размеры футбольного поля, и посредине красуется огроменная синяя ванна-джакузи, расписанная золотой и красной эмалью. Рисунки - сугубо порнографического свойства - представляют собой все многообразие цветов и поз секса.
- Мамочки, - стонет Хайо. - Была такая мечта - помыться...
- Ну и помоемся. Как раз туда влезут все, - пожимает плечами Лаан. - И никто не заснет, как в прошлый раз.
Упрек посвящается мне персонально - на прошлой зачистке я так умотался, что заснул в ванне. Не забыв запереть дверь, но забыв выключить горячую воду. Я ушел за одну из нижних завес, а остальные долго гадали, не утонул ли я. Когда из-под двери потекли ручьи весьма горячей воды, а снизу прибежала соседка, они додумались выбить дверь. Ну и кто виноват, что раньше не сообразили?

Предыдущая страница 4 Следующая страница


5 Татьяна Апраксина

Лаан пускает горячую воду, разглядывает пузатый кувшинчик, нюхает и высыпает в воду все содержимое - горсти три красно-багрового порошка. Запахом розмарина меня буквально сбивает с ног. Пока я разгадываю загадку «почему розмарин красный», Лаан с Кирой вытряхивают меня из одежды. Видимо, просекли, что на расстегивание молний и пуговиц сил у меня нет. И окунают - в булькающий кровавый кипяток, пахнущий так, что у меня отшибает обоняние.
В джакузи действительно помещаемся мы впятером, и еще остается свободное место. Мучительно хочется спать, но каждый раз, когда я начинаю клевать носом, в чувствительную ямку на ступне впиваются когти Киры.
- Не спи, зараза, ты мне еще нужен...
- Зачем, Кира? - стенаю я.
- Говорить.
- Ну дай я отосплюсь - и поговорим. Я же ни хрена не соображаю!
- He-a. Спать будешь тут, я тебе не дам свалиться.
Интересно, что еще умеет слухач Кира?
Меня выполаскивают - я не замечаю, кто и как. Даже струя холодной воды из душа не производит на меня никакого впечатления. По разочарованному вздоху я понимаю, что благодетелем оказался Хайо. Но сейчас мне все равно - ледяная вода, кипяток. Тела я практически не чувствую.
Дороги до спальни я почти не помню - перед глазами пляшут узоры ковров, словно сами собой плывущие под ногами. Наверное, меня ведут. Я сплю на ходу, и тычки между лопаток не помогают избавиться от ощущения, что сном меня смывает вниз по бесконечной гулкой трубе. Меня роняют на кровать - точнее, на груду подушек, пледов и шкур, - и Кира, удивительно смешной со своей мальчишеской рожей и материнскими повадками, свивает вокруг меня настоящее гнездо. Укладывается рядом, берет меня за руку.
- Спи, герой фигов.
Дважды меня просить не нужно...

6

Я бегу, спотыкаясь и поскальзываясь на льду, и в висках бьется единственная мысль - не потерять... не потерять... не потерять...
Широкая улица, навстречу мне идут прохожие в странных и нелепых одеждах. У одного на голове ярко-зеленое сомбреро, я задеваю его локтем, он шарахается и роняет свою шляпу в грязь, что-то кричит мне вслед. Вот девушка в костюме Мефистофеля и даже со шпагой на боку, а под руку ее держит парень в одних носках и штиблетах. Успеваю удивиться - как же ему не холодно, ведь зима. Хлопанье крыльев, клекот, суета под ногами - стайка голубей устроилась вокруг люка, а я наступил прямо в середину, и они вспорхнули вокруг меня. Птица задевает меня крылом по лицу.
Ненавижу голубей, голуби - к несчастью, мечется в голове шальная мысль.
Нет, я не потеряю заказанную вещь, успею доставить вовремя.
Мелькают дома - на ходу я успеваю прочитать вывески: «Туман в рассрочку», «Зеленая тень», «Дом сна».
Дом сна, успеваю хихикнуть я и тут же спотыкаюсь на обледенелом асфальте, но не падаю, успевая опереться ладонью о землю. Песок хрустит под пальцами, когда я вытираю руку о куртку, но я продолжаю бежать.
В кулаке у меня зажата флэш-карта, и ее нельзя потерять ни в коем случае. Ее нужно донести в целости и сохранности, да еще и удержать - зловредный девайс бьется рыбкой, хочет выскользнуть. За мной гонятся трое, и длится это уже не меньше часа. Кажется, пробежали половину Города. Мне уже недалеко, но нужно избавиться от преследователей. Вскакиваю на бегу в автобус, уже отходящий от остановки. Дверь захлопывается перед носами у моей погони. Я прохожу по пустому салону к кабине, чтобы поблагодарить водителя, но на середине моего пути он берет такую бешеную скорость, что я падаю на удачно подвернувшееся сиденье и вцепляюсь в спинку переднего. И, разумеется, роняю флэшку.
Подлый предмет уползает от меня в дальний угол, и мне приходится упасть на грязный мокрый пол и ловить его. Это удается не сразу, я даже не замечаю, как автобус останавливается, и когда я уже почти схватил флэш-карту, меня вдруг пинают в бок. Не сильно, но достаточно, чтобы я попытался подскочить и треснулся головой о сиденье. Низ у него металлический, и голова болит до тошноты.
Пытаюсь все же дотянуться до флэшки, но меня вытаскивают за ноги, и приходится закрывать руками лицо, чтобы не испачкать его об пол.
Две пары сапог, мужские кирзачи и женские лаковые, на шпильках. Виден край норковой шубы, мех намок, и от него попахивает средством от моли. Запах приятный - лаванда с добавками.
О чем я думаю? Какая лаванда, нужно отбрыкаться и залезть под сиденье, достать флэшку...
- Ваш билетик? - Мужской голос.
- Нет у меня билетика...
- Значит, заяц? - спрашивает женщина.
- Ну да... - соглашаюсь я.
Оказывается, в автобусе уже полным-полно народу, я слышу десяток негодующих голосов.
- Заяц? Ах ты, подлец...
- Выкинуть его!
- Наказать его!
- Оштрафовать его!
И далее в том же духе. Кто-то пялится мне в спину. Может, кондукторы? Но мне все-таки нужна флэшка, и я ползу обратно. Меня еще раз вытаскивают, собирая на мою куртку всю грязь с пола. Прикрываю лицо руками, чтобы не выпачкаться в мутной жиже. Несколько капель все же попадают на губы, я автоматически облизываюсь и тут же сплевываю - соленая дрянь пополам с песком. Угораздило же...
- Ваш билетик?
- Да нет у меня никакого билетика!!!
Меня бесцеремонно переворачивают на спину. Звучит выстрел. Больно в животе, темно в глазах...
- Штрафной талон прокомпостирован... - раздается затихающий женский голос.
...и я выныриваю из-под воды и плыву к бортику бассейна, чтобы отдышаться.
В воде, помимо меня, плещутся еще пятеро или шестеро. У меня очень, очень болит живот, я прижимаю к нему ладонь, и по руке течет что-то горячее и липкое. Смотрю вниз - это кровь.
Кто-то проходит за моей спиной, останавливается.
- У вас кровь течет... - с удовольствием сообщает мне незнакомка в алом купальнике. - Вам нужно к врачу.
Ноги у девушки замечательно кривые и волосатые, причем одна обута в резиновый шлепанец, другая - в дешевую кроссовку.
- А где здесь врач?
- На первом уровне.
Встаю. Огромный бассейн или аквапарк. Стены из стекла, и я вижу, что на этом этаже не меньше десятка бассейнов, вверх и вниз ведут эскалаторы. Я угодил в один из неглубоких. В соседнем прыгают с вышки - значит там глубина метров семь, не меньше. Повезло. Хотя я умею плавать, так что не важно. Шум, крики, смех... Веселая компания детей затевает вокруг меня игру в салочки, и я еле-еле обгоняю их.
Идти мне больно. С каждым шагом из дырки возле пупка выплескивается фонтанчик крови. До нижнего уровня не меньше десятка этажей, а эскалаторы ползут еле-еле. Чтобы отвлечься от боли, разглядываю бассейн. Выглядит он впечатляюще. Этажи, этажи, этажи - на каждом не меньше пяти огромных бассейнов, бассейнчики поменьше, «лягушатники» для малышни. Вывески - «Сауна», «Косметический кабинет», «Массажист» - на каждом этаже. У косметических кабинетов и саун сидят разновозрастные дамочки в резиновых шапочках и купальниках. У одной на лице выложена фантастическая инсталляция - клубника, кружочки огурцов, на скулах зачем-то лимоны. Этот фруктовый салат смотрелся бы аппетитно, если бы мне не было так паршиво. В другом настроении я бы непременно цапнул лимон или облизал клубничину...
Наконец я оказываюсь внизу. Здесь бассейнов нет, тихо и пусто. Огромный пустой холл, по периметру - прямоугольники дверей. Все закрыты. Над головой гудит кондиционер. Потолок высоченный, но кажется, что он давит - представляю себе массы воды, находящиеся наверху и удерживаемые только закаленным стеклом, и делается страшновато. А если вся эта конструкция рухнет?
Долго плутаю среди одинаковых дверей совершенно пустого первого этажа - плана нет, никого нет, и медкабинет найти невозможно. Дергаю за ручки - везде заперто. Пытаюсь стучаться - бесполезно, мне нигде не открывают. Вымерли здесь все, что ли? И зачем вообще столько дверей? Офисный этаж? Но это же бассейн, какие тут могут быть офисы?
Отчаявшись, я вхожу в первую открывшуюся дверь.
За столиком сидит парень в медицинской шапочке и что-то пишет.
- Врач здесь принимает?
- Здесь. Только мы без одежды не принимаем.
Я смотрю на себя - в животе у меня дыра, из которой течет кровь. И ничего, кроме плавок. Разве плавки - не одежда?
- Пойдите оденьтесь и приходите.
- А где гардероб?
- На третьем уровне.
У меня нет номерка, и я сомневаюсь, что в гардеробе есть моя одежда. Кажется, я безбилетник. Заяц. В моей ситуации - я вовсе не собирался оказываться в этом проклятом бассейне! - это радует вдвойне.
- Да, а где ваш абонемент? - словно читая мои мысли, спрашивает санитар.
- Не знаю...
- Мы без абонемента не принимаем.
- Но я же ранен.
- Мало ли, где вас ранило?
- Вы же медбрат.
- Ну и что, - пожимает он плечами. - У нас такие правила.
- Я же ранен!
- У нас такие правила, - с равнодушным терпением отвечает парень.
Глаза у него совершенно мертвые, и, приглядевшись, я вижу, что на левой щеке у него трупные пятна, а на пряди волос, выбившейся из-под шапочки, - плесень.
- Пропусти его, - говорит женский голос из селектора.
Санитар кривится. Длиннющим скрученным на конце ногтем ковыряет в ухе, с интересом смотрит на зеленоватое содержимое.
Мне кажется, меня сейчас стошнит. Желудок трепыхается у самого горла, я стараюсь дышать глубоко и размеренно, но это усиливает боль в животе. Еле-еле давлю рвотные спазмы. Санитар облизывает ноготь, кивает на дверь за своей спиной.
- Пройдите.
Прохожу в кабинет. Врач стоит у окна. Это девушка, совсем молоденькая.
У нее круглые румяные щеки, полные руки и длинная рыжеватая коса, она совсем некрасива по нынешним меркам - широкобедрая, полногрудая, с медовой плавностью движений. Длинная юбка и шаль поверх халата делают ее похожей на купчиху с полотен Кустодиева. Она раздумчиво поправляет выбившуюся прядь, прикусывает пухлую губку.
- Вы уйдите, пожалуйста. Мне помощники не нужны. - Голос у нее глубокий, грудной, и мне кажется, что она должна прекрасно уметь исполнять романсы.
От ее шали пахнет ландышем, я вглядываюсь в кругловатые серые глаза и вздрагиваю.
- Витка! Витка, ты меня не узнаешь?
Девушка перебрасывает косу с груди за спину, с недоверчивой улыбкой смотрит на меня.
- Меня действительно зовут Вита, Виталия. Но я не знаю, где бы мы могли познакомиться.
- Ты же Смотритель, ты меня не узнала? Я Тэри!
- Я вас не знаю. Уйдите, мне нужно заняться пациентом.
- Но я и есть ваш пациент! У меня пуля в животе!
- Да, действительно, - кивает она. - Ложитесь, пожалуйста.
Витка достает из автоклава лоток с инструментами. Я лежу на кушетке и смотрю, как она достает огромные ножницы. Подходит ко мне, вспарывает мне живот от паха до грудины. Боли нет. Витка запускает руку мне во внутренности, копается. Щекотно до ужаса, я смеюсь.
- Не смейтесь, - строго говорит Витка и извлекает из меня петли кишок, внимательно осматривает их, прячет обратно и наконец вытаскивает небольшую сплющенную пульку. Показав ее мне, она отправляется к раковине и долго моет руки большой хозяйственной щеткой. Я так и лежу со вспоротым брюхом. Кто-то смеется мне в спину. Я чувствую это, хотя и лежу на ней.
Иглой длиной с палец она зашивает рану - через край, толстой грубой ниткой. Когда она заканчивает, я начинаю напоминать себе покойника после вскрытия.
- Ну вот, больной, - серьезно кивает Витка. - Теперь вас можно и хоронить.
- Как это? - удивляюсь я. - Я же жив.
- Это вам кажется, больной, - отмахивается Витка. - Всем поначалу так кажется. Пулю мы удалили, теперь можно и хоронить. Все в порядке, не волнуйтесь.
- Не надо! Пожалуйста!
Витка делает мне укол - я ничего опять не чувствую и начинаю подозревать, что меня действительно можно хоронить. Боли я не ощущаю, кажется, и не дышу. А что думаю и говорю - это пройдет.
И действительно, через минуту после укола все проходит. Совсем...
Я лежу в автобусе, мертвый и довольный. Шов неудобно стягивает живот, но я все-таки вылавливаю мерзкую флэш-карту и прячу в нагрудный карман. Попутчики и кондукторы мной нисколько не интересуются - мало ли покойников бродит по улицам Города. Покойникам билет не нужен. Однако в моем положении есть некие преимущества, понимаю я. И кондукторы не пристают, и флэшка ведет себя почти прилично, только для порядка трепыхается в кармане «аляски».
Надо же - вот я и одет, причем по сезону. Джинсы с подкладкой, свитер, теплая куртка. Меня это не удивляет, как не удивляло то, что я из этого автобуса попал в бассейн. Меня вообще ничто не удивляет, подмечаю я. Видимо, мертвецам удивление не пристало.
Автобус заполнен наполовину. Дама-кондуктор в норковой шубе и ее спутник, облаченный в зимний камуфляж, сидят на первом сиденье лицом ко мне. Поднимаюсь, стою, держась за ободранные перила, смотрю на кондукторшу, раздумывая, врезать ей по морде за скверное обращение с пассажиром или не стоит. Ей хорошо за тридцать, косметики на ней - килограмма полтора. Лицо покрыто толстым слоем дешевого тонального крема, блестит, словно отлакированное. Крем не скрывает, а подчеркивает морщины под глазами и у губ тонкого рта, намазанного ярко-малиновой помадой. Еще и усики на верхней губе. Неприятная женщина, что уж тут скажешь. И если приложить ее по физиономии, потом ведь руки от ее косметики не отмоешь. Пес бы с ней...
Я выхожу на первой же остановке. Отсюда до нужного мне дома - только перейти по подземному переходу, вход в подъезд как раз в тупике перехода. Лестницы нет. Лифта приходится ждать минут пятнадцать. Наконец он приезжает - это железная пластина, к центру которой за петлю привязана веревка. Когда я на нее встаю, оказывается, что равновесие удержать невозможно, и все время я вишу на веревке. Едем странно - несколько подъемов и спусков, словно лифт каждый раз промахивается мимо нужного этажа. Спуски сменяются подъемами так резко, что я боюсь упасть вниз. Наконец ухитряюсь спрыгнуть на своем восьмом этаже.
Звоню в дверь.
Меня встречают радостными воплями, объятиями и поцелуями. Проводят в комнату. Здесь жарко. Я расстегиваю куртку, попутно разглядывая заказчицу. Девчонка-хакер, вьетнамка или кореянка, забирает у меня флэшку, отвешивает вертлявой штуковине подзатыльник и немедленно втыкает в компьютер. Миссия исполнена.
На девчонке симпатичный кожаный костюмчик - пиджак и брюки в обтяжку. Из-под пиджака видна ярко-оранжевая майка. Иссиня-черные волосы заплетены в десятка два косичек, а косички собраны на затылке в хвост. Длинные ногти выкрашены во все цвета радуги - полосками. Симпатичная девушка, думаю я. Надо бы познакомиться поближе. Хотя... Интересно, могут ли покойники ухаживать за девушками? Вспомнив о своем статусе, вспоминаю и о шве на животе.
- У тебя ножницы есть?
- А на фига?
- Швы снять, а то надоели. - Задираю свитер, показываю пузо.
Хакерша с недоумением смотрит на меня.
- Где швы?
Действительно - гладкий здоровый живот без малейшего повреждения. Усмехаюсь - бывает. Зажило - и ладно.
Где-то внутри нарастает крик ужаса, но я не выпускаю его на поверхность. Кричать нельзя. Если закричать - придут те, с пистолетом. Или явится похоронная команда - ведь я же умер, вот я не дышу.
Если я не дышу - как я разговариваю?
А говорю ли я вслух?
Флэшка торчит из разъема и жалобно попискивает.
В запущенной донельзя квартире тесно от батарей системных блоков и серверов. Девушка лупит по двум клавиатурам сразу так, что кажется - палят из автомата. Mepкнет свет. Мы сидим в темноте, монитор еле-еле освещает заказчицу. Ей все равно, компьютер работает от источника бесперебойного питания. Мне хочется заснуть. Мне нужно заснуть, тогда этот кошмар, наверное, кончится!
Прикрываю глаза и начинаю считать капли в капельнице.
Засыпаю.

7

Вот же зараза верткая, - злится Кира, слушая рассказ о моих приключениях. - Все-таки удрала от меня.
Мне стыдно, мне очень стыдно.
- Ну, как-то так получилось.
- Да ладно. Говоришь, Витку там видела? Я-то думаю, куда она пропала...
- То есть - пропала?
Я лежу, укрытая теплым клетчатым пледом по грудь, Кира сидит рядом, обхватив острые колени, и о чем-то размышляет. В голове - полный сумбур, все время вертится сюрреалистический разговор с санитаром и второй - с Виткой. «Я же жив». - «Это вам кажется, больной». Нарочно не придумаешь.
Плед лохматый и замечательно приятный на ощупь, словно шкура животного. Красно-черные клетки, края обшиты красной лентой. Уютная вещь, мне нравится.
- Пропала, говорю, Витка куда-то. И не отзывается. Дней пять уже. Это на нее совсем не похоже. Вот она, оказывается, где.
- Кира, не порть мне нервы. Что значит - вот она где? Что она, по-твоему, там поселилась?
- Она там застряла. Судя по всему. Помог кто-то.
- Кто?!
- Наверное, тот же, кто подсунул Альдо марочку.
Я молча размышляю, не шутит ли он. От подобных заявлений легко сойти с ума. Как-то слишком много событий за последние сутки. Инициирующая завеса, выходки Альдо, зачистка, это бредовое путешествие. Голова пухнет.
- У нижних - раскол. У верхних - тоже, - неожиданно говорит Кира.
- Какой еще раскол?
- Те, кто шляется по завесам... в общем, они мутят что-то странное. Понять сложно, но договорились между собой они неплохо. Нашли что-то интересное. Или их нашли. Лик тоже пропал. Говорят, видели его на одной из первых завес. На себя не похож и не в своем уме. В какой-то лаборатории секретной трудится, вирусы придумывает. И никого не узнает.
- Ничего я не понимаю, Кира... - Мне очень жалко себя, вернувшуюся с удивительно пустой головой. Честно говоря, меня больше привлекает голая спина Киры. Торчащие крылышки лопаток - их так хочется погладить...
- Тьфу, дура! - скидывает мою руку тенник. - Последние мозги прогуляла. Ты меня вообще поняла?
- Не-а...
- Заметно. А думать тебе придется.
- Ну почему мне? - ною я.
- Потому что ты дважды была там и вернулась целехонька.
Смотрю на свои руки, точнее - на длиннющие ногти, покрытые лаком с нейл-артом. По ногтям - интересно, накладным или нет? - цветет удивительно изящно выписанная сирень. С ума бы не сойти. Перед носом болтается светленькая кудряшка. Так и есть - блондинка, настоящая блондинка. Из анекдотов. И соображаю точно так же.
Ужас какой.
- Давай с самого начала. Лаан сказал - инициирующая завеса. Ты согласна?
- Кира, солнышко... Я там не была никогда. Ну вот если не считать последнего раза.
Тенник разворачивается, смотрит на меня кошачьими глазами с огромными зрачками, чешет себя за ухом. Я беру его за руку, прижимаюсь к ладони щекой. Мне так хорошо, тепло, уютно, хочется кувыркаться в постели с таким симпатичным Кирой, а не думать над странными и непонятными вещами...
- Если я тебя трахну, ты соображать начнешь? - ядовито интересуется слухач.
Мне обидно. Мне очень обидно. Я отшвыриваю его лапу, отворачиваюсь, свертываюсь клубочком и дуюсь, как настоящая блондинка. Я и есть блондинка, и пусть Город разбирается, зачем и почему такая.
- Ладно, извини. Но ты достала. Тэри, хватит дуться. Отвечай давай.
- Я там никогда не была. - Я все равно дуюсь.
Кира вздыхает и начинает гладить меня по спине.
Это приятно.
- А как ты в Смотрители попала?
- Не знаю. Просто оказалась тут, и все. Меня встретил Лаан. И потащил в подземку, чистить участок. Я никак не могла понять, что происходит. Делала что он говорил - получалось. А потом он сказал, что я - Смотритель. И я стала приходить сюда сама.
На самом деле все было куда сложнее, труднее и страшнее.
И, пожалуй, смешнее. Но мой нынешний словарный запас совершенно не предназначен для этих описаний. Мне плохо, очень плохо - кажется, что я заперта в глупом теле с ограниченным набором средств для выражения мыслей и обработки информации. Где-то вдалеке я чувствую настоящую себя, умеющую соображать и рассказывать, все помнящую и понимающую. Но тело, надетое на меня, сковывает и тормозит каждое движение рассудка. Впрочем, суть мне передать удалось.

Предыдущая страница 5 Следующая страница


Мир не меч 6

- Вот так номер... - вздыхает еще раз Кира. - А я и не знал. Интересное дело.
Под ласковыми прикосновениями его руки мне кажется, что мозг, смерзшийся в кусок льда, начинает оттаивать. Но медленно, как же медленно. Я трусь о его ладонь лопатками и мурлычу, как кошка. Только бы не останавливался.
- Ты продолжай. Оно помогает...
- Правда, что ли?
Разворачивает меня к себе, нажатием колена больно и грубо раздвигает ноги, резко входит. Я даже вскрикиваю. Мне немного больно и гораздо больше - приятно. Мозги проясняются. Чуть-чуть...
- Думай... давай, - рычит он, прижимая мои согнутые ноги коленями к груди. Выражение лица у него мало подходящее для занятий сексом - недовольное и презрительное.
- О... чем?..
- Что... за фигня... творится?
Я закрываю глаза, стараясь удержаться хотя бы в том немногом уме, что отпущен мне на сей раз. Ритм сотрясает все тело, кровь пульсирует в висках. Кажется, вот-вот лопнет сковывающая мозги оболочка. Пальцы Киры больно щиплют мои бедра, это только добавляет удовольствия.
Лед осколками разлетается под напором ледоруба, все ближе темная речная гладь. И, наконец, ледяное поле раскалывается, освобожденная вода бьет из проруби гейзером, растворяет льдины, затапливает берега...
Рекламная пауза.
- Тэри, Тэри... от тебя спятить можно, - выдыхает Кира, падая рядом со мной. Вид у него усталый. Затраханный.
Я со смущением вспоминаю все, предшествовавшее эротической сцене, и краснею. Потом краснею из-за самой эротической сцены, вернее, из-за ее подоплеки. Щеки горят, словно мне надавали пощечин. Экое позорище. Надеюсь, язык у Киры не очень болтливый? Хотя надеяться в этом плане на тенника...
- Я в душ, приду и буду думать, хорошо?
- Я с тобой пойду. Вдруг ты еще куда подеваешься...
Ванная уже выглядит вполне пристойным образом, на смену чудовищному джакузи пришла вполне обычная удобная ванна и душ с гидромассажем. Кира натирает меня мочалкой и полощет, мне остается только поворачиваться и наклоняться, следуя его указаниям. Напоследок - контрастный душ. Жестокая штука, но эффективная. Оторавшись под тугими ледяными струями, я выпрыгиваю из ванны, как ошпаренная козочка, и хватаю большое махровое полотенце. Растеревшись, надеваю халат. Мне все еще холодно, но в голове прояснилось.
- Пойдем на кухню чаи гонять, - предлагает Кира. Я усмехаюсь. Еще один любитель древнего восточного напитка. Мало, что ли, Лаана на мою голову...
Он заваривает зеленый чай с ванилью, простенький, из пакетиков. Но мне нравится. Наверное, у меня дурной вкус. С удовольствием наливаю чай в блюдечко. Лаан заклеймил бы меня позором, если бы увидел это, - но мы с Кирой в квартире одни, остальные уползли отсыпаться по родным завесам.
Смотрю на него - халат тенник не надел, только обмотал полотенце вокруг бедер. Так и сидит на табуретке, голый, тощий, неопределенного возраста. Ребра и ключицы торчат, как у жертвы продовольственного кризиса. Вспоминаю, как он сооружал мне постель, как намыливал волосы, и вдруг краснею, второй раз за полчаса. Теперь мне понятна его репутация мечты любой горожанки. Он не только редкий умница и прекрасный любовник, он еще и заботлив, как отец. Я имею в виду, хороший отец. Какой женщине это не по вкусу?
«Я не люблю тенников, не люблю тенников, не люблю», - повторяю я себе, хлебая горько-сладкую бледную жижу. Беру с подоконника все ту же книгу, теперь выбираю еще одно любимое число - семьдесят девять. Город, расскажи мне что-нибудь утешительное!
«...Двое стояли на мосту, а за спиной у них было небо.
Двое стояли на мосту - в паре шагов друг от друга. Они не знали друг о друге ничего. Он видел ее профиль, полускрытый пышной копной волос. Видел ее глаза, цветом схожие с водой, что текла внизу. Она видела его лицо в три четверти - тяжелый, мужественный очерк подбородка; пепельная прядь небрежно выбивается из-за уха.
Оба смотрели больше на воду, чем друг на друга.
В воде она видела свою жизнь - он подошел к ней, заговорил, вместе они ушли с моста, чтобы никогда не расставаться. Они меняли города и дома, страны и континенты, за плечами оставались годы и лица, дни и радости, часы и горе. Они всегда были вместе. В любой стране их дом был наполнен светом и теплом, смехом и счастьем. У них было двое детей, а потом были внуки, а опустевший дом - последний, настоящий Дом - не казался им пустым, даже когда они остались там только вдвоем. Они жили долго - и, разумеется, умерли в один день. Просто тихо уснули на веранде в креслах-качалках, двое счастливых стариков, взявшихся за руки, и на лицах их играли улыбки.
В воде он видел свою жизнь - он подошел к ней, заговорил, вместе они ушли с моста. И была безумная ночь, и звезды падали вокруг их ложа в высокой траве, а наутро он ушел. Ушел, но на самом деле остался, его путь всегда вел только к ней, из самых дальних странствий он возвращался к ней и только к ней, и она всегда встречала его улыбкой, и теплом, и чашкой кофе, и ласковым поцелуем. А потом он опять уходил - где-то за дальними горами вновь разгорался пожар войны, и он был нужен, и он шел туда, где был нужен, а она ждала. И однажды он вернулся к ней навсегда - чтобы умереть на ее руках, и последнее, что он ощутил, было прикосновение ее прохладной руки к его раскаленному лбу.
Двое стояли на мосту, а потом разошлись.
Они прожили свою жизнь на этом мосту - что им еще было нужно?..»
Да уж, если я хотела от Города утешения, то я его не получила. Сравниваю сказку с предыдущей. Наверное, эта кажется автору куда более правильной, а конец - счастливым. Нет, такого счастья я для себя не хочу. Пусть будет доволен им тот, кто не умеет отличать вымысел от яви. А я, кажется, еще не до такой степени сошла с ума.
Раскачиваюсь на стуле, пытаюсь собрать в голове воедино все, что я уже услышала и увидела. Дважды я побывала на инициирующей завесе, дважды выбиралась оттуда без потерь. Если не считать шока от пережитого. На столе крошки от вафель, которые мы ели перед зачисткой. Я выкладываю их в узоры. Крест, звезда, крест...
«Они прожили свою жизнь на этом мосту». А мы проживаем сотни, тысячи жизней на каждой из завес. Достаточно только захотеть нового - и как по заказу в голове остается лишь несколько необходимых для очередного приключения сведений. Все остальное исчезает. И можно чувствовать себя молоденькой девочкой - или юным мальчиком, - бегать, драться, сворачивать горы и терпеть поражения. Все это кажется настоящим, единственным настоящим...
Под рукой - теплая чашка, на этот раз - белая с черным иероглифом, близняшка предыдущей. Толстые стенки, слегка потрескавшаяся по краям глазурь. Поверхность шершавая, словно к глазури был примешан мелкий песок. На темной деревянной столешнице стоит темно-голубое блюдо с фруктами. Яблоки, виноград, бананы, пара здоровенных персиков. Мандарины, киви. Протягиваю руку, беру мандарин, начинаю чистить. Длинные ногти с сиренью сейчас очень кстати - удобно подцеплять тонкую скользкую от брызжущего сока шкурку. Засовываю в рот кислую дольку, сосу, гоняя от одной щеки к другой.
Все кажется настоящим. Но только здесь, на верхней завесе, все настоящее. Реальное. А ниже...
Где граница между реальностью и выдумкой? Мне казалось, я умею отличать одно от другого. Все было так просто до этой короткой сказочки. Я - Смотритель Города, знаю свое имя, знаю свой долг. Умею отличать здоровое от больного. То, что происходит на инициирующей завесе, - ненормально. Опасно. Слишком много лишнего, слишком легко утратить себя. Вспоминаю, как с приходом туда получила здоровенный информационный пакет. Катаклизм, мертвяки, маньяк... Легко заблудиться в этом навсегда.
Но меня-то отпустили?
Пора возвращаться к нашим насущным загадкам.
- Кира, тебе никогда не казалось, что помимо Смотрителей есть еще кто-то? - спрашиваю, а сама злюсь на вечное неумение начинать рассказы сначала. Только с середины. - Вроде нас? Но мы его не знаем?
- Ну-ка, ну-ка. Продолжай. - Кира внимательно смотрит на меня.
- Ну, не знаю. Вот сегодня оба раза мне казалось - на меня кто-то смотрит. Кто-то недобрый. Или недобрая. Да, недобрая.
- Точно?
- Да.
- Интересненько... - Кира когтем вычерчивает на обложке книги узоры. - Один из нижних болтал по обкурке про Белую Деву. Придет, дескать, дева, вся такая в белом, и наступит счастье. Если кто ей поклонится. А кто не поклонится - тому привет. Полный и окончательный.
- Не знаю насчет девы или старушки - но ощущение было.
- И еще говорили у нас, что Смотрители себя изжили. Много их, а толку никакого. А вот, дескать, если пришел бы кто-то один...
Среди тенников всегда ходят самые бредовые слухи, и Смотрителей они в массе своей недолюбливают, что не мешает им обращаться к нам по поводу любого непорядка в Городе. Но совпадение удивляет. Когда за несколько часов случается сразу множество странных событий, трудно поверить в то, что это просто полоса досадных случайностей.
И еще мне ясно, что Кира недоговаривает очень многое.
- Скажи, ты зачем к нам пришел? Неужели только из-за зачистки?
- Нет, конечно. Было у меня предчувствие. Что случится с кем-нибудь из вас нехорошее. Оно и случилось.
- Ты про колдунку?
- А про что еще...
Колдунка - это, конечно, неприятность. Не найди ее Кира вовремя, мне бы не поздоровилось. И приволокший ее Альдо был в том же странном месте, что и я. Только запомнил гораздо меньше. Могли ему там выдать такой подарочек? Могли, конечно. Если уж там заблудились Витка и Лик, чего со Смотрителями случиться не может по определению...
Но зачем? Кому это нужно? Белой Деве?
Наверное, эротическая терапия помогла не до конца, потому что я не могу себе представить ни одного варианта, в котором кому-то нужно оставить Город без Смотрителей.
Все, что происходит наверху, отражается на нижних завесах и том городе, о котором я почти ничего и не знаю. Достаточно знать, что есть непосредственная связь. Дома, дороги, парки и бассейны - все это является проекцией. Что на что проецируется - объекты Города на Москву или наоборот? Не знаю. Я умею работать именно с Городом. Я здесь живу и работаю тоже здесь. Знаю, что каждое мое действие влияет на события внизу. И каждое событие отражается там. По-своему, конечно. Но отражается.
Одна из завес Города сильно искажена. И творится на ней законченный бред. Пока что искажение не распространилось на соседние завесы. Но рано или поздно и это случится, я думаю. Тогда... я с трудом могу представить, что тогда будет. Мы окажемся в бредовом, искаженном мире. И, скорее всего даже не заметим этого, спятим вместе с Городом. Я уже ощутила, как легко заменяются знания, которые хранятся в моей голове...
Смотрители были всегда. Каждый из них не вечен, но вечна работа Смотрителя. Того, кто смотрит сверху, того, кто знает, как чинить и исправлять искаженное. Смотрителей не может быть двое или трое, не говоря уже об одном. Один человек попросту не справится. Нас должно быть семеро. Ну, шестеро, ну, пятеро. Никак не меньше. И никто не считает себя главным среди нас. Мы все решаем вместе. Да, иногда получается форменный бардак - но все же на каждую умную голову есть несколько советчиков, которые могут вовремя увидеть ошибку и подсказать верное решение. Так было. Так и должно быть.
Никакой одиночка не сможет заменить собой нашу компанию. И, насколько я могу судить, никогда никто и не пытался.
- Может, пойдем туда и посмотрим?
- Ты забыла, я не умею гулять по вуалям.
- Вуалям? - не понимаю я.
- Ну, по завесам.
Оказывается, тенники используют слово «вуаль». Интересно почему. А почему мы называем слои реальности Города завесами? Не знаю. Так придумали задолго до меня. Вуаль, завеса - смысл один. Тонкая ткань, которую нужно откинуть, чтобы пройти на иной уровень. Это доступно в той или иной мере всем жителям «настоящего» Города, Москвы. Подавляющее большинство умеет делать это, но не помнит наяву о своих путешествиях. Впрочем, дальше первых двух-трех они никогда не продвигаются. Они - просто население, живущее жизнью, мало отличающейся от той, что у них наяву. Поэтому на первых завесах в Городе такие толпы народа. Немногие умеют проходить выше или дальше. На четвертой завесе, где реальность уже ощутимо отличается от московской, - не больше миллиона. На пятой - едва ли сто тысяч. Это первая из завес, на которой обитают тенники. Ее обычно и называют инициирующей. Те немногие люди, что осваиваются там, составляют основу информационной структуры Города, незаметно для себя работая процессорами для обработки поступающих в Город данных. Им просто снятся странные сны, небольшую часть которых они запоминают.
Малая толика людей добирается до верхней завесы и поселяется здесь. Это «правило Дома» - ты живешь только на своем уровне, соответствующем желаниям и способностям. Только Смотрители могут скользить по всем завесам - а их много; та, где сидим мы с Кирой, - тринадцатая. И есть еще десяток или две тех, что лишь чуть отличаются от идущих с пятой по тринадцатую, мы не считаем их за отдельные. Счет идет только по вертикали, по разнице между уровнями. На большую часть я никогда не спускалась - и некогда, и неинтересно. Смотрителю, которого Город выбирает из новичков, прижившихся на пятой завесе, всегда хватает дел наверху. Смотритель отличается от горожанина одним - он понимает, как устроен Город. Далеко не все и не всегда - но умеет восстанавливать сбоящие процессы, уничтожать источники опасности.
Город - гигантская пирамида, и то, что на верхнем уровне воспринимается как оглоед или ползун, внизу... Я даже не знаю толком. Участки, где всегда возникают пробки. Криминальные кварталы. Места катастроф, опасных выбросов с заводов. Что-то еще. Я не помню, а Киру об этом спрашивать бесполезно. Он вообще никогда не был там после того, как изменился.
- Кира, откуда берутся тенники?
Он усмехается.
- Ты еще спроси, откуда берутся дети.
- Это я знаю. А вы откуда беретесь?
- Тебе правду рассказать или как у нас принято?
- Правду, конечно. Про детей Города, которых он забирает к себе, я уже слышала сотню раз.
- Ну слушай. Там, внизу, всегда есть такие люди, которым не нравится быть людьми. Книжек фантастических начитались, сказок наслушались. Или еще что-то в голову вступило. Им легче приходить в Город, и на пятой вуали они оказываются очень быстро. Чаще всего - еще подростками. Там их быстренько трансформирует в то, о чем они мечтали. Оборотни, вампиры, крылатые кошки - все подряд. Но... есть такое правило: не только мозг определяет форму тела, но и тело - свойства мозга. Трансформацией их переделывает в такое, что проснуться они уже не могут. По-настоящему проснуться. Это еще не тенники, а зародыши. Ты их видела, наверное, - тех, кто прошел повыше. Глупенькие совсем, тупые.
- Угу, - киваю я.
Действительно, глупенькие и слабые. Соображают плохо, обычно бестолково шатаются по Городу. Впрочем, глупость не мешает им выживать, а в свои силы они верят так, что вера с лихвой заменяет силу. Именно эти, как назвал их Кира, зародыши причиняют беспокойства больше, чем все их собратья с верхних завес.
- Тело внизу как-то доживает, но они уже здесь всей душой. И хотят сюда. Садятся на наркоту, сигают из окон. В аварии попадают, заболевают - Город их к себе забирает, ему эти ходячие страдания не по вкусу. Когда тело умирает, ну или в кому впадает, они оказываются на пятой вуали целиком. А там уж по мере способностей - кто сюда, а кто так и болтается на пятой. И готов тенник.
- Вот, значит, как... - Я ошеломлена.
Это не похоже на все, что мне доводилось слышать. Мне интересно, знает ли об этом Лаан. Он многое знает - но молчит, пока его не спросят. А чтобы задать вопрос, нужно знать половину ответа. Мне хочется спросить, как же на самом деле тогда получаются Смотрители, но я боюсь нарваться на насмешку. Еще мне хочется спросить, кем же был Кира.
- Тенник не может стать Смотрителем? - спрашиваю я.
- Нет. Чтобы быть Смотрителем, нужно быть человеком. Не совсем человеком, вы все-таки не вполне люди. Но хотеть быть человеком. Тот, кто хочет быть тенником, становится тенником, как я уже сказал.
- Что значит - не вполне люди?
Кира смеется и вдруг царапает меня когтями по голой руке, вспарывая кожу. Я вскрикиваю.
- Ты спятил?
- Смотри. - Он показывает на рану, которая затягивается на глазах. - Сколько раз с тобой что-нибудь случалось на вуалях?
- Да постоянно что-то. То с балкона упаду, то еще что.
- Вот в этом и отличие. Ты быстрее двигаешься, лучше соображаешь - ну, почти всегда, на тебе все заживает в момент. Это тебе дает Город, - говорит он, опережая меня. - Но за что? Ты - связываешь, ты чистишь, ты строишь. А вот этого таланта нет ни у кого, кроме Смотрителей. Это и называется - не вполне люди. И еще - ты помнишь Москву?
- Ну, что-то помню... - неуверенно говорю я, понимая, что вроде бы помнила о ней сегодня в первом путешествии по завесам и помнила много. Но сейчас все вылетело из головы. Город. Большой, шумный и красивый. Я даже не в нем родилась. Или родился? Я и этого не знаю точно.
- Ты когда-нибудь возвращалась ниже первой вуали? После того, как попала сюда?
- Нет. - В этом я уверена всецело.
- В том-то и дело.
- Я... умерла? Там, внизу? - Сердце заходится от страха. Я смотрю на Киру, ссутулившегося на своей табуретке, и чувствую, как по лицу текут слезы.
Кира задумчиво чертит узоры на столешнице. Когтями. Остаются глубокие царапины, напоминающие странные руны. Потом он поднимает глаза, видит фонтан слез, который я представляю собой. Бросается ко мне, я даже вздрагиваю - он проходит прямо через стол. Он же тенник, вспоминаю я. Может проходить через стены. Оказывается, и через столы.
Обнимает меня, прижимает к себе. Гладит по дурацким кудряшкам.
- Я не знаю, Тэри. Может быть, и нет. Может быть, Смотритель - просто человек, который умеет одновременно быть здесь и внизу. Я правда не знаю. Ну что ты, в самом деле...
Я плачу и никак не могу остановиться. Он не знает - и это хуже, чем просто «да». Кто я такая - призрак, живущий энергией Города? Или человек с раздвоившимся сознанием, не помнящий там, внизу, то, что происходит здесь? Сколько лет мне ни разу не приходило в голову задуматься об этом. Мне так нравилось жить в Городе...
- Не оставляй меня, пожалуйста, - бормочу я сквозь рыдания и прижимаюсь к животу Киры щекой. Потом просто сползаю с табуретки и сижу на полу, продолжая повторять: - Не уходи.
- Да куда ж я ухожу-то... Тэри, перестань. Хватит плакать. Все хорошо.
Он действительно никуда не уходит, опускается на колени и так стоит рядом со мной. Через пелену слез тенник Кира выглядит очень старым, древним. Может быть из-за пыльно-серых волос, которые кажутся седыми.
- Тэри, малая, я не уйду никуда. Правда.
- Ты уверен? - Наверное, последние мозги у меня вытекли вместе с ручьями слез, иначе я никогда не стала бы задавать такие вопросы теннику. Особенно легендарному слухачу Кире, у которого, судя по сплетням, в каждом квартале по три бабы.
- Уверен, уверен.
- Но я же не женщина...
- А кто? - усмехается он. Задумываюсь.
И правда - а кто я, Смотритель Тэри?
Я не люблю ни людей, ни тенников. Первые для меня слишком скучны, предсказуемы и просты той простотой, в которую хорошо утыкаться носом, разбив в жизненных баталиях лоб и коленки; ненадолго - чтобы просто греться и не опасаться неожиданностей. Тенники же мне кажутся еще более ограниченными, чем люди. Они и есть люди - но бывшие; перестав быть людьми - не стали чем-то действительно новым. Не в меру горды своей инностью, излишне влюблены в свои «нелюдские» умения.
А я плыву посредине, не смешиваясь ни с теми, ни с другими, как нефть на воде. Лавирую между ними, прихожу к людям и тенникам по очереди, выбирая, кто мне нужнее...
Действительно - я же сама не считаю себя человеком. Кира прав. Я отделяю себя от обычных обитателей Города...
- Что ты знаешь? Что ты понимаешь? Что вообще можешь понимать ты - разве ты видел двадцать два оттенка в радуге? - долговязый, полупрозрачный, какой - то пыльный тенник ухмыляется и скалит отблески зубов в широкой пасти.
Усмехаюсь.
- А что ты знаешь о том, как просыпаются с любимой женой в постели? Приносят ей бутерброд и чай?
Тенник моргает совсем по-человечески, физиономия кривится уязвленной гордостью, через нее просвечивает обида.
У меня нет никакой жены, но я умею бить наотмашь. Только так - беспощадно, даже не думая, что и как говорю или делаю. Какая-то часть мозга, в которую я даже никогда не заглядывал, бесстрастно-злая и наблюдательная, сама подбирает слова и жесты, интонации и взгляд. И не промахивается. Этот вот обиделся. Другой мог бы и посмеяться - но другому я сказал бы иное. Я связующий. Это моя работа - чувствовать, не думая...
Я и моя работа - это не вполне одно и то же. А долгие годы, прожитые в Городе, научили меня, что нет ничего постоянного. Сегодня на площади стоит церковь - а завтра ничего нет. Сегодня ты не любишь кого-то - завтра плачешь от счастья в его руках.
- Ну, я не знаю... Перевертыш.
- А кому это мешало? - смеется Кира.
И в самом деле - вроде бы до сих пор это никому не мешало. Одна моя ипостась долгие годы была любовницей Лаана, другая - хорошим другом с ним же, и ни разу между нами не возникало напряжения или затруднений. Что-то не в порядке со мной - я забываю самые простые вещи и утрачиваю способность оценивать то, что помню. Вместо этого меня волнуют самые неожиданные вещи - моя двойственная природа и то, что происходит с моим телом в Москве, как ко мне относится Кира и прочая ерунда.
- Не плачь. Смотрителям нельзя плакать.
- Почему?
- Потому что вы - душа Города. Никогда не задумывалась, почему тебе все удается, везде, на всех вуалях?
- Не-а...
- Скажи-ка, Тэри, когда последний раз ты очень хотела чего-нибудь - и не могла получить?
Сегодня, хочется сказать мне, и я прикусываю губу. Но если задуматься серьезно - я действительно не припоминаю особых препятствий и нереализованных потребностей. Скучно - можно спуститься за нижние завесы, и там-то уж событий будет вволю. Это тоже работа на Город, каждая беготня с приключениями что-то решает и упорядочивает, но для нас-то это развлечение. Хочется новую шмотку или машину - достаточно только представить себе, что нужно, и быстро найдешь желаемое. Самыми забавными способами. Любви и ласки захотелось - и это немедленно находится на блюдечке с голубой каемочкой. На любой вкус - от несчастной влюбленности до долгого красивого романа. Или попросту соленого огурца.
- Потому что вы - и есть Город, его часть, чувствующая. Городу нравится быть счастливым - и вы получаете все, чего пожелаете. Ты скажешь - не всегда и не так уж легко, но ведь то, что дается моментально и без малейших усилий, быстрее приедается.
- А вы?
- С нами все немного по-другому. Легенды не врут, мы - дети Города, и мы тоже получаем желаемое. Иногда. Детям ведь дарят игрушки, покупают одежду. Водят в парки аттракционов. Только мы - дети, которым никогда не дадут вырасти. Почти никому и не хочется...
Кира запускает длиннющие пальцы в волосы, резко проводит ото лба к затылку. И я понимаю, что все мои моральные терзания - мелочь по сравнению с тем, как живет тенник Кира. День за днем, ночь за ночью, привязанный к тринадцатой вуали, работающий слухачом - и не имеющий возможности ни уйти, ни стать чем-то другим. А ему тесно - я вижу, насколько ему тесно и тяжело.
У тенников в Городе - целый отдельный мир, легендарный, магический. Колдовство и экстрасенсорика - обыденность их жизни. Магические ритуалы и умения проходить через стены, летать или читать мысли - их повседневность. Бесконечная городская сказка, и чего в ней уже только не было - войны с горожанами и смешанные браки, битвы нижних и верхних, нашествие чужаков из-за Грани... Тенники видят и мыслят совсем не как люди, то, что для одних - техника и физика, для других - магия и ведьмовство, и только совокупность мистического и рационального подхода рождает неповторимое своеобразие Города. Смотрители же стоят посредине - ощущают намного больше, чем люди, но куда прагматичнее тенников.
Если подумать, жизнь тенника ничуть не хуже жизни человека и уж куда проще жизни Смотрителя. Сказки и романтики в ней - хоть залейся, приключений хватает. Да и интересно это - проходить через стены и видеть души улиц и домов. Но вот передо мною сидит тенник Кира, и я вижу, что все это ему давно надоело, что по горло он сыт своими умениями и своим бытием.
Однажды Город ошибся, спутав недолговечные мальчишеские бредни с истинным желанием нечеловеческого бытия. И появился Кира, из которого не получилось Питера Пэна, а получился усталый и измученный человек. Да, человек, несмотря на когти, кошачьи глаза и умение проходить сквозь мебель. Потому что тенники не взрослеют.
- Кира... а из Города уйти можно?
- Нет, - резко говорит он. - Только умереть окончательной смертью.
Это я знаю... но, как выясняется, все мои знания весьма неглубоки и эфемерны. Умереть окончательной смертью - умереть здесь и внизу одновременно и не иметь сил вырваться обратно в Город. Внизу можно умереть естественной смертью или любым иным доступным людям образом. Если сумеешь прорваться в Город - останешься жить здесь, но не вечно, а покуда хватит сил или что-нибудь не случится. Куда уходят из Города умершие дважды - неведомо. Если умрешь здесь, но останешься жив внизу - вернешься, когда накопишь силы. Мне доводилось умирать раз пятнадцать или двадцать, но ни разу меня не сбрасывало ниже первой завесы. Если же погибнешь на одной из верхних завес так, что растеряешь всю энергию, например, в лапах оглоеда, - умрешь и внизу. Тихо, во сне. Так погиб Ранэ. И если сам решишь уйти окончательной смертью, тоже никогда не вернешься в Город и, наверное, умрешь внизу. Так ушла Келли.
- А что такое окончательная смерть?
- Не знаю. - Кира невесело усмехается. - Может быть, полный конец всего. Разрушение структуры. А может быть - новое воплощение. Есть множество легенд. Если бы хоть одна была правдива - меня бы здесь уже не было.
Тенники - из умерших внизу, поэтому для них любая смерть в Городе - окончательная, запоздало соображаю я. Они живучи, куда сильнее людей, но и риск для них куда выше. Вспоминаю выходку Киры на зачистке, и меня начинает трясти мелкой дрожью. Какого пса он так рисковал? Чего ради? Ни одна зачистка, ни одно дело Смотрителей, тенников или людей не стоит, чтобы так рисковать жизнью!
Стоп, Тэри, говорю я себе. Ты действительно не в себе. Ты сама каждый день рискуешь собой ради Города.
- Не трепись о том, что я тебе рассказал, хорошо? Мне открутят голову свои...
Да уж - наверное, это одна из самых больших тайн тенников. Узнай ее, скажем, Альдо - пойдет давить всех, кто ему не приглянулся. И еще - мне страшно любопытно, зачем Кира мне это рассказал.
- Кира, а если я тебя попробую взять с собой за ту странную завесу? Вдруг получится?
- Ты там тенников видела?
- Нет...
- И Альдо не видел. Думаешь, просто так?
- Вообще тенники там раньше были. Да и кто ж ему марочку и колдунку подсунул? Люди это не умеют.
- Вот уж не знаю. Но не думаю, что меня туда пустят.
- Ну, как хочешь.
- Расскажи еще раз, как тебя занесло в Смотрители. Основное-то я понял... но ты лучше покажи.
- Хорошо.
Я сажусь на пол спиной к Кире, разумеется, не упустив возможности потереться об него лопатками. Каждое прикосновение к теннику сводит меня с ума, обжигает безумной неудержимой нежностью, переворачивает внутри что-то. Никогда еще такого со мной не было в Городе. Все вроде бы уже было - и одержимость страстью, и трепетное полуплатоническое восхищение, и затяжные, тяжелые для обоих связи. А вот так, чтобы сердце заходилось от нежности вперемешку с желанием, - не было еще...
В нежности много страха, чувствую я. Легко быть беспечной, зная, что смерть - лишь случайность, недолгий перерыв, падение вниз спиной в руки Города. Легко не бояться ни за себя, ни за других, зная, что скоро встретишься вновь. А сейчас...
Кира кладет мне пальцы на виски, я сосредоточиваюсь на воспоминании и погружаюсь в прошлое.

8

Существо материализовалось на диване, не открывая глаз. Сладко потянулось во сне, прикрыло лицо рукавом безразмерного свитера и продолжило дрыхнуть. Лаан задумчиво посмотрел на явление новоиспеченного Смотрителя народу и хмыкнул в бороду. Лучше всего новичка описывали слова «типичное оно». Огромный черный свитер, потертые джинсы и высокие ботинки ориентировочно принадлежали мальчику. Изящные руки с массивным перстнем-печаткой - скорее девушке. Некрасивое грубоватое лицо с широкими скулами и четко прорисованными дугами бровей - неизвестно кому.
Когда Лаан вернулся с кружкой горячего чая с коньяком, явление продолжало спать. Или притворяться спящим, судя по нарочито размеренному дыханию и трепету густых жестких ресниц.

Предыдущая страница 6 Следующая страница


7 Татьяна Апраксина

- Доброе утро, - вежливо сказал Лаан и поставил возле дивана кружку.
Существо в свитере неумело вздрогнуло, изображая испуг, и резко село, широко распахнув раскосые темно-карие глаза. Темные глаза и брови, да и весь отчетливо азиатский облик плохо сочетались с высветленными до снежной белизны волосами. Впрочем, увидев Лаана и комнату, «оно» перестало притворяться и удивилось уже искренне.
- Ты кто? Я где? Это чья вписка? - выпалило существо то ли девичьим контральто, то ли юношеским фальцетом.
- Твоя. - Лаан едва спрятал в бороду усмешку.
- Моя-а? - искренне удивилось существо, потерло глаза тыльной стороной ладони и еще раз посмотрело на Лаана, словно ожидая, что тот исчезнет со всей обстановкой или приобретет более знакомый вид.
- И твоя в том числе, - терпеливо уточнил Лаан. - Смотрителей. Тебя как зовут?
- Тэри, - уверенно ответила - Лаан пришел к выводу, что это все-таки девушка, - новая Смотрительница, после чего склонила голову набок и погрузилась в тяжелые раздумья. - Это с чем была трава, я не понимаю?
- Ты чай пей, - кивнул он на кружку. - Скоро в голове прояснится. Поначалу всегда так бывает. Потом привыкнешь.
- То есть эта байда надолго? - изумилась девушка, неуверенным движением поднимая с пола кружку с чаем и недоверчиво принюхиваясь. - Вот так курнули по две тяги...
- Эта байда навсегда, - спокойно ответил Лаан.
- То есть у меня уехала крыша? - спросила Тэри с радостным любопытством.
- В каком-то роде, - кивнул Лаан. - Не торопись, постепенно ко всему привыкнешь.
Он уселся в кресло и стал набивать трубку, спокойно и доброжелательно разглядывая новенькую. В девушке была некая отчетливая, хотя и непринципиальная неправильность. Лаан не мог четко определить, в чем именно дело. Что-то в реакциях. Девочка казалась куда менее отвязной, чем старалась выглядеть... но уровень ее информированности удивлял. Обычно новые Смотрители понимали, где и почему находятся, хотя и не были полностью готовы к своей роли.
Девушка между тем вела себя так, словно свалилась на диван в апартаменты Смотрителей с Луны. Она допила чай, осторожно поставив на пол кружку, походила по комнате взад и вперед с полуоткрытым ртом, потом села на диван и обхватила голову руками. Тонкие запястья смешно и трогательно торчали из подвернутых рукавов толстого шерстяного свитера, который и Лаану был бы велик. «И как ей не жарко?» - подумал Лаан, и, словно услышав его мысли, девушка стащила свое облачение, оставшись в тонкой маечке. Совершенно плоская фигура вызвала в Лаане легкие сомнения - а действительно ли это девочка? Может, мальчик-подросток?
Девочка - или мальчик - между тем на глазах впадала в депрессию. Еще несколько раз пробежалась по комнате, натыкаясь на мебель, потом додумалась подойти к окну и посмотреть вниз.
Увиденное ее ошарашило.
- Это... что? - спросила она, тыча пальцами вниз.
- Город.
- Я понимаю, что не деревня. Какой город?
- Просто Город, - ответил Лаан, начиная уже всерьез удивляться.
Девчонка посмотрела на него бешеными раскосыми глазами, махнула в воздухе рукой, изображая что-то агрессивное, потом сникла, оценив физические параметры Лаана. Он постарался уловить мысли девушки; этим навыком он владел не вполне, но смог почувствовать эмоциональный фон. Тэри была совершенно дезориентирована, испугана и подавлена.
Лаан поднялся из своего кресла, подошел к девушке, положил ей руку на плечо. Вопреки ожиданиям Тэри не шарахнулась и не скинула руку, напротив, подалась вперед и по-кошачьи потерлась щекой о запястье Лаана. В этом было столько тоски и страха, что Лаану стало ее жалко, и он, уже не стесняясь, прижал ее к себе. Тело ее оказалось твердым, словно одеревеневшим, и неподатливым. Она уткнулась лицом в грудь Лаана, обняла его, захватив цепкими пальцами рубашку на спине, и прикрыла глаза.
- Ты теплый, - с удивлением сказала она через пару минут.
- Ты тоже, - усмехнулся Лаан, гладя девушку по жестким волосам.
- Выпусти меня отсюда, - жалобно попросила она. - Ну пожалуйста...
- Я не могу, - недоуменно пожал плечами Лаан. - Ты Смотритель, ты в Городе. Что я могу сделать?
- У-у-у... - тихо застонала девушка.
Высвободилась из рук Лаана с таким нетерпением и яростью, будто он удерживал ее силой, еще раз прошлась по комнате и вдруг заметила зеркало. Сначала Лаану показалось, что девушка вообще увидела зеркало впервые в жизни - с таким недоумением она рассматривала свое изображение. Несколько раз помахала руками, погримасничала, показала зеркалу язык. Убедившись, что зеркало отражает все ее движения, она уставилась в него со страхом.
- Что это?
- Ты. - Лаан уже всерьез начал беспокоиться.
- Нетушки, совершенно это не я! Это какое-то бредовое зеркало! - возразила девушка и, желая убедиться в своей правоте, ощупала свое лицо и волосы. Видимо, ощущения совпали с изображением, потому что она отшатнулась от зеркала и повернулась к нему спиной, затравленно глядя на свои руки.
Лаан озадачился окончательно. Такого он еще не видел. Сколько он себя помнил - был одним и тем же. С первого часа пребывания в Городе.
- Иди сюда. - Он присел на диван и похлопал рядом с собой.
Девушка покорно подошла, плюхнулась с размаху возле Лаана, чувствительно толкнув его острым локтем в бок. Подумав секунд десять, поджала ноги в ботинках и положила голову Лаану на плечо. При этом она оставалась жесткой и напряженной, словно сидела посреди минного поля.
- Давай рассказывай! - требовательно воскликнула она.
- Что именно?
- Что это все такое?
- Это Город, - повторил Лаан. - Разве ты не знаешь, что это такое?
- Не-а, - уверенно ответила девица.
- Совсем не помнишь?
- Абсолютно!
- А как ты сюда попала?
- Хм... - Тэри призадумалась, поерзала на диване, потом улеглась на бок, положив голову Лаану на колени. - Ну, мы сидели в общаге у одного кренделя... кто-то принес травы, мы решили слегка курнуть... я заснула. Наверное, так. Может быть. Не помню точно. А может, мне эта общага как раз и приснилась. Смутно так помню...
- Тебе никогда не снился странный город? Почти как Москва, но другой. Летать там можно, например?
- Нет, - уверенно ответила девушка. - Я всего-то в вашу Москву приехала два месяца назад. Мне только родной Саранск снился. И то чушь всякая - экзамены, родичи...
Лаан промолчал, не зная, что сказать.
- Так это все сон? - продолжила Тэри, теребя штанину джинсов Лаана.
- Нет, это не сон. Это тоже Москва. Только ее другой уровень, скажем так. Другой тоннель реальности. Информационно-энергетическая структура. Или Тень Города, как тебе удобнее.
- Информационно-энергетическая? А я что тут делаю? Глюки вижу?
Вместо объяснения Лаан увесисто шлепнул девчонку по бедру. Она негромко взвизгнула, прижала руку к ушибленному месту.
- Похоже на глюки?
- Глюки бывают разные, - философски проговорила Тэри. - Даже такие. Мне вот недавно увиделось, что мне горло перерезали и кровь течет. Больно было очень...
Лаан молча вздохнул. Город подкинул ему новое испытание - обучение девушки, категорически не понимающей, где, как и зачем она находится. Для пущего веселья он был здесь один. Может быть, Хайо или Лик смогли бы убедить ее лучше. Но их здесь не было, а звать их по не самому серьезному поводу Лаану не хотелось. Скорее всего, у них были свои дела, особенно у Лика, который был целителем на всех завесах. А эта новенькая - Лаан попробовал уловить ее функцию - явственно была связующей. Хорошая новость. Вот только как убедить ее, что все это не сон и не глюки, а новая реальность ее жизни?
- Смотри, - начал он, не будучи уверен, что сможет правильно подобрать слова. - Тебе сейчас кажется, что это сон?
- Не знаю, - подумав, сказала Тэри. - По ощущениям не похоже. Наоборот, как-то четко все и ясно.
- Именно что, - кивнул Лаан. - Что вообще такое реальность? То, что мы воспринимаем. То, что мы видим, слышим, как все это обрабатываем. Для нас реально то, что мы чувствуем. Остальное - умозрительные понятия. Согласна?
- Типа все существует в моей голове? Слыхала я такую песню...
- Нет, все существует само по себе. Но ты можешь это увидеть только своими глазами и потрогать своими руками. Пропустить через себя, уложить у себя в голове. Ты никогда не видишь все целиком, только какую-то часть, так?
- Ну да.
- Вот сейчас ты просто видишь все по-другому. И можешь с этим обращаться соответственно. Из пользователей переходишь в программисты, если ты понимаешь в компьютерах.
- А то...
- Ну вот сейчас ты можешь не только пользоваться программами, но и отлаживать их. Писать код, когда понадобится. Ты все равно будешь видеть глазами и ощущать кожей, но больше и слегка по-иному. Ничего не изменилось, кроме твоего восприятия. Поняла?
- Не-а, - вздохнула Тэри. - Это теперь навсегда, да?
- Да, - кивнул Лаан и погладил ее по плечу. - Тебе понравится. Здесь очень интересно.
- А зачем я здесь?
- Ты Смотритель. Программист, если хочешь. Мы - нас пятеро... с тобой уже шестеро - те, кто поддерживает структуру Города. Чистит, чинит, строит.
- А как это все делается? Я в программах не сильна. Так, рисовать да по Интернету...
- Нет, ничего программировать не надо. Ты увидишь, как все это делается. Иногда - как в боевике, иногда - как в натуральном глюке.
- А это обязательно?
- Обязательно, - с шутливой строгостью сказал Лаан. - И никак иначе.
- Ну ладно, - вздохнула девушка. - А здесь точно интересно?
- Еще как.
- А как тебя зовут?
- Лаан.
- Ну хорошо, Лаан. Уговорил. Если вас насилуют и все такое...
- Кто ж тебя насилует? - удивился Лаан до глубины души и на всякий случай убрал с ее плеча руку.
- Ты, - хихикнула девушка и вернула его ладонь на место. - Сейчас. Будешь.
Лаану ничего не оставалось, кроме как согласиться.
Час спустя Тэри милостиво изволила отпустить его, убедившись, что проигрывает соревнование на выносливость. Час сексуального марафона - у Лаана не было другого слова для этого мероприятия - не сделал ее ни мягче, ни спокойнее, кажется, только, наоборот, поверг в еще большую печаль. Казалось, она не позволяет себе расслабиться и настолько не доверяет партнеру, что Лаану было даже слегка обидно. Девушек он обижать не любил и обоснованно считал себя внимательным и заботливым любовником. Но недоверчивая девица Тэри почти сумела его в этом разубедить.
Он постарался улечься так, чтобы обнимать ее, не натыкаясь на острые локти и коленки, провел губами по уху.
- Ну чего ты как ежик...
- Да мне все кажется, что это бред, - призналась Тэри.
- Ну спасибо, дорогая, - усмехнулся Лаан, фыркнув ей в ухо.
- Ты обиделся, - уверенно сказала девушка.
Глаза ее были закрыты, лицо сосредоточенно.
- Да нет...
- Не надо мне врать, - строго сказала она. - Я тебе не понравилась, потому что я тебе не доверяю. Так?
- Так, - признался Лаан, понимая, что врать девушке, впервые обнаружившей в себе свой основной талант - воспринимать остальных, - нельзя. - Умница.
- У меня такое странное ощущение, что ты у меня в голове, - морща лоб, призналась она.
- Это нормально. Это даже очень хорошо.
- Что же тут хорошего? - удивленно спросила девушка.
- Нас несколько человек. От тебя часто будет требоваться слышать, что думает каждый, и передавать остальным. Это гораздо быстрее слов и через стены тоже слышно.
- То есть я сумею еще и обратно думать?
Лаан сообразил, что такое «думать обратно», и согласился.
- Интересно... А ты меня услышишь?
- А ты попробуй.
Тэри попробовала, и получилось у нее на редкость громко и отчетливо - Лаан даже слегка покраснел. Отказать девушке в просьбе у него духу не хватило, хотя в роли садиста он себя еще ни разу не пробовал. Оказалось - весьма увлекательно, учитывая, что партнерша моментально оттаяла и начала весьма вдохновляюще поддаваться под его напором. Кажется, ему даже удалось вложить в нее некоторое чувство гармонии с реальностью.
- Мур-р, - потерлась она о его грудь. - Ты хоро-оший, хотя и бородатый.
- Борода-то тебе чем не угодила? - удивился Лаан.
- Да не люблю я бородатых, колются они, - с детской непосредственностью призналась Тэри.
- Я заметил, как ты не любишь, - хмыкнул Лаан. - Ладно, сейчас отдыхаем, идем в душ и гулять.
- Зачем еще гулять? - раздался протестующий кокетливый писк.
- Затем, что я так сказал. - Лаан сопроводил ценное указание шлепком, и девушка кивнула, хихикая.
Самостоятельная до ужаса девица захлопнула дверь ванной перед носом Лаана и выразительно лязгнула замком. Лаан только улыбнулся - он успел увидеть, что на этот раз ванная представляла собой торжество прогрессивных технологий. Он успел привыкнуть к подобным сюрпризам, а вот Тэри предстояло совершить немало открытий. Судя по звукам то льющейся из душа, то из крана воды, мату сквозь зубы и падающим на пол предметам, сеанс открытий уже начался.
«Ну-ну», - подумал он про себя и отправился в кухню заваривать чай.
На улице Тэри так изумленно разглядывала дома и немногочисленных прохожих, что на нее порой оглядывались. Лаану с трудом удавалось представить, что сейчас творится у нее в голове, но, судя по округленным глазам и рту, преобладало изумление. Увидев тенника из крылатых, идущего по улице, Тэри взвизгнула, потом зажала ладонью рот и вцепилась в рукав Лаана. Тенник, похожий на помесь человека и летучей мыши, укутанный в собственные крылья, проводил ее изумленным взглядом.
- Что это за бэтмэн? - спросила она, когда тенник скрылся за углом.
- Тенник, - сказал Лаан. - Обыкновенный тенник. Их тут в Городе едва не половина населения.
- Кто такие тенники?
- Такая раса. Только они не все выглядят так. Очень по-разному. В общем, есть люди и тенники. Все, что не человек, - то тенник.
- Откуда они такие?
- Они - дети Города, по крайней мере, так о себе говорят. Ты, наверное, слышала всякие легенды о домовых и оборотнях? Вот это те же самые существа, только на нашем уровне. Магические.
- То есть?
- Ну, они владеют магией. В чистом виде. Заклинания, обряды, всякие способности необычные. У каждого свое.
- Ну ни фига ж себе... - вздохнула девушка и задумалась.
Лаан тоже глубоко задумался - как попадают в Смотрители девочки, даже ни разу не побывавшие на инициирующей завесе, где уже встречаются тенники, да и пейзажи весьма похожи на здешние. Они шли мимо Озера - любимого места отдыха горожан. Озеро торчало прямо посреди жилого квартала и находилось внутри забетонированной воронки глубиной метров семьдесят. В середине его торчали фонтанчики. Человек пять весело плескались на одном берегу, на другом кто-то ловил рыбу, лихо вытаскивая одного за другим толстых зеркальных карпов.
- Ничего себе конструкция, - изумилась Тэри, спускаясь по крутой лесенке к воде.
Лаан только пожал плечами - ему уже давно в Озере ничто не казалось странным. Ну, в воронке, ну, берега забетонированы - и что? Не минное же поле? Тем временем его подопечная сиганула в воду так, словно последние пять лет провела в пустыне. Шмотки полетели по всему берегу, а девушка плюхнулась с разбегу, ушла с головой под воду, вынырнула, вытряхивая воду из ушей, и неловко забарахталась метрах в трех от берега. Глубина явно превосходила ее ожидания.
- Ты плавать-то умеешь? - крикнул Лаан, раздумывая, снять ли сначала ботинки или уже пора спасать утопающую, не медля.
- Вроде да...
Тэри держалась на воде так себе, и Лаан в очередной раз за день удивился - достаточно было просто захотеть уметь плавать, и этот нехитрый навык сам оказывался в голове. Он постарался подумать это громко и отчетливо специально для Тэри, и девушка услышала. На несколько секунд она оказалась под водой совсем, потом вполне уверенно выплыла и нырнула еще раз, после чего принялась мерить пруд размашистым кролем. Лаан, наконец, закончил со шнурками, стащил одежду и присоединился к девушке. Вода была теплой, как парное молоко, и достаточно плотной - держаться было легко, а каждый гребок бросал тело вперед на несколько метров. Казалось, что не плывешь, а скользишь над водой на воздушной подушке.
Наплававшись, они пошли вновь по Городу.
С холма возле Озера, на который Лаан затащил девчонку, открывался роскошный пейзаж. На самой окраине стояли ряды голубых многоэтажек, дальше был лес и радужная Стена, окружавшая Город. Отсюда был неплохо виден ее фрагмент - переливающаяся стена опалового тумана, плавно переходящая в небо.
Девушка восторженно пискнула, потыкала пальцами в направлении Стены, спросила, что это. Лаан объяснил как мог. Та пожала плечами, задумчиво хмыкнула, потом подобрала несколько мелких камушков и принялась швырять в деревья, что росли у холма. Первый камень пролетел метров пятьдесят, но третий уже саданул по стволу дальнего дерева.
- Интересно здесь все. Хочу - попадаю... Законы физики отдыхают.
- Здесь работают законы физики. Но для Смотрителей многое зависит от их воли.
- А уехать из Города можно?
- Нет, - ответил Лаан. - Никогда о таком не слышал.
- А если дойти до Стены?
- Заблудишься в тумане и выйдешь в любом из кварталов.
- А ты сам пробовал? - недоверчиво прищурилась Тэри.
- Конечно, пробовал. Все пробуют, и ты проверишь, что я тебе не вру, - усмехнулся Лаан.
Тэри налюбовалась пейзажами до полного равнодушия, и Лаан уже был готов вернуться домой, когда его догнал тенник, похожий на сморщенного гнома. Девушка покосилась на него без восторга и покрепче взяла Лаана под руку.
- Нам бы один подвальчик почистить, - сказал он.
Фраза и тон категорически расходились друг с другом - сказано было не просительно, а так, словно гном оказывал Лаану неслыханную милость. Смотритель не отреагировал, давно привыкнув к манерам нижних, кивнул.
- Где подвальчик-то?
- А под Библиотекой, - царственно изрек тенник. - Что-то там нехорошо последнее время.
- Хорошо, сейчас и зайдем, - сказал Лаан. - Пошли, Тэри, работа есть.
- Что за работа? - спросила девушка лениво и сонно. - Много работы-то?
- Нет. Подвал небольшой. Увидишь, что нужно делать.
Библиотека стояла почти в самом центре Города, поэтому Лаан не решился тащить явно засыпающую девчонку пешком и поймал машину. Их подвезли бесплатно, водитель Лаану был смутно знаком. То ли ему помогали отпугнуть мелкую нечисть от гаража, то ли улаживали конфликт с нижними тенниками, Лаан не помнил, но шофер помнил его.
Тэри засмотрелась на Библиотеку - огромное здание из черно-серого гранита, с белыми колоннами у входа, подниматься к которым нужно было по широкой лестнице. У Библиотеки, по своему обыкновению, тусовалась молодежь - и люди, и тенники. Девушка с интересом оглядела сверстников, непонятно для Лаана хмыкнула и отвернулась.
Входить в подвал нужно было с заднего двора, который был завален кирпичами и всяким строительным мусором. Лаан без удивления оглядел бардак, пожал плечами и показал Тэри на дверь, прикрытую щеколдой.
- Смотри. Войти можно?
Девушка пригляделась, насупилась. Видно было, что ее терзают противоречивые чувства - она и видела, что с дверью что-то не в порядке, и не верила своим ощущениям. Лаан молча ждал, не торопя ее.
- Ну... можно, но нежелательно. Лучше эту паутину убрать.
- Убирай, - разрешил Лаан.
- А как?
- А ты подумай.
Девушка оглянулась на него с видом жертвы инквизиции - Лаан отреагировал вежливой улыбкой, - помялась, потом фыркнула и повернулась к двери. На снятие защитной сетки ей понадобилось минут пять, но действовала она уверенно, долго раздумывая, но не делая ошибок.

Предыдущая страница 7 Следующая страница


Мир не меч 8

Внутри было очень грязно и сыро. Тэри застыла на пороге, не решаясь ступить в лужу по щиколотку. Лаан подтолкнул ее вперед, вошел сам, принюхался. Пахло протекшей канализацией, а попросту говоря - сортиром.
- Ты не стой. Начинай чистить.
- А как? Ведрами все это вычерпывать? - сердито спросила она. - Так где то ведро?
- Нет. Не ведрами. Представь себе этот подвал чистым. Сначала один угол, потом дальше. И делай это реальным.
Секунд через десять Лаан вылетел пулей за дверь - все нечистоты собрались в столб посреди подвала и закрутились в маленькое торнадо. Брызги так и летели, впрочем, не задевая Тэри в отличие от коллеги. Столб воды прогулялся по подвалу - видно было, что девушка не представляет себе, что с ним делать. Лаан не торопился подсказывать, и Тэри минут пять гоняла его туда-сюда. Потом столб вскипел - запах был ужасающ - и медленно выпарился. Вид у Тэри был ошеломленный и измученный.
- Оригинально, - улыбнулся Лаан, входя обратно и отключая обоняние. - Наверное, можно было еще и бомбу взорвать. Но для начала неплохо. Теперь будет поинтереснее.
Лаан положил девушке руку на плечо и повел ее в сторону пролома в стене.
- Здесь водится всякая живность. Ее нужно уничтожать. Только без спецэффектов, умоляю. Просто представляй, как она дохнет, или что-нибудь в этом роде.
Тэри с неохотой полезла в пролом. Лаз шел под углом градусов добрых сорок пять к поверхности, и пол состоял из утоптанной, но достаточно сырой глины. Стены заросли мхом и плесенью. Девушка пошарила рукой по стене, пытаясь зацепиться за что-нибудь, но только раздавила сочные набухшие влагой мхи, брезгливо отдернула руку и вытерла о штаны.
«Мох тоже нужно сжигать», - подсказал Лаан. Через пару минут по стенам прогулялась волна желто-оранжевого пламени, а Тэри ошеломленно плюхнулась на землю.
- Ни хрена себе... - громко сказала она. - А прикольно!
- Не трать силы, они тебе еще пригодятся. - Лаан влез в дыру, потрепал ее по волосам и принялся за работу сам.
После волны пламени вся гадость на стенах выгорела километра на полтора - Тэри не пожалела сил, действуя с размахом. Дальше этого расстояния Лаан идти не собирался - вычистить просили подвал, а не всю сеть коммуникаций этого квартала. А вот живность большей частью уцелела - Лаан и через стены слышал писк и шуршание перепуганных подвальных зверушек. Этого было достаточно, чтобы локализовать и уничтожить практически всех. Смотритель углубился метров на восемьсот, когда от начала лаза послышалось характерное потрескивание, издаваемое перепуганным ползуном. Лаан помчался туда, почти на каждом шагу задевая головой низкий потолок и чувствуя, что не успевает. Оставалось положиться на то, что либо обожженный ползун не рискнет нападать на крупную жертву, либо у Тэри хватит сообразительности прибить его раньше, чем он успеет причинить девушке вред.
Лаан успел увидеть, как вспыхивает все тем же оранжевым пламенем ползун.
У девушки случилась истерика.

9

- Ой, как забавно было. Кира, почему я это видела глазами Лаана?
- Мне было так удобнее.
- А откуда ты это брал? Неужели из меня?
- Ну да, разумеется, - сердито бурчит он. - Ты же связующая. Ты все это воспринимала, фоном. И в голове осталось.
- Оригинально. А я ведь все это гораздо хуже помню. У меня такое истерическое состояние было - хоть из окошка сигай. И одна мысль - скорее бы весь этот бред кончился.
- Я понял. Поэтому и не стал с тебя считывать.
- Такая вот я была фантастически смешная дура, - сконфуженно признаюсь я. - Сплошной позор, правда?
- Да нет, нормально. Даже вполне адекватно ситуации. Я только все равно не понял, как тебя принесло в Смотрители.
- А я до сих пор не знаю. На следующий раз я уже вполне привыкла и больше этим не морочилась.
Я оглядываюсь на Киру - он явно зол, хотя и старается это скрывать. Вне зачисток мне казалось неприличным копаться в мыслях товарищей, и я с трудом подавляю желание слегка пройтись по его голове, узнать, в чем дело. Судя по тем обрывкам, что я воспринимаю, - тенник ревнует, и я удивляюсь. Это не похоже на тенников, это не похоже на Киру и вообще ни на что не похоже.
Ревновать меня к Лаану? Более того - к случайно увиденным картинкам далекого прошлого? Мне трудно в это поверить. Тем более что наши с Лааном отношения, переросшие в крепкую дружбу, давно закончились. Мы так давно не привлекаем друг друга, ограничиваясь нежными поцелуями, каждую мелочь которых можешь предсказать заранее, что я искренне недоумеваю.
Ревновать можно того, кого сильно любишь. Ну или хотя бы того, кто сейчас для тебя нужен и важен. Представить себя в качестве женщины, нужной и важной Кире, у меня не получается. С какой бы стати?
«Когда последний раз ты очень хотела чего-нибудь - и не могла получить?» - вспоминаю я его недавние слова. Город, Город - может ли быть так, что я захотела его и получила подарком от тебя? Так, как получала до сих пор все желаемое? Это неприятная, очень неприятная мысль - мне делается нехорошо, я даже вздрагиваю и отодвигаюсь от Киры. Его в качестве подарка я не хочу - даже если этот подарок будет отвечать всем моим явным и скрытым от меня самой желаниям. Лучше уж никак, чем - так.
- В чем дело? - спрашивает Кира.
- Не важно, - пытаюсь отмахнуться я, но у него категорически свои понятия об этике, он безжалостно вскрывает мои мысли и добирается до источника огорчения.
- Девочка, ты рехнулась? - Он толкает меня на пол, нависает сверху и смотрит в упор.
Глаза у него злые-злые, вертикальные зрачки сузились до тонких черточек, верхняя губа приподнята и обнажает мелкие острые зубы. Мне больно - когти впились мне в плечо, наверное, распоров кожу - я чувствую теплые струйки, текущие по спине. Мне страшно - не из-за того, что он может сделать, как раз наоборот. Из-за того, что он может не сделать - больше не прикоснуться ко мне ласково, не поцеловать...
- Ты считаешь меня очередной своей игрушкой? Не много ли чести, Смотритель Тэри?
Все это как-то чересчур обидно звучит, и хотя я очень боюсь ссоры, промолчать у меня не получается, да и на извинения уже не тянет.
- Какие амбиции! Знаешь, Кира... я бы извинилась перед тобой. Объяснила, что это - просто страх, ты для меня вдруг стал значить слишком много. Но это уже слишком! Убери руки, идиот, мне больно!
- А мне приятно? - скалится он, но я чувствую его неуверенность.
Кажется, я наступила ему на больную мозоль. Видимо, они у нас совпадают - и он, и я боимся одного: все, что мы чувствуем, окажется мороком, наведенным Городом. Это уже было с каждым из нас - я знаю это по себе и знаю, не спрашивая, что и Кира помнит такое. Город толкает тебя в чьи-то объятия для своей цели. Иногда любовь - лучший рычаг, помогающий так скоординировать действия двоих, как не по силам дружбе или выгоде.
- Знаешь, Кира, я в себе уверена. А ты - разберешься, сообщи... - Мне очень грустно, плечо отчаянно ноет, и жизнь кажется исключительно безрадостным процессом.
- Извини. - Он отворачивается, прячет глаза и пытается взять себя в руки. - Ты сделала мне больно.
Ты мне тоже, хочется сказать мне. Жизнь - сложная штука. Остановиться, замолчать, не раскручивать колесо скандала очень трудно. Нужно или обладать алмазной волей и хрустально чистым разумом... или просто бояться потерять другого. Самая первая реакция на боль - причинить ответную, сильнее. Глупо, непрактично - но и я, и Кира одной породы. Мы голосуем ногами, а реагируем руками. Это очень полезный навык в подвалах Города. Но не в личных отношениях.
- Я знаю, Кира, прости. Я просто боюсь... - Я замолкаю.
- Я знаю, чего ты боишься. Не надо, Тэри... пожалуйста.
- Хорошо, не буду. Если я буду верить в тебя, ты же будешь верить в меня?
- Угу, - смеется он и щекочет меня.
Мы очень схожи, понимаю я. Город одинаково занес нас на самые вершины, не спросясь, изменил и заставил жить на своих зыбких завесах. Мы одинаково вспыльчивы и отходчивы, легко обижаемся и быстро прощаем по мелочам, но никогда не простим настоящего оскорбления. Не очень-то это хорошо. Гораздо лучше, когда двое подходят друг другу, как ключ к замку. А здесь - мы два ключа от одной двери, слишком во многом совпадаем.
Кира искренне веселится, как ребенок, который еще недавно плакал из-за пустяка, но его отвлекли - и вот он уже хохочет. Я знаю это свойство по себе.
Гроза миновала. Пора заниматься более серьезными делами.
- Для начала разберемся с марочкой.
Я согласно киваю. Кира приносит из прихожей свою куртку, достает из карманов пару небольших флакончиков из темного стекла. Подцепляет когтями за уголок марочку, кладет ее на середину стола. Открывает первый флакон, капает на стол по кругу, потом пальцем размазывает жидкость в кольцо диаметром с чайное блюдце. Резкий травяной запах - в настое точно есть полынь, смородиновый лист и какая-то смола; остального я разобрать не могу. Пытаюсь принюхаться, но голова начинает кружиться, и Кира, не оглядываясь, машет мне рукой: «Прекрати!» В следующем флаконе, кажется, простая вода.
- Вставай, сейчас будет интересно, - говорит Кира.
Водой он капает на марочку пять капель - по углам и одну в середину. Видимо, вода далеко не простая - там, где упали капли, черная бумага начинает дымиться. Струйки поднимаются и свиваются воедино в воздухе, на высоте полуметра от стола. Нужно смотреть в дым, без подсказки понимаю я, и я смотрю.
Клубы синеватого дыма образуют полупризрачную скульптуру. Это фигура человека, девушки, длинноволосой, кудрявой и достаточно пухленькой. Она смотрит вверх, а на ладони у нее лежит что-то темное. Черт лица я разобрать не могу. Кира пристально вглядывается в дым, ноздри трепещут. Он пытается высмотреть нечто, недоступное моему восприятию. Минуты текут в напряженном молчании; дым режет глаза, дышать тяжело, словно я вдыхаю ядовитый газ. Вдруг Кира делает резкий жест, разгоняя дым.
- И?.. - спрашиваю я через какое-то время.
- Ерунда полная, - признается Кира, садясь на табурет и начиная раскачиваться на нем. - Увидел не больше тебя, как ни старался. Так выглядит та, что дала Альдо марочку. Но следа от нее нет. Вообще.
Я пожимаю плечами: мне все это не очень понятно, но если магия Киры не сработала - значит мы потратили время даром. Возможно, мы напрасно отпустили Альдо?
Нет, качает головой Кира, и добавляет уже вслух:
- Я взял с него все, что мог. Я найду то место, где совершался ритуал, в который его угораздило вляпаться. Но и там я едва ли возьму след устроительницы всего этого. Нужна другая зацепка.
Другая так другая. Найдем. В Городе ничто не проходит бесследно. Если тебя не увидели ничьи глаза, то, вполне вероятно, запомнили стены. У них есть и уши, и обоняние. Нужно только уметь спросить. Мы оба умеем. - Ты увидел что-то полезное в истории моего появления?
- И да, и нет. Ты появилась сразу на верхней вуали, минуя прочие. Насколько я знаю, такого еще не было никогда. Видимо, у тебя некий иммунитет, тебя инициирующая вуаль не изменяла, это произошло уже здесь. И поэтому... не знаю, как сказать... - Кира с досадой машет лапой в воздухе. - Она для тебя не так опасна, как для остальных. В тебе нет ее отпечатка...
Я быстро понимаю Киру - мне помог его рассказ о тенниках и увиденный со стороны собственный опыт. Не знаю, есть ли у меня иммунитет, но я не так уж быстро поддаюсь воздействию взбесившегося уровня, и это хорошо. Есть хоть какой-то шанс понять происходящее там.
- Где сейчас остальные? - выводит меня из раздумий Кира.
Я пытаюсь нащупать их. Витку и Лика я не чувствую абсолютно - но я и так знаю, где они. Хайо на второй или третьей завесе со своей девушкой - у него там маленькая личная трагедия, девица, слишком слабая, чтобы он мог вытянуть ее к себе повыше, вдобавок живущая на юго-востоке в одном из самых злачных кварталов. Хайо уже пытался хотя бы переселить ее в место поприличнее - но ничего не выходит, ее раз за разом выносит в родной квартал. Девочка солнечная - этакий трогательный цветок городских пустырей, нежная и доверчивая, но с прекрасно развитой интуицией, почему и ухитряется выживать в своем ужасном мирке. Хайо как-то ухитрился вытащить ее сюда - девочка не продержалась и получаса, после чего с испуганным писком свалилась к себе, а своего парня и по сей день считает сверхъестественным существом. Сейчас он отдыхает у нее, и с обоими все в порядке.
Лаан спит в своем доме, расположенном на седьмой или восьмой завесе. Спать, судя по всему, он будет довольно долго - вымотался на зачистке. Он находится выше опасного слоя, и я за него не волнуюсь. Понадобится помощь - можно будет вытащить его сюда. В бой не сгодится, но сможет дать толковый совет.
Альдо я нащупать не могу, как ни стараюсь. Пакостная у него привычка - уходя отдыхать, закрываться так, что дозваться невозможно. В нынешней ситуации - хуже и придумать сложно. Я даже не могу понять, выше он или ниже инициирующей завесы. Остается надеяться, что он где-то мирно спит и не скоро соберется вернуться сюда. В принципе ему здесь делать нечего: следующая зачистка будет не скоро, а другой деятельностью Альдо себя не утруждает.
Я ухожу чуть глубже, настраиваясь на Город, и мне делается очень и очень не по себе. Город болен. В его мелодии звучат тревожные ноты диссонанса, и картинка перед глазами вибрирует, смазывается. У этой болезни есть источник, один-единственный, спрятанный в глубине. Словно внутри него завелась раковая опухоль. Это не обычная проблема, которая решается зачистками или перестройкой какого-то квартала. Это иное. Именно опухоль, злокачественная и тянущая щупальца метастазов по всему организму. Или паразит, высасывающий все соки из хозяина.
Пересказываю все это Кире, он только кивает.
- Ты знал?
- Да. Я почувствовал неладное с месяц назад, но не смог понять причины. Потом начались все эти брожения в умах наших интриганов, дурацкие слухи. Было несколько мелких Прорывов, мы с ними легко разобрались, конечно. Но что-то странное носится в воздухе. Часть наших готова прогнуться под кого-то - представляешь?
Я представляю с трудом. Тенники обожают образовывать разнообразнейшие тайные ордена и прочие «компании по интересам», но даже самый уважаемый их лидер не может собрать воедино хотя бы треть таких компаний. Они слишком независимы и плохо умеют договариваться между собой. Перед угрозой Прорыва - пробоя в защитной оболочке Города, из которого сначала просачивается, а потом уже течет рекой то, что тенники называют Пустотой, - объединяются все. Ровно до того момента, как дыра будет заштопана. Нам редко доводится участвовать в этих починках. Хранить оболочку Города, которую тенники, обожающие громкие названия (и непременно с большой буквы!), называют Рубеж, - как раз их дело.
Для нас пресловутая Пустота - что-то вроде антиматерии, причем обладающей очень сильными мутагенными свойствами. Она подтачивает структуру, изменяет тех, кто соприкоснулся с ней. Обычно поначалу калечит, потом - уничтожает. Редкие счастливчики ухитряются воспользоваться ею, чтобы изменить что-то в себе. Это строжайше запрещено, ведь нужно проковырять отверстие в Рубеже. Но желающие находятся - в десять лет по одному как минимум. Одно из основных свойств этого вещества (впрочем, тенники искренне верят, что это не вещество, а существо) - уничтожение любой информации, с которой оно соприкасается.
И раз за разом находятся те, кто таким образом хочет уничтожить воспоминания о несчастной любви... Идиоты вечны, этот урок должен выучить каждый новый Смотритель. Иначе спятишь от удивления - сколько же на свете желающих наступить на чужие грабли. Причем грабли, являющиеся взрывателем атомной бомбы.
- Это не похоже на незамеченный Прорыв, да, Кира?
- Нет. Что-то общее есть, но источник не снаружи, он внутри, в Городе.
- Такого же не бывает...
- Если верить тому, что я знаю, - нет, не бывает, - пожимает плечами Кира. - Но это если верить...
- Может ли кто-то пользоваться Пустотой как оружием? - Я спрашиваю в надежде на категорический отказ, но Кира опять пожимает плечами.
- На моей памяти такого не было. Но в легендах встречается упоминание о том, что когда-то один из наших решил использовать ее против людей. Во времена войн за верхние вуали, если ты про это что-то слышала.
Я слышала - но едва ли больше, чем Кира. Для меня это - седая древность Города. Кажется, тогда Город еще не имел своей нынешней пирамидальной структуры, точнее, она только начинала создаваться. Тенники решили, что верхние завесы созданы для них и ни для кого больше. Люди с этим согласиться не смогли - особенно те, что оказались жителями именно этих завес. Дальше все развивалось в худшем стиле межнационального конфликта. То ли тенники кого-то избили, то ли тенников кто-то избил, а, скорее всего - побили друг друга, и не из-за политики, а от скуки, чтобы развлечься. Тем не менее, обе стороны так раздували этот инцидент, что паранойя из болезни стала нормой. Тенники учредили патрули, люди ответили тем же - не прошло и пары дней, как патрули не смогли разминуться в узком переулке. И все покатилось, как снежный ком. Бредовые слухи о расставленных ловушках и отравленных колодцах, сплетни о том, что вчера... нет, сегодня... кого-то... где-то... ограбили... нет, изнасиловали... вообще убили, а потом ограбили и изнасиловали, напоследок сглазив - разумеется, каждый сам не видел, но слышал от надежного парня.
Вооруженные формирования и отряды народной милиции, мародерство и провокации - в общем, обе стороны веселились, как могли.
А потом об этом сложили легенды и баллады. Если слушать баллады - о, это было прекрасное время. Сколько подвигов совершили с обеих сторон! Какие эпитеты были подобраны, чтобы описать людскую жестокость и непримиримость, горькую правоту тенников и мудрость тех, кто переступил через вековечную расовую вражду и сумел закончить дело миром!
Тьфу...
- И что с ним стало?
- Его убили Смотрители.
- Хм... и им за это ничего не было? - удивляюсь я.
- Они убили его по просьбе наших. Парень спятил и возомнил себя диктатором с принципом «бей своих, чтоб чужие боялись».
- А-а, понятно. А какие-нибудь подробности ты знаешь? Что именно он делал?
- Насколько я помню, - морщит лоб Кира, - он начал отправлять тех, кто пытался его одернуть, на какие-то ритуалы. Скармливать Пустоте, видимо. И получал от этого часть силы. Вот этого ему уже не простили.
- Это похоже на наш случай?
- Откуда я знаю? - огрызается Кира. - Я при тех событиях не присутствовал, а от наших мудрецов простоты не дождешься. Они из любой зачистки сагу сделают.
Забавно - Кира, кажется, совершенно не гордится своей принадлежностью к тенникам. По крайней мере, особого уважения к обычаям предков я за ним не наблюдаю.
- А побеседовать про это ни с кем нельзя? Может, разберемся?
- Побеседовать-то запросто, а вот разобраться...
- Давай попробуем, чем Город не шутит?
И мы отправляемся беседовать.
В этом дальнем районе Города я бываю раз в год и только по обещанию. Квартал принадлежит тенникам: дома - верхним, подземные коммуникации - нижним. Люди сюда заходят изредка, Смотрители - тем более. Здесь почти никогда не происходит нечто, требующее нашего вмешательства. Мы проходим мимо здания, больше всего похожего на пятиэтажку, украшенную башенками и стрельчатыми колоннами. Помесь хрущобы и готического собора выглядит оригинально. На башенках красуются флюгера, узкие окна забраны коваными решетками, а колонны сверху украшены мрачного вида химерами. Я хмыкаю. Кира насмешливо приподнимает бровь.
- Я здесь живу. Хочешь зайти?
- С удовольствием, но на обратном пути.
Мне действительно интересно, на что похоже место обитания Киры, к тому же мне нечасто доводится бывать у тенников в гостях. Если верить рассказам Витки, которая гораздо больше дружна с ними, это весьма необычно и познавательно.
- Как хочешь, - усмехается Кира.
Мы спускаемся в подземный переход. Идем вниз этажа четыре, не меньше. Ржавая железная лестница явно рассчитана на существо, обладающее хорошей спортивной подготовкой: расстояние между ступеньками в добрых полметра, а вся конструкция, подвешенная на стальных тросах, дрожит и вибрирует при каждом шаге. Полумрак - нижние прекрасно видят в темноте, а на посторонних спуск не рассчитан. Кира идет уверенно, не оглядываясь на меня. Я сначала держусь за перила, но когда железная труба, из которой они сварены, прогибается под рукой, перестаю надеяться на то, что ограждение мне хоть чем-то поможет. Здесь пахнет пылью, ржавчиной, землей и еще почему-то морской водой.
Наконец проклятая лестница заканчивается - входом в абсолютно черный туннель. Кира идет уверенно, я же замираю на входе и пытаюсь заставить зрение различать хоть что-то. Бесполезно - кто-то так заколдовал туннель, что мне не удается ничего. Кира возвращается, кладет руку мне на плечо. Я вижу его глазами, но не очень хорошо - все подкрашено зеленоватым гнилушечным сиянием, которого для меня недостаточно. Тенник ведет меня за плечо, игриво щекоча когтями через куртку. Иногда он увлекается, и раздается противный скрежет рвущейся джинсы. Но сейчас меня не занимает, на что будет похожа куртка, - я в основном думаю о том, как бы не упасть. И еще - будет ли поход стоить информации, которую мы получим.
Повороты, спуски, лестницы - скоро я понимаю, что едва ли смогу найти выход сама. Разве что по запаху - но в йодно-соленом воздухе все они быстро тают. Кто-то попадается нам навстречу - я едва его различаю. Что-то приземистое, широкое, но беззвучно скользящее над полом. Четко я вижу только две пары круглых зеленых глаз. Кира аккуратно обводит меня вокруг нижнего. В кромешной тьме я спотыкаюсь о какую-то ерунду на полу и падаю, разбивая коленку в кровь. Очень больно.
- Ну ты даешь, - ворчит Кира, ощупывая быстро промокшую штанину.
- Не видно ни пса, какая зараза тут такую тьму натворила? - злюсь я.
- Техника безопасности. Наши мудрецы гостей непрошеных не любят...
Мудрецы подвальные, ворчу я про себя. Кира поднимает меня на руки и перекидывает через плечо. Интересный фокус, учитывая, что в этот раз мы с ним одного роста. Но ему, кажется, все равно. Я болтаюсь вниз головой, мне страшно неудобно, и ничего романтического в этом нет. Еще минут пятнадцать - повороты, спуски, подъемы в полной темноте, и Кира вносит меня в здоровенный грот. Потолка я не вижу - он скрывается в полутенях, но сам грот неплохо подсвечен, причем источников бледно-голубого света я не вижу. Меня наконец-то ставят на пол, я оглядываюсь и не могу сдержать восхищенного вздоха.
Здесь явно поработала рука мастера-тенника: что-то отшлифовано, что-то отполировано, но большая часть стен оставлена в неприкосновенности. Сталактиты, сталагмиты и прочие пещерные радости представлены во всем великолепии. Где-то монотонно капает вода, и эхо гуляет между стен.
- Не слабо, - оглядываюсь я. - Мудрецы живут здесь?
- Нет, это что-то вроде холла. Нам туда. - Кира показывает на проход между двумя глыбами камня, в которых можно различить две грубо высеченные статуи лежащих кошек.
Здесь чище и почти светло - вдоль коридора у самого потолка развешены сияющие шары, в которых шевелятся мелкие живые источники света. Неужели светлячки? Приглядываюсь - нет, скорее какие-то светящиеся червячки. Интересно, их нужно кормить? И если нужно - то каждый раз приходится проходить со стремянкой?
Кира приводит меня в небольшую пещеру с гладко отполированными стенами, кивает на плоский камень в углу, больше всего похожий на надгробие. На нем даже вырублена какая-то надпись, но этих рун я не знаю.
- Садись. К нам скоро придут.
И действительно - скоро из стены выходит бледное долговязое создание, заставляющее вспомнить историю голема или чудовища Франкенштейна, настолько это человекообразное чудовище несуразно. Словно его наспех собрали из плохо подходящих друг к другу частей тела. Голова крупная, шея тонкая, руки бугрятся мускулами, но грудная клетка впалая - какая-то карикатура на человека. Светящимися зелеными глазами он смотрит на Киру, затем на меня.
- Нам нужен кто-то из хранителей памяти, - говорит Кира. - Тех, кто может рассказать о войне за верхние вуали.
Блеклое недоразумение уходит обратно в стену.
- Это зомби, что ли?
- Нет, - смеется Кира. - Он не хотел тебя пугать своим истинным видом, а как выглядят люди - давно забыл.
- Тьфу ты, - тоже начинаю смеяться я. - Лучше бы уж показался как есть, а то я и впрямь испугалась. Старейшины тоже так выглядят? Или как их там - хранители?
- Не знаю, сама увидишь.
Я ожидаю увидеть что-нибудь экзотическое - хоть чудовище, хоть химеру, на худой конец - такого же голема, как предыдущий, но хранитель оказывается растрепанного вида юнцом в рваных джинсах и майке с фломастером намалеванным пацификом. Длинные волосы собраны в хвост. Не хватает только бисерных фенечек на руках - а то был бы юный хиппи. На обычного тенника он похож, как я на оглоеда.
- Привет, Кира, привет, Тэри. Мне сказали, вам понадобились старые сплетни? - обаятельно улыбается он.
Я удивляюсь, откуда он знает мое имя. Впрочем, на то он и особо мудрый тенник.
- Да, - кивает Кира. - Не мог бы ты рассказать о том, кто во время войны за верхние вуали использовал Пустоту как оружие?
Хранитель недоверчиво щурит на него длинные серо-зеленые глаза.
- А сам, что ли, не в курсе?
Кира отчетливо напрягается - я сижу вплотную к нему и чувствую это. Интересное кино. Кажется, сейчас я услышу что-то интересное. Например, об истинном возрасте Киры и его участии в тех легендарных событиях. Но нет - оба просто смотрят друг на друга, потом Кира расслабляется.
- Да нет, не в курсе, - лениво говорит он. - Расскажи нам.
- Как, всю биографию? - Хранитель очень хорош собой и знает, как этим пользоваться. У него прекрасная, искренняя и теплая улыбка, симпатичная физиономия. Когда он задерживает на мне взгляд, делается так хорошо, словно я нежусь под первым весенним солнышком. Несмотря на хипповый вид, у него весьма крепкие руки, и он кажется скорее борцом-восточником, чем мирным пацифистом. Судя по развитости мускулатуры, врезать этот пацифист может не слабо.
Хочется погладить его по плечу, почувствовать, как перекатываются мускулы под кожей.
Тенник ловит мою мысль еще до того, как я успеваю одернуть себя, жмурится. У него зеленовато-серые совершенно человеческие глаза, длинные темные ресницы. По краю радужки - черные точки. Странно, я так хорошо вижу его лицо, а он стоит шагах в двух от нас.
- Нет, всю биографию не надо. - В голосе Киры льдинками колется едва уловимая неприязнь. - Только то, как это для Города было.
Хранитель бросает на Киру острый взгляд, на мгновение становясь резким и совсем не обаятельным. Что-то между ними происходит, едва заметное противостояние - но почему, отчего? Мне трудно понять, в чем дело, - может быть, в прежних, неизвестных мне отношениях этих двух?
- Могу показать, - улыбается хранитель. - Только вот тебе, Тэри... ты, наверное, не увидишь и половины.
- Я постараюсь.
- Ну, давай попробуем... - Он садится на пол, вклинивается между нами - Кира кривится, но подвигается.
Хранитель берет меня за руку - пальцы у него жесткие, сильные, и шершавые. Прикосновение слишком интимно - кончики пальцев пробегают от моего запястья к фалангам, потом обратно. Кира негромко кашляет, но хранитель только усмехается и уже крепко берет мою ладонь, сплетая наши пальцы.
Сначала я действительно не вижу ничего, только ощущаю тепло и легкое возбуждение. Но потом все же начинаю улавливать картинку. Восприятие тенников очень сильно отличается от нашего, и мне трудно понять, что за мешанину цветных нитей и призрачных силуэтов домов показывает мне хранитель. Это его картина Города - яркие пятна, спирали, сплетения узоров и мозаик. И в самой сердцевине пульсирует грязно-серый комок, амеба, выпускающая тонкие ложноножки и сжимающаяся вновь. Этим все для меня и ограничивается - остается надеяться, что Кира увидел больше и разъяснит остальное.
Хранитель отпускает мою руку, теперь они смотрят с Кирой вдвоем, а я просто сижу, поджав ноги, и любуюсь обоими. Очень разные и все же похожие - оба красивы по-своему. Хранитель куда ярче, обаятельнее, красота его броская и яркая. Кира гораздо строже, тоньше, пожалуй, аристократичнее. По обоим никогда не скажешь, что живут они долго и знают много, - два типичных молодых раздолбая, ни больше, ни меньше. Видимо, длинные бороды, морщинистые лица и прочие атрибуты мудрости нынче не в моде.
Наконец оба встряхиваются. Первый взгляд Кира бросает на меня, точнее - на меня и хранителя. В желтых глазах - настороженность и, пожалуй, ревность. Опять - уже второй раз я сталкиваюсь с этим его чувством и каждый раз не знаю, как реагировать. Мы ничего не обещали друг другу, разве что верить в искренность своих чувств. Но все остальное - уж не обидеться ли мне на то, что его слава героя-любовника оказалась мне знакома куда раньше самого Киры. Пес побери, мы же взрослые... люди, да. И тенники тоже.
- А сейчас я хочу рассказать вам одну легенду. Рассказать, а не показать, - говорит хранитель. - Слушайте.
Вначале не было ничего, лишь три реки текли в безмолвии пустоты, три потока, чьи струи не смешивались между собой, и текли они по кругу, хотя и простирались русла рек из бесконечности в бесконечность. И не было времени; и некому было сказать, сколько так длилось. Но восстали из вод трое, и началось бытие, и дан был отсчет течению лет. Трое, что вышли из вод, не знали ни миров, ни законов - сами они были законом, и каждый сотворял желанием своим миры, дороги и то, что вокруг дорог. Так появились дороги вдоль берегов великих рек. И каждый называл созданное - так появились слова. И устали трое друг от друга, и положили новый закон: да будет живое помимо трех. И стало живое, подобное своим творцам и отличное от них. И наделены были все умением создавать живое, а на берегах рек места хватало всем, ибо текут они из бесконечности в бесконечность.
И забыли вскоре о троих, не знали ни имен их, ни облика, и не вспоминали, откуда появились первые из живущих. Законы же были установлены так, что никто не мог их нарушить, ибо трое были законом, и покуда были они, вечные и предначальные, закон был непоколебим. Суровы ли были те законы, или мягки, в чем состояли они - не помнит никто. Те, что были потомками первого живого, были во многом подобны своим творцам, хотя и не знали о том. Прекрасны собой и многими дарами наделены они были, но не знали ни Смерти, ни Любви, ни Долга. Ибо Долг рождается там, где есть возможность отступить от закона, Смерть - там, где нарушаются законы, а Любовь - там, где забывают о них.
Трое же были далеко и не следили за созданным им, да и не было в том нужды, ибо, пока они были, никто не смог бы преступить пределов, отведенных им. А не стань троих предначальных, не стало бы и всего созданного ими, лишь три реки все так же несли бы воды свои из вечности в вечность.
Но вот возникло на берегах рек новое племя живых, и никто не знал, откуда пришли они, кто подарил им жизнь, ведь никто не сознавался в том, что племя это порождено им; а никто тогда не умел лгать, ибо в законе не было лжи. Племя то было чужим и диким, и казалось, что безумны все его члены, ибо не ведали законов, и могли совершать невозможное для остальных, и не догадывались о том. И собрались мудрые прочих племен и народов с берегов великих рек, и постановили - чужаки должны уйти. Пусть живут отдельно, не смущая остальных; когда же настанет срок, кто-то из троих обратит на них взгляд и сам решит, что делать с племенем безумцев.
И передали эту весть послы племени чужаков; и покорились те воле соседей, ибо хотя и не различали закона и беззакония, знали, что сильны их соседи, могучи, и если не добром, то силой заставят подчиниться. И ушли они далеко в горы, и построили себе город, и жили там. На берегах же трех рек воцарился прежний покой. Вскоре забыли там о беспокойных безумцах, лишь мудрые, что решали их судьбу, помнили - но вспоминали редко.
Но пришел час, и пало небо на землю по берегам трех рек, и узнали люди закона о том, что есть Безумие и Война, Болезнь и Ненависть. Беспомощны они были перед напастью и тщетно взывали к троим - не слышали те их стенаний, не прислушивались к мольбам. И разделились люди с берегов рек на тех, кто знал и соблюдал закон и не мог поступать иначе, и на тех, кто забыл о законе и не мог поступать в соответствии с ним. И была война, и за ней - другая, и не могло быть победы; ибо не было тогда Смерти, а раны заживали быстро. Но что проку голодному от того, что голод не прервет его жизнь, а израненному от того, что меч противника не пронзил ему сердце? Новая битва ждет его, и новые раны - и нет предела этому хаосу. Болью и отчаянием полнились дни всех живущих.
Пришли тогда странные люди, и немногие узнавали в них потомков изгнанников, и светлы были их лица. Следом же за ними шествовали Любовь, Смерть и Долг. Ибо те, что не ведали закона, данного свыше, создали себе свои законы и узнали Долг, родившийся из мук, что испытывает тот, кто не ведает, как поступить, - по закону или против него. И узнали Смерть, что приходит за тем, кто не выдержал испытания и не услышал голос Долга. И узнали Любовь, что способна оградить двоих от Смерти, если во имя друг друга нарушили они закон.
И учили они всех, кто хочет, новому закону, говорящему - не свыше берется закон, но в сердцах и помыслах живущих, и рождается он из совокупности желаний и страхов живых и, как и все живые, способен меняться. Долг, Любовь и Смерть стояли рядом с каждым учителем и согласно кивали. Забирала Смерть тех, кто устал от жизни, измучен ранами или не хочет нового мира, и уводила куда-то за горы; но никто не возвращался, чтобы поведать, что там, за горами. Поддерживал Долг тех, кто, приняв новый закон, колебался, и была рука его тверда, как рука друга, а взгляд мудр и добр, как взгляд матери. И ласково обнимала Любовь тех, кто решался преступить закон ради друг друга, хотя Долг и Смерть сурово косились на нее; но смеялась беспечная Любовь, и в смехе ее была надежда.
Мудрые же пали на колени перед Смертью, Любовью и Долгом и сказали: вот они, трое, что некогда сотворили все сущее. Ибо устали быть всем, и поняли, что, лишь ограничив себя самого по своей воле, можно узнать, что такое жизнь, и, вырвав из себя, положили закон над собой. И нам надлежит сделать так же.

Предыдущая страница 8 Следующая страница


9 Татьяна Апраксина

И стал мир, какой мы знаем.
Он заканчивает, но я даже не замечаю этого. Перед глазами стоят картины из легенды, заворожившей меня. Кажется, я прикоснулась к чему-то очень важному. Сказка кажется безумной, едва ли относящейся к нашему делу, - но есть в ней что-то. Я пока еще не понимаю что, зачем хранитель рассказал ее. Я пойму позже, ощущаю я. Тенники умеют смотреть в будущее; мне пригодится эта сказка. Она сложнее сказки Киры, в ней нет прямого намека. Но я рада, что услышала ее.
- Нам пора, - говорит Кира, трясет меня за плечо.
Я встаю. С трудом стряхиваю с себя магию сказки, пытаюсь вернуться в реальность. Это не так просто.
Хранитель, посмеиваясь, жмет мне на прощание руку - пожатие совсем не дружеское, в нем заигрывание и недвусмысленное приглашение если не остаться прямо сейчас, то заглядывать еще.
- Тебе не будет темно, Тэри, - ласково улыбается он.
Я вежливо благодарю, и Кира быстро уводит меня отсюда. Хранитель не соврал - я действительно все вижу. Мне хочется спросить, как его звали, но есть предчувствие, что этот вопрос обойдется слишком дорого. В лабиринте, не скрытом пеленой защитной тьмы, есть на что посмотреть - многие ниши украшены странными статуями, местами из стен выступают кристаллы каких-то минералов. Но все равно идти долго, а полная тишина, в которой даже наши шаги тают бесследно, гнетет. Наконец мы выходим к лестнице и выбираемся на воздух. Кира мрачен и зол, словно его укусила ядовитая муха. Мою руку он держит так, словно тащит должника на расправу.
Оказывается, ему принадлежит половина первого этажа причудливого готического дома - добрых комнат десять. Я замираю в темном, абсолютно пустом коридоре, принюхиваюсь. Пахнет сандалом и можжевельником, и я вдруг вспоминаю сандаловую палочку, заткнутую за зеркало в той квартире, через которую я пришла сюда последний раз. Совпадение? Или нет?
- Проходи, - сердито говорит он, будто я пришла без приглашения, и распахивает передо мной дверь. - Вот сюда.
За тяжелой деревянной дверью, украшенной инкрустацией, - небольшая комната. Мебели нет, пол застелен пушистым ковром с длинным ворсом, по нему разбросаны подушки, шкуры и пледы - точь-в-точь как недавно в нашей квартире. Даже цвет подушек совпадает - и мне кажется, что тот интерьер в нашем убежище создал Кира. Оказывается - нет, с точностью до наоборот. Кира усмехается, разводит руками.
- Здесь тоже все меняется, как у вас. Такая вот милая шутка.
Я укладываюсь на подушках, заворачиваюсь в огромный шелковый платок с кистями и пытаюсь изображать восточную невольницу. Кира подхватывает шутку - и я обнаруживаю, что мои запястья крепко смотаны каким-то шарфом или очередным платком, которых здесь множество.
- Ну отлично. Что это за тирания?
- Я на тебя еще паранджу надену, - то ли в шутку, то ли всерьез грозится Кира.
- Очень смешно. Ты и так себя ведешь, будто купил меня на базаре.
- То есть?
- Твои взгляды, которые я воспринимаю как ревнивые, мне кажутся совершенно лишними, - очень осторожно говорю я. - Это достаточно неприятно.
- А мне приятно, когда ты кокетничаешь со всеми подряд?
- Так, давай по пунктам. Во-первых, из всех подряд один этот хранитель, как его там?
- Демейни.
- Это единственный, с кем ты меня видел. Так что все подряд - необоснованное обобщение. Во-вторых, что ты называешь кокетством? - Я стараюсь говорить мягко и спокойно, хотя логика и выдержка - вовсе не мои сильные стороны.
- Эти ваши взгляды, ручки...
- Ну, дорогой мой. Это уже перебор. Да, Демейни мне понравился. Но знаешь, вовсе не до того, чтобы немедленно ему отдаться.
- Ну, еще успеешь. - Кира, напротив, заводится.
- Перестань. Во-первых, мне это не нужно. Мне и с тобой вполне хорошо. Во-вторых, не думаешь же ты, что, приходя сюда парнем, я буду вести аскетический образ жизни?
- К девушкам я тебя ревновать не могу... - признается тенник.
- И на том спасибо. Буду тщательно избегать мальчиков. - Я тоже утрачиваю равновесие. - А в-третьих, у нас есть куда более важные дела. Или ты забыл?
- Нет, не забыл.
- Ты узнал что-нибудь важное?
- Важного - нет. Много интересного - и мне кажется, что это совершенно ложный след. Скрытый Прорыв тут ни при чем. Совсем другое дело.
- Тебе так кажется, или ты просто не хочешь еще встречаться с хранителем?
- Перестань! - Кира хмурится, но сейчас это меня совершенно не пугает.
- Кира, солнышко. Послушай меня внимательно. Если ты будешь воздерживаться от дурацких намеков и подозрений, то и я буду делать то же самое. И обрати внимание - я не требую, чтобы ты разогнал всех своих девиц. А ты меня ревнуешь даже к прошлым историям!
Не очень-то у меня получается соблюдать вежливость и быть терпеливой, но в конце концов - не я начала этот разговор.
- Каких девиц? - Кира приподнимает брови и смотрит на меня так, словно увидел первый раз в жизни.
- Твоих. Которых много, по слухам.
- Ты больше верь слухам, - смеется он. - Просто в каждом доме по две.
- Да-да, примерно так и говорят...
- Да нет у меня никого, уже много лет нет. - Он утыкается носом мне в грудь, и мне хочется его погладить, но руки связаны. - Так, глупости какие-то...
- У меня вот тоже, - признаюсь я. - Так что ты не прав.
- Я собственник, я страшный собственник, - шепчет Кира, запуская руки мне под свитер. - Привыкай.
Не очень-то мне хочется привыкать - я как раз не собственница и словом «измена» называю только предательство. Но Кира стоит того, чтобы отказаться от случайных развлечений. Да и удовольствия от них маловато - первый азарт, жадность вперемешку с недоверием и не более того. Здесь же - я уже знаю его, он знает меня, и мне кажется - это не может надоесть, с каждым разом все лучше и лучше. Он чувствует меня, угадывает все желания, играет со мной - и я плавлюсь под его руками, моментально завожусь и жалею только о том, что запястья связаны и я не могу прикоснуться к нему.
Он властен и почти жесток, но это именно то, что мне всегда нравилось в мужчинах. Принимать, прогибаться, подчиняться - огромное удовольствие, и в этом мы хорошо подходим друг другу. И еще он прекрасно чувствует грань между занятиями любовью и прочими делами - сейчас я пытаюсь поймать его ухо губами, и он резким движением поворачивает мою голову вбок, грозит пальцем, но я знаю, что в другой ситуации никогда себе этого не позволит.
Я уже неплохо знаю его - порывистую резкость и бесцеремонную грубость в мелочах, спокойную надежность без упрека и укоризны - в деле. Он надежный. Пес меня побери, я способна сказать так о теннике! Я знала многих из них - некоторых даже близко, и всегда они были текучими и изменчивыми, как вода, как тени, которые дали им имя. «Доверился теннику», - говорят в Городе, если хотят посмеяться над чьей-то глупостью.
Кира другой - я чувствую его как себя, знаю его. Мы двигаемся в едином ритме, и это куда больше, чем секс, - мы открываемся навстречу друг другу, показывая и отдавая себя. Отдавать - в каждом движении бедер, в каждом переплетении пальцев, в губах, сливающихся воедино. Мы учим друг друга единственно важному знанию - кто мы и что мы...
Мягкий и чуть скользкий ковер под лопатками, одуряющий запах сандала и пот на коже... Мне, наверное, никогда не доводилось быть с кем-то настолько близко. И даже не страшно, хотя я всегда боялась доверять своим любовникам. Соприкоснуться телами, ненадолго позволить быть рядом - рядом, но не близко, не вместе. Сейчас же все не так. Не нужно ничего скрывать, нет необходимости отгораживаться, не пропускать другого в свои мысли. Наоборот, мне хочется, чтобы не было ни одной преграды - вывернуться наизнанку, рассказать о себе.
Ладонями, губами, ногтями по спине, дыханием в унисон, сбивчивым шепотом без смысла, исполненным нежности, - говорить о себе и слушать ответный рассказ.
Я не смогу без него жить, вдруг приходит мучительный, до черной тьмы перед глазами, страх, и перехватывает горло.
Кира ловит изменение сразу, понимает без слов. Мы не говорим вслух, нет нужды, я слышу его и так. «Ну что ты, малая, что ты, не бойся... Пока стоит Город - я с тобой». И вновь приходит страх - да смогу ли я сама быть так - пока стоит Город...
Мы долго отдыхаем, валяясь на спине и глядя в расписанный геометрическими узорами потолок. Если приглядываться к ним, то видно, что это просто череда ромбов и прямоугольников, но беглому взгляду в узоре каждый раз чудится разное - профиль лица, крылатый силуэт, фрагмент пейзажа... Кира о чем-то размышляет, хмуря брови, и потом резко садится.
- Нам все-таки придется пойти на ту вуаль. Сумеешь меня вытащить?
Я пожимаю плечами.
- Вниз - не вверх. Может быть, получится.

10

- Тебя кто-нибудь пытался уже брать на другие вуали? - спрашиваю я, натягивая майку и приглядываясь к Кире.
Мне уже доводилось перемещаться по завесам с людьми, но тащить туда тенников - еще никогда не пробовала. Да и с людьми это не самое приятное занятие. Мне нужно заснуть, загадав для себя оказаться в нужном месте. Слишком легко потерять спутника и потом с трудом вылавливать его след на завесах Города.
- Да, и не раз.
- И что?
- Меня быстро выкидывает обратно.
- Хм... Ну, по крайней мере - возможно само по себе. Уже хорошо. Я тебя подержу. Мы попробуем найти Лика или Витку, кого получится, а там уж посмотрим.
Тут до меня доходит, что, засыпая, я утрачиваю контроль над телом и сознанием. Одно дело идти с тем, кто тоже умеет, и просто не терять спутника, другое дело - вести кого-то. Кира понимает причину моего замешательства без лишних пояснений.
- Ты иди сама, я не потеряюсь. Я хорошо тебя чувствую.
- Ну давай так. Если я окажусь там одна - немедленно вернусь.
Я прикрываю глаза и сосредоточиваюсь на воспоминаниях об инициирующей завесе. Усталый мозг, утомленный пребыванием за последней завесой, далеко не сразу подчиняется моим требованиям. Под веки словно песка насыпали, и хочется одного - уйти глубоко вниз, отоспаться там, потом - побегать всласть. Но я слышу вначале легкий, а потом все более нарастающий зов. Искаженная завеса зовет меня к себе. Такого я еще никогда не ощущала.
«Ну она и тянет, - слышу я в виске голос Киры. - Мне даже твоя помощь не нужна. Иди спокойно». Действительно - тянет, я даже не успеваю толком задремать, а уже чувствую, что мир вокруг меня меняется. Кира рядом - мы рука в руке.
Мы все еще лежим на полу - но это уже вовсе не удобная комнатка в квартире Киры, а открытое пространство, и над нами затянутое гарью небо, а под спинами - раскаленный асфальт. Сажусь и вижу, что мы на крыше какого-то завода. И до самого горизонта - заводской комплекс. Здесь я уже была, а Кира помнит это место по моим воспоминаниям. Но на этот раз я ощущаю отчетливую разницу - я прекрасно помню, кто я, где я и что здесь делаю.
Правда, с «кто» обнаруживается мелкая незадача - меня опять перекинуло в парня. Правда, в нынешних условиях это скорее плюс - вспоминаю свое неловкое карабканье по крышам и панический страх перед эскалатором и только усмехаюсь. Город милостив - мое тело сейчас хорошо приспособлено к подобным упражнениям. Я на ладонь повыше Киры, покрепче и чувствую, что легко пройду армейскую полосу препятствий. Это не может не радовать, учитывая, что спускаться нам предстоит в стиле промышленного альпинизма.
Делаю пару прыжков, проверяя, удобна ли одежда, потом ударяю ногой в воздух. Не знаю, как называется этот удар, но если бы напротив меня стоял живой противник, ему бы не поздоровилось. Еще пара резких движений, удары руками и ногами, прыжок, кувырок.
Поднимаюсь, отряхиваюсь. Мне хорошо. Энергия распирает тело, хочется бежать или драться, устроить потасовку.
Оглядываюсь на Киру - он-то остался неизменным, лишь чуть сгладились характерные черты тенника. Теперь нужно посмотреть ему в глаза, чтобы заметить, что он чем-то отличается от людей. Короткая кожаная куртка и голубые джинсы идут ему куда больше одежды ребенка с городских окраин, но для Киры это, видимо, не особо привычно - он с интересом оглядывает себя, заправляет брючины в ботинки и морщит нос.
На мне - камуфляжные брюки и черная майка без рукавов, рядом валяются две пары темных очков и кожаный жилет. Жилет, видимо, мне, очки - обоим; я улыбаюсь небу Города и благодарю. Судя по здешнему климату, очки - жизненно важный предмет.
Пока мы спускаемся по бесконечной череде идущих уступами крыш, покрытых гудроном, я принюхиваюсь и прислушиваюсь. Здесь тихо. Несмотря на то, что из труб валит дым, а внизу раскатывают тяжелые грузовики, кажется, что нет ни одного человека. Причудливое место, зыбкое и странное, как сон в летнюю жару. Тишина звенит в ушах, давит на затылок. Кажется, что мы идем под водой. Воздух тяжелый и упругий, горький на вкус.
Сколько мы идем до конца заводского района, я сказать не могу. Часа два или три. Кира с самого начала безошибочно угадывает направление, в котором расположен центр, и выводит меня к шоссе. Я устал до чертиков, пляшущих перед глазами, поэтому сажусь на обочину, снимаю очки и вытираю со лба пот. Я перемазался в пыли и копоти, разозлился и обгорел плечами. Любой полосе препятствий до этой дороги - как нам до Луны. Мы спрыгивали с крыш и залезали на крыши, спускались по хлипеньким пожарным лестницам и карабкались по другим, еще более хлипким, и все это время солнце оставалось в зените, нещадно напекая голову. Волосы мокрые насквозь, пот засох на лбу тонкой коркой соли. Кажется, отдал бы половину жизни за бутылку пива из холодильника. Эта бутылка мерещится мне очень отчетливо - запотевшая, по стеклу сбегают капельки, стекло темное, а этикетка слегка отклеилась с краю. Не сразу я понимаю, что бутылка настоящая: Кира держит ее перед моим носом и ждет, когда я соображу, что мечта сбылась.
- Откуда? - вяло удивляюсь я.
Кира пожимает плечами, садится рядом с бутылкой в руке. Потом делает небрежный жест - и перед нами еще пара бутылок и открывалка.
- Как ты это делаешь? - Я уже успел открыть свою бутылку зубами и сделать пару больших глотков.
- Здесь это просто, - отвечает Кира, выхлебывая половину своей бутылки. - Просто представляю, беру, и все. Попробуй.
Я пробую - я воображаю себе бутылку с минеральной водой, можно и простой, желательно негазированной, но вместо этого на колени мне падает мокрое махровое полотенце с трогательными розовыми котятами. Я действительно хотел вытереть лицо - но вроде бы думал о воде, а не о полотенце. Кира смеется, забирает его и использует по назначению, а передо мной оказывается пластиковая бутыль с «Боржоми». Умываться сильногазированной водой - удовольствие куда ниже среднего, большую часть пенящейся жидкости я проливаю на себя, но это как раз приятно. Но пузырьки оказываются в носу, в глазах и даже, кажется, в ушах, я чихаю и жмурюсь, и Кира вновь смеется.
- Куда теперь? - спрашиваю я, отчихавшись.
- Смотря кого ты хочешь найти в первую очередь. - Кира поводит носом, как охотничья собака.
- Лика, пожалуй. Витку я хотя бы видел, а что с ним - неясно. Ты его чувствуешь?
- Смутно, - признается Кира. - Но направление возьму. Нам на юг, в те кварталы, где институты.
- Откуда ты знаешь, где здесь институты? - удивляюсь я.
Кира молча пожимает плечами, встает и начинает голосовать.
Минут через десять возле нас останавливается легковая машина. Кира быстро договаривается с водителем, и мы садимся на заднее сиденье. В машине прохладно, даже зябко.
- Сиденья мне не испачкайте, - оборачивается водила, и я вижу, что на нем надета маска Арлекина.
Первая странность, но безобидная. Если бы остальные были в том же стиле, я возблагодарил бы Город. Мы едем долго, очень долго - кажется, что инициирующая завеса куда больше первых. На здешнем эквиваленте кольцевой автодороги полным-полно машин, и большую часть составляют тяжелые грузовики. Наконец водитель высаживает нас возле парка. Мы вежливо прощаемся. Денег он с нас не взял - не знаю уж, что сказал ему Кира.
Водитель высадил нас у парка. На площадке играют дети. Две девочки лет пяти горько ревут в песочнице над раздавленным крепышом постарше куличиком. Идиллическая картинка. Даже странно, что мне так тревожно. Прикрываю глаза, пытаюсь понять, откуда исходит неприятное ощущение. Опять - взгляд в спину.
- Туда, - показывает Кира в глубь парка.
По дороге нам встречается разносчик с мороженым. Мальчишка лет двенадцати, на роликах, через плечо перекинут ремень здоровенной сумки-холодильника. Он совершает пару пируэтов вокруг нас и останавливается, солнечно улыбаясь. Я шарю по карманам - нет ни копейки, но мальчик открывает холодильник и выдает нам по здоровенному пломбиру в шоколадной глазури.
- Просто так, - подмигивает он напоследок. - Чувствуйте себя уютно в нашем городе!
- Нас сразу опознали, - хмурится Кира. - Хотел бы я понять почему.
- Я чувствую себя здесь чужим, - признаюсь я. - Видимо, это заметно.
- Да я тоже. Странное местечко. Хорошо его поуродовало...
- Нам далеко?
- Не знаю. Через парк и еще пару километров. Там разберемся, куда именно. У меня такое ощущение, что Лик себя почти не осознает. Я только следы чувствую.
- Странно. Я его вообще не воспринимаю, Кир, вот просто как отрубило.
Мы идем через парк и грызем мороженое, даже не озираясь по сторонам, и, разумеется, такая беспечность не остается безнаказанной. Первая автоматная очередь проходит над головами, мы падаем и отползаем за ближайшую скамейку. Пара минут тишины - и очередь приходится уже по спинке реденькой скамейки.
- Что делать будем? - очень спокойно спрашивает Кира.
- Я-то откуда знаю? - Я отплевываюсь от попавших в рот щепок и вжимаюсь в асфальт дорожки.
- Интересно, это по нашу душу или так, местное развлечение? - Кажется, Киру происходящее совершенно не пугает.
А мне вот не по себе. Я не вижу стрелка, не представляю, где он засел и один ли, почему в нас стреляет - не знаю тем более. Может быть, это засада. Может быть, и местное развлечение - вспоминаю свой прошлый опыт, когда меня пытались сбить или задавить шутки ради. Пальба прекращается. Я лежу, прислушиваясь, и отсчитываю минуты. Одна, три, пять - стрелок затаился или просто прекратил развлечение. Кошусь на Киру - он беспечно грызет травинку. Дурацкая ситуация. Я все же решаюсь выглянуть. Но для начала - стягиваю жилет и машу им над скамейкой. Кира хихикает - это единственный результат. Встаю, осматриваюсь. Все в порядке.
Чудное место эта завеса, пес ее побери.
Мы идем по дорожке, уже не любуясь пейзажами, а автоматически приглядываясь к возможным укрытиям. Но все в порядке - за исключением того, что метров через двадцать пять натыкаемся на лежащий на асфальте вниз лицом труп. Рядом валяется автомат. Кира наклоняется, переворачивает лежащего. Это парень лет двадцати, на нем форма охранника с нашивкой «Инст. прикл. мед. техн.» на левом кармане. Лицо у покойника странное - словно перед смертью он чему-то страшно удивился. До испуга. Но преобладает все-таки удивление. И еще - он бледен, и кажется, что кожа его покрыта изморозью.
- Как его... высосало, - изумляется Кира, приседает на корточки у головы покойника.
- То есть?
- Да посмотри, из него кто-то энергию вытягивал до последнего момента. Он же вымороженный весь.
- Никогда такого не видел. - Меня передергивает.
- Люди этого не умеют, - зло усмехается Кира. - Наши штучки...
Да, действительно - колдовство в стиле тенников, как оно есть. Такого я не видел, но что людям и Смотрителям не дано такого, знаю.
- Ты же говорил, тут ваших нет?
- Да как тебе сказать... - задумчиво говорит он. - Это не наши. А почерк - наш. Помнишь марочку Альдо? Тот же самый случай.
- Забавно. Смысл в нас стрелять? Мы ж вернемся.
- Мало ли. Вопрос времени, например.
- Может быть. Пойдем дальше?
- Пойдем.
Мы подходим к ограде здания. Тонкая кованая решетка сверху украшена совершенно символическими шипами. Метрах в ста от забора - высокое здание. Тихо. Опасно, мучительно тихо, словно все вдруг вымерло... выморожено. Никого. Ни единого голоса, ни единого человеческого запаха. Мы идем вдоль забора к будке у проходной, заглядываем внутрь. Никого нет и там. Перепрыгиваем через невысокий турникет, проходим внутрь, во двор. Тишина. На нас никто не обращает внимания. И опять - это ощущение злобного взгляда в спину.
- Нам на самый верх, - шепотом говорит Кира.
Я только один раз прикрываю глаза. Говорить не хочется. Кажется, мы на ладони у недоброго существа, которое следит за каждым нашим движением. Я пытаюсь нащупать его, уловить мысли - тщетно. Нет ничего, кроме взгляда, кроме внимания. За ним не чувствуется личности. У входа в здание - два охранника в той же форме, что и недавний покойник. Смотрю на Киру, но он молча подмигивает. И все проходит хорошо. Нас попросту не замечают ни у дверей, ни дальше, где у арки металлоискателя стоят еще двое.
В коридоре все та же звенящая тишина, запахи неживые - краска, штукатурка, клей. Осматриваюсь - действительно недавно сделали ремонт. Стены выкрашены в неприятный желтый цвет, а сверху по желтому нанесены пульверизатором розовато-коричневые брызги. На редкость неприятное сочетание. Интересно, о чем думали те, кто подбирал материалы для ремонта?
Шаги гулко отдаются в коридоре. Под ногами - отшлифованные каменные плиты. Не хотелось бы мне быстро пройти по этому коридору на каблуках.
Мы доходим до лифта. Кира насторожен, напряженно озирается. Я не чувствую опасности, но мне быстро передается его тревога. «Нет лестниц, - сообщает он. - Мне это не нравится». Я не понимаю, почему лестницы для нас так принципиальны. Лифт так лифт, можно подняться и на лифте. Кира нервно дергает щекой, и до меня доходит - если мы найдем Лика, то выбираться нам тоже придется на лифте. А его очень легко отключить или попросту сломать.
Лифт приходит. Это монстрообразное устройство, в которое страшно заходить. Плитки пола мозаичные - есть плитка, нет плитки. Стенок нет - только невысокое ограждение. Посреди торчит рубильник со шкалой.
- Началась шиза, - вздыхает Кира. - Залезай, альтернативы-то нет...
Я залезаю, устраиваюсь на краю у бортика - тот мне ровно по колено. Кира осторожно ставит рубильник на цифру «девять», последнюю на шкале. И я едва не оказываюсь внизу. Лифт взмывает вверх со скоростью истребителя, я, разумеется, падаю и повисаю над шахтой, только в последний момент успевая зацепиться за край. Кира, шипя и ругаясь незнакомыми мне словами, втаскивает меня обратно, и в этот момент лифт тормозит так, что я опять оказываюсь висящим и вцепляющимся в острый край железной пластины. Но на этот раз я уже выбираюсь сам.
Мне неловко за свою неуклюжесть и стыдно признаваться, что оба раза чувствовал, как невидимая рука бьет меня под колени. Кира скажет, что это бред, думаю я. И задаст разумный вопрос - почему его никто никуда не толкал? Что толку сваливать свою неловкость на померещившиеся мне руки...
Мы оказываемся в длинном коридоре. Все двери - металлические, рядом с каждой из них кодовый замок и еще какое-то устройство, где на плоском экранчике очерчена ладонь. Кира ведет меня в самый дальний конец коридора, потом мы поворачиваем, поворачиваем еще раз и оказываемся в тупике. Здесь три совершенно одинаковые двери, выкрашенные белой краской. Кира задумывается, проводит пальцами ото лба к затылку, потом встряхивает головой.
- Не знаю. Попробуй сам.
Я прикрываю глаза, пытаясь нащупать след Лика. Базилик, розмарин, гвоздика - терпкий, пряный букет запахов. Я так хорошо помню его, но - вот беда - не могу уловить в этом царстве тишины и металла. Наконец мне чудится, что нужная нам дверь - слева от меня.
Кира тычет в здоровенную белую кнопку, самую крупную из всех. Если это звонок, то он не работает. Тенник наугад набирает несколько комбинаций - бесполезно, потом он с размаху бьет по пластине сканера, замок искрит, и дверь приоткрывается.
Я вхожу внутрь, оттолкнув Киру, и попадаю в гигантскую лабораторию или вычислительный зал - ряды столов с пробирками и реактивами перемежаются рядами компьютерных столов. Системных блоков не видно - только плоские мониторы и клавиатуры. Никого. Ошиблись? Нет - в дальнем углу я вижу сидящего за столом человека в белом халате и шапочке, из-под которой выбиваются неровно обрезанные темно-рыжие пряди. Это Лик. Он исступленно лупит по клавиатуре - на экране быстро меняются картинки незнакомой мне программы.
- Кхм, - громко кашляет Кира.
Лик встает, поворачивается к нам. Лицо у него изможденное, словно из-за своего ящика он не вставал пару недель. На и без того худой физиономии остались одни глаза и нос. Все прочее напоминает череп, туго обтянутый кожей. Мне страшно. В фиалковых глазах Смотрителя - ужас и предупреждение. Я не понимаю его, вижу только, что он не узнает меня.
- Очень рад, что вы нас посетили, - громко говорит он, приветливо улыбаясь.
Вы когда-нибудь видели улыбку живого скелета? Омерзительное зрелище. И страшное.
- В нашей лаборатории разрабатываются самые новые и прогрессивные новинки технологий будущего, - изрекает Лик с видом экскурсовода.
Подходит к нам, улыбаясь, берет Киру за рукав и продолжает нести свою ахинею.
- Здесь вы можете полюбоваться на прогресс человечества, достигнутый при помощи самых последних инноваций в сфере биотехнологии.
Кира отчетливо вздрагивает, заглядывает Лику в глаза. Я смотрю туда же, куда и он, - в два фиолетовых колодца с безумием на дне. Смотритель что-то говорит, но я не слышу слов, пытаясь уловить, что творится с нашим братом.
...север, гроза, программа, серый полосатый кот, вирус, зависла, снежная буря, падал прошлогодний снег, ежик в тумане, винни-пух, гроза над морем, сиреневый туман...
Мне едва удается выбраться из хаотической смеси образов - здесь и обрывки из мультфильмов, и книги, и что-то совершенно непонятное. Лика там нет - этот поток сознания мог бы принадлежать кому угодно. Он даже не замечает, что я глубоко залез в его мозги. Еще один дурной признак. Лик всегда был чувствительнее прочих к таким вещам...
Киру меж тем ведут под руку к лабораторному столу и демонстрируют «прогрессивные новинки технологий» или как оно там? Кира слегка шокирован, это видно. Он пытается достучаться до Лика - и безрезультатно, я вижу это по его разочарованному лицу. Кира терпеливо выслушивает весь бред, который несет наш целитель, кивает, поддакивает и пытается вести Лика к двери. Безрезультатно - тот так увлечен своим монологом, что я понимаю: его нужно хватать и нести отсюда прочь. По-другому эту ситуацию решать бесполезно.
Но пришли-то мы сюда, особо не напрягаясь, а вот как будем уходить? Вместе с Ликом?
В лаборатории, да и на всем этаже тишина, если не считать громкого и выразительного бессвязного монолога Лика. Пытаюсь вслушаться.
- ...при помощи этого метода мы овладеваем новым совершенным знанием...
Ох, египетская сила!
Кира кладет Лику руку на плечо и медленно, но методично ведет его к двери. Я иду следом, и когда наш экскурсовод пытается дернуться, беру его под руку. К счастью, Лик никогда не отличался физической силой, и вырваться ему не удается. Мы ведем его на выход, и вдруг в коридоре он резко останавливается, а когда мы пытаемся его волочь, упирается в линолеум каблуками.
- Что вы в меня вцепились? Тэри, Кира? - говорит он совершенно нормальным голосом.
От удивления я отпускаю его, Кира - тоже, и мы стоим посреди коридора, ошеломленно глядя друг на друга. Лик поправляет шапочку, потом сдергивает ее и прячет в карман халата. Рыжий, веснушчатый, с лицом, которое было бы детским и трогательным, если бы не эта страшная изможденность, он разглядывает нас так, словно и с нами что-то не в порядке.
- Вы за мной?

Предыдущая страница 9 Следующая страница


Мир не меч 10

- Ну разумеется, - бурчит Кира. - Тебе не кажется, что ты тут подзадержался?
- Я не мог уйти, - хлопает длинными темными ресницами, по краю которых мерцают рыжие искорки, Лик. - Не отпускает.
- Разберемся. Пошли-ка отсюда. - Я вновь беру его за руку, и мы мирно идем к лифту.
Но у лифта Лик вновь резко останавливается.
- Нет, ребята. Я сначала должен забрать одну вещь. Очень важную.
- Что, пробирку с особо прогрессивной инновацией? - зло усмехается Кира. - Нет уж, пошли.
- Нет. Это важнее. Эта вещь... не моя. Она нам всем очень пригодится. Вот увидите. Вы знаете... о ней?
- О твоей вещи? Нет, ничего мы не знаем, Лик. Где эта твоя хреновина? - спрашиваю я.
- Там, - машет рукой назад Лик. - В сейфе. Я нашел в сети...
На этих словах за нами начинается маленький ад. Или пришествие огненного демона - смотря на чей вкус. Волной жара нас сбивает с ног - я больно ударяюсь головой об угол выступа, в котором проходит лифт, Кира падает на меня, сбивая с ног Лика и прикрывая нас обоих собой. Кажется, плавятся стены. Но Лику все нипочем - он расшвыривает нас, встает и мчится в затянутый дымом коридор, набирает на замке длинный код. Я вижу, как он складывается пополам от кашля.
- Что ты сидишь, лови этого психопата! - кричит Кира, который пытается встать, но у него ничего не выходит.
Он вывихнул ногу при падении. Или сломал - сейчас непонятно, но ходить он едва ли сможет.
Жаль. Кира с его умением проходить через стены справился бы куда лучше меня. Но ему нужно сделать шаг, чтобы пройти через предмет. К сожалению, телепортироваться, или как это называется у тенников, он не умеет. А то большая часть наших проблем была бы решена.
Я же не умею и через стены проходить. Мое дело - бегать ногами и пользоваться руками, если нужно что-то взять.
Еще секунда уходит у меня на осознание ситуации - Лик, полезший в самое пекло за какой-то безумно важной вещью, и хромой тенник. За это время гремит еще один взрыв, а Лик оказывается внутри. Я бегу следом за ним. В комнате темно и дымно, ничего не видно, и я почти на ощупь обнаруживаю целителя, который открывает огромный сейф. Тащу его за пояс халата.
- Пошли отсюда!
- Нет! - Он метко пинает меня ногой в колено и, пока я прыгаю на одной ноге, а перед глазами вспыхивают и гаснут цветные пятна, открывает свой сейф и извлекает оттуда что-то цилиндрическое. - Вот теперь пошли. Ой... Тэри, извини, я не хотел...
- Не хотел бы - не попал бы, - ворчу я, но стараюсь бежать.
Кира сидит у лифта, прислонившись к дверям спиной, лицо у него серовато-синее - наглотался дыма, он разминает пальцами щиколотку. Лик сует за пазуху свой белый цилиндр, падает на колени, отталкивает его руки, принимается за дело сам. Резкое движение - Кира шипит и тут же вскакивает. Я вижу, что ему больно, но идти он уже может. И то хлеб. Вызываю лифт. Через пару минут - а дышать уже нечем, и температура как в сауне - двери открываются. Я привычно делаю шаг - и только цепкая лапа Киры не дает мне завершить шаг в пропасть долгим полетом на дно шахты. Лифта нет. Нет и тросов, по которым можно было бы попробовать спуститься.
Мы заперты в этом огненном аду.
Лик держит руку за пазухой - видимо, прижимает к себе свое сокровище. Я пытаюсь понять, что это - особо редкий артефакт? Колба с вирусом - говорили, он тут именно этим занимается?
Я просчитываю наши шансы оказаться за последней завесой после гибели от удушья и понимаю, что они невелики. Скорее всего, нас сбросит вниз. Это паршиво, конечно, но не смертельно.
- Кира, Лик, вы сможете уйти?
Лик сосредоточивается.
- Нет. Тут все держит, крепко.
- Кира?
- Не знаю... попробую. Держитесь за меня.
Это непросто, потому что Кира вдруг становится бесплотным, и рука проходит сквозь него. Другой я крепко держу Лика за воротник. Кира возвращается, не успев окончательно раствориться в воздухе.
- Проклятие, это какое-то болото! Невозможно...
Очередной взрыв раздается совсем близко, я, кажется, теряю сознание, а когда прихожу в себя, жалею, что так недолго пробыл в забытьи.
Мы висим над пропастью высотой во все девять этажей института. Я держусь одной рукой, другой удерживаю Лика за воротник. Крепкие халаты делает местная промышленность - даже пуговицы не оторвались! Этот идиот, вместо того чтобы схватиться за меня, размахивает своим белым цилиндром, как волшебной палочкой. Но чудес не происходит - мы так и висим. Киры не видно - но через пару секунд я чувствую его руку. Пальцы скользят по коже жилета, и тогда он впивается мне в плечо когтями. Это добавляет мне острых ощущений.
Кажется, от здания остался один остов, да и от того - едва ли четверть. Однако мы уцелели, хотя я не представляю, каким образом ухитрился повиснуть на самом краю. Кира стоит на коленях на узкой площадке. Втянуть двоих у него не получится, это очевидно. Пытаюсь представить себе веревочную лестницу - не тут-то было. Способность доставать предметы из ниоткуда пропала.
- Прыгай, - кричу я Лику. - Прыгай на нижний пролет!
Это рискованно, но куда лучше, чем болтаться так. Я не уверен, что пальцы, которых я совершенно не чувствую, не разомкнутся в любой момент. Я раскачиваюсь - это стоит дикой боли в запястье и локте, но ухитряюсь закинуть его на площадку. После этого забраться наверх - дело пары секунд, но наверху я ощущаю, что правая рука надолго отказалась мне служить. В плите, на которой стоим мы с Кирой, есть пролом - прыгаю в него, не раздумывая. Высота метра четыре, я приземляюсь на ноги и падаю, откатываюсь. И вовремя - Кира прыгнул следом.
- Как твоя нога?
Кира удивленно приподнимает брови, двигает ступней, пожимает плечами. Каким-то загадочным образом зажило. Видимо, тем же чудом, благодаря которому мы с Ликом не разбились при взрыве.
Ну и ладно, потом будем благодарить Город.
Прыжками есть шанс добраться до низа, понимаю я. Ребята кивают, им эта идея тоже кажется реальной. Мы спускаемся до четвертого этажа, когда здание взрывается в последний раз. На этот раз - целая череда взрывов подряд. Я вижу, как Лик и Кира пролетают мимо меня, а следующей волной и меня сбрасывает с площадки.
Парой секунд позже мы сидим на газоне и разглядываем друг друга. Вид у всех соответствующий ситуации - грязны, ошеломлены и счастливы, что уцелели.
- Как мы будем выбираться? - закончив оттирать листьями лицо, спрашивает Кира.
- Попробуем через Озеро, - предлагает Лик. - Я слышал, что через него проще.
До здешнего эквивалента Озера мы добираемся часа за три. Ни одна машина не рискует подвозить такую компанию, не помогает и талант Киры. По дороге тенник достает из воздуха одну за другой бутылки пива. Я выпиваю не меньше пяти - и все равно трезв, меня мучает жажда. Лик достаточно невнятно рассказывает, как его занесло сюда - позвали помочь - и как он хорошенько забыл себя. В его рассказе есть заметные лакуны, но я слишком плохо соображаю сейчас, чтобы работать следователем.
Мы идем вдоль заброшенной стройки. Смотрю на дома - нет, мне не хотелось бы жить в такой квартире. Окна от пола до потолка, в глубине видны странные лесенки с этажа на этаж - в каждой комнате. Все покрыто тонкой белесой пылью. Кажется, здесь действительно произошел некий Катаклизм.
- Те, кто выжил в катаклизме, пребывают в пессимизме, - напевает Лик. - Да. Здесь случилось что-то, не так давно. Впрочем, по местному счету многие годы назад. Я не нашел информации. Здесь вообще многие искренне верят, что это - единственный уровень Города. Типа это и есть Город, отделившийся после Катаклизма от Москвы.
Кира хмыкает, чешет в затылке. Я тоже не могу сообразить, как понимать слова Лика. Здесь все нехорошо с информационным полем - оно отрезано от городского начисто. Может быть, именно это отделение и называют Катаклизмом. Но кто ухитрился это сделать? Кому по силам взять и вырвать целую здоровенную завесу, самую важную, из Города?
Лик ведет нас по заброшенным пустым кварталам. Не попадается ни одного человека - странно, еще одна примета непорядка. Днем в Городе всегда многолюдно, и если тенники предпочитают ночь, то люди - светлое время суток. Но мы не меньше часа не видим ни одной живой души.
Пейзажи искажены. Сама перспектива изломана - кажется, что до очередного дома многие километры, но через десяток шагов мы проходим мимо него. Листья на деревьях кажутся вырезанными из толстой зеленой бумаги - когда я обрываю один, он мнется под пальцами, неприятно скрипя. Достаю из кармана зажигалку, поджигаю листик - точно. Запах горелой бумаги.
К Озеру ведет длинный подземный тоннель. Мы спускаемся в него через канализационный люк. Я лезу последним, и подо мной железная лесенка, казавшаяся прочной, подламывается. Я падаю вниз. Лик и Кира успевают увернуться, я царапаю руку о слом перил, удивляюсь. Впечатление такое, что за те секунды, что я спускался, кто-то успел подпилить ее.
Неподалеку, за стенкой, проходят поезда метро, но этот маршрут явно заброшен. Под ногами хлюпает вода, над головами периодически пролетают вспугнутые нами летучие мыши.
- Нам точно надо сюда? - брезгливо морщится Кира.
- Это самый короткий путь.
Ни одна самая короткая дорога не оказывается самой простой, ворчу я про себя и немедленно накликиваю беду. Не проходит и пары минут, как из-за поворота к нам неспешно выходит оглоед.
- Слухач хренов! - Я со злости толкаю Киру локтем в бок.
Кира рычит и скалится, но ничего не говорит.
В руках у меня ничего нет, у спутников моих - тоже. Зверюга идет, не слишком торопясь и предвкушая прекрасный обед. Пожалуй, даже втроем мы его сейчас не сожжем - я чувствую себя выжатым, Кира не в лучшей форме. Про Лика речь вообще не идет - не боец. И тут наш целитель совершает выходку, которой я себе и представить не мог.
Он сует мне в руку свою драгоценную белую штуковину и бросается навстречу оглоеду. Я успеваю схватить его за полу халата, но в руках у меня остается халат и что-то, свернутое цилиндром и заклеенное поверх скотчем, а Лик уже висит на шее у оглоеда. Я в шоке оглядываюсь на Киру, он бледен до синевы, также растерян.
- Уходи... те... - Голос Лика замирает на последних слогах, но оглоед останавливается, стряхивает его и одним взмахом лапы вспарывает живот. Останавливается. Останавливается...
Я резко дергаюсь, пытаясь уйти вверх. Бесполезно. Меня словно приковали к этой завесе. Я не чувствую направления, но даже пытаясь уйти наобум, не могу преодолеть сопротивление окружающей среды. Кажется, над и подо мной - непроницаемые барьеры. Попытка, еще одна попытка, все бесполезно. Оглоед делает шаг вперед.
Кира обнимает меня сзади за талию, что-то выкрикивает. Мир вокруг нас меркнет, и я лечу спиной вперед в бездонную пропасть, не чувствуя ничего, кроме бумаги в кулаке.
Через мгновение или вечность я лежу на спине, держа в стиснутых пальцах эти листы, и гляжу в потолок нашей родной квартиры. Мне тяжело - словно придавили камнем, а Лика нет, я знаю это, нет...
Я плачу, даже не пытаясь закрыть лицо, плачу, плачу и плачу.
Кира рядом, я чувствую его руки на лице, он гладит меня по волосам, что-то шепчет. Я зажмуриваюсь, я не хочу слышать ни слова.
Лика больше нет.
Кира разжимает мои пальцы, достает сверток, срывает скотч. Три листа с текстом, распечатанные на дешевом принтере.
- Что там? - спрашиваю я сквозь слезы.
Кира с недоумением глядит на строки, приподнимает брови, потом швыряет листы на пол и стучит по ним кулаком. Плечи его вздрагивают, словно в беззвучном рыдании. Я обнимаю его, он утыкается лицом мне в волосы, и мы долго лежим молча, беззвучно оплакивая потерю, пока не чувствуем, что можем хотя бы дышать и говорить, не сбиваясь на всхлипывание.
Впрочем, плакала только я. Тенники не плачут.
Но - Лика больше нет.

11

- Януш, ты выходишь? - спросил кто-то из-за двери раздевалки.
Его звали Ян, но почему-то здесь каждый стремился назвать его каким-нибудь близким к его собственному именем. Януш, Янек, Янко, Жан - это превратилось в своеобразную игру. Ян не обращал на это внимания. Привык. В их роду было принято давать сыновьям только односложные имена. Отца его звали Карлом, брата - Марком... обычно вместо парня с обычной славянской внешностью люди ожидали увидеть прибалта - Ян Карлович располагало. А вместо такого же славянина-брата - почему-то еврея, должно быть, Марк Карлович (в детстве прозванный в школе Карлом Марксом, разумеется) представлялся им именно евреем. Дед же носил библейское имя Савл.
- Еще пять минут - и выхожу.
Привычка точно обозначать временные интервалы самого незначительного действия была неискоренима.
Он зашнуровал ботинки, натянул майку. Серую камуфляжную куртку перевесил через сумку. Весна потихоньку доползла и до столицы, с утра, когда он шел на тренировку, было уже +15. Может быть, не похолодало - понадеялся Ян на погоду. И промахнулся. За шесть часов не только солнце спряталось за тучи, но и пошел мелкий моросящий дождь, уныло капавший с неба, словно осознавая свою неполноценность. Такого дождя Ян не любил. Дождю полагалось быть настоящим - проливным, с громом, с молниями, стеной черных туч громоздиться над городом ему полагалось. Чтобы на лужах были пузыри, чтоб стена воды мешала видеть на расстоянии вытянутой руки. Но таких дождей в столице не бывало почти никогда. Ян мимолетом вспомнил Керчь, ее осенние шторма, порывы ветра, срывающие с петель форточки. Столицу он не любил. Слишком многое казалось в ней ненастоящим, не только дожди. Но работать ему пришлось именно в столице.
Дождь моросил, капая на лицо, но не принося желанного ощущения воды на коже. Ян поморщился, стряхнул со лба мелкие капли.
- И не холодно тебе? - спросил Мишка, заранее зная ответ, но спрашивая лишь для того, чтобы не идти молча.
- Нет. Не холодно. Но противно... - для того же ответил Ян.
До метро от спортзала была всего-то пара сотен метров вдоль киосков. Толчея, запах кур-гриль и шаурмы, бабки, перепродающие шмотье с ближайшего - через дорогу же - крытого рынка. Обращать внимание на все это - галдеж, вонь подгорелого жира, толкающихся прохожих - было как-то несерьезно. Не обращать вовсе - не получалось. Ян выставил перед собой спортивную сумку. По крайней мере, пусть налетают на нее. Само собой, никто не собирался нарочно толкать двух рослых парней в камуфляже, но обычная городская слепота прохожих, не видящих вокруг себя ничего, то и дело бросала на них то одного, то другого суетливого москвича.
- Ты сейчас куда? - также зная ответ заранее, спросил Ян.
- На работу, - ответил Мишка. - Посмотрю на свой склад, построю кладовщиков - и спать. Завтра же дежурить.
Все это были слова, пустые и совершенно ненужные, известные заранее. Работал Михаил начальником маленького склада, должность его была чистейшей синекурой - раз в неделю сверить с «1С» наличие товара, подписать несколько бумаг - и все. Платили за это чистые копейки, зато свободно отпускали в любой момент и на любой срок. Сам Ян устроился ничуть не хуже - охранял, если можно было так назвать отсидку с книжкой в руках на стуле - магазин автозапчастей через дорогу от своего дома. Магазин по неизвестной прихоти владельцев был круглосуточным, что в городишке ближнего Подмосковья было никому и ни зачем не нужно, так что половину суток из положенной смены Ян читал книжку, а половину - попросту спал или играл на том древнем подобии компьютера, которое стояло в магазине, в простенькие игры. Еще на тот компьютер он поставил свой модем (по древности сравнимый с самим компьютером) и иногда ночью залезал в Интернет, почитывая статьи и форумы. Платили за такую работу целых сто долларов, что Яна вполне устраивало - на питание на работе и интернет-карточки вполне хватало. Работа окупала себя и не отнимала никаких сил.
Ян проводил Мишку до метро, отсалютовал на прощание - правая рука вскидывается вверх, ладонь на уровне плеча, неизвестно откуда взявшийся и вросший в него жест, и пошел созерцать ларьки вокруг Кузьминок. Закупил две упаковки табака «Амфора», несколько упаковок смеси сухофруктов и орехов, лакомство для собаки и отправился на автобус.
Собака была в его жизни совершенно ненужной и совершенно лишней, но избавляться от нее Ян не хотел. Попросту - не мог. Здоровенная желтая псина, впоследствии оказавшаяся бульмастиффом, налетела на него на улице, бросилась в лицо, и прежде чем он успел ударить ее по голове привычным и отработанным жестом... так били варгов ... прошлась по его лицу горячим мягким языком. От замаха уверенно ушла и повторила свой наскок - и вновь язык прогулялся по его щеке.
- Что ж ты, дура, такая ласковая? - вопросил животину Ян. Потом увидел перегрызенный брезентовый поводок и все понял. - Завели игрушку, уроды... поиграли - выбросили.
Завели и выдрессировали, как оказалось впоследствии. Примерно трехгодовалая совершенно здоровая псина была выучена и по ОКД, и по ЗКС, слушалась Яна безоговорочно и в доме была почти незаметна... только когда Ян возвращался, сметала его с ног и каждый раз прикладывала спиной о дверь, прыгая и ставя ему лапы на плечи. А к посторонним была равнодушно-настороженна и никогда больше не бросалась ни к кому с такой вот невинной радостью. Проблемы выгула Ян решил довольно просто, очаровав мимоходом соседку - старую деву, которая при виде мускулистой фигуры Яна каждый раз млела, розовела и кокетливо поправляла пережженные химией волосы. Соседку псина слушалась на прогулке безупречно, но, судя по всему, считала за предмет мебели, так как никогда не пыталась ни играть с ней, ни просто облизать. Прогулки же с Яном были для бульмастиффши, окрещенной без особого изыска Рыжей, праздником. Они бегали вместе по нескольку километров, ходили купаться на карьер или попросту прыгали - вдвоем - через барьеры, отнимали друг у друга палку или специальную игрушку, возились на траве или снегу... В общем-то маловыразительная мастиффья морда при этом отображала миллион оттенков счастья.
Собаку Ян любил. Лишней она была, даже несмотря на то, что было ее кому выгуливать и покормить, если он вдруг пропадал. Случись с ним что - куда ее девать? Кому отдадут? Но уже несколько раз была возможность пристроить ее в действительно хорошие руки - и каждый раз Ян отказывался, не то в шутку, не то всерьез завещая ее тем, кто предлагал забрать. «Вот случись что - забирай. А пока пусть поживет со мной...»
Псина опять встретила его буйным натиском, подвывая от радости и все время пытаясь лизнуть в лицо.
- Гулять пойдем, а, Рыжая? Гулять пойдем? - спросил ее Ян, с усилием нажимая на холку и отворачиваясь от длинного розового с серым пятнышком языка. Рыжая отозвалась очередной серией восторженного полулая-полувизга. - А купаться пойдем? Пойдем купаться?
Слова этого Рыжая не знала, но на всякое хозяйское предложение отзывалась согласием.
Идти до карьера было около получаса шагом, но Ян прицепил собаку на поводок, и они отправились бегом, остановившись только на входе в лес. Сосновый лес, росший на крутых холмах вокруг бывшего песчаного карьера, был еще совсем сырым, под ногами чавкала полусгнившая хвоя, но все же тут было хорошо. Чисто тут было, не то что в городе. Ян отпустил собаку, лег на землю возле знакомых уже сосен, закрыл глаза, позволяя силе леса и земли течь через себя, вымывать все лишнее и ненужное ему.
...темные тоннели канализации, липкая едкая плесень на стенах, стук поезда в отдалении, а перед ним - бесформенная бурая тварь, плюющаяся ядом, и одной рукой нужно держать прозрачный щиток, чтобы яд не попал на него, другой - пытаться попасть в крошечные глазки твари острым алюминиевым стержнем... потому что в это можно выпустить десяток пуль, но не попасть в крошечный нервный центр позади скопления черных поблескивающих глазок, а разрывные кончились еще на прошлом уровне...
...пронзительный вой, проникающий через наушники, заставляющий падать на колени и скручиваться в беспомощный клубок-зародыш... За углом - очередной мутант, только на этот раз новый и незнакомый еще, и нужно не только убить его - понять как, суметь убить, - но и принести с собой на базу... и нужно подняться через лишающий сил визг, на подгибающихся коленях дойти до стены, распластаться по ней и выглянуть на краткий миг, чтобы оценить, что представляет собой враг...
Где-то через полчаса его совсем отпустило. Приятная тяжелая слабость, от которой один только шаг до ощущения силы во всем теле, наполнила его. Медленно и с удовольствием Ян поднялся, свистнул Рыжую, мирно грызущую какое-то бревнышко неподалеку. Удивительная собака - она ни разу не помешала его упражнениям.
На карьере, разумеется, никого не было, только в отдалении маячил рыбак с удочкой. Заплыв в мае, когда кое-где в тенистых уголках на воде лежал еще лед, был развлечением не для слабонервных. Слабонервным Ян не был, а для Рыжей, кажется, температура воды вообще не имела значения - ныряла она и зимой в прорубь, и в ноябре лихо рассекала по глади карьера, ломая первый ледок. Приблизительно два километра они отмахали рядом, потом Рыжая нашла себе занятие - охотиться за уткой, неизвестно что забывшей здесь, а Ян еще пару раз пересек карьер.
Выйдя на берег, он сделал несколько упражнений, чтобы согреться и обсохнуть, влез в одежду, посмотрел в небо. Небо было блеклое, наполовину затянутое тучами, но кое-где в просветах виднелась чистая голубизна. Прибежала Рыжая, испачкав ему мокрым песком штаны, тоже уставилась в небо, недоумевая, что там забыл хозяин. Ян потянулся, усмехнулся небу.
- Ну а я опять живой...
Наклонился к собаке, опрокинул ее на песок и хорошенько извалял в отместку за испачканные штаны.
- Живой я, Рыжая, как ты думаешь? Живой?..

12

Я дочитываю последнюю страницу распечатки и передаю ее Кире, который сидит сзади и расчесывает гребнем мои волосы.
- Ерунда какая-то, - говорит он, пробежав глазами по странице. - И из-за этого мы...
- Написано-то неплохо. Нормальная такая жизнь на второй-третьей вуали.
- На третьей вуали нет никаких монстров. Тоже мне «чумные крысы размножаются в канализации», «желтая» пресса навсегда. Дешевая фантастика, - ворчит Кира.
- Знаешь, от наших зачисток-то несильно отличается.
- Может быть. Но написано все это глупой сентиментальной девицей лет восемнадцати от роду. Такое вторичное пережевывание уже прочитанного вперемешку с эротическими снами. - Оказывается, Кира еще и весьма ядовитый литературный критик. - И ради этой херни, прости, Тэри, погиб Лик?!
- Он считал это очень важным, Кира, поймешь ты или нет? - Я начинаю заводиться.
Текст, конечно, написан так себе - но ценность его измеряется отнюдь не новизной образов и обаянием персонажей. Цена ему - жизнь одного из Смотрителей, и уже поэтому я не могу выбросить распечатку к псам или забыть в нашей квартире. Кто писал и распечатывал эту главу из какого-то романа, издали ли книгу или она была погребена в столе автора - мы не знаем. И узнать вряд ли сумеем. Лик погиб. Где он раскопал рукопись и почему считал ее важной? Я угадала - это след? Или есть еще какой-то смысл?
Автор, автор... дело должно быть в авторе. В каждом предмете, в каждом тексте остаются следы хозяина. Здесь, конечно, не все так просто, как давеча на третьей завесе с кольцом вампира. Носитель памяти, принтер, бумага - вовсе не те вещи, на которых остаются четкие отпечатки личности. Но все же, все же...
Я готова согласиться с Кирой, что это была молодая девушка. К сожалению, большее мне недоступно. Не моя сфера деятельности. Следопыты из тенников могли бы найти автора, пожалуй что. Ну что ж, в моем распоряжении есть тенник. Правда, не следопыт - но почти то же самое.
- Кира, а ты можешь себе представить ее?
- Кого - ее? - не понимает тенник.
- Автора. Девушку эту.
- Ну, если перечитаю еще раз пять этот наивный бред, то смогу, наверное. - Кира кривит губы и с презрением смотрит на странички.
Перечитывая, мы хорошенько измяли их, углы загнулись. От долгого пребывания в свернутом виде бумага все время скручивается. Три трубочки тонкой белой бумаги лежат передо мной на ковре. Просвечивают черные строки. Стандартный шрифт Times, двенадцатый кегль. Никакого простора для воображения. Обычный шрифт, обычная бумага. И в тексте - пес знает какой главе какого романа - нет ничего, что позволяло бы зацепиться, понять автора. Понять, где связь между нами, Ликом и автором строк.
- А узнать?
- Смогу.
- А найти в Городе?
- Ты как это себе представляешь? Мы будем носиться по всем вуалям, обегать Город слой за слоем в поисках какой-то юной графоманки? А если этому тексту лет пять, наша авторесса успела выйти замуж, родить пару детей и стать приличной женщиной?
- Кира-а, - мой стон способен заставить зарыдать стены. - Персонаж этот нам не нужен. Он выдуманный и даже с натуры не списан. И вуали такой нет в Городе - это какой-то коллаж, среднее между несколькими. Или между Москвой и одной из вуалей. Остается только автор.
- И где его искать, этого автора?
- В Городе, где же еще.
- Хорошо, давай попробуем. Сначала попробую поискать здесь. Вдруг повезет. Главное, чтобы не на искаженной она обреталась - еще раз туда я не пойду.
- Давай искать вместе. Не хочу я тут одна сидеть. Ребята еще не скоро вернутся.
- Хорошо. Только сначала - спать. И не вздумай от меня удрать, Тэри. Если тебя опять занесет на искаженную - обедать не приходи.
- Кира, миленький, от меня это не зависит. Ты же чувствуешь сам - туда затягивает...
Я вздрагиваю, и Кира удивленно задерживает руку на моем бедре. Оказывается, он гладил меня по бедрам и спине, а я только сейчас это заметила - когда он перестал. Вот до чего доводят тяжкие раздумья.
- Я просто подумала - а вдруг остальные после зачистки туда провалились? Альдо в первую очередь - он же плоский был...
- Вот только об этом нам сейчас и думать... - скорбно вздыхает Кира. - Мы сами плоские уже. И в дураках - с непонятной распечаткой и без единой зацепки. Надо отоспаться, тебе - особенно, и тогда уже искать эту писательницу.
В соседней комнате находится широкая кровать - назвать ее двуспальной человек в здравом уме не сможет. Пятиспальная скорее уж. Сажусь на край и на ощупь заплетаю косу. Наградил же Город длиннющими - до талии - густыми волосами. Всегда ненавидела волосы длиннее плеч. Возни с ними - не оберешься, а удовольствие какое? И красота сомнительная - косы да пучки. Но, оказывается, Кира со мной не согласен. Обводит мои руки, распускает недоплетенную косу. Зарывается в получившуюся копну, щекоча мне затылок горячим дыханием. Его пальцы скользят от висков к затылку, перебирая пряди, - и до меня постепенно доходит, в чем удовольствие. Ощущение совершенно фантастическое - тяжелая грива задирает подбородок, заставляя выпрямлять спину, а Кира легонько царапает кожу под волосами.
Я мурлычу, подставляя ему то один висок, то другой, а этот изобретательный герой-любовник зажимает между пальцами кончик пряди и щекочет мой сосок. Выгибаю спину, стараясь избежать щекотки. На душе тяжело и муторно, и прикосновения Киры кажутся лишними, ненужными сейчас. Мне бы выплакаться, спрятавшись в дальней комнате, постучать вволю кулаками о стены - и тогда боль отступит, наверное. Но Кира - тенник, и для них все по-иному, ему кажется - так правильно; и я верю его рукам, его губам. Он осторожно укладывает меня на подушки, медленно проводит пальцами от уха к бедру.
- Ты красивая, - говорит он.
- Это временно. - Я пытаюсь улыбнуться, но губы дрожат от невыплаканных слез.
- Ты для меня всегда будешь красивой...
После долгого и очень нежного секса я валяюсь на шелковых простынях, наслаждаясь медово-нежным прикосновением ткани к коже и юмором ситуации «я на черном шелке» - просто клише из дамского романа. Кира, ворча и смеясь вперемешку, заплетает-таки мне косу. С распущенными засыпать - потом придется обрезать под корень. А я радикально пересмотрела свой взгляд на прическу.
Мы засыпаем вместе. Рука Киры на солнечном сплетении поначалу страшно мешает, и кажется, что он намотал на кулак мои кишки - но так хоть есть надежда, что меня никуда не унесет в очередной раз. Засыпать так, в обнимку с кем-то столь тощим и костлявым, как Кира, - не самое большое удовольствие, но, слушая его размеренное дыхание, я чувствую себя настолько нужной и защищенной, что никакие острые колени и локти не способны лишить меня легкого и счастливого настроения.
Мне не снится снов - я и не знаю, что это такое, с тех пор как стала Смотрителем. Сна для меня нет - только спуск на менее затратные для пребывания вуали. И сейчас я просто валяюсь в приятном оцепенении. Сначала мне кажется, что я вовсе не заснула, и я не шевелюсь, чтобы не разбудить ненароком Киру, но когда хочу поправить его волосы, упавшие мне на щеку, обнаруживаю, что не могу двинуть рукой.
Ко мне приходит странное мимолетное видение.
Трое.
Трое - у стены. Стена - до неба. Серый шершавый камень, чуть похожий на бетон.
А небо - низкое, тяжелое, тоже серое. С еле-еле улавливаемой голубизной. Облака.
Трое... кого? Не знаю. Живых. Двое мужчин. Одна женщина.
Первый - очень высокий, очень широкие плечи. Мощь. Обнаженные руки бугрятся мускулами. Волосы иссиня-черные, пышные, завязаны в уже наполовину растрепанный хвост. Синие, без белков, глаза. Вертикальные щели зрачков.
Второй - едва по плечо первому.
Тонкий, легкий, какой-то удивительно хрупкий, словно птица или бабочка. Пышная копна серо-пепельных волос, длинных, ниже плеч. Плечи укрыты серым плащом... нет, сложенными крыльями. Тонкими, кожистыми. Лицо - с заострившимися чертами, удлиненные глаза - дымного оттенка. Серый оттенок и в коже.
Женщина - высокая, статная, но скорее тонкого сложения. Голова плотно повязана черным платком - концы развеваются по ветру. Узкие брюки, тоже черные, защитного цвета ветровка. Кожа бледно-смуглая, черно-радужные, как бензин на воде, провалы радужки.
Тишина. Напряженное ожидание чего-то. Взгляды устремлены вперед.
Там - туман. Плотный, лохматый, густой туман - он бурлит, пузырится.
Женщина неожиданно делает три-четыре шага вперед. Легкая походка танцовщицы. Встает перед туманом, протягивает к нему руки ладонями наружу.
Туман подается назад, уплотняется...
В тишине кажется, что в тумане - какие-то звуки. Обрывки криков, мелодий, слова, шепот, журчание воды... Наваждение.

Предыдущая страница 10 Следующая страница


11 Татьяна Апраксина

Все громче эти звуки... Так и хочется шагнуть в туман, чтобы что-то расслышать.
Женщина стоит неподвижно, напряженно.
Спутники смотрят на нее.
Картинка пропадает.
Я приоткрываю глаза, пытаясь понять, что увидела и зачем оно мне нужно. Привет от Города? Подсказка? Если и так - я не поняла ее. Кто были эти трое - двое тенников, одна - человек. Что за туман? Кира во сне перекладывает руку повыше, мне на грудь, я прислушиваюсь и понимаю, что ненароком увидела его сон. Сон тенника. Я самым краешком сознания прикоснулась к тому, как они видят мир. Теперь ясно, почему двум расам Города так трудно договориться между собой. У них слишком разные сны.
Интересно, что это значило для Киры? Воспоминание? Какая-то легенда? Просто сон - комбинация впечатлений и фантазии?
Нужно заснуть вновь. Я стараюсь, и, кажется, у меня получается.
Все вокруг кажется тусклым и бесцветным. Я понимаю, что у меня закрыты глаза, и я ощущаю себя одновременно и на постели, и висящей в темноте. Вместо тела - полупрозрачный силуэт, внутри которого пульсируют разноцветные сосуды - красные, желтые, синие. Самые яркие - желтые, в области солнечного сплетения они образуют узел, сияющий, как маленькое солнышко. Висеть так мне весело, ни капельки не скучно: пульсация токов в моем теле - прелюбопытнейшее зрелище. Пробую пошевелиться - и обнаруживаю, что лечу куда-то, кувыркаясь, как в невесомости. Пробую грести руками - получается.
Вокруг темнота - а вдалеке звезды, я лечу к звездам, и то ли я вращаюсь вокруг своей оси, то ли пространство вокруг меня представляет собой закручивающийся спиралью звездный тоннель. Впереди меня ждет звездочка, особенно яркая и теплая, и тут вовсе не тихо - скрипки и клавесин, бас-гитара и флейта играют сказочную мелодию, под нее так легко лететь...
...и так больно падать назад, на постель. Я еще слышу музыку, я хочу туда, к сиреневой звездочке, - но вместо этого лежу на постели, прижимая руку к горящей щеке. Я хочу обратно, обратно, пока музыка еще не стихла, отпустите меня...
- Тебя вообще? Оставить на час? Можно? - Кира отвешивает мне еще три пощечины, сопровождая их рыком, и только после третьей я понимаю, что едва не уплыла из своего тела навсегда.
- Прекрати меня бить, я уже ничего не слышу. - Слезы текут по лицу, мне и страшно, что я могла уйти насовсем, и обидно - музыка была столь прекрасна. Лучше нее я никогда ничего не услышу.
- Чего? - Глаза Киры расширяются на пол-лица. - Рассказывай.
Я рассказываю свой сон или не сон - из-за сна Кира не стал бы лупить меня по лицу. Кира удивленно слушает меня, склоняет голову то к левому, то к правому плечу.
- Значит, не все легенды врут. Есть и одна правдивая, - медленно и тихо говорит он.
- То есть?
- Это окончательная смерть. Вот так она и выглядит, оказывается, - тоннель, звезда, уход. Скажи, ты помнила себя?
- Да. Но как-то смутно. Осталось только самое главное.
- Значит, смерти нет, Тэри. Смерти нет! - Он обнимает меня и целует, прижимая к себе так, как никогда, даже в самые яркие минуты близости, не делал.
Смеется, целуя мои щеки и губы, слизывая слезы, теребит косу, тормошит меня. Помолодевший и легкий - словно груз свалился с плеч, и радостный, безумно радостный. Мне вдруг становится страшно.
- Кира. - Я вцепляюсь в его плечи со всей силы, пытаюсь удержать, словно он уже уходит. - Ты только не уходи туда без меня, Кира, я тебя умоляю! Кира!
- Не уйду. - Кира говорит серьезно, как клянется. - Я никуда без тебя не уйду, если это будет в моей власти. Девочка моя, малая, ты даже не представляешь, что ты для меня сделала...
Он словно пьян, я чувствую дрожь пальцев на своей спине и вижу, как пляшут его губы, он смеется и плачет одновременно, и я тоже начинаю смеяться - плакать я и не переставала. Это истерика, понимаю я, это я заразилась истерикой Киры. Какой же он живой...
- Три сотни лет, Тэри... Три сотни лет здесь - Смотрители приходят и уходят, все приходят и уходят, а я все живу и живу здесь и боюсь шагнуть за грань - потому что не знаю, не знал, - поправляется он, - есть ли там хоть что-то, кроме небытия. О звездном тоннеле я слышал, слышал не раз - но это так легко списать на сказки и выдумки...
- Кира, Кира... Горе мое. - Я целую его в шею, чувствуя, как бьется под кожей жилка.
Мы долго сидим молча, обнявшись, потом так же в обнимку идем на кухню. Расставаться не хочется - он настолько близкий и родной, что расцепить пальцы все равно что лишиться половины тела. Одной рукой не очень-то удобно делать чай, но у Киры получается. Я хожу за ним как привязанная от стола к раковине и обратно и даже в туалет к унитазу, куда он спускает старую заварку. Мне кажется, он изменился. Я вспоминаю встрепанного мальчишку-тенника, к боку которого Хайо приставил нож. Слишком мало общего с Кирой, на которого смотрю я, - даже лицо изменилось, стало куда более человеческим: черты сгладились, и не так заметны желтые глаза без белков. Только руки остались прежними - пальцы с лишней фалангой и отливающие металлом кончики когтей.
Я отпускаю его руку, только чтобы взять кружку. Опять зеленый чай, на этот раз с мятой. Напиток одновременно горячий и холодящий рот. Необычно и забавно, я делаю очередной глоток и с удовольствием выдыхаю воздух, гоняя мятную свежесть по языку.
- Да, кстати, а что тебе такое странное снилось до того? - Я наскоро пересказываю видение.
- Эк, - встряхивается Кира. - Это обрывок нашей легенды о промолчавших. А я и не запомнил...
- Расскажешь?
- Запросто.
...Где начинается Тропа? У истока Вселенной.
Где заканчивается? У предела Вселенной.
Нет начала у Тропы, нет у нее и завершения. Петляет вокруг всех миров, освещается лучами всех звезд сущего...
Трое стояли на Тропе. Двое мужчин и женщина.
Первый был родом из мира, где правили Боги, и он был проклят Богами за непокорность, ибо никогда не мог подчиняться - не думая. И меч его был там, где была его мысль. А сковать его мысль не могли ни оковы темниц, ни путы страха.
Второй был из мира, где не было ни богов, ни веры, ни памяти. И тот, кто смел думать, что за гранью жизни не кончается бытие, - считался опасным безумцем, и карой ему была - смерть. А под руками Второго расцветали узоры фантомов, и он так легко угадывал чужие мысли...
Третья была из мира, где давно уже не осталось ничего, кроме бездушной стали, и сталь была миром, и мир был сталью. И среди стали не было места любви и теплу. Но под оболочкой из блистающего металла она сохранила живое сердце - и ей не было места дома.
Трое изгнанников стояли на Тропе.
- Сколько ни говори себе - я могу быть один, - так тяжело без друзей и своего очага...
- Мы поставим здесь город. Город для тех, кому нет места в своем доме. Город для тех, кто ищет дом.
- Город примет любого.
- А если тот принесет с собой зло?
- Что есть зло? Что есть добро?
- Зло - нетерпимость. Зло - неумение думать.
- Зло - неумение решать и решаться...
- Зло - и само желание запретить все это.
- Пусть будет город...
- Пусть будет - Город!
И пело лезвие меча, набрасывая эскиз, и воплощался эскиз магией слова, и призрачные еще силуэты улиц обретали тепло и гостеприимство под касанием ладони...
И встал Город.
И вошли в него трое - не повелителями и даже не хозяевами - жителями.
Шли века. И Город никогда не пустел. Но однажды в него пришел человек, на вид не страннее прочих. Но за спиной его стелилась тень - и тех, кто видел эту тень, пробирало холодным ужасом. Не крылья за спиной ужасали - здесь было много крылатых, и не звериный очерк лица - в Городе не было двух, чей облик был схож между собой. Нет, просто тень была живой, а тот, кто ее отбрасывал, - лишь игрушкой в ее руках.
Но войти в Город мог любой - и ему не преградили пути.
И мрачными стали тени, а фонтаны вдруг замолкли, и холодом потянуло из каких-то щелей...
До городской площади дошел странный гость - и кто - то сворачивал с его пути, а кто-то шел следом за ним.
- Люди! - сказал он. - В иллюзии живете вы и плетете эту иллюзию из своих желаний. На самом же деле - нет этого Города. Это только выдумка.
И многие промолчали, не веря в эти слова, но кто-то спросил:
- Что же на самом деле?
Улыбнулся гость, и раскинул крылья, и поднял к небу руки, и заговорил на языке, которого не знал никто.
И дрогнули стены, и рассыпались в прах мозаики мостовых, и открылась на их месте - черная ткань небытия.
Тогда вышла вперед та, что когда-то была Третьей, и сказала:
- Ты лжешь. Не иллюзию разрушаешь ты, но призываешь сюда пустоту.
Гость взмахнул рукой - и она рухнула наземь, и сердце ее остановилось.
Вздрогнули все, но не вышел никто больше, и Первый проклял их всех и проклял Город, ибо давно любил ее и забыл о том, как тяжко бремя проклятия.
Со смертью Третьей утратил Город тепло и любовь, а под проклятьем Первого - свои очертания. И не мог Второй, чья душа разрывалась от боли потери, ни вернуть ей жизни, ни умолить друга снять проклятие.
Город опустел. Жители его разбрелись по Тропе туда и сюда. Но память о Городе они несли с собой всюду - в том и было проклятие Первого.
Где-то на Тропе, что идет вокруг всех миров, стоит заброшенный Город-Призрак. Он ждет, когда в него вернутся все, кто стоял на той площади и промолчал.
Если случится так - время повернется вспять, и вновь окажутся они в ту минуту на площади - и еще раз смогут выбрать: промолчать или не поверить словам пришельца из бездны.
Город ждет...
Тенники рассказывают об иных мирах так легко и просто, словно сами недавно пришли оттуда и еще помнят прошлое, замечаю я. В чем же дело? Им действительно дано некое знание, отличное от людского? Для людей есть только Город. Для Смотрителей - тоже. А у тенников жизнь переплетена с легендами о далеком и небывалом - и при этом они пленники в Городе.
Как же тяжело жить, зная, что совсем близко, за дверями смерти, - чудеса иных миров; и все же год за годом бояться сделать туда шаг...
- Где же мы будем искать нашу мымру? - спускает меня с небес на землю Кира, заканчивая перечитывать распечатку в очередной раз.
- Почему - мымру? - обижаюсь я за незнакомую писательницу. - С чего ты взял, что она мымра?
- С того, что мне ужасно не хочется ее искать, - признается Кира. - Может быть, она красавица и умница. Не красивее и не умнее тебя, конечно...
Кажется, мне говорят комплимент. Это так необычно - слышать комплимент от тенника, что я давлюсь чаем и долго кашляю, а Кира безжалостно лупит меня по спине.
- Ну а с какого расстояния ты можешь ее почуять? - спрашиваю я хриплым после кашля голосом.
- Квартал или два. Не больше.
- Не страшно. Поедем кататься на машине по улицам - может, ты найдешь.
- А машину мы где возьмем? Ах да, я все забываю, с кем имею дело. - Это уже звучит не как комплимент, мне немного обидно. Словно бы я виновата в том, что Город нас балует. По нынешним временам быть Смотрителем - дело весьма опасное, и велика ли важность, что я получу очередную игрушку - машину - во временное пользование?
Пожимаю плечами, допиваю чай и иду копаться в шкафах. Первый раз по возвращении смотрю на себя в большое зеркало. Темно-рыжие волосы, белая кожа, чуть удлиненное лицо в веснушках. Серые глаза. Что-то английское в чертах - только у уроженок Туманного Альбиона бывают такие лица, напоминающие симпатичную породистую лошадку. Мне нравится эта внешность, и я мысленно прошу Город оставить такой навсегда.
Впрочем, не поможет.
В шкафу находится твидовый брючный костюм. Надеваю под него строгое спортивное белье и тонкую шелковую блузку, на шею повязываю косынку. Теперь еще туфли на квадратном низком каблуке - просто картинка. Переплетаю косу, укладываю в пучок и закрепляю шпильками. Забавно - все эти мелочи доставляют мне искреннее глубокое удовольствие. Я хороша, я красива, я полна сил - и я нравлюсь Кире.
А если боль загнать поглубже внутрь - то все и впрямь прекрасно.
Нужно думать о хорошем - смотреться в зеркало и радоваться себе, улыбаться, вспоминая Киру, и представлять, как он посмотрит на меня в этом костюме. Нужно думать о хорошем - даже не до вечера, а пока не кончится вся эта история. Потом можно будет пить и плакать, со слезами выпуская из себя боль потери. Сейчас - нельзя.
Я смотрю в зеркало в последний раз и заставляю себя улыбнуться. Вот так, всей конопатой физиономией и почти искренне.
Мы спускаемся на лифте. Смотрю на стоящего рядом Киру - он тоже старательно удерживает на губах полуулыбку. Мы похожи, в сотый раз отмечаю я. Это хорошо - сейчас хорошо. Я не выдержала бы, если бы сорвался он.
Во дворе находится машина - с виду обычная иномарка, но, сев за руль, я изумленно хлопаю глазами. Нет ни одной педали - только руль и рычаг справа. Как ездит это чудо техники? Осторожно тяну за рычаг - мотор заводится, но звук мне кажется непривычным. Тяну сильнее - и машина стартует с дикой скоростью. Как, пес побери, здесь сбрасывают скорость? Скорее понять, пока мы никого не сшибли. Кира двигает рычаг вместе с моей рукой, судорожно вцепившейся в него. Машина останавливается.
- Дай я сам поведу. Куда же проще - чем сильнее жмешь, тем быстрее едешь...
- Нет, я справлюсь. Ты слушай. Я поеду сначала по Центральной, потом проедем Город поперек.
Мы катаемся до поздней ночи, любуясь красотами Города, и получаем много удовольствия, когда я привыкаю к управлению. Но основная цель не достигнута. Кира не нашел нашу писательницу.
- Ее здесь просто нет.
- И никогда не было?
- Не уверен, - качает головой Кира. - Что-то я услышал, совсем смутно. То ли ее кто-то видел, то ли она тут была - но довольно давно... Есть тень. Старый след, нечеткий.
- А того, кто ее видел, ты можешь найти?
- Могу. Поехали к Южному порту. Это там.
Я возвращаюсь назад почти через весь Город. Уже совсем темно, скоро полночь. На тротуарах пусто, но проспект забит. Многие горожане любят кататься на машинах ночь напролет. Я тоже люблю - только времени обычно нет. Столько времени подряд находиться за последней завесой мне не удавалось еще ни разу.
- Здесь, - говорит Кира, когда мы проезжаем мимо весьма неприглядной пятиэтажки. - Тормози.
Выходя из машины, Кира оглядывается и с сожалением оглядывает нашу красавицу.
- Жалко. Не угонят, так утащат, что смогут.
- Что, даже у тебя? - удивляюсь я.
- Посмотришь, какой тут народ живет. Аховый... - Кира аж сплевывает себе под ноги, чего за ним раньше не водилось.
Мы обходим дом с торца и спускаемся в подвал. Дверь открыта, из нее доносятся дым марихуаны, звуки бьющейся посуды и запах перегара - все это одновременно. Мне стоит труда удержаться на ногах, но Кира быстро идет вперед. Он кивает на соседний с дверью столик, я присаживаюсь на краешек стула и с отвращением вытираю стол салфеткой. Интересно, его когда-нибудь мыли?
Компания вокруг действительно не из тех, что я считаю подходящими для отдыха. Сплошь тенники, и верхние, и нижние - удивительное рядом, как говорится. Ни одного трезвого лица, ни одного чисто одетого или хотя бы умытого посетителя. Впрочем, один - помесь кота с грифоном - как раз сидит на полу и вылизывает себе яйца. Ладно, хоть какое-то место он моет...
Кира возвращается с двумя бокалами - чистыми стеклянными бокалами. Я не верю своим глазам. Отхлебываю - джин с тоником. Видимо, на моем лице написана далеко не вежливая благодарность, потому что Кира смущенно улыбается.
- Другое там для тебя не годится...
Видимо, и для него не годится, потому что содержимое наших бокалов выглядит одинаково.
- И где наш клиент? - Мне хочется побыстрее уйти отсюда. Слишком шумно, слишком воняет, да и злые взгляды начинают напрягать. Кира хмурится.
- Не так-то легко взять след здесь. Потерпи, малая...
Меня забавляет это его словечко - «малая», конечно, трехсотлетний Кира имеет все права звать меня так, но все же смешно. Смех мой, впрочем, обрывается, когда к нам за стол без приглашения плюхается приземистый заросший шерстью тенник. На нем нет даже штанов, и мужское достоинство свисает до колен. Сомнительное зрелище.
- Ты кого к нам привел, Кира? - рычит он.
Теперь я знаю, как воспринимается обкуренный тенник. Так же, как обычный, только воняет от него конопляным дымом и безудержной злобой.
- Смотрителя Тэри я к вам привел, - пожимает плечами спокойный, как мороженая рыба, Кира.
- Смотрителя? - шипит волкообразный сексуальный гигант и накрывает мою руку когтистой лапой с жесткими подушечками. - А на что тут смотреть? Не на что смотреть-то, а то и без смотрелок остаться можно...
- Убери лапу, Шарен, - еще спокойнее говорит Кира. - Не мешай моей девушке пить.
- Девушке? - Шарен скалится, длинный розовый язык свисает из пасти, и на кончике висит капля слюны. Но лапу все же убирает, точнее, кладет в сантиметре от моей руки. - С каких пор ты якшаешься со всякими...
Повисает долгая пауза. Кира смотрит на волчка, которого мне уже хочется прозвать Шариком - дешевая ведь и глупая шавка, - приветливо приподняв бровь. И Шарен сдается.
- Со всякими Смотрителями...
Кира благосклонно кивает.
- А я с ними всю жизнь якшаюсь, Шарен. Работа у меня такая.
И это вот пародийное чудовище когда-то было достаточно сильно, чтобы пройти за эту завесу и поселиться здесь, - изумляюсь я. Я видела разных тенников и выслушивала разнообразный их бред - голые понты, вымыслы и даже весьма умные на первый взгляд вещи, но с подобной швалью еще не пересекалась.
Я пью и мило улыбаюсь, хотя руки уже чешутся размазать наглую шавку по полу. Раньше бы я так и сделала, но вспоминаю рассказ Киры о природе тенников, и мне делается не по себе. Может быть, и Шарен кому-нибудь нужен, его ждут дома, может, и по нему кто-то плакать будет? Воистину от многая знания - многие... раздумья.
Наконец Кира высматривает что-то на дне бокала. Встает, дружески улыбается волчку:
- Последи, чтоб мою девушку не обидели, Шарен, - и уходит в соседний зальчик.
Мы с Шариком смотрим друг на друга, волчок улыбается, если можно так назвать ухмылку на морде, и вдруг подмигивает мне.
- Я когда курну - иногда бываю глупый, - сознается он. - Ты не злись. Я вас, в общем, уважаю. К Вите лечиться ходил. Она клевая. Я за нее кому хочешь глотку перегрызу...
Перегрызать есть чем - клыки с половину моего пальца. Как он только говорить и пить ухитряется с такой пастью? Или лакает из блюдечка? Увы, за такие вопросы можно и схлопотать по полной программе. Я вежливо улыбаюсь - и улыбка не выходит неискренней. Глупый, грубый и под кайфом - но какой-то особенной подлости я в нем не вижу. Уж не хуже Альдо, а того я терплю не минуты - годы.
Кира возвращается с тенником, чем-то похожим на него самого. Выразительно смотрит на Шарена. Тот все мигом понимает, встает - и на прощание лижет мою ладонь. Мне стоит некоторых усилий не вскрикнуть и не вскочить, но от Киры идет теплая успокаивающая волна, и я нахожу в себе силы поднять руку и почесать волчка за ухом. Кира подмигивает, и я понимаю, что делаю все правильно.
И славно - не хотелось бы его подводить.
Гость садится, Кира машет рукой, и бармен скоренько приносит незнакомому теннику стакан со странного вида напитком. Сиреневое пламя пляшет между стенками заляпанного стакана, освещает руки тенника, судорожно вцепившиеся в стакан. Незнакомец отхлебывает, прикрывает глаза, почти как у Киры, только зеленые, с рыжими искорками. Он еще худее Киры - кажется, через кожу на предплечьях видны кости, а лицо напоминает маску, обтянутую старым пергаментом. Я смотрю, как он пьет, и понимаю - этот тенник скоро умрет. И вовсе не от старости.
Он - наркоман, и не безобидный курильщик травки. Вот это сиреневое пойло уже выжгло его изнутри и скоро уничтожит совсем.
- Слушаю вас, - говорит он, выпив половину.
- Ты не встречался с девушкой, светловолосой, невысокой? Глаза у нее... голубые, наверное. Волосы, может быть, крашеные. Или натуральные, не знаю. Выглядят светлыми...
Кира делает раздраженный жест рукой, и в воздухе повисает расплывчатая картинка. Мне она видна едва-едва, а теннику - я уже догадалась, что он тоже слухач, - совершенно ясна.
Я удивляюсь, сколько Кира сумел вытащить с распечатки. А безымянный тенник - он не удивляется, он испуган, испуган до дрожи, хотя мне казалось, что этот живой труп уже ничем впечатлить невозможно.
- Не ищи ее, Кира, - стонет он и вцепляется моему любимому в руку когтями.
Кира морщится, но руку не отнимает, хотя на коже проступает кровь.
- Она - смерть, сама смерть, она убивает взглядом... требует поклониться ей и убивает, если откажешься, а если согласишься - выпивает всю душу, постепенно...
- Это после нее ты начал пить эту дрянь? - спрашиваю я, не особо надеясь, что тенник ответит, но он кивает.
- Где ты ее встретил? - задает свой вопрос Кира.
- В самом низу, на начальной вуали. - Я сперва удивляюсь, но Кира мысленно подсказывает - «на инициирующей завесе». - Там было плохо... страшно... неправильно... о... о-о...
- Что тебя туда понесло? - прерывает Кира бессвязные причитания.
- Искал брата.
- Нашел?
- Нет. Она меня нашла...
- И что дальше было? - Кира безжалостен, как инквизитор.
Тенник отказывается говорить - тогда ненаглядный мой просто прижимает его ладонь к столу и считывает воспоминания, не интересуясь, что чувствует собрат, в памяти которого копаются тонкие ледяные пальцы. Мне очень его жалко, но у Киры такое лицо, что я опасаюсь издать хотя бы один лишний звук. Наконец он заканчивает, щелчком подзывает бармена.
- Ему до утра подавай все, что захочет. За мой счет.
У бармена узкое лицо и длинные уши, он похож не то на сказочного эльфа, не то на летучую мышь, решившую прикинуться человеком. Но выражение морды понятно и мне - паралич от жадности. Какая ему разница, недоумеваю я, ведь платить-то будет Кира. Мы уходим, оставляя несчастного наркомана со стаканом и открытым кредитом. Мне кажется, что до утра он не доживет - напьется своей дряни до смерти.
В машине, которая лишилась только «дворников» и незнакомой мне пятиугольной эмблемы, я спрашиваю о причине жадности бармена.

Предыдущая страница 11 Следующая страница


Мир не меч 12

- Меня в любом заведении поят бесплатно. Уже лет сто, - усмехается Кира.
- За что бы такая честь?
- Так... исторически сложилось.
Я понимаю, что за этим кроется какая-то действительно весомая заслуга перед Городом, но Кира не любитель похваляться своими подвигами. Вряд ли я скоро услышу эту историю.
- Ты что-нибудь понял? - спрашиваю я, выруливая на шоссе, ведущее к дому.
- Вполне себе. Это - Белая Дева.
- Что, наша писательница и эта самая, которой кланяться надо, - одно лицо? - От удивления я сильно давлю на рычаг, и машина с ревом устремляется по полупустому шоссе, - Ни фига ж себе девочку переплющило!
- Тэри, если ты одета как леди - будь добра, выражайся как леди. - Кира кривит тонкие губы.
- Милый мой. - Я прибавляю скорость и нажимаю на кнопку, откидывающую верх. - Леди не таскают по таким жутким кабакам...
- Все сходится, - повышает голос Кира, перекрикивая ветер, и я понимаю, что моя ирония прошла даром. - Эта белая дура хочет быть единственным Смотрителем. Сейчас она набирает силы, жрет всех, кого может, и вербует сторонников. И уже принялась уничтожать конкурентов. Что с ней сделала начальная вуаль - я не представляю, но девка, судя по всему, - чокнутая...
Мы мчимся по шоссе. Несколько дней назад я визжала б от удовольствия за рулем такой машины и беззаботно подставляла бы лицо ветру. Но сейчас мне совсем невесело - хочется выветрить из пиджака, из волос мерзкие запахи кабака и воспоминание о тусклых глазах слухача, имя которого я так и не узнала.
Дома я немедленно отправляюсь в душ, и только после получаса под водой мне делается легче. Сдергиваю с головы шапочку, ловя себя на том, что раздражение еще не смылось до конца, яростно растираюсь полотенцем. Влезаю в халат, как в бронежилет, туго затягиваю пояс.
«Доктор, меня все бесит...» - вспоминаю я анекдот. Да, как раз тот самый случай.
Кира отыскал на кухне какие-то продукты. Вкусно пахнет жареным мясом, а тенник нарезает капусту. Я только завидую, как быстро у него это выходит и как мелко он режет. Капусту он отжимает, трет туда на терке лимонную цедру и выжимает сок. Здоровенная отбивная - это то, что нужно, но салат я пробую с недоверием. И напрасно - такой вкуснятины мне есть не доводилось уже давно.
- Задача номер раз, - говорит Кира, дожевывая последний кусок мяса. - Найти дуру. Задача номер два - уничтожить дуру. Пока она вас всех не перебила и нас в придачу.
- Интересно, как ее там искать. И как уничтожать, - ворчу я. - Завесу она перекорежила так, что теперь там госпожа и хозяйка. Там мы ее не поймаем. Скорее она нас поймает.
- Я пока не знаю. - Кира зевает. - Утро вечера мудренее, давай отдыхать.
- Мы же недавно спали.
- Мы? Спали? - скалится Кира. - Не прошло и часа, как ты попыталась от меня улизнуть. Так что я не выспался.
- А как я буду спать? Видишь, что со мной вышло от твоих штучек?
- М-да... еще и это. - Кира тоже злится, я вижу, что ему трудно держать себя в руках, так же как и мне.
Все идет наперекосяк. Того гляди писательница доберется до всех, включая меня, и перебьет по одному, а что из нее не выйдет единственной Смотрительницы - мне понятно без лишних догадок. Что будет с Городом, оставшимся без Смотрителей? Понятия не имею, но что ничего хорошего - знаю точно. Пока что мы лишились одного Лика, а я уже чувствую себя так, словно на плечи повесили рюкзак килограммов на тридцать.
Что будет внизу, когда рухнет вся тонкая и хрупкая система Города? Авария на атомной станции? Случайно прилетевшая в Кремль ядерная боеголовка? Эпидемия какого-нибудь особо злобного вируса, колбу с которым разобьют в сверхсекретном институте?
Что бы это ни было, мы с Кирой этого уже не увидим. Умирая, Город будет стягивать энергию со своих администраторов - Смотрителей, и с детей-нахлебников - тенников.
От таких перспектив хочется лечь на пол и плакать, стучась лбом о паркет, - я маленькая, глупая, слабая, почему от меня хоть что-то зависит? Почему я должна бегать по завесам, ловить сумасшедших дур и обезвреживать их? Разве мало я делаю для Города? Разве мало зачисток? Строек? Ритуалов долголетия?..
Шлеп! Еще одна пощечина, пятая на сегодня. Оказывается, какую-то часть сумбурного страдальческого монолога я проорала в лицо Кире.
- Прекрати истерику. - Он оскалил клыки и мало похож сейчас на человека. Кажется, издай я еще хоть звук - укусит.
- Давай попробуем заманить ее сюда? - пытаюсь соображать я.
- Как?
- На живца. На меня. Я попробую выманить ее, может, получится.
- Сунь голову в пасть оглоеду - вдруг подавится? - фыркает Кира и вдруг начинает смеяться - аж слезы брызжут из глаз.
- Ты чего?
- Не знаю... устал, наверное, - проговаривает он через силу, пытается глотнуть чай из кружки, давится и продолжает смеяться. Это так нелепо, что я присоединяюсь, и мы долго хохочем, сидя друг напротив друга.
Мы договариваемся, что я буду сидеть, и думать, а Кира - спать. Он устраивается под пледом и моментально засыпает, положив мне голову на колени, а я играю в обнаруженный возле подушки «Тетрис», отключив звук. Изредка кошусь на тенника - во сне он кажется удивительно беззащитным и хрупким, я вспоминаю, с чего началось наше знакомство - с той же иллюзии беспомощности и слабости. Не стоит верить первому впечатлению, прихожу я к неоригинальному выводу, отключаю игру и погружаюсь в раздумья.

13

Возвращаться на искореженную вуаль совершенно не хочется. Кажется, что пресловутая Белая Дева, она же автор рукописи, окопалась там очень прочно. Теперь мне понятна и гибель стрелявшего по нам охранника - она умеет забирать силы, - и некоторые другие события. Что она такое? Новое порождение Города, призванное сменить нас, - или вирус, опухоль, которая, набрав силы, погубит и Город, и себя?
Девушка, писавшая сентиментальную и не такую уж плохую повесть. Как и почему она оказалась здесь, что с ней случилось, чего она хочет добиться? Для чего убивает налево и направо - и людей, и тенников, и Смотрителей?
Я тихонько встаю, подхожу к окну и усаживаюсь на подоконник с ногами. Прижимаюсь щекой к стеклу, оно чуть вибрирует и приятно холодит распухающую от раздумий голову. Из полуприкрытой форточки тянет прохладным и влажным воздухом. Кошусь за окно - идет дождь, крупные капли стекают по стеклу. Девятый этаж - достаточно высоко, чтобы видеть Город до самого горизонта.
Вдалеке - деревья и радужный туман Стены. Здесь Город совсем небольшой. Хотя дома и стоят просторно, его можно пройти пешком насквозь за час, полтора - если медленным шагом. Вижу темно-серую громаду Библиотеки, даже несколько ярких пятен зонтиков у основания колонн. Молодежь даже в такой ливень не уходит с любимого места. А вон те лазоревые прямоугольники - новый квартал, высоченные многоэтажки, облицованные стеклянными панелями. Еще недавно там стояли двухэтажные домишки, постепенно ветшавшие и терявшие приличный вид. Теперь высоченные новостройки весело поблескивают умытыми дождем стеклами. Красиво.
Что должно твориться в голове у человека, который пытается все это уничтожить?
Вопросов куда больше, чем ответов. Мы знаем, где она, знаем, что собой представляет, точнее - как ее узнать. Больше не знаем ничего. Достаточно ли этого, чтобы действовать? И если да - что делать? Найти и убить, сказал бы Кира. Я, пожалуй, согласна с ним. Чем бы она ни была - едва ли это существо, пришедшее нам на смену. Городу нет нужды посылать такую вот девочку-убийцу, достаточно просто выбросить нас из числа Смотрителей. Такое уже бывало. Тот, кто плохо справляется со своими обязанностями, методично отказывается от них год за годом, вдруг бесследно пропадает. Его или ее потом встречают - на нижних завесах; и, кажется, это проходит без всяких последствий. Просто становишься одним из людей Города.
Логика Города неисповедима, но то, что все действия Белой Девы санкционированы им, мне кажется наименее вероятным. Что ж, даже если это и так - нам просто не удастся бороться с ней. Город будет подставлять столько подножек, сколько понадобится, чтобы мы успокоились. Значит, остается пробовать бороться. Делай что должен - случится чему суждено, говорили древние. И важнее для меня первая половина девиза.
Судя по всему, деве помогают тенники. Или, по крайней мере, кто-то обучил ее некоторым магическим приемам, и она оказалась хорошей ученицей. По словам Киры, сторонники у нее нашлись. Непонятно только, куда девались все тенники с инициирующей - искаженной - завесы. Разбежались? Вот так все сразу и по команде? Одного мы видели - это подобие живого существа, смертельно испуганное и умирающее. Но он из обитающих здесь. А те, что жили на искаженной завесе? С ними что стало?
Я опять смотрю в окно. По подоконнику пляшут фонтанчики воды. Ливень разгулялся не на шутку, но по улицам все равно идут люди - под зонтами и в ярких дождевиках, а кто посмелее - и без защиты. Здесь невозможно простудиться и заболеть - разве что нужно очень захотеть. На всю верхнюю завесу - одна-единственная больница, да и та работает не в полную силу. Больница - дело Витки.
Вспоминаю ее в бассейне - в шали поверх белого халата, как всегда, серьезную и внимательную. Даже на искаженной она не слишком сильно изменилась. Она не так уж давно в Городе - пришла последней, несколько лет назад. Но уже трудно представить время, когда ее не было вовсе.
Мы с ней любим забраться куда-нибудь в укромный уголок, пить чай с медом, который она приносит в большом термосе, и болтать о Городе. Сплетен не разводим - ни я, ни она не понимаем, в чем такое уж удовольствие в перемывании костей знакомым. Чаще она рассказывает - о своих пациентах, о молоденьких тенниках из верхних, которые ходят к ней учиться. С ней уютно и тепло.
А теперь она - на искаженной завесе. Зачем она-то понадобилась нашей писательнице?
Вопросы, вопросы, вопросы - голова идет кругом, и нет ни одной версии, которая сложила бы все мои обрывочные знания в мозаику, хотя бы в часть мозаики. Смотрю на спящего Киру - вот кому сейчас хорошо: ему снится что-то приятное, и вовсе не волнуют загадки и недоразумения. Словно уловив мою завистливую мысль, Кира резко открывает глаза, вновь зажмуривается, трясет головой.
- Доброе утро! - улыбаюсь я.
- Не очень-то оно доброе. Сделаешь чаю или кофе?
- Вам чаю в постель или кофе в чашку?
- Не грузи, - отмахивается он. - Чего угодно...
Иду на кухню, нахожу там турку, лоток с песком и молотый кофе. Не сказала бы, что умение варить этот напиток входит в число пяти дел, которые я умею лучше прочих, но и гадостью сваренный мной кофе еще не называли. Надеюсь, и в этот раз не промахнусь. Кира приползает на запах - именно приползает, он идет с видом каторжника, к ногам которого привязано пушечное ядро, и горбится.
- Что с тобой такое? - обнимаю его я.
- Не обращай внимания, проснулся позже, чем хотел. Теперь голова болит.
Я наливаю Кире кофе в большую фарфоровую кружку, добавляю столовую ложку коньяка; себе бросаю пару пакетиков зеленого чая в такую же и заливаю кипятком. Кофе я не люблю, и как у меня получается варить его, не пробуя, - не знаю сама. Должно быть, все дело в том, что мне нравится запах, но неприятен вкус.
Пока Кира пьет, я пересказываю ему свои соображения и задаю возникшие вопросы. Кира в основном пожимает плечами, крутя кружку в руках и рассматривая узоры гущи на стенках.
- Почему бы нам не встретиться с теми, кто за эту самую деву? - предлагаю я.
Кира вяло кивает и по-прежнему молчит. Я искренне надеюсь, что все дело только в том, что он плохо себя чувствует спросонок. Мне не по себе - но я знаю, с чем это связано. Сейчас я единственный Смотритель на этом уровне, и на мои плечи ложится вся нагрузка по поддержанию структуры Города. Ем я, сплю, гуляю или занимаюсь любовью - часть моего мозга отдана Городу. Но хотя это и очень большая часть, я никогда не воспринимаю, что происходит и как именно ее использует Город, иначе, должно быть, сошла бы с ума.
- Ну что ты молчишь? - Я теряю последние остатки терпения и начинаю дергаться.
- Я думаю, - разглядывает кофейную гущу Кира. - Я знаю парочку проповедников, которые без умолку твердят о пришествии великой и могучей. И еще я знаю, что староста нижних не раз приглашал их к себе. Мне это не нравится...
- Что-то я ничего не понимаю. - Я с досадой стучу кружкой об стол. - Является какая-то идиотка, перекореживает одну из завес, вредит Смотрителям, вообще начинает убивать... и кому-то это нравится? Кто-то готов ей помогать?!
- Тэри, ты как маленькая... среди тенников половина пойдет за тем, кто предложит избавить Город от людей и придумает, как это сделать. А другая половина не будет мешать, хотя и будет громко осуждать насильственные меры.
- А ты в какой половине?
- А я сижу здесь, с тобой, и думаю, как этому помешать, - солнечно улыбается Кира.
- Ренегат, да?
- Типа того...
Мы смеемся, сплетаем пальцы и радуемся друг другу, и от того, что над всеми нами нависла угроза гибели, радость кажется вдвое, втрое ценнее. Кто-нибудь мог бы назвать это пиром во время чумы, но мне всегда казалось, что паниковать и впадать в отчаяние - самое последнее дело. Тот, кто сумеет сохранить бодрость и улыбку на губах, всегда найдет выход из той ситуации, в которой отчаявшийся смирится и погибнет, искренне веря, что все пропало. А даже если и не найдет - мне лично приятнее умирать с улыбкой.
- Ну что, ренегат, - пойдем к вашим фанатикам?
- Не думаю, что там тебя встретят с распростертыми объятиями, - качает головой Кира. - Лучше останься здесь.
- Нет уж. В конце концов - есть и право Смотрителя. Да и должок за старостой нижних еще остался.
- Ты про ту его девочку?
- Угу, про нее самую. Мы ее втроем с Виткой и Ликом собирали буквально по частям. И собрали.
- Не знал, что ты в этом участвовала.
- А я не стремлюсь рассказывать о своих деяниях всем встречным-поперечным. Это я оставляю Альдо.
- Хорошо. Собирайся.
На сборы у меня уходит минут пятнадцать. Душ, обследование содержимого шкафа, поиски какого-нибудь оружия. То, что мне хотелось найти - кожаный костюм и водолазку, - я обнаруживаю сразу, а вот со средствами самозащиты возникли проблемы. Не удалось отыскать даже самого обычного ножа. Видимо, Городу эта идея не пришлась по душе. Что ж, остается надеяться на то, что на встрече ничего дурного не случится.
Опять приходится прокатиться - на этот раз в дальний западный квартал. Там много подземных сооружений, которые нижние тенники выбрали себе для жизни. Я веду машину, к управлению которой уже привыкла, и развлекаюсь на шоссе, обгоняя приглянувшиеся мне модели. Наша тачка хороша - пределов ее скорости я так и не нашла, ни разу не пришлось опускать рычаг ниже, чем наполовину. И то Кира немедленно шлепал меня по ладони и строго рычал: «Прекрати!»
- Заедем пообедать? - спрашиваю я, притормаживая на Центральной. - А то у этого и не угостят...
Здесь есть парочка заведений, в которых кормят действительно вкусно. Кира кивает, мы выходим из машины и направляемся к кафе с простеньким названием «Анна». Хозяйку, кстати, зовут вовсе не Анной, может быть, так звали ее предшественницу. Кто его знает; на качестве готовки и широте выбора это не отражается.
Спускаемся вниз - две ступеньки. Полуподвальное помещение, как всегда, заполнено. Но для постоянных клиентов в «Анне» есть отдельный зальчик на три стола, и официантка провожает нас туда. Сегодня свободен только один столик. За моим любимым, в нише, расположилась парочка верхних тенников, за другим в одиночестве доедает шашлык Ривер - самый знаменитый городской бард. Играет и поет он действительно хорошо, а вот в прочих отношениях совершенно несносный тип: нелюдимый и склонный к мизантропии. Сейчас он петь не собирается - гитара стоит в чехле, прислоненная к столу, - а потому мы только обмениваемся кивками.
Кира заказывает рыбу и овощной салат, я - мясо в горшочке. Здесь его готовят просто изумительно. Я снимаю крышку и принюхиваюсь, пытаясь в очередной раз разгадать загадку блюда. Вроде бы все просто - мясо, тушенное с овощами и пряностями. Но пахнет так, что я не могу даже дождаться, пока оно остынет, вылавливаю кусок картошки и, все же подув, отправляю в рот. Разумеется, обжигаю язык и, высунув кончик, дышу по-собачьи. Кира смеется - сам-то он ковыряет стейк из семги еле-еле, словно и не голоден вовсе. Может быть, и так. Судя по его фигуре, ест он редко и мало.
У моего любимого зала есть забавное свойство - он постоянно меняется, как и наши апартаменты и некоторые другие дома в Городе. Сейчас стены обшиты панелями из темного дерева. Панели покрыты резьбой - геометрический орнамент, почти черный, видимо, протравлен морилкой. Тяжелые стулья, столы с мощными столешницами. Дощатый пол посыпан опилками, потолок нависает над головой, а свет дают только газовые светильники на стенах. Ковбойский салун с Дикого Запада, как он есть. Не хватает только парочки парней в широких джинсах и клетчатых рубахах...
Пока Кира нехотя дожевывает рыбу, отправляя каждый кусок в рот, как горькое лекарство, я успеваю заказать на десерт вяленую дыню. Теперь главное - удержать себя в руках и не потребовать вторую порцию. В меня бы влезло и три. Но пить захочется на весь день, а нам будет не до того.
- Ну что, - говорю я, облизывая пальцы и с вожделением созерцая последний ломтик. - Давай подведем предварительные итоги?
- Угу. - Ненаглядный мой с явным облегчением отодвигает тарелку и берет бокал вина. - Итак...
- Итак, мы имеем в Городе девушку, приметы которой мы знаем. Судя по всему, появилась она не вчера.
- Я бы сказал - уже пару месяцев как, - кивает Кира.
- Да. Но к активным действиям она перешла с неделю назад. До этого... что она делала до этого?
- Искорежила вуаль - раз, нашла некоторое количество последователей из тенников, которые обучили ее некоторым нашим штучкам, - два, нашла себе сторонников, которые добрались досюда и начали агитацию, - три, - перечисляет Кира, загибая пальцы.
- Потом заманила к себе Витку и Лика, - добавляю я.
- Ну да, - опять кивает Кира.
- Причем большую часть сделанного ухитрилась проделать втихую, так что мы спохватились слишком поздно. Теперь вот в чем вопрос: чем она опасна для Города. Не для нас, а для Города.
Кира задумывается, делает пару глотков, потом проводит языком по краю бокала, слизывая капли. Морщит лоб, опускает голову и барабанит пальцами по столу. Я завороженно наблюдаю за танцем его пальцев - слишком длинных для человека, с лишней фалангой. По меркам людей это не так уж красиво - в движениях рук есть нечто паучье, недоброе. Но мне нравится.
- То, что она сделала с вуалью, - уже проблема. Там вся информационная сфера вывернута наизнанку, искорежена. Это за день не восстановишь. И это зараза, которая будет распространяться на прочие вуали.
Я вздрагиваю. Слова Киры подтверждают мои худшие опасения.
- Это первое. Второе - то, что она устраивает смуту. Все эти разговоры среди наших - по моим ощущениям, недалеко до очередной войны.
- Не может быть!
- Тэри, ты давно здесь не была. А с нашими еще дольше не встречалась. По крайней мере, так кажется, - смягчает первые резкие фразы Кира. - Так что послушай меня. Всегда кажется, что все в порядке. Пока в одну прекрасную ночь половина Города не поднимается.
- Пес побери, ну почему ваши - такие идиоты!
Кира только пожимает плечами.
Тенники являются зачинщиками девяти крупных беспорядков из десяти. Такая уж беспокойная раса. Для Города они делают больше, чем люди, - почти у каждого, кроме самого отребья, есть свое дело. Среди людей большинство просто развлекаются или придумывают себе маленький кусочек рая, как историки с третьей завесы. Тенники же охраняют Город от Прорывов и сотни прочих неприятностей помельче. Но именно им всегда приходят в голову самые опасные идеи и дурные затеи. Иногда мне кажется, что я предпочла бы Город без тенников, по крайней мере - без большинства.
Так кажется не только мне, но еще и многим прочим людям, да и тому же Альдо. Поэтому любая провокация, любой камень, брошенный в витрину, могут стать последней каплей в чаше терпения одной или другой расы. Смотрители стоят в стороне, не принимая сторону одних или других. Но мы куда ближе к людям и тоже подвластны эмоциям. У нас есть свои предпочтения, а тенники часто ведут себя надменно и капризно. Симпатии к ним это не добавляет. Зачинщица нового конфликта Городу не нужна в любом случае. Да и убийство Смотрителя - не тот поступок, что можно спустить с рук. А это убийство, а не случайное совпадение, - я уверена в этом полностью.
Заканчиваем обед молча - настроение у нас не лучшее, каждый размышляет о своем. Кира - я слышу только поверхностные его мысли - готовит аргументы для старосты, и аргументы эти не из приятных. Кажется, собирается напомнить о войне Башни. Мерзкое было времечко...
Тогда, вспоминаю я, управляя машиной, все начали тенники из верхних. Башня возникла на центральной площади в одну ночь и поначалу вызывала только вежливое любопытство. Даже для Города, где построить новый дом - работа для нескольких магов на пару часов, это было слишком: черный цилиндр из вулканического стекла вознесся за облака, входа туда не было никому, кроме группки строителей. Наверное, мы отнеслись бы к причуде верхних с пониманием, если бы не одно маленькое «но»: Башня искажала информационную структуру Города так, что, по прогнозам Хайо, до окончательного ее разрушения оставались считанные дни.
Самым страшным в Башне было то, что она создавала «тени» - новые завесы, на которых воплощались варианты событий, происходящих в Городе. Я сунулась на одну из «теней» и сбежала через несколько минут: это было страшно. Одно тело - одна сущность; это правило отменить никто не мог, даже строители Башни. Одно тело - одно положение в пространстве. Одно тело - одна-единственная реальная линия развития событий. Все остальные только виртуальны, существуют только в информационной сфере. Нельзя прийти и жить, ходить и нюхать цветочки в мире, отличающемся от реального только тем, что, например, Кира заказал там не рыбу, а мясо. Это могло бы случиться. Но не случилось. И никогда нигде не произойдут все события, которые могли бы за этим последовать.
Призрачный, тупиковый вариант. Для тех, кто умеет видеть вероятностное древо, - отсохшая ветвь, которая отпадает.
Но на «тенях» было не так. Башня каким-то чудом давала воплощение этим событиям-вероятностям. В результате завесы-«тени» были наполнены призраками. Полупрозрачные люди населяли вполне вещественные дома, не реагируя на посторонних. Роботы-призраки выполняли свои программы, демонстрируя то, что могло бы случиться. «Теней» было не меньше сотни. И несколько живых - и людей, и тенников - заблудились на них, не в состоянии вернуться в привычный им мир, где люди живут по своей воле, а не демонстрируют ход развития тех или иных событий.
Башня воплотила то, что мы привыкли держать в уме, вовсе не нуждаясь в призраках. Они не были живыми - прообразы горожан жили на своих завесах, в них не было даже тени материальности. Через них можно было проходить, как сквозь голограммы. Такая вот вышла наглядная иллюстрация к невозможности существования параллельных миров. После Башни даже самые заядлые скептики согласились, что параллельные миры хороши лишь в математических теориях. А на практике каждый уникален и может находиться только в одной точке пространства.
Тенников довольно жестко попросили снести свою Башню как опасную и вредную для Города. Они не согласились, назвав причиной «человеческую зависть». Что хуже - их поддержали многие собратья. И когда опытная команда из людей отправилась, чтобы уничтожить проклятую глыбу камня, началась эпопея обороны. Через пару дней весь Город разделился на два воинствующих лагеря - нападающих и защитников.
Потом о многом наврали, преувеличив подвиги обеих сторон. О главном - о бойне, которую учинили обороняющиеся на площади, - обычно молчали.
Я лучше всего запомнила, как мы шли - вчетвером, как на зачистках, и Альдо поливал жидким сиреневым пламенем всех без разбору, тех, кто вовремя не ушел. В кромешной тьме невозможно было отличить своих от чужих, но нападающим было велено уйти еще за несколько часов до начала штурма.
Потом говорили - ушли не все.
Башню мы уничтожили, но дни осады запомнились надолго.
Останавливаю машину в тупике. Дальше не проехать - дорога упирается в ограждение набережной. Теперь нужно пройти по лестнице к самой воде, войти в грот и оттуда уже спуститься в подземные коммуникации нижних.
Опять - подвалы и переходы, пещеры и хлипкие лесенки. Любовь тенников к катакомбам самого странного вида меня всегда удивляла. Впрочем, для нижних такая же дикость - жить на девятом или двенадцатом этаже. Каждому свое - в Городе достаточно места.
Здесь я бывала не раз. Со старостой нижних у нас довольно много общих дел. Тенники выполняют часть работы по поддержанию подземных коммуникаций Города в приличном состоянии, другую часть оставляют нам. Обсуждать, что кому делать и когда, приходится регулярно.
Мы долго бредем по извилистому темному коридорчику. Фонарей, конечно же, нет. Их заменяют светящиеся узоры на стенах. Иероглифы, мне они не знакомы. Может быть, в них и вовсе нет никакого смысла - так, набор красиво переплетающихся линий. А может быть, это тайные знаки для сведущих. Сколько раз я проходила здесь - ни разу не приходило в голову поинтересоваться.
Толкаю в бок Киру.
- Что эта фигура значит? - показываю на ближайшую к нам зеленоватую пиктограмму: решетка и две точки в левом нижнем углу.
- Имя, - нехотя поясняет Кира. - Это все имена.
- А что это за язык?
- Это не язык. Это символ, подпись. У каждого из нижних есть такой знак.
- А почему здесь эти имена?
- В память об ушедших, - коротко говорит мой спутник, и я затыкаюсь.
Сколько имен - сотня или две. Кто бы мог подумать. Оказывается, этот подземный коридор - своеобразный мемориал. И для Киры часть имен что-то означает. За каждым знаком - своя судьба. И своя смерть. Коридор вдруг кажется мне мрачным, и я тороплюсь, чтобы поскорее выйти в нужное нам место.
Нужно спуститься по лестнице из скользкого гранита. Отполированный камень покрыт не то слизью, не то плесенью. Хорошо тем тенникам, которые, как Кира, могут позволить себе проходить через стены. Другие, вроде меня, вынужденные ходить своими ногами, могут их и переломать на таких-то ступеньках! А выжечь плесень было бы невежливо. Может быть, эта скользкая слизь особо мила сердцу старосты. В чужом доме убираются только по просьбе хозяина.
Держась за локоть Киры, я все же преодолеваю проклятые ступеньки. С небольшой площадки ведет одна-единственная дверь, и толкать ее бесполезно - тяжелый камень не поддастся. Нижние обожают камень во всех его видах. Каменные стены, лестницы и двери. Каменные лавки - тоже не новость. Будь я одна, непременно пришлось бы потоптаться у двери, побарабанить пальцами по желтоватому в зеленых прожилках мрамору. Но я пришла с Кирой, и староста открывает почти сразу.
Мы проходим на кухню, она же гостиная, она же чайная комната. В общем, в то единственное помещение, в котором староста соизволяет принимать посторонних. Это пещерка длиной и шириной шагов в шесть, не больше. Посредине стоит стол с потемневшей от времени столешницей, вокруг него - четыре колченогие табуретки. Вся мебель кажется притащенной сверху, и я гадаю, как и зачем можно было принести сюда этот стол. Гадаю уже не в первый раз. Может быть, когда-нибудь и спрошу. На столе - хитрая конструкция наподобие самовара, или точнее - кастрюля с краником в боку, помещенная над жаровней. От жаровни веет теплом. Значит, будем пить чай.
Рядом с жаровней лежит замусоленное вафельное полотенце, некогда белое, с голубой вышивкой по краю. Тоже явно принесено сверху.
Полотенец, судя по моим наблюдениям, у старосты два. На одном вышивка голубая, на другом - красная. Узор один и тот же - здоровенный петух с пышным хвостом. Забавно это все.
Старосту нижних я знаю неплохо, если о тенниках вообще можно так сказать. Ростом он с ребенка лет десяти, напоминает пришельца из россказней уфологов - тщедушное тельце, трехпалые ручки, лысая голова. На крохотном личике большую часть занимают огромные миндалевидные глаза, которые, разумеется, светятся в темноте зеленоватым светом. Говорят, он не всегда был таким - раньше походил на домового, но после очередного Прорыва превратился в это. А может быть, его изменил Город. В самых древних легендах Город и тенники выглядят совсем по-иному, видимо, тогда еще никто не мог представить себе новостройки и автострады.
Слухов в Городе всегда с избытком, а вот достоверная информация в дефиците. Я видела старосту только таким. У него скверный характер, но нужно отдать ему должное - всю пеструю компанию нижних его тонкие пальчики удерживают в повиновении уже не первое десятилетие, и договориться с ним можно. Хотя каждый раз это стоит многих миллионов нервных клеток. Если у Смотрителей они вообще есть.
Наверное, нет. А то перегорели бы давно.
Скверный дядька, облаченный в какую-то немыслимую овчинную кацавейку и детские джинсы с медведями на коленях, сидит на табуретке, обхватив лапками кружку чая объемом в полведра. Он большой любитель гонять чаи, и чаще всего к нему посылают Лаана. Если нет необходимости решить что-то срочно - с Лааном эти гурманы приступают к обсуждению дел не раньше, чем выпьют литра по два чая. С пряностями и без, зеленого и красного... Где тенники только берут всю эту роскошь?
На Киру староста глядит с приязнью, на меня смотрит как всегда - словно я разбила его любимую кружку. Мы садимся за стол напротив, староста собственноручно наливает нам в видавшие виды чашки чаю. Принюхиваюсь. Имбирь и корица в черном чае. Непритязательный, по меркам Лаана и старосты рецепт, но я с удовольствием выпиваю чашку и еще одну чашку, пока Кира и староста болтают на трескучем и малопонятном жаргоне нижних. Общую канву беседы я понимаю - Кира расспрашивает о проповедниках, о Белой Деве, о событиях на первой вуали...
Понимаю я и то, что староста выдавать информацию не расположен, но у Киры есть какие-то весомые аргументы, чтобы развязать тому язык. Я сижу дополнительным аргументом, невинно хлопая глазами, но в любой момент могу напомнить о некотором должке. Девочка-тенник, которую староста по только ему понятным мотивам считает своей приемной дочерью - в Городе, где дети не рождаются, тенники определяют родство то ли по способностям, то ли по взаимной симпатии, - как-то отправилась погулять по завесам и влипла в крупные неприятности. Прорыв был не самой большой из них, хотя ей досталось хорошенько, но после этого ее скинуло вниз, на первую завесу, где тенникам не место в принципе. Их оттуда безжалостно выталкивает обратно, на родные просторы, но при этом болезненно трансформирует уже самим фактом попадания на начальные завесы. И последней каплей стала встреча с бандой каких-то уродов, решивших отколошматить «мутантку».
Над тем, что вернулось назад, можно было лить горькие, но бесполезные слезы. Староста лично примчался к нам, требуя помощи. Лик и Витка позвали меня с собой и оказались правы - когда у обоих кончились все силы, доделывать работу пришлось мне. Из меня плохой хирург, а маг-целитель - еще хуже, но распутывать переплетение заклятий и проклятий, которые девочка собрала на себя в своих странствиях, довелось именно мне, наши целители только руководили этим процессом.
Так что за старостой должок.
Кира говорит быстро, староста тоже тарахтит, они перебивают друг друга, спорят. В какой-то момент беседа идет на едва понятном мне языке, я разбираю только отдельные слова - «Город», «нельзя», «опасно». Староста явно не считает, что нельзя и опасно. Он то презрительно фыркает на каждый довод Киры и морщится, поглядывая на меня, то начинает что-то страстно доказывать. Пользуясь тем, что я почти не понимаю обоих, он уговаривает Киру не валять дурака и не мешать своим.
От скуки я разглядываю скудный интерьер. Стол, табуретки, жаровню на столе. Осторожно трогаю кончиками пальцев полотенце - так и есть, засалено донельзя. Вытираю пальцы о штаны. Кажется, этот жест остался незамеченным.
У Киры есть серьезные причины не соглашаться со старостой, но и не спорить с ним напрямую. Все это я слышу, переключаясь с одного на другого и пытаясь уловить хотя бы эмоции собеседников. Про меня они, кажется, забыли вовсе, для старосты я - только аргумент в беседе. И, судя по всему, ничего лестного для меня он не говорит.
Ну погоди, старый хрыч, злобно думаю я. Будет нужно что-нибудь делать - извернусь, но сделаю так, что тебе придется побегать за Альдо...
- Я вас с ней сведу, - вдруг переходит он на общий и стучит ладонью по столу. - Договорились.
- Когда? - спрашивает Кира.
- А вот прямо сейчас и сведу, чего тянуть-то...
Голос у старосты писклявый и противный, но ничего, кроме естественной неприязни к высоким звукам, я не чувствую. Кажется, он действительно может свести нас с девой и не держит камня за пазухой. Возможно, эта встреча и не пройдет без потерь, но тут уж все зависит от нас самих.
- Сейчас-сейчас, я вам проходик сделаю, и пойдете, и поговорите, и договоритесь, может быть, и впрямь, зачем же так сразу вот туда бежать, сюда бежать, бить кого-то... - бормочет он, слезая с табуретки и начиная поводить в воздухе руками.
- Что, прямо здесь сделаешь? - роняет челюсть Кира, с интересом следя за его манипуляциями.
- А что ж не здесь-то, что ж идти куда, зачем идти...

Предыдущая страница 12 Следующая страница


13 Татьяна Апраксина

Перед ним возникает сияющая арка высотой метра полтора и шириной в метр. За ней - непроглядная темнота. Силен староста - вот так, за пару минут, без подготовки соорудить проход на другую завесу, да еще и в конкретное место. Кире все происходящее явно не нравится, он принюхивается к потокам теплого воздуха, бьющим из прохода, прислушивается. Пахнет морем, и кажется, я даже слышу отдаленный рокот и шелест волн, бьющихся о камень. Интересные дела... у нас на искаженной завесе уже море появилось?! Море, песочек...
Кира приподнимает брови, с подозрением смотрит на старосту.
- Ну, гляди, старый пес. Если что не так - ты меня знаешь...
- Ишь умный какой, умный да грозный! - Староста трясет головой, топает ножкой, и я начинаю верить в то, что когда-то он и впрямь был домовым.
Ему бы бороду до пояса, лапти и метлу какую-нибудь в ручки. Самое оно было бы.
Кира обнимает меня сзади, мы делаем шаг, преодолевая сопротивление ветра, дующего в лицо. Мгновение полной потери ориентации - то ли мы падаем, то ли летим, нет ни верха, ни низа, только липкая густая тьма, заполняющая нос и уши, словно сироп. В следующее мгновение под ногами уже земля, точнее - редкая зеленая травка. Приземлились мы удачно, высота была всего метра полтора. А вот место, в которое попали...
Это двор заброшенной стройки. Валяются бетонные плиты и полурассыпавшиеся штабеля кирпичей, торчат стержни арматуры - и как только не напоролись? В земле - трещины, сквозь них видны фрагменты фундамента, вокруг - квадратное недостроенное здание этажей в семь или восемь. Зияют проемы окон, ветер развевает угол пленки - раздается неприятный трескучий звук.
Кира пару секунд осматривается и вдруг резко бледнеет, становясь пепельно-серым.

14

- Уро-о-од! - кричит он, потрясая кулаком. - Я ж тебя достану!!!
- Кого? - интересуюсь я, потянув Киру за рукав.
- Старосту этого, суку плешивую, я ж ему голову засуну в задницу и так похороню!!!
Таких речей я от Киры еще не слышала. Обычно он выражается короче, грубее и четче, но тут он явно полностью деморализован.
- За что?
- А ты оглянись вокруг, - слышу я за спиной прекрасно знакомый высокий голос.
Оглядываюсь - да, слух меня не обманул, да и обоняние не подвело: мускус, розовое масло и ваниль. Правда, ванили почти не чувствуется, как всегда, когда беловолосый в дурном настроении. Сейчас же он просто представляет собой иллюстрацию к статье о депрессиях в какой-нибудь энциклопедии. Попросту говоря - лица нет. Точнее, оно есть, но на нем смертная тоска и безнадежность.
Я послушно оглядываюсь. Заброшенная стройка мне не нравится, конечно, но я еще ничего не понимаю.
- И ты здесь? - задаю я дурацкий вопрос.
Альдо морщит курносый нос, смотрит на меня как на законченную идиотку, пожимает плечами, разводит руками. «Ну да, как видишь», - нужно понимать эту пантомиму. Кира смотрит на нас, постепенно приобретая нормальный цвет лица и начиная зло скалиться.
- Да в чем дело-то?!
- Это Гиблый Дом, - объясняет Альдо. - И я предпочел бы видеть вас обоих снаружи, а не внутри. Тогда бы у нас были шансы.
Гиблый Дом?! Одна из самых страшных легенд Города, гигантская флюктуация, произвольно перемещающаяся по всем завесам. Войти в него можно, выйти - нет, никогда и никому. В нем медленно умирают без воды и питья, и для любого - тенника, человека, Смотрителя - эта смерть становится окончательной. Если на помощь не придет кто-то, обладающий достаточной силой, чтобы открыть проход в Дом, найти там живых и вывести наружу. Это не делают в одиночку - нужны хотя бы двое, чтобы держать проход, и тот, кто пойдет внутрь. Лаану доводилось бывать в здании, пока Келли с Ранэ удерживали на месте Дом и вход внутрь. Но они опоздали, а сам Лаан едва не заблудился.
Дом нельзя уничтожить, это неотъемлемая часть Города. Как, когда он появился, почему нельзя от него избавиться, толком не знает никто. Возможно, сил семерых Смотрителей хватило бы на это - но есть другая проблема: найти его, пока все в сборе. Раньше устраивали несколько облав, я участвовала в них, но - Дом просто не показывался, и все тут. Говорят, он разумен, обладает хитростью и коварством и, поглощая души тех, кто попал в него, набирается от них знаний. Похоже на правду, если судить по тому, что до сих пор никому не удалось уничтожить эту дрянь.
Он всякий раз разный, и я не удивляюсь, что не сразу опознала в брошенной стройке Дом. Говорили и о научном институте, и о спортивном зале, и о самом обычном жилом доме. По самой хитрой из версий, здание будет существовать до тех пор, пока сможет сниться хотя бы одному из горожан. Его нельзя уничтожить, оно существует и не существует одновременно, это идея, которую нужно уничтожать на уровне информационной структуры. В свое время Хайо потратил много часов, чтобы выловить эту идею, но не нашел и следа, после чего всерьез мы эту версию воспринимать перестали. Теория архетипов нередко срабатывала, когда нужно было найти истоки очередной опасной дряни. Мы находили идею и выдирали ее с корнем. Но не в случае Дома.
Пока я сижу на земле и вспоминаю все, что про него помню, Кира с Альдо громко выясняют, как каждый сюда попал, и по результатам преисполняются презрения друг к другу. Альдо в Дом заманили - он гонялся за кем-то в очередном приключении на нижних завесах, жертва попыталась скрыться на старой стройке. И вот он здесь. С точки зрения Киры - идиот, не соображающий, куда бежать можно, а куда уже нельзя. С точки зрения белобрысого - идиоты мы, потому что старосте нижних могли поверить только идиоты, которые даже на фестивале идиотов заняли бы второе место. Потому что идиоты.
Однако дальше обливания друг друга потоками крепкого, хорошо выдержанного презрения они не идут. Дело даже не доходит до рукоприкладства. Картинка потрясающая - стоят два мужика, попавшие в большую, пардон, задницу, и выясняют, кто глупее и неосмотрительнее. Особенности половой психологии, видимо, - видовая-то у них разная...
Я пока что принюхиваюсь. Пахнет грибами и плесенью. Пару гнезд грибов я вижу - приютились под сваленными в кучу досками. Явные поганки. Итак, еды нет, слухи не врут, и, что куда печальнее, нет и воды. Допустим, без пищи мы сможем продержаться не меньше пяти суток. А без воды? Думаю, что даже наши крепкие организмы уже через сутки начнут чувствовать себя паршиво. Допустим, Лаан вернется через сутки-двое. Куда ему торопиться - он же не знает, что здесь творится полное безобразие. Когда он вернется, через какой срок хватится нас? Через сутки? Через неделю? Даже если он вернется раньше и начнет нас искать - в одиночку он Дом не одолеет, а когда пойдет за Хайо, либо сам заблудится на искаженной завесе, либо они заблудятся там вдвоем.
Мы действительно идиоты - все поголовно. Особенно мы с Кирой - у нас было больше всего информации, и мы ни с кем ею не поделились, да еще и сунулись оба в проход, любезно наведенный старостой нижних. Чего только не узнаешь о тенниках - оказывается, некоторые из них поддерживают с Гиблым Домом самую тесную связь.
Троих Смотрителей недостаточно - и в самые худшие времена их не было меньше четырех. Значит, когда мы с Альдо помрем здесь от обезвоживания, Город рухнет. Или превратится в нечто принципиально новое - невелика разница. Мало не покажется никому. И до этого уже недалеко - Хайо с Лааном, как я просчитала, нас не вытащат. Витку они могли бы взять на помощь - но ее еще нужно найти, а она работает врачом в бассейне, ни пса не помнит и помнить не желает. Пока еще ее вытащат - если вытащат вообще, - пока приведут в чувство. Мы этого не дождемся.
Хочется пить. Наверное, это нервное. Вспоминаю, когда последний раз я пила. Чай у старосты, совсем недавно. Две кружки, кажется. Безусловно, нервное - убеждаю я себя, облизывая шершавым языком сухие губы.
Мы не дождемся спасения, даже если кого-то одного из нас пустим на пропитание - и такой вариант я рассматриваю между делом. Скажем, меня. Во мне примерно пять литров крови, да и большинство тканей насыщено водой. Но выкачать без подручных средств можно не больше двух. Для двоих парней это - двадцать-двадцать пять часов от силы. Если верить в то, что помощь придет... почему бы и нет. Лучше умереть с пользой, чем без нее. Но - сомнительно, ох как сомнительно.
Альдо с Кирой приходят к аналогичным выводам без моей помощи, после чего подходят ко мне и садятся рядом. Очень трогательно - Кира кладет мне голову на колени, Альдо - на плечо, и я сижу, такая вся в красивых мальчиках. В другом интерьере мне это даже понравилось бы. Но сейчас мне наплевать на эстетику - меня больше волнует, есть ли в двух головах, опирающихся на меня, хотя бы тень мысли о том, как мы могли бы выбраться отсюда.
Спрашиваю - нет, ни тени мысли нет. Кира спокоен, как сытый ползун, Альдо уже четыре раза себя похоронил. Думать они не хотят. Им хорошо на травке со мной в обнимку, оказывается.
- Тэри, не мешай мне спокойно думать о вечном, - печальным голосом изрекает Альдо. - Я должен приготовиться, набраться сил...
- Тьфу, позер. Сил ты не наберешься, а когда будешь грызть себе вены, чтобы напиться собственной крови, - потратишь последние.
Альдо вскидывает голову, с ненавистью смотрит мне в глаза. Он красивый сейчас, совсем живой - не то что обычно, манерная кукла. Мне его жаль. Но нужно вывести красавчика из апатии - он сообразителен, он вполне способен предложить оригинальное решение. В конце концов, два Смотрителя и опытный тенник вместе в Дом еще не попадали. Тем более что белобрысый - лучший боец из нашей шестерки... увы, уже пятерки. Не могу привыкнуть...
Думаю, рассказать ли об этом Альдо. Нет, не хочется. Альдо дружил с Ликом больше, чем со мной, и выслушивать череду упреков я не готова. А без этого вряд ли обойдется. Я не хочу доказывать прописную истину - что я не виновата в том, что выжила, а Лик погиб. Мы спаслись чудом - Кира до сих пор не знает, как сумел меня вытащить. Говорит, что испугался до потери рассудка, и сделал что-то, чего не помнит сам, не знает, что говорил тогда. Я не помню тоже - вытряхнуло из головы при переходе.
Скорее всего второй раз этот фокус не сработает.
Кладу руку Альдо на плечо, притормаживаю готового разораться белобрысого.
- Успокойся. В три головы мы придумаем что-нибудь новое и оригинальное.
- Ага, четыре раза, - кривится он. - До сих пор никто не придумал...
- Сколько ты уже здесь? - спрашивает вдруг Кира, не поднимая головы.
- Не знаю, тут солнце не двигается. Часов десять, наверное.
- Пить хочешь?
- Да как сказать. Не очень - я траву какую-то жевал, горькая, отбивает жажду. Но голова кружится.
- От травы?
- Нет, - злится Альдо. - От того, что воды нет!
- Вы мне еще погромче в уши покричите, оба. - И я тоже начинаю злиться. - Давайте лучше попробуем раздолбать к псам этот Дом.
- Раздолбала одна такая. - Альдо явно не верит в мои силы, да и я сама не верю, что у меня в одиночку что-то получится.
- Зачем одна? Нас тут трое.
- Я пытался. - Альдо опускает веки, и я вижу, что у него сильно запали щеки, а под глазами темные круги. - Оно просто не реагирует ни на что. Это снаружи можно взломать. А отсюда - никак.
- Давайте все-таки попробуем. Ребята, так сидеть просто противно, нет?
- Хорошо. - Кира поднимается, берет нас обоих за руки. - Давайте для начала попробуем посмотреть, что это такое изнутри.
Я плохо умею видеть внутренним зрением, зато Кира владеет этим навыком в совершенстве, и я беру с него картинку, дополняю и перекидываю Альдо. Через несколько минут мы уже смотрим вместе. Здание напоминает герметично закупоренную консервную банку с идеально гладкими стенками, мы на дне - три жалких комочка, пытающихся барахтаться. Город никто из нас не чувствует - видимо, Дом отсекает все восприятие; но все же мы подключены к нему, потому что ничего страшного не происходит. Сейчас мы прекрасно ловим мысли друг друга - по большому счету, думаем вместе, просто на три голоса.
«Система с односторонней проницаемостью» , - Альдо.
«Вход есть, выхода нет» , - Кира.
«По-моему, он абсолютно неразумный. Просто как медный таз...» , - я.
«Которым мы и накрылись» , - Кира.
«С чем вас и поздравляю» , - Альдо.
Я не могу сдержать смех, и единство сознаний рассыпается. Я лежу на траве между ребятами и смеюсь. В небе по-прежнему вечный полдень.
- Немногого мы добились, - пожимает плечами Кира, отсмеявшись. - Разумное, неразумное - это не самое важное в нашей ситуации. Отсюда нет выхода, и как пытаться это разрушить - я не представляю. Все наши усилия будут только подкармливать эту дрянь...
- В каждой системе, - медленно и задумчиво говорит Альдо, - всегда есть маленькая системная ошибка, неполадка или попросту запасной выход. Нужно только суметь его найти.
- Здесь ты видишь этот выход? - Кира оживляется, внимательно смотрит на белобрысого.
По глазам радости моей когтистой я вижу, что у него есть как минимум половинка идеи, но он ждет, пока Альдо сформулирует свои мысли.
- Мне показалось, я еще раз говорю, показалось, что этот проклятый Дом не сможет сопротивляться ритуалу, связанному с кровью. Магии крови. Только он должен быть действительно мощным.
- Кровавая Дорожка? - вскидывает брови Кира.
- Как вариант. Если взять саму идею...
- Вы с ума не сошли, случайно? - подпрыгиваю я. - В замкнутом пространстве, здесь - это же верная гибель! Если дорожка замкнется?
- По крайней мере, это быстрее, чем от жажды. - Кира пожимает плечами. - В этом есть свой резон, правда, малая? Или ты видишь другие варианты?
Мне приходится признать, что я не вижу вообще никаких вариантов - не хватает фантазии. Дорожка - особая разновидность прохода, созданная на крови открывающего, - очень сильный и довольно жуткий обряд. Я знаю о нем лишь понаслышке и много лет не слышала, чтобы кто-то использовал его. Что Кира осведомлен, как его проводят, я нисколько не сомневаюсь. Но откуда Альдо, всю жизнь презиравшему «штучки тенников», - ему-то откуда знать детали?
- У нас получится совершенно ненормальный обряд. Нам в принципе нужны свечи, кровь трех невинных девушек, чаша из черного камня, посох из рябины... и тому подобная хренотень, - неромантически заканчивает перечисление компонентов Кира. - И еще должна быть ночь. А тут ночи не дождешься. Так что я понятия не имею, что мы сотворим. Но хотя бы попытаемся.
Альдо кивает, и я изумляюсь - желание жить способно заставить белобрысого согласиться с тенником. Вот это новость, кто бы мог подумать.
- Кира, а если у нас нет ничего, кроме крови не вполне невинной девушки и двух юношей, позвольте сделать вам обоим такой комплимент, - раскланиваюсь я. - Что у нас получится в итоге?
- Понятия не имею. - Он ехидно щурит глаза. - Возможно, залитый кровью газон и три трупа, возможно - выход отсюда. Или что-то третье. Ну что, приступим?
- Нет, подождите. Я хочу кое-что рассказать. Может быть, это пригодится. Да и перед ритуалом сосредоточиться поможет, - вдруг кладет нам обоим руки на плечи Альдо.
- Сказку? - с интересом спрашивает Кира.
- В некотором роде. Итак...
... Великий Лучник в зенит направил стрелу, что летела ветра быстрее, и к солнцу стрела направилась в сердце, и ранила солнце, и пала на землю кромешная мгла, окутала тяжким своим покрывалом; и не было жизни в бессветных пределах. Объяла тоска опустевшую землю, ни птичьего пенья, ни детского смеха не слышно отныне. Метались во тьме вдруг ослепшие люди, и путали с хлебом тяжелые камни, и в пропасть срывались, не видя дороги. Увяли высокие травы, и больше деревья плодов не давали. И Лучник - смеялся.
Ни волки, ни змеи, ни прочие твари отныне потомства земле не давали, но не было счастья для прочих живущих, ведь равно лишились они пропитанья - и хищные птицы, и кроткие лани, и гордые люди, и рыбы морские. Лишь плач раздавался - то плакали горы, леса и равнины, все плакали хором. А Лучник смеялся.
Ни пахари - плуга, ни воин - оружья сыскать не могли, и отчаянье длилось, но не было счета их сроку страданий, ведь не было света и не было ночи, и даже луна не могла стать утехой, ведь светом светила она отраженным. А солнце стрела метко ранила в сердце, и свет излучать оно перестало, лишь падали вниз раскаленные слезы, но вмиг остывали. А Лучник - смеялся.
Но все же нашелся отчаянный воин, поднялся на холм он, меча не утратив, и там, на вершине, вспорол себе вены, и кровь он собрал в прозрачную чашу. И кровь засияла. Тот свет был не схож с светом теплого солнца, но все же он тьму разгонял, и надежда вновь к людям вернулась. Недобрым был свет, что от пролитой крови, и многие, видя его, бесновались, и брат поднимался на брата во гневе. Но все же был свет. И задумался Лучник.
Сказал он - смотрите, жалкие твари, что тьма не убила, то вы довершите. И те, что поверили Лучнику, хором твердили: уж лучше погибнем, чем станем в кровавую мглу опускаться, уж лучше, коль солнце нам недоступно, покорно погибнем в бессветном забвенье. Но встал с колен воин и чашу повыше приподнял, так восклицая: не бойтесь крови, о дети солнца, что кровь рождает, - все будет в благо; и те, что жизнь высоко ценили, кричали: прав он. И Лучник был в гневе.
Но кровь остывает, и в чаше застыла, лишенная сил драгоценная влага. Нашлись и иные, кто чашу наполнил, пусть их было мало, но свет сохранялся. И тот, кто последним поил чашу кровью, сказал: пусть она да послужит во благо! Дойду я до солнца и вылечу раны благого светила. Другие ж кричали: оставь нам источник тепла, о безумец, ты хочешь сгубить нас? Но кровью своей рисковать не желали. И Лучник смеялся.
Дошел храбрый воин до самого солнца - за этим пришлось ему в горы подняться. Он нес свою чашу, к груди прижимая, чтоб ветер и буря ее не коснулись. И долог был путь, и ему приходилось не раз и не два дополнять чашу кровью, но верил он в то, что сумеет подняться. И стало по вере. С вершины горы протянул свою чашу израненный воин, изнемогая. И Лучник нахмурился.
И выпило солнце кровавую чашу, и кровью той раны свои исцелило, сгорела стрела, что была в его сердце. И свет вновь вернулся, но слишком уж близко зашел воин к солнцу и тоже сгорел на вершине. И плакало солнце, но было бессильно вернуть его к жизни. И Лучник сказал: вот судьба для живущих, что с кровью решились играть, словно дети, и спорить с могучими силами мира. Но люди запомнили воина участь, и память о нем в веках не исчезнет. И помнят все цену победы над мраком. Цена эта - жизнь. Но платить ее стоит.
Дослушав историю, мы еще минут десять сидим неподвижно. Ритм рассказа заворожил меня. Я даже не представляла себе, что Альдо умеет так хорошо рассказывать. Анекдоты и байки мы от него слышали часто, смеялись, но одно дело - пересказать юмореску, другое - рассказать древнюю и странную легенду, ни разу не сбившись. Во время рассказа он отстукивал ладонью по колену ритм, и теперь мне трудно стряхнуть с себя оцепенение.
- Богатые у тебя познания, - качает головой Кира и дергает себя за прядь на виске. - Это же седая древность, одна из самых первых легенд о магии крови...
- Угу, - усмехается Альдо, и мы опять молчим. Солнце шпарит вовсю, я слизываю с губ соленый пот.
Рубашка промокла на спине. Потеря воды. Наверное, это уже не важно - ведь нам предстоит ритуал, и едва ли мы останемся здесь. Скорее уж погибнем или прорвемся.
И все же - это источник тревоги; а волноваться сейчас нельзя. Нужно верить в успех и ничего не бояться.
- Все, хватит тянуть. Пора, - поднимаюсь я.
Кира расчищает от хлама участок примерно пять на пять метров, распинывая мелкий мусор и выкидывая за пределы очерченного им квадрата битые кирпичи. Солнце издевательски висит в зените, не собираясь сменяться луной. Ни полночи, ни чаши. И с девушками все плохо. Самое интересное - а чем мы будем вскрывать вены, чтобы добыть кровь. Ножей у нас нет. Впрочем, Кира быстро решает этот насущный вопрос, находя ржавую арматурину с острым краем.
- Просто обалдеть, как хорошо, - хохочет Альдо, и я в который раз изумляюсь. - Без окон, без дверей, полна жопа дураков. Но зато с острым железом!
Я была уверена, что при виде ржавого металлического стержня с зазубренным краем излома он быстро передумает участвовать в обряде, но ему все нипочем. Ему идет смех - он совсем не похож на того глупого шутника, который так взбесил меня несколько часов или дней назад. Легкий, красивый, полный искрящегося, как шампанское, веселья... Остался бы он таким навсегда - цены бы ему не было!
Кира обходит площадку по часовой стрелке, что-то бормоча себе под нос. Альдо считает круги, удерживает Киру за плечо, когда тот заканчивает седьмой. Лицо у тенника сосредоточенное, взгляд устремлен внутрь себя. В расширенных глазах пульсируют зрачки. Он кивает наискось, показывая направление. Потом смотрит на железку и решительно рвет себе кожу на запястье. Меня передергивает. Добраться до вены ему удается с третьей попытки - кровь сначала бьет фонтанчиком, потом начинает просто стекать вниз. Кира шагает внутрь черты, медленно идет, склонившись, и льет кровь на траву. Это страшно - Кира постепенно бледнеет, а до противоположного угла еще мучительно далеко. Секунды ползут так медленно, что я не в силах не закрыть глаз. На ощупь я нахожу Альдо, утыкаюсь носом в его грудь. Он приобнимает меня, гладит по плечам.
- Он справится. Это не так страшно, как выглядит.
- Я знаю. Я за себя не боюсь. Просто... - Голос срывается на едва уловимый шепот. - Я так его люблю... Альдо...
- Я вижу, милая моя. Все будет хорошо, мы вырвемся отсюда. А столбняк тенникам не страшен, правда-правда.
- Ты откуда знаешь?
- Доводилось пересекаться, - неохотно признается Альдо.
В этих двух словах очень много боли - я чувствую ее как свою. Бедный белобрысый - что-то очень страшное довелось ему испытать. Потеря? Что-то иное?
Кира хлопает Альдо по плечу, молча кивает ему на площадку и отдает стержень. Протягивает мне руку с жуткой рваной раной поперек запястья. Альдо отходит, а я не сразу соображаю, что нужно снять одежду и разорвать ее на бинты. Эти минуты, пока я думаю, а потом срываю свою потрепанную клетчатую рубашку - какое счастье, с длинными рукавами! - и быстро рву, стоят Кире еще скольких-то капель крови. От страха в спешке я все никак не могу рвануть достаточно сильно, и Кира укоризненно кашляет. Наконец мне все удается - рука перевязана, и полосы для меня и Альдо подготовлены. За этими хлопотами я не замечаю, как Альдо проходит дорожку, вижу только, как он идет к нам, зализывая запястье. Против моих ожиданий, он улыбается. Протягивает мне руку, я накладываю вторую повязку.
Пока все идет хорошо. Я встаю на старт, беру окровавленную арматурину, примериваюсь. Живот вдруг сводит судорогой страха, ладони делаются мокрыми от пота. Закрываю глаза и размахиваюсь, а когда зазубренный крючок впивается в кожу, дергаю со всей силы. Это больно, очень больно - но я себя не пожалела. Второе движение не понадобится - кажется, я разорвала себе все сосуды на запястье, да и сухожилие не пожалела. Рука отказывается сгибаться, до плеча ее сводит горячей пульсирующей болью. Но мне сейчас не до того - моя задача замкнуть дорожку, не оставить разрывов в кровавой цепочке. Иначе кому-то придется повторять проход. Шагов через десять - на середине, я делаю маленькие и осторожные шаги - начинает кружиться голова, и я боюсь упасть. Кровь почти прекращает течь, и мне приходится правой рукой надавливать себе на бицепс. Всего в дорожке оказывается двадцать один мой шаг. Когда я делаю шаг за пределы площадки, вдруг начинаю чувствовать себя куда сильнее, чем раньше. Я понимаю улыбку Альдо - сейчас мне хорошо, действительно хорошо.
Кира и Альдо быстро и ловко перевязывают мне руку. Альдо смотрит на рану, осторожно касается кончиками пальцев.
- Ну ты сильна...
Тугая повязка быстро пропитывается кровью, но это продолжается недолго. Через пару минут кровь сворачивается и перестает течь. Необычно. Но вряд ли в Доме стоит надеяться на обыденный ход вещей...
- Я пойду первым, - говорит Кира, - потом Тэри, ты замыкаешь. Если что-то пойдет не так... я не знаю. Увидишь проход - прыгай, ни о чем не думай. Хуже, чем здесь, не будет. Начали...
Когда Кира ступает на дорожку, внезапно обрушивается полная тьма, и в этой тьме пульсирует багрово-алый мост над бездной. Я ничего не вижу, кроме этого моста, даже Альдо, который должен был бы стоять рядом со мной. Кира идет по мосту - осторожно, но легко, ни на секунду не останавливаясь. Когда он оказывается за первой третью моста, невидимый во тьме Альдо легко толкает меня в спину.
- Иди, - слышу я шепот.
И я иду.
Кровавая Дорожка под ногами пульсирует, словно я иду по гигантской вене живого существа. Нужно идти, ловя этот ритм.
«Не бойтесь крови, о дети Солнца, что кровь рождает, - все будет в благо», - пульсирует в висках ритм баллады, рассказанной Альдо. Я понимаю, зачем он рассказал ее. Очень вовремя и к месту - спасибо белобрысому за неожиданно проявленную мудрость.
Кира впереди что-то повторяет шепотом, и мне кажется - это те же слова.
«Не бойтесь крови, о дети Солнца...» Каждый шаг дается с таким усилием, словно вниз меня тянут чугунные ядра, прикованные к ногам. Поднять ногу на сантиметр, продвинуть в воздухе, опустить, поднять следующую - я понимаю вдруг, почему дорожку считают смертельно опасным ритуалом. Она способна вытянуть все силы из того, кто осмелился на совершение обряда. Я дохожу до середины моста, чувствую впереди себя Киру, а позади - Альдо, тоже ступившего на мост. Под нами - пропасть, вокруг - непроницаемый мрак, впереди - едва различимый силуэт Киры, подсвеченный алым. Он идет уверенно, видя цель, и я начинаю ее видеть. Это квадрат столь черной темноты, что та, что вокруг нас, кажется ярким светом. Ритуал удался - проход открыт. Кира уже стоит возле него, оглядывается на нас, мне нужно сделать не больше пяти мелких шагов, а Альдо дышит мне в спину.
Главное - не позволить себе прикрыть глаза, хотя веки налились свинцом. Стоит чуть опустить ресницы - и начинаешь видеть, как из бездны под дорожкой тянутся лапы, скалятся, вывесив длинные языки, уродливые морды. Не знаю, каких демонов мы разбудили. Магия крови всегда приманивает что-то подобное. И, сорвавшись с дорожки, я не просто перестану быть - я стану добычей тварей, чей облик под стать средневековым гравюрам, изображающим бесов и адские муки. Я не верю ни в рай, ни в ад - я слуга Города, и он мой рай, мой ад, мое чистилище. Но все же повторяю про себя одну и ту же запомнившуюся мне строку псалма Давида: «Если я пойду и долиною смертной тени, не убоюсь зла». Так идти легче. Я верю в то, что мне удастся дойти. Я удержу глаза открытыми. Я не буду смотреть в алые зрачки тварей, разбуженных запахом крови. Не убоюсь я зла, что разбудила сама. Ни зла, ни крови.
Вот она - долина смертной тени, мрак, окрашенный кровью, и жадные твари внизу. И четыре шага до выхода из Дома. На плече - рука Альдо, он догнал меня и старается помочь. Повязка на моем запястье набухла кровью и зудит. Нельзя дать упасть хотя бы одной капле крови вниз - я дам силу собравшимся внизу призракам, и они перестанут быть бесплотными. Чувствую, как течет по предплечью тонкий ручеек.
Нужно поднять руку к губам, слизнуть кровь - но сил нет, я прижимаю ее к бедру, надеясь, что ткань впитает кровь. Еще шаг. Совсем недалеко до выхода. Дыхание Альдо на моей шее. Мы очень близко друг к другу, а вот Кира - на несколько шагов впереди.
- Давай, милая, давай... - шепчет Альдо. - Еще чуть-чуть.
Я поднимаю ногу, чтобы сделать очередной шаг. Как же тяжело! Кружится голова, словно я потеряла очень, очень много крови. Немеют виски и кончики пальцев, нечем дышать - я глотаю воздух, но он сухой и мертвый, в нем нет ни молекулы кислорода. Сейчас я потеряю сознание. Альдо сжимает мое плечо, двигает меня вперед. Если бы не его рука, я бы уже сорвалась, понимаю я.
- Остановитесь! - звучит высокий женский голос. - Я вам приказываю!
Я назвала бы его властным, если бы под конец хозяйка голоса не сорвалась на визг. А так - это скорее претензия на власть, в которой женщина сама не уверена.
Белая Дева пожаловала.
По мосту бежать не получается, но я стараюсь передвигать ноги побыстрее. За спиной - яркий свет. Пытаюсь обернуться, не обращая внимания на крик Киры: «Не оглядывайся!», но вижу только сияющий белым светом оттенка люминесцентной лампы женский силуэт. Действительно Белая, действительно Дева. Почти Орлеанская - в руке у нее сияющий длинный клинок. Альдо толкает меня в спину ладонью. Еще шаг. Я уже чувствую на плече руку Киры, оборачиваюсь, чтобы схватить Альдо, но промахиваюсь: на моих глазах белобрысый неловко взмахивает руками и падает. В воздухе за его спиной тает сияющая черта. Она ударила его, ударила в спину, и он потерял равновесие, понимаю я.
Больше ничего мне понять не удается - Кира тащит меня в провал непроглядной тьмы.
Упавший с Кровавой Дорожки умирает навсегда, вспоминаю я.
Скалятся, облизываются уродливые морды перед глазами.
Счет два-ноль в пользу Белой Девы.

15

Пустота - и нет в ней ничего, кроме тишины и покоя. В окутывающей меня пленкой пустоте - безмолвие, бессилие и отсутствие боли. Не помню себя, не знаю, кто я и где я, только ощущаю, что за этой оболочкой нет ничего хорошего. Там мне будет больно, я не хочу туда, хочу остаться здесь, где нет ни света, ни тьмы, ни голосов. Почти небытие - и я в нем лишь пульсирующая бессознательная слизь, бактерия, одноклеточное. Я не хочу боли, не хочу наружу...
Но защитная пленка рвется с треском, и приходит боль, которой я боялась. Кажется, у меня сломан позвоночник; от шеи до поясницы мое тело нанизано на огромную булавку, плечи сведены судорогой. Это боль, которую слишком трудно описать - она зеленая и пурпурная, как пятна перед глазами, острая, как когти тигра, и назойливая, как оса над ухом. Я хочу забыться - но кто-то настойчиво тянет меня к более сильной боли.
- Кира, прекрати... - Получается не то стон, не то всхлип.
- Вставай, вставай, - теребит он меня. - Поднимайся!
- Я не могу... спина... - Мне и говорить-то больно.
Кажется, я упала на спину с высоты не меньше десятка метров - на что-то твердое, на чем и лежу. Асфальт? Камень? Земля, пожалуй, была бы помягче. Открываю глаза - Кира сидит рядом, держит меня за руку. Лицо у меня мокрое, майка на груди промокла тоже. Откуда вода? Мы на каком-то берегу - пахнет водой, а упала я на бетонные плиты, которыми он выложен. Я не могу пошевелить ни руками, ни ногами. Паралич? Чувствуют ли парализованные боль? Между лопатками словно загнали коловорот и продолжают высверливать позвонки по одному, наматывая нервы на сверло.
- Только этого еще не хватало, - стонет Кира. - Мы вообще где? Ты можешь определить?
Через боль я пытаюсь взять координаты.
- Кажется... четвертая завеса... или третья...
Кира хватается за голову. Если я не ошиблась - мы еще и отрезаны от верхних уровней. Кира переворачивает меня, не обращая внимания на визг, кладет на живот, задирает майку и начинает гладить вдоль по позвоночнику. Боль в спине постепенно ослабевает и возвращается, только когда он давит указательным и средним пальцем вокруг позвонков.
- Полежи немного, скоро пройдет. Не будь ты Смотрителем...
Не будь я Смотрителем, я вообще не пережила бы падения и где оказалась бы тогда - лишь Городу ведомо. Но мне повезло - я живуча, так просто меня не убьешь. Нужно что-нибудь особенное: оглоед или меч Белой Девы, Гиблый Дом или... что там еще заготовлено для нас на сегодня? Кажется, мы начисто исчерпали лимит везения, спасаясь из одной за другой передряги и громоздя глупость на глупость.
Так оно и получается. Пока мы сидим, точнее, я лежу, а Кира сидит рядом, у небольшого бассейна с фонтанчиками, к нам подходят три молодых человека. Сначала я вижу только их ботинки - что-то навороченное, кожаное и со стальными пластинками на мысках. При этом и кожа, и сталь исцарапаны. От владельцев таких ботинок почему-то заранее не ждешь помощи и заботы. Поднимаю голову и вижу - три богатыря, побритых налысо, в широких джинсах, кожаных куртках и темных очках. На куртках нашиты свастики. Худшая разновидность хулигана - хулиган с идеями. Даже если он получает ногами по голове, то считает себя морально правым - его же бьют за идею, а не за учиненный дебош. И бьют враги народа, кто же еще?
Интересно, подходим ли мы под категорию врагов народа? И какого народа мы можем быть врагами?
- И че это ты тут делаешь? - интересуется один у Киры.
- Сидим, отдыхаем, - спокойно отвечает он.
- А че это ты с нашей девушкой делаешь? - Это уже второй голос.
Чего только не узнаешь о себе из уст юного идиота, думаю я, но прикусываю губу и стараюсь встать. Получается довольно уверенно, хотя сверло в спине вновь принимается за работу. Поправляю волосы, с интересом смотрю на богатырей, которым я в лучшем случае до плеча.
- Да нет, ты ошибся. - Я стараюсь говорить мило и приветливо. - Мы не знакомы. Мы оттуда, через дорогу...
Я чуть-чуть знаю это место, понимаю я, когда встаю и оглядываюсь. Перед нами гостиница, за спиной лесопарк, а слева проходит широкий проспект. Кира молчит, и я ему благодарна. С представителями своего пола эти не церемонятся, с девушками обычно разговаривают без особого хамства, по крайней мере - поначалу. Если, конечно, в ком-то не начинают играть гормоны. Как у этих с гормонами, я пока определить не могу. Начало вечера, и выглядят они если не совсем трезвыми, то пока что ударившими только по пиву.
Вокруг, как назло, нет никого, и даже ни одна машина не проезжает мимо. Неприятная ситуация, учитывая, что их трое и драться - их любимое хобби, а нас двое, и у меня болит спина. Кира, как я помню по драке, с которой началось наше знакомство, отнюдь не мастер рукопашного боя, я, в общем, тоже - серединка на половинку.
Удастся ли убежать? Ох, бежать я буду не очень-то ловко, все из-за той же проклятой спины. Пробежать нужно от силы полкилометра - там перекресток, людно, и догонять нас никто не будет. Но милые мальчики как раз отрезают нас от дороги. Пока они переваривают идею, что мы - из соседнего квартала, я улыбаюсь им мило, но совершенно бесстрастно, как дорогим братьям. Кира подбирается, садится поудобнее - он готов вскочить.

Предыдущая страница 13 Следующая страница


Мир не меч 14

- Не знакомы, так познакомимся. Пойдем, мы тебя до дома проводим, - пытается облапить меня один из парней.
Я осторожно выскальзываю из-под его руки, продолжая улыбаться.
- Да нет, мы пока тут посидим. Я упала, спину ушибла, никуда идти не хочется. Лучше вы с нами посидите. Вас как зовут? Меня - Ира, его - Сергей, мы через дорогу живем, а что мы вас раньше тут не видели? - трещу я, продолжая улыбаться всей собой.
Драки не хочется, ох как не хочется - даже минимальной. От того, что кто-то попытался положить мне руку на плечо, я не переломлюсь. А закончить дело миром очень хочется. Особенно когда внутри закипает белая ярость, такая, что слегка подрагивают колени. Я ненавижу всех этих идейных и безыдейных хулиганов острой злобной ненавистью.
- А ты чего такой вялый? - Тот, что говорил первым, он выглядит наиболее опасным, чуть пошатывается - может быть, обкурился? или теперь в моде грибочки? - пинает Киру в бедро.
Такое по правилам улицы прощать нельзя, и начинается вульгарное махалово.
Кира, не вставая, хватает обидчика за ногу, тянет вверх, вскакивает, уворачиваясь от ботинка другого, летящего ему в висок. Первый падает, как и положено по законам физики, с грохотом - чем больше шкаф, тем дольше падать. Того, который пытался меня обнять, я хватаю за запястье и пытаюсь, поставив подножку, скинуть в бассейн - не тут-то было. У нас, конечно, были разные учителя, но техника - одна, и использовать силу и массу противника на вред ему самому мне не удается. Он пытается меня схватить, я уворачиваюсь, спотыкаюсь и падаю очень удачно - поперек того, которого уронил Кира. Парень как раз пытается подняться, но я валюсь на него, об него же и споткнувшись, и, видимо, тратя последние капли везения, приземляюсь локтем точно ему в нос. Мне повезло - ему нет, кажется, травма достаточно серьезна: он не пытается меня схватить, он вообще ничего не пытается делать, только взмахивает руками и отрубается. От души надеюсь, что я вогнала носовую перегородку прямиком в желе, заменяющее ему мозги.
Недостатком падения является то, что мой любитель обниматься схватил меня за обе щиколотки над кроссовками. Сейчас он извернется и пнет меня в живот или в голень, и я на пару минут лишусь возможности сопротивляться. Дрыгаю ногами, смотрю на пляшущую передо мной пару тяжелых поцарапанных ботинок. Кажется, они с Кирой решили станцевать ритуальные боевые танцы разозленных самцов. Парень переминается с ноги на ногу, как боксер, делает шаг вперед и тут же отступает, видимо, примериваясь. Напрасно он это - когда он во второй раз отступает, я вцепляюсь в его ногу со всей силы, а тот, что держит за ноги меня, проявляет крайний идиотизм. Или гуманизм, уж не знаю. Вместо того чтобы меня ударить, он резко тянет меня за ноги. А я крепко держу его товарища. Это не драка - это какая-то пародия на сказку про Репку!
Кира, не раздумывая, пользуется временной неподвижностью противника. Короткий резкий удар - и разумеется, здоровенная туша валится на меня. Напоминаю, что на одном я уже лежу. Руки я разжимаю, и третий послушно вытаскивает меня за ноги из-под своего товарища. Не особо крепкие оказались драчуны, судя по результатам. Но рывок за ноги что-то смещает в позвоночнике, и я ору как резаная. Наверное, от удивления - молчала-молчала и вдруг завопила - меня отпускают, и я лежу на траве, стараясь не шевелиться, - прямо надо мной происходит мордобоище. Кира пытается достать противника, тот уворачивается. Кто-то наступает мне на руку - я не хочу выяснять, кто это, я хочу только встать на ноги и убраться из опасной зоны. Но мне не дают. Я слышу резкий выкрик Киры, и с громким плеском мой обидчик летит в бассейн, как я и хотела. К сожалению, там всего-то по бедро, и парень немедленно встает на ноги.
Кажется, все это безобразие заняло не больше тридцати секунд.
Путь свободен: искупавшийся в фонтане хулиган вовсе не горит желанием в одиночку лезть на нас двоих - я уже встала и оглядываю поле боя. Один отрубился накрепко, другой только поднялся на четвереньки. Напрасно он это - я размахиваюсь и с удовольствием пинаю его в пах. Надеюсь, повреждения серьезны. Говорят, кастрация снижает агрессивность. Уповаю на это всей душой.
Мы не собираемся искушать судьбу и уносим оттуда ноги. Добегаем до остановки, впрыгиваем в удачно подошедший автобус. Нас не догоняют - видимо, некому, двое разбираются с третьим товарищем. Спина прошла - может, во время пробежки позвонок встал на место.
Вовсе не подробности драки, а последние мгновения пребывания в Гиблом Доме стоят у меня перед глазами, пока я сижу на сиденье в тряском автобусе. Альдо знал, что погибнет, вдруг понимаю я. «И помнят все цену победы над мраком. Цена эта - жизнь. Но платить ее стоит», - так звучали последние слова его баллады. Кто-то должен был заплатить за ритуал своей жизнью. Я забыла об этом, а Кира и Альдо помнили. Что же, Альдо знал, что погибнет так или иначе? И согласился на ритуал, зная, что ему с того не будет проку? Я совсем не знала его, понимаю я вдруг. Это очень больно - понимать, что тот, кого всю жизнь в Городе считала подлецом и дураком, спас тебе жизнь. Где были мои глаза? Почему я смотрела только на внешнее? Я так мало знала о нем, о его жизни... Почему он предпочел спасти Киру и меня? Допустим, меня - потому что я Смотритель. Один или другой - не так уж и важно. Но тенника Киру? Только ради меня - или еще было что-то, о чем я не знаю?
Автобус привозит нас к метро, мы выходим и садимся на выступ стены вестибюля.
- Это, конечно, нам редкостно повезло, - потирая переносицу, говорит Кира. - Но делать здесь совершенно нечего, надо идти наверх.
- Через искаженную вуаль? - с сомнением спрашиваю я.
- А что делать? Дева к нам не придет, скорее уж пошлет еще банду гопников, или наряд милиции, или террориста с бомбой. Работать с вероятностями у нее получается великолепно. Даже если ничего серьезного не случится, нас раскидает по разным вуалям, и будет еще хуже.
Я задумываюсь о нашей неистребимой живучести. Выбрались с искаженной завесы, выбрались из Гиблого Дома. Правда, такая маленькая деталь - оставив за спиной двоих погибших. Но нам все нипочем. Дорожку из Дома проложим, хулиганов раскидаем голыми руками. Что дальше? Перевернем Город вверх дном и присядем выпить по стаканчику пива? Я в бешенстве, которому не помогла и пробежка. Что творится? Что за идиотская игра в непобедимых спецагентов? Нет, мне вовсе не хочется сложить голову в очередной неприятности, но кажется, что Город забавляется, используя нас как марионеток. Туда засунет, сюда засунет - как смешно, живые куколки ухитряются вывернуться из любой беды.
Мимо нас проезжает на велосипеде парнишка лет одиннадцати. В руке у него здоровенный водяной пистолет, и он щедро обливает нас обоих, после чего начинает истошно работать педалями. Я отфыркиваюсь - струя попала в рот, и вдруг понимаю, что вода - святая. Мне все равно, а вот на тенников она действует как кислота. Не смертельно опасна, но оставляет болезненные ожоги. Кира успел прикрыть лицо руками и теперь дует на покрывшиеся пузырями кисти.
Водяной пистолет, заправленный святой водой? На третьей вуали, где, конечно, водится кое-какая нечисть, но средь бела дня у метро не сидит никогда. Интересная случайность, очередная маленькая неприятность. Видимо, Дева использует всех, до кого может дотянуться, но не очень хорошо чувствует, чем оборачивается ее воздействие. Что ж, ребенок с пистолетом лучше, чем смертник с гранатой, - но ясно, что и здесь мы себя в безопасности чувствовать не можем. Весомый аргумент в пользу предложения Киры подкинул нам ребеночек...
- Может, в конце концов, найдем ее уже? - спрашиваю я.
- Пожалуй, пора. - Кира разглядывает ожоги на руках и морщится.
- Больно?
- Да нет, терпимо. Но неприятно. Какой идиотизм! - топает он ногой. - Дети всякие, хулиганы...
- Взрывы и оглоеды, - подсказываю я. - Это уже посерьезнее. На инициирующей завесе сроду никаких оглоедов не было, мы следим.
- Я же говорю - она работает с вероятностями. И работает хорошо. Поэтому ей и удается гонять нас, как зайцев, по всему Городу. Бесполезно от нее уворачиваться. Пес, где Лаан с Хайо, почему они хотя бы не ищут Витку?
Я пожимаю плечами. Мы - Смотрители - вроде бы одна команда и прекрасно умеем работать вместе. Но, как показывает практика, в случае опасности действовать вместе мы не умеем. У горожан есть мобильные телефоны, они всегда могут связаться друг с другом, невзирая на приличия. А у нас - работа вместе, в свободное время - каждый сам по себе, и проверять, где твои приятели, не особо прилично. К тому же большинство предпочитают на отдыхе начисто закрываться - получить привет от коллеги, когда ты находишься в постели с девушкой, не хочется никому. Витка вообще подолгу уходит на завесы - у нее там дел хватает, больных в Городе полно.
Как удачно староста нижних назначил зачистку - знал, собака облезлая, что мы хорошо вымотаемся по-любому, а там еще и три оглоеда. Могли бы там все и лечь, если подумать. Но нам не показалось, что это - не случайность. Подумаешь, чего не встретится в подземке. Даже три оглоеда... Оглоеды, конечно, дело лап нижних. Может быть, и не самого старосты, но у него нашлась пара помощников. Должно быть, выманили их с других веток или еще откуда-то.
Все было просчитано заранее, начинаю понимать я. Двоих она заперла, четверо были хорошенько вымотаны и сутки-двое отдыхали бы, стараясь ничем не интересоваться и не связываясь друг с другом. Она не могла угадать, что я решу задержаться наверху, а Кира решит вопреки всем обычаям тенников поучаствовать в зачистке.
Все прошло почти по плану: ребята разбежались отдыхать, что вполне естественно. И у девы были развязаны руки. Альдо она заманила в Дом. Лик погиб довольно странным образом - оглоед появился в тоннеле вроде бы случайно, и мы еще не поняли, за счет чего именно она добивается успеха. Пока мы с Кирой играли в сыщиков, разбираясь с рукописью, дева и староста не дремали, и когда мы сами сунулись к старосте, те, наверное, были рады нашей глупости. Мы вырвались - но потеряли Альдо и из ловцов превратились в добычу.
Так охотник уверен, что в кустах притаился барсук, но навстречу ему выходит медведь, а дальше - как в анекдоте: «Это я - турист. А ты - завтрак туриста».
В роли завтрака туриста я чувствую себя крайне неуютно.
- Привет освободителям Харькова от немецко-фашистских захватчиков, - вдруг хихикаю я.
- Чего-о?! - изумляется Кира.
- Говорят, где-то такой плакат был. Не у нас в Городе. Но кто-то из приезжих видел, клялся, что так и было написано...
- Это ты к чему?
- Это я к тому, что мы сейчас возьмем по бутылке пива, выпьем и пойдем к этой маньячке. И пойдем уже не как в прошлый раз, а осторожно и прямиком к ней.
Кира пожимает плечами, идет к киоску. Мы сидим и мирно пьем чуть теплое баночное пиво, когда к нам подходит милиционер и настоятельно требует предъявить разрешение на распитие спиртных напитков. Разумеется, ничего подобного у нас нет и получать мы его не собираемся. Даже за умеренную сумму в пятьсот рублей. По-моему, местный сотрудник милиции только что выдумал это «разрешение» сам, из своей головы, накрытой фуражкой. Минут пять мы нудно разговариваем о необходимости оплатить штраф, о поведении в общественном месте, о том, что на установление личности отведен срок до тринадцати суток... последнее число меня удивляет. Интересно, включая или исключая выходные?
Я обнимаю Киру за талию, спрашиваю без слов: «Готов?» Он отвечает утвердительно.
- На месте преступления орудие преступления не обнаружено. Из протокола по делу об изнасиловании! - выговариваю я четко, стараясь не засмеяться.
И когда милиционер начинает продвигать кустистые брови по лбу, мы нахально исчезаем у него на глазах...
...оказываясь в киселе.
Это натуральный клюквенный кисель, густой, липкий и, кажется, даже сладкий. Причем мы угодили не на дно и не на поверхность - куда-то, где даже не поймешь, где дно, где берег. Кисель везде. Розово-красный, мутный и совершенно непрозрачный. Не видно вообще ничего. Я вцепилась в куртку Киры, поэтому знаю, что он где-то рядом. Плыть не получается - кажется, такая плотная жидкость должна бы вытолкнуть нас вверх. Но ей так не кажется, вот она и не выталкивает. Дышать нечем, больше чем на пару глотков меня не хватает, и скоро перед глазами от недостатка воздуха начинают плыть круги. Кира тащит меня куда-то, я надеюсь, что наверх, а не на дно.
Когда моя голова показывается над слоем киселя, я начинаю кашлять, потому что слишком жадно глотаю воздух.
Обиженному нами менту понравились бы наши «успехи», обладай он настоящим, а не притворным садизмом.
Оказывается, в гигантскую лужу киселя превратилось здешнее Озеро.
Слов нет, даже нецензурных. Еще только молочного дождя не хватает! И мармеладного града!
Я вся в этом киселе, пропиталась им насквозь, хуже того - с растрепавшейся косы тоже стекает кисель. Обращаю внимание на то, что с момента гибели Лика Город, словно услышав мои мольбы, оставляет меня в неизменном виде, меняя только одежду. Но это же значит - если только я срочно не отмою волосы от киселя - мне придется стричься налысо?!
- Тэри, у нас что, нет проблем поважнее? - Кира весь бледно-розовый и липкий, а глядя на его волосы, я ойкаю и стараюсь не думать о том, что со мной - то же самое, только еще похуже.
- Но так же нельзя никуда идти! - кричу я, и вдруг с неба на нас обоих обрушивается стена воды.
Впрочем, не стена, а скорее колонна - словно кто-то открыл на небе кран. Кто-то? Этот кто-то стоит рядом со мной и с наслаждением выполаскивает из одежды кисель.
- Ну ты даешь! А что ты раньше ничего такого не делал?
- А раньше я боялся попробовать, - объясняет Кира. - Я на вуалях был всего-ничего, пару раз. И понятия не имею, получится у меня то, что я хочу, или нет. А тут - вроде безопасная идея и полезная.
Ну да, действительно - мы промокли вновь, но отмылись от липкой дряни, начавшей стремительно застывать, как только мы вышли из Озера.
- Пойдем попробуем забрать Витку? - спрашиваю я, когда мы немного обсыхаем на жарком солнце.
- Нет, пойдем попробуем найти деву, - в тон мне говорит Кира. - Витку заберем потом. Хватит с нас случайностей и неожиданностей. Где она?
Прикрываю глаза, пытаюсь разыскать ее на ее собственной завесе - дело весьма неблагодарное. Но я слишком хорошо запомнила ощущение от нее. Рукопись, явление в Доме - достаточно, чтобы ни с кем ее не перепутать.
- Подвал... большой... сухой и чистый... музыкальное заведение какое-то сверху, - выдаю я впечатления.
- Ага, понял, - кивает Кира. - Это под концертным залом, я думаю, он везде расположен более-менее одинаково. Не очень далеко. Пешком доберемся.
Иных вариантов все равно не представляется - квартал рядом с Озером выглядит так, словно его засунули в кухонный комбайн. Здесь, наверное, были раньше дома и деревья, дорожки, заборы, стояли автомобили - теперь ничего этого нет. Еще одно подходящее сравнение - кто-то прогулялся щеткой по картине с недосохшей масляной краской, размазав тщательно выписанные детали пейзажа до неузнаваемости. И это простирается до самого горизонта, понимаю я, когда мы поднимаемся на один из холмов, между которыми расположено Озеро.
А над горизонтом стоит высокая, до самого неба, темно-серая туча. Только в отличие от обычной эта опустилась до самой земли.
Я застываю как вкопанная.
- Кира, что это?
Он тоже смотрит вдаль, прищурившись, потом трет себе виски и приглядывается к туче вновь. Это и не туча даже - кажется, что кто-то поднес спичку к листу бумаги, на котором расположена эта завеса, и теперь край сворачивается, обугливаясь, и осыпается пеплом.
- Что это, Кира?! - кричу я, видя, как черная стена медленно приближается к центру Города.
- Она сворачивает вуаль, - совершенно мертвым голосом говорит Кира, я оглядываюсь и вижу, что по подбородку у него течет струйка крови - прокусил губу.
- Здесь же Витка!
- Я знаю! Ты можешь ее найти? Попробуем вместе?
Здесь все перепутано, перемешано, информационного поля больше нет, и найти Виту куда сложнее, чем найти деву. Проклятой идиоткой пропиталось здесь все, каждый камень несет отпечаток ее безумия. А вот Витку я не чувствую, не могу ее найти. То ли она ушла - вот это было бы счастье, то ли встреча с девой слишком сильно повлияла на умственное здоровье нашей целительницы. Ни я, ни Кира не находим никого, хотя бы смутно похожего на Витку.
Я оглядываюсь. С холма мне виден почти весь Город, и я замечаю, что туча окружает его со всех сторон, движется не только с севера, как показалось мне раньше. Нет, чернота берет всю завесу в кольцо осады, и кольцо это медленно сужается. Судя по тому, как туча набирает скорость, завеса продержится не больше получаса - потом тучи сойдутся, и не останется ничего.
- До Бассейна далеко? - спрашиваю я Киру.
- Нет, минут пятнадцать бегом. Думаешь, она там?
- Надеюсь, - говорю я на бегу. - Очень надеюсь...
Пока мы бежим вниз по холму, я смотрю вдаль и вижу панику на улицах. Паникующая толпа всегда выглядит одинаково, и здесь ничего принципиально нового не происходит. Люди и тенники (этих, впрочем, совсем мало, одна молодежь) носятся без всякого смысла, кто-то с кем-то дерется, остальные пытаются разнять или просто смотрят, те, кто знает, как уйти, - уходят. Кольцо туч уже сожрало не меньше половины Города. Я старательно не думаю о том, что случится внизу с теми, кто погиб в черной буре. Надеюсь, просто проснутся, увидев кошмар необыкновенной силы, глотнут водички - ну или водки - и мирно заснут вновь сном без сновидений.
Я дважды падаю, по очереди разбивая обе коленки, но боли не чувствую - мгновенно вскакиваю и опять бегу следом за Кирой, который даже не останавливается. Мне кажется, что кольцо туч сужается все быстрее, вот уже накрыты и прилегающие к Бассейну кварталы. А нам бежать еще добрых пять минут.
Ускоряемся - не знаю, как это получается, но я уже не бегу, почти лечу над землей, едва отталкиваясь от поверхности земли. Минута, две... Бассейн! В проклятом здании не меньше десятка этажей. Где искать Витку? В медицинском кабинете? На площади перед Бассейном собралось не меньше пяти сотен местных обитателей. Кира идет сквозь толпу, как нож сквозь масло. В руках у него что-то вроде монтировки. Я не задумываюсь, где он взял ее, как он пробивает дорогу, - просто иду следом со смутным и тоскливым ощущением, причины которого понять не могу. Мне кажется, я растворяюсь, таю, кажется, что тело мое движется независимо от моей воли. Оно идет куда-то, а я смотрю сверху.
Я вижу, как Кира оборачивается ко мне, говорит что-то. Мне не слышно, я далеко, я почти уже не здесь. Я только смотрю, как движутся его губы. Мне все равно. Смотрю, как он теребит меня, стоя у входной двери.
Рука Киры выворачивает мое запястье, и я падаю сверху в свое тело, а потом и на колени от боли. Кира смотрит мне в лицо - в глазах две злые вертикальные щели зрачков - и продолжает выворачивать руку.
- Оставь девчонку! - говорит мужчина за моей спиной.
Кира медленно поднимает голову, не отпуская моей руки, и я слышу приглушенный вздох сзади. Неизвестный непрошеный защитник умолк, напоровшись на взгляд Киры, и я его понимаю.
- Отпусти, - прошу я.
- Ты уже пришла в норму? - Кира опускает глаза на меня.
- Да.
- Нашла время! - Кира поднимает меня за воротник, ставит на Ноги. - Показывай дорогу...
Мы входим внутрь, в холле тоже толпа народа, но здесь пройти легче. Нас пропускают, кто-то в толпе говорит «Смотритель», и тут я прихожу в себя окончательно. Новость обо мне передается по скоплению людей, как пламя лесного пожара по кронам, кто-то пытается нас догнать.
- Кира, подожди... - тяну я спутника за рукав. - Подсади меня.
- Что ты еще вздумала? - злится он.
- Надо сказать им...
- Плевать на них, нужно найти Витку!
- Нет, пожалуйста! - Я упираюсь, ухватившись рукой за дверной косяк.
Кира останавливается, смотрит на меня, плюет себе под ноги, потом поднимает меня и ставит на стол. Люди толкают друг друга, хлопают по плечам, через полминуты все взгляды прикованы ко мне.
- Уходите отсюда, все! Идите на улицу и скажите остальным, что вы все должны уйти отсюда, из Города! Немедленно! Вы должны проснуться... покончить с собой... все равно! Только не входите в эту черную стену!.. Идите скажите всем!
Толпа гудит, и я понимаю, что мои слова скорее всего пропали втуне. Может быть, хоть кто-то поймет, о чем я говорила. Но у меня нет убедительных слов... Кира стаскивает меня, тащит вглубь.
- Ораторша... - сердито ворчит Кира. - Где здесь этот медкабинет?
Я оглядываюсь, почти не узнавая Бассейн. Кажется, здание стало выглядеть по-иному. Точно - стены были мраморные, а не обшитые пластиковыми панелями. И двери были другие.
- Не знаю... Кажется, за тем поворотом...
Мы находим медкабинет, влетаем туда - но там пусто, и в приемной, и в операционной. На стуле, аккуратно сложенная пополам, висит шаль Витки, и это единственное доказательство того, что наша целительница вообще была здесь. Кира застывает как вкопанный. Он уже просчитал все на три хода вперед - вот сейчас мы найдем Витку, утащим ее отсюда и приступим к охоте на деву. И тут все планы пошли под откос...
Я бы посмеялась, если бы ситуация была не столь критической.
- Пошли отсюда, Кира. Ее здесь нет.
- Где она может быть?
- На площади, наверное.
Мы бегом возвращаемся к выходу, открываем дверь и выглядываем на площадь. Здесь собралось уже добрых тысячи три. Люди стоят вплотную друг к другу, и здесь уже ни с какой монтировкой не прорвешься, да и Кира ее куда-то дел. Самое страшное - я не могу найти в толпе Витку, информационное поле бесследно исчезло, а в такой массе перепуганных людей искать одного, даже Смотрителя, - дело безнадежное. Черная стена уже вплотную окружила площадь. Сейчас мне хорошо видно, как это выглядит. Сверху - тучи, беззвучная гроза, вспышки молний. От края туч отвесно вниз падает стена непроницаемой черноты. Тучи надвигаются, и следом за ними надвигается угольно-черная непроглядная тьма.
На площади тихо, только слышны негромкие всхлипы и ругань, безнадежная и бессильная. Я смотрю на людей, стоя на крыльце, - от силы пару секунд; но вижу много, слишком много. Больше, чем хотелось бы.
Женщина стоит на коленях, обнимая ребенка лет пяти, гладит его по голове, не дает мальчику отвернуться от ее груди...
Молодые совсем парень и девчонка, взявшись за руки, стоят, глядя вверх, на полыхающие неподалеку молнии. На лицах - наивное удивление; должно быть, обоим еще не приходилось умирать в Городе...
Мальчик лет пятнадцати, узколицый, длинноволосый, кажущийся горбатым - тенник из крылатых, наверное, только-только полностью осознавший себя, переставший быть тем, что Кира называет «зародыш»...
Вот этого спасти бы - сам он не сможет уйти, если уже не ушел. Значит, жить ему осталось считанные минуты. Он-то не проснется где-то в своей квартире; ему просыпаться уже негде.
Дергаю Киру за рукав, киваю на мальчишку. Он близко к нам. Но Кира резко сдвигает брови и отрицательно качает головой.
- Нам нужна Витка.
- Ты ее видишь?
- Нет... но всяких пацанов отсюда таскать я не нанимался.
- Он же из крылатых!
Крылатые, одна из рас тенников, очень редки и очень нужны Городу. В случае Прорыва один такой мальчишка способен заменить собой пятерку опытных старших тенников. Прирожденные бойцы, болезненно честные и справедливые... их слишком мало.
Кажется, их всего трое или четверо сейчас.
- Да наплевать! - Кира тоже оглядывает площадь, но интересует его только Витка.
Мне раза три кажется, что я вижу ее в толпе, но каждый раз это оказываются совсем другие, только на первый взгляд похожие женщины. Кира тоже временами напрягается - и разочарованно выдыхает через стиснутые зубы.
- Вита! - Я пытаюсь кричать, но что-то странное творится с воздухом, звук тает, не достигая и пятой шеренги толпы.
А черная граница темноты перешагнула через дома. За несколько метров до нее поднимаются маленькие ураганчики, темная стена словно пылесос втягивает в себя мусор, листья, предметы покрупнее - доски и урны. Люди пятятся перед ней, но отступать им некуда - за спиной другие. И вот кого-то втягивает в темноту.
Вдруг я вижу Витку - она далеко от нас, в левом углу площади, у самой границы. Толкаю Киру, показываю, он бросается туда, расталкивая людей ударами локтей и пинками. Я бегу следом, мальчишку-крылатого хватаю за руку и тащу, он сначала сопротивляется, но со мной сейчас спорить бесполезно - я просто волоку его, на всякий случай отгибая большой палец тонкой когтистой лапы болевым приемом. Он не понимает, куда и зачем я его тащу, что-то кричит мне в спину.
- Я тебя вытащу, придурок, - ору я в ответ, поворачивая голову и посильнее нажимая ему на палец. - Только не рыпайся...
Толпа - как океан, и нет сил приказать ей расступиться, как морским водам, но каким-то чудом мы пробиваемся следом за Кирой - тот идет словно ледоход. Тенник перестал сопротивляться, видимо, в Кире опознал своего, и даже пытается помогать мне - скидывает руки тех, кто хочет удержать меня за плечо, кому-то с размаху заезжает ладонью в нос. Витку мне не видно - загораживают чужие головы, но Кира повыше, и я надеюсь, что он-то направление не потеряет.
Толпе конца и края не видать, мы идем и идем. Мне отдавили все ноги, надавали тычков под ребра и порвали джинсовую рубашку. Я не обращаю внимания на это, на самые мешающие мне ноги наступаю с размаху - ботинки у меня тяжелые, с твердой подошвой. Крылатый бьет по рукам, которые наиболее обиженные тянут ко мне.
Но мы не успеваем. Толпа подается назад, я почти падаю, перестаю видеть спину Киры, мальчишка-тенник чудом остается на ногах, удерживает меня. Он не может даже взлететь над толпой - ему нужно расправить крылья, а здесь это нереально. Я чувствую на плечах острые когти - руки у него дрожат. В направлении стены дует мощный ветер, трудно стоять. Двух мужчин передо мной швыряет на колени, я вижу Киру, а перед ним, метрах в двух, Витку. Ее уносит в черную стену, она пытается зацепиться руками за землю.
- Вита-а-а! - кричу я, срывая голос.
Она слышит меня, вскидывает голову - в глазах сквозь пелену безумия пробивается узнавание. Кира делает еще шаг, другой, падает на колени, пытается сопротивляться струям ветра, толкающим его в спину. Витка тянет к нему руку - и исчезает в густой черноте. Кажется, и Киру сейчас унесет следом. Мальчик-крылатый бросается к нему, удерживает за пояс джинсов, я держу мальчика за руку. Вдвоем мы оттаскиваем Киру на шаг назад, я кладу руки обоим на плечи и пытаюсь вытащить их прочь отсюда.
Перемещать Киру - дело привычное, а вот крылатый - это катастрофа. Мальчик не понимает, что с ним делают, пытается скинуть мою руку с себя, ударить локтем, не желает трансформироваться образом, нужным для перехода.
Он не умеет, понимаю я. Он «проснулся» от силы пару дней назад, он еще не знает законов Города. Пойди все как должно, мальчишка сам ушел бы наверх через пару недель. Но сейчас он напуган, напуган до истерики и не понимает, что с ним делают. А объяснять некогда.
Тащить обоих - все равно что пытаться одновременно поднять пушечное ядро и большую подушку. Как ни крути, а что-то одно приходится бросать. Но я не хочу! Я не могу бросить мальчика, почти уже избавив его от гибели! И я тащу, тащу и тащу. Мы висим в каком-то неоформленном пространстве, где нет ничего, кроме серого тумана и нас троих, - Кира рвется вверх, крылатый тянет вниз, а я неким чудом держусь за обоих спутников. Крылатый пытается расправить крылья. Взмах крыла по лицу - это будет лишнее, думаю я и пытаюсь крикнуть ему нечто в этом роде, но звуков здесь нет. Внизу под ногами - клокочущая черная бездна.
Мы угораздили в пространство между завесами, соображаю я. Сюда очень редко кто-то попадает, я так и вовсе в первый раз. Живым здесь делать нечего, живые преодолевают эту прослойку за столь краткий миг, что даже не успевают осознать, что случается. Серый туман - тот строительный материал, из которого формируются уровни Города. И сейчас мы оказались именно в этом бетоне. Мальчишка-крылатый распахивает глаза, такие же дымчато-серые, как туман вокруг нас, и в них - кромешный ужас, полное непонимание происходящего и злость. Я держу его за плечо, чувствуя, как выскальзывает из пальцев ткань его жилетки, а мальчишка пытается извернуться и скинуть мою руку, потом поворачивает голову и пытается цапнуть меня за запястье. Только этого еще не хватало!
Я хочу что-то крикнуть ему, но в сером тумане кричать невозможно, звуки здесь не распространяются.
Наконец Кира ухитряется протянуть руку и с размаху треснуть мальчишку в висок. Тот отключается на пару мгновений, достаточных, чтобы мы оказались завесой выше.
Мы висим над землей, до нее - метра три, и я с удовольствием скидываю с себя обузу, не сомневаясь, что кости он себе при падении не переломает. Отдачей от этого действия оказывается то, что нас выбрасывает прочь с завесы. Кажется, вниз.
Мгновение темноты и тошноты - и мы стоим на асфальтовой дорожке в квартале пятиэтажек где-то глубоко внизу.

16

- Минус три, - говорит Кира, как мне кажется - равнодушно.
Я смотрю на него, чувствуя, как от бешенства сводит скулы. Нет сил соображать и пытаться понять, что же он имеет в виду этим своим невинным «минус три». Витка погибла вместе с завесой, и это не «минус три», а очень страшная потеря. Витка, болезненно чувствительная к любой несправедливости, но и всегда готовая понять и простить, лучший целитель Города. Милая, не очень-то красивая Витка, за которой никто не ухаживал, - все относились к ней как к старшей заботливой сестре. Я ничего не слышала о ее романах - любил ли ее хоть кто-то иначе, чем сестру? Была ли она счастлива?
Что толку думать об этом, когда ее нет и больше не будет. Никогда больше она не улыбнется мне навстречу и не потреплет по плечу, не расскажет, размешивая ложечку меда в чае, о последних новостях Города - кто заболел, кому стало лучше, кто с кем, кажется, связался надолго. Не будет ничего - ни ласковых рук, ни строгого взгляда. Ее больше нет. Нет. Такое короткое слово - я не знаю страшнее...
- Что ты имеешь в виду? Счет в игре?! - Я выплевываю свои вопросы ему в лицо и жалею, что мой язык - не пистолет и с него срываются только слова, а не пули.
- Нет. Я имею в виду, что Рубикон перейден. Вас осталось трое. Все. Больше мы не имеем права на ошибку.
Кира говорит жестко, но в глазах у него что-то перламутрово переливается. Слезы? Тенники умеют плакать? Если и умеют - мне этого увидеть не суждено. Кира щурится, встряхивает головой.
- Пошли ее искать.
Мы на самой первой завесе. Кире тяжело удерживаться здесь, он дышит с трудом и напряженно морщит лоб, стараясь не поддаваться давлению внешней среды. Тенникам нечего делать здесь, пространство для них не приспособлено. Для молодых это смертельно опасно - я вспоминаю дочку старосты. Кира сильнее - но и ему плохо.
- Здесь? - Я показываю рукой на улицу, состоящую сплошь из зачуханных пятиэтажек. - Тебе плохо, пойдем отсюда.
- Тэри, да пойми ты! - кричит он мне в лицо. - Мы должны ее найти! Срочно! Пока она не добралась до Хайо или Лаана. Иначе мне уже будет не хорошо, не плохо... никак мне будет.
- Подожди, Кира. Нас трое. Но трое - это уже нельзя, этого не может быть, - бормочу я, пытаясь понять, что происходит. - Все уже должно было развалиться, после Витки, понимаешь? Значит, эта чокнутая дева - одна из нас, она тоже держит Город! Мы не можем ее убить!
- Я найду ее и убью, - отрезает Кира, но, глядя в мои круглые от изумления глаза, поясняет: - Одна она Город все равно не удержит. А с каждым разом становится все сильнее. И не остановится.
- А что будет, когда мы ее убьем?
- Понятия не имею. Что-нибудь да будет.
Я его не остановлю, понимаю я. У меня просто не получится. Да и надо ли останавливать? Город никогда не говорит нам, что делать. Мы решаем сами. Иногда мне кажется, что никакого Города отдельно от нас просто нет и не было никогда, Город - это только мы, наше единство. Говорят, подсознание человека - огромный ресурс, который никто не контролирует. Может ли быть так, что Город - только порождение нашей фантазии, в котором мы заблудились сами? Никогда об этом всерьез не задумывалась. Может, все это - одна бесконечная интерактивная игра, и, разрушив ее, мы мирно проснемся в своих постелях - тем все и кончится? Меня учили совершенно противоположному - все, что мы делаем, проецируется на основной, материальный город, где живут многие миллионы людей. У каждого есть двойник в Городе, и гибель одного из близнецов, местного или тамошнего, крайне опасна; любая катастрофа в Городе оборачивается катастрофой в Москве. Но - а стоит ли мне верить тому, чему меня учили? Может быть, много сотен лет назад кто-то выдумал все это, и с тех пор мы блуждаем по фантазиям друг друга, выдумываем правила и сами им подчиняемся?
Может быть, правило одно - «нет никаких правил»?

Предыдущая страница 14 Следующая страница


15 Татьяна Апраксина

Даже если и так - я не чувствую себя способной разорвать схему своих представлений о мире. Слишком глубоко она в меня въелась. Наверное, можно увидеть истину, отрешиться от иллюзий. Но... я не знаю как. Медитация и аскеза или наркотики и безумие - может быть, это метод. В конце концов, я сумела увидеть Город в измененном состоянии сознания. Только на все это нужно время, а времени у нас нет.
Если я умру как Лик или Альдо - я умру навсегда. Я просто не смогу поверить в то, что эта смерть - только часть игры, правила которой можно нарушить, и ничего в мире не сдвинется, как не рушится небо на землю, когда шулер мухлюет в покере.
Вытираю пот со лба, присаживаюсь на самый край скамейки. Не время философствовать, время действовать. Вдохнуть, выдохнуть - и вперед, следом за Кирой.
Мы материализовались прямо во дворе между двумя пятиэтажками, но, кажется, нас никто не заметил - времени около двух дня, самая пора обедать. Из открытых окон пахнет вареной картошкой и капустой, жареной дешевой рыбой. Бедность во всем - в плохо убранных улицах, урнах, забитых мусором, обшарпанной побелке и тяжелых дверях подъездов. Стены исписаны корявыми надписями - это даже граффити не назовешь. Первая завеса ничем не отличается от истинной Москвы. Те, кто попадает сюда, слишком глубоко погрязли в обыденности, и их сны, образующие реальность первой завесы, ничем не отличаются от того, что они видят днем. Да, люди здесь появляются и исчезают, как и на всех остальных завесах, но их сны слишком похожи на явь.
Это жестокое и грязное место. Место, созданное своими обитателями, даже во сне не умеющими мечтать. А мы умеем? - вдруг спохватываюсь я. Что мы создали - бесконечный аттракцион, интерактивный боевик, где навалом приключений, от которых захватывает дух, и крутой эротики, где любовь и секс никогда не приносят своих плодов? Игровую площадку для взрослых детей, которым хочется чувствовать себя взрослыми и важными, вот они и строят крепости из песка, укрепляют их кубиками, называют жуков и птиц врагами - ведь они могут разрушить замки в песочнице - и давят их, всерьез уверенные, что делают нужное и важное дело?
У нас наверху чисто и красиво. Мы можем возводить мосты усилием воли и создавать мифы, воплощающиеся внизу в дома и парки, пляжи и детские площадки.
Я не могу не думать об этом, как бы ни напоминала себе, что философствовать не время.
- Ищи, - говорит Кира, - выслушивай ее. Здесь я почти бессилен.
Я прислушиваюсь - нет, нашей добычи на этой завесе нет. Она уже успела уйти, оставив за собой внушительную дыру в границе между слоями. Потом придется заделывать ее, чтобы никто не провалился туда или не попал выше, чем ему следует. Дева не умеет передвигаться по завесам мягко, она просто разрывает информационную ткань. Так сейф взрывают динамитом, чтобы добраться до содержимого.
Вот она-то видит все в истинном свете, вдруг понимаю я. Для нее Город - что-то совсем иное, не то, что для нас. Я хочу посмотреть ей в глаза.
- Нам выше, на вторую. Пойдем.
Беру Киру за руку, стараюсь осторожно пройти на следующий слой. Нет никакой необходимости рвать мембрану, если можно просто изменить себя, сделаться туманом, газом, взвесью молекул и проскользнуть в соседнюю клетку. Кира понимает меня без слов, делает то же, что делаю я, - ему тяжело, он не умеет так контролировать свое тело. Мне тоже невесело - знание пришло откуда-то извне и не стало навыком. Подсказка Города? Не знаю. Разбираться некогда - получается, и ладно.
Остальные передвигаются не так, я знаю это от Лаана и Хайо. Другие - и люди, и тенники, и смотрители - воспринимают уровни Города как слои в гигантском информационном пироге, а себя - как крошечного червячка, который умеет аккуратно продвигаться между пластинками теста. Нужно представлять себе какой-либо ориентир там, куда хочешь пройти. И хотеть оказаться там.
Для большинства достаточно захотеть оказаться в нужной точке и сделать шаг. Остальное сделает за тебя Город, главное - сосредоточиться, взять координаты объекта. Через границы между завесами Город проведет тебя сам. Тем, кто похуже владеет собственным сознанием, не умеет сосредоточиваться, помогают автобусы, поезда, лифты - все, что движется. Я знала одну девчонку снизу, которая переходила с завесы на завесу только посредством лифта. Впрочем, она и не умела управлять своими перемещениями и гуляла, где придется. Но это скорее исключение.
Второе исключение - наша дева. Она просто ломает вдребезги тонкие сети-границы, разделяющие уровни. Не знаю, как она их видит - как заборы или потолки или именно как информационные структуры, но суть в одном - она ломится, разнося преграды вдребезги. Сил ей не занимать. К этой бы силе - да немного соображения...
Вторая завеса несильно отличается от первой. Здесь самую малость легче дышать, но пейзаж не слишком-то отличается от предыдущего. Дома не покрашены побелкой, а покрыты причудливой радужной мозаикой - но и на ней отметились деятели с баллончиками, написав несколько раз слово из трех букв, а также формулы из серии «Оля + Коля =...». Чему только у них это не равно...
Мы садимся на лавочку, которую тоже не обошли стороной любители граффити. На спинке намалеван чей-то телефон, нарисована непристойная картинка. Варварство вечно, как говорила Витка. В некоторых отношениях тенники все же приятнее людей. К бессмысленному вандализму они не склонны.
- Где наша красавица? - спрашивает Кира, едва отдышавшись.
Она далеко, на другом конце Города. Мы идем осторожно и двигаемся вертикально вверх, она же прыгает из одной запомнившейся ей точки в другую. Сама, не полагаясь на Город. Бедный Хайо, думаю я. Ведь это ему придется заделывать большинство прорех, тех, что слишком велики, чтобы затянуться самостоятельно.
- Нам надо позвать Лаана и Хайо. Пусть присоединяются к облаве и поднимут кого смогут, - говорю я. - Иначе мы будем бегать за ней всю вечность.
- Не будем. Она скоро устанет, и мы возьмем ее голыми руками, - скалит клыки Кира, становясь похож на вампира, которые обитают парой завес выше.
Вампиры, вампиры... Что-то важное связано с ними. Ах да. Банда на третьей завесе, хулиганье, мешавшее историкам. Почему бы не подключить их к облаве? Перемещаться с завесы на завесу они умеют получше многих, а нахулиганить рады всегда. А уж нахулиганить по персональной просьбе одного из Смотрителей - самое то.
Хотя деве они, судя по всему, на один зуб. Стоит ли так их подставлять? С другой стороны - уж кто-кто, а они падения Города точно не переживут - тенники же.
- Размечтался. Скорее я устану тебя таскать, и мы застрянем где-нибудь, а она будет прыгать. Она, между прочим, слопала целую завесу - и не подавилась.
- Не слопала. - Кира на мгновение замолкает, взмахивает руками в воздухе, пытаясь объяснить что-то, что он видит, а я нет. - Откусила кусок того объема, что смогла проглотить, - а остальное ушло в Город. Иначе бы она уже тут все перевернула с ног на голову, понимаешь? Да и вряд ли Город устоял бы, если б она просто втянула в себя целую вуаль.
Кира прав, а я погорячилась и неверно оценила ситуацию. Вспоминаю, как сворачивалась завеса, и я тянула руки к Витке, а ее уносило прочь, и чувствую, что вот-вот расклеюсь окончательно. Забьюсь в дальний темный угол маленьким комком скулящего несчастья и буду оплакивать свои потери. Тенник безошибочно чувствует, что я на грани отчаяния, и не трогает меня. Прикоснись он сейчас ко мне, обними и прижми к себе - и я уже в норму не приду, буду плакать несколько часов.
- Я все-таки свяжусь с ребятами. Искаженной завесы больше нет, им ничто теперь не грозит. Предупрежу, объясню, что им делать. Мы не справимся без них. И еще кое из кого получатся неплохие помощники.
- Хорошо, - ворчит Кира, но я вижу, что он недоволен.
Вызвать всех Смотрителей на своеобразный «чат» - дело нелегкое, но сейчас их только двое, оба не спят, а Хайо к тому же совсем близко. Я еще не успеваю дозваться до Лаана, как он возникает перед нами в воздухе. Полынь и липа, длинная челка, почти закрывающая глаза, и полуоткрытый от удивления рот - Хайо всегда реагировал быстро.
Я чувствую, что Лаана не услышу - он слишком высоко, очень сильно занят чем-то исключительно важным, а после падения искаженной завесы в информационной сфере Города творится редкостный бардак. Мой вызов он чувствует, но этим все и ограничивается - мы не можем услышать друг друга. Ладно, пес со связью, Хайо ему все объяснит.
Но сначала приходится объяснять все Хайо - успев материализоваться до наличия голосовых связок, он начинает орать. Это настолько не похоже на рассудительного крепыша, что я понимаю, насколько он испуган.
- Где вас носит? Что тут творится? Где все? Почему я не могу дозваться ни до кого, кроме Лаана? Что вообще происходит?
Кира достает из кармана помятую пачку сигарет, протягивает Хайо, и тот берет. Что творится на белом свете - они же не курят, оба! Да и я этой привычкой никогда не страдала, только иногда баловалась - но я тоже тяну руку, беру дешевую папиросу без фильтра, прикуриваю. Табачное крошево сразу попадает в рот, дым кислый и горький, но дело не в качестве табака. Сейчас дело в самом магическом процессе ритмичного вдыхания дыма.
- Здесь творится ма-аленький такой апокалипсис, - усмехается Кира, показывая зазор не больше сантиметра между большим и указательным пальцем. - Вот такусенький. Сначала мы были на искаженной вуали, потом - в Гиблом Доме, потом здесь, внизу. Потом опять на искаженной вуали. Ее больше нет. А вас осталось трое - ты, Лаан и Тэри. И еще девица в непонятном статусе, которая все это и устроила.
Хайо краснеет, потом бледнеет, кашляет, подавившись собственным матом, делает глубокий вздох.
- Вашу мать! Я весь день пытаюсь понять, что происходит. Лаан вроде бы в порядке, но поговорить нам не удалось. Все разваливается на глазах - на первой завесе наводнение, река вышла из берегов, потому что рухнул метромост... Я попытался пойти наверх, чтобы оттуда починить хоть что-то, но ни пса у меня не вышло. Едва не влип в какое-то полное болото...
- Это та самая вуаль, вернее, то, что от нее осталось. Скоро можно будет пройти, я думаю.
- Жертв много? - спрашиваю я, представляя себе последствия падения моста.
- Полным-полно, - сплевывает себе под ноги Хайо. - Я там более-менее привел в порядок хотя бы основное, но работы еще навалом. Одному это разбирать...
Вот почему Хайо не нашел нас, когда мы выбрались из Гиблого Дома, начинаю понимать я. Сначала нас не было слышно, потом рухнул мост. Я тщательно давлю в себе мысль о прямой и непосредственной связи ритуала Кровавой Дорожки и этой катастрофой. Ведь мы тоже шли по мосту - и кто знает, как обряд повлиял на Город?
А Лаан выше искаженной завесы и сначала, наверное, просто не мог пройти, а потом начался бардак и на последней завесе. Лаану сейчас не до погонь за девой - он в одиночку подпирает собой структуру Города на управляющем уровне. Ему не позавидуешь.
- Хайо, как только сможешь - иди туда, к Лаану. Оттуда вы быстрее все почините... или хотя бы удержите часть. Это только начало - дальше будет хуже, - говорю я.
- Я уже понял. А... а что случилось с Альдо?
- Его убила дева, ну, эта чокнутая девка, которая все и заварила. Когда мы вырывались из Дома по Кровавой Дорожке. Мы уже почти вышли, он шел последним - и тут явилась она... ну и все, - коротко объясняю я.
Хайо бледнеет вновь - не то от боли потери друга, не то от упоминания Кровавой Дорожки, о которой я говорю совершенно буднично и прямо.
- Мы тебе потом все расскажем в деталях. Под кофе с коньяком, на кухне. Сейчас - постарайся пройти наверх и помочь Лаану, с девицей мы разберемся. И... если встретишь ее, лучше не связывайся. Побереги себя. И... поторопись, пожалуйста, - просит Кира, но в голосе прорезаются жесткие и властные нотки.
Я знаю, чего он боится: упрека, брошенного прямо в лицо, - почему вы его не спасли. Поэтому Кире хочется, чтобы Хайо побыстрее убрался с глаз долой, пока не началась ссора. Но Хайо - умный и выдержанный парень, все упреки и разборки он оставляет на потом, на время, когда опасность будет позади. Он только прикусывает губу, зажмуривается, стиснув в кулаке ворот рубашки, и пропадает столь же неожиданно, как и появляется.
- Поедем на север? - спрашиваю я. - Или что мы будем делать?
- Поедем, - кивает Кира.
Угон машины - дело, конечно, противозаконное. Но я когда-то слышала, что полиции разрешается использовать транспортные средства граждан в случае крайней необходимости. Мы, конечно, не полиция. Мы сейчас несколько важнее для Города. Поэтому совесть меня нисколько не мучает, когда я выбираю машину получше и подороже. Это, кажется, «мицубиси». Симпатичный серо-серебристый джип выглядит неплохо. Кира сам садится за руль, с места срывает машину так, что меня вдавливает в кресло. Мы явно нарушаем какие-то правила, за нами даже устремляется милицейский «форд», включивший мигалку, сотрудник автоинспекции что-то кричит через мегафон. Но местным охранникам правопорядка на дорогах не удается поиграть в погоню в лучшем стиле Голливуда - Кира легко отрывается от них. Сзади нас - оскорбленные вопли, визг тормозов и звон стекла... Я не оглядываюсь - не хочу видеть, чего стоит наша спешка. Конечно, это почти безопасно, даже для самых тяжело пострадавших, но кровь - это всегда кровь.
Я не смотрю на дорогу - прислушиваюсь, где объект наших поисков. Пока она еще здесь, и мы спешим на самый север Города. Место, где она сейчас находится, недалеко от окружной дороги.
- Выруливай на кольцо, - говорю я Кире.
Он только молча кивает и продолжает гнать машину. Сначала нам все удается, но дальше начинается цепочка неприятностей. Кольцо забито пробками - случилась большая авария, стоять не меньше получаса. Объезд закрыт знаком «Дорожные работы» - и работы действительно идут, дорога перекопана, два экскаватора вычерпывают ковшами землю. Кира объезжает их прямо по газону, чудом не врезаясь в дерево, и тут машина глохнет. Я с интересом смотрю на индикатор топлива - так и есть, бензин на нуле.
Остро не хватает личного вертолета, но, боюсь, на второй завесе я его ниоткуда не достану.
- Возьмем другую? - предлагаю я.
- Нет, - мотает головой Кира, прислушиваясь. - Она удрала.
Действительно - удрала.
- Просто прекрасно. Лаан и Хайо заняты. Мы вдвоем будем ловить ее до бесконечности. Кира, у тебя есть идеи?
- Пока нет, - качает головой тенник. - Попробуем погоняться за ней, посмотрим, кому повезет больше. В этом есть одна, пусть и маленькая, польза. На бегу ничего серьезного она не сделает. А там, может быть, и ребята освободятся - тогда загоним ее окончательно...
Мы идиоты, думаю я, обнимая Киру за плечи и утаскивая вверх, по следам нашей драгоценной жертвы. Наверное, стоило бы потратить полчаса на то, чтобы посоветоваться с Лааном. Втроем мы придумали бы что-нибудь получше тупой гонки по всем уровням Города. Но пока что это - единственный доступный нам вариант.
Погоня так погоня!
Но сначала - в гости к семейке вампиров.
На третьей вуали все тихо и спокойно. Никаких следов паники, сопровождающей катастрофу. Значит, обошлось только самым первым уровнем. Хорошо. Горожане отделаются только кошмарными снами. Надеюсь, мэр будет в их числе и примет меры, чтобы ничего подобного не случилось в реальности. В конце концов, должны же люди и по своей воле приносить пользу месту, где живут?
Мы ловим машину, я называю улицу - точного адреса я не помню. Водитель долго смотрит на карту, потом улыбается.
- В чем дело?
- Карта поменялась, - сует он ее мне под нос, тыча пальцем с коротко остриженным ногтем куда-то в угол. - Вот вчера здесь было шоссе, а сегодня нема.
- Улица-то осталась? - ворчливо спрашивает Кира.
- Осталась.
- Тогда поехали...
Присматриваюсь к водителю - видимо, он из новеньких, недавно в Городе. Симпатичный мужик лет сорока с простодушным выражением на круглой усатой физиономии. Впрочем, в узких глубоко посаженных глазах хитринка. Гость столицы, видимо. Прожил от силы год, недавно угодил в Город, не понимает толком, где находится. Некоторые люди довольно быстро понимают, чем Город отличается от их дневной Москвы, обнаруживают новые возможности и наслаждаются жизнью. Некоторые так и живут той же жизнью, что и наяву. Разумеется, мелочи вроде изменившейся карты их удивляют до крайности.
Удивительно, что он забрался выше первой завесы. Хотя... присматриваюсь к нему. От дядьки веет чем-то светлым и приятным, да и запах у него чистый и здоровый. Если Город устоит, рано или поздно он выберется на инициирующую завесу (которую мы к тому времени непременно восстановим) и, может быть, станет одним из толковых хранителей Города. Хранителями мы называем тех, кто не обладает способностями Смотрителя, но любит и понимает Город и по мелочи помогает поддерживать в нем порядок.
Забавно, но из приезжих такие хранители получаются едва ли не чаще, чем из коренных москвичей. Может быть, дело в том, что те, кто с рождения живет в столице, не воспринимают ее как нечто чудесное, достойное любви и восхищения. А из приезжающих хотя бы один на тысячу способен почувствовать очарование и притяжение города. А потом и Города.
Интересно, вдруг думаю я, а как обстоит дело в других городах? Есть ли там свои Города? Делятся ли живущие там на две расы, людей и тенников, или у них все устроено иначе?
Машина останавливается. Смотрю в окошко - маленькая удача или простое совпадение? Водитель остановил свою тачку как раз у того переулка, который мне нужен. Радуюсь, благодарю его. Он хитро улыбается в усы, подмигивает мне.
- Удачи, - говорит он на прощание.
От бесхитростного пожелания, сказанного хорошим человеком, становится теплее на душе. Киваю, улыбаюсь водителю. Пока Кира расплачивается, я смотрю в переулок. Здесь, кажется, недавно был пожар. Пахнет гарью, асфальт испачкан золой и пеплом. Уж не случилось ли чего с моими знакомцами? Мы проходим по переулку, и я громко вздыхаю с облегчением. Нет, сгорело соседнее здание, такое же уродливое, как и то, что нужно нам. Туда ему и дорога - терпеть не могу эти памятники скудной фантазии предков.
На этот раз на лестнице нет никого. Дверь распахнута настежь, из нее оглушительно орет все та же музыка - или неотличимая от нее. Мы останавливаемся на лестничном пролете. Кира пинает бутылку, та звонко бьется о стену. На шум выглядывает давешняя девица с глазами, обведенными красным.
- Папашу позови, - говорю я.
В комнату входить не хочется, на лестнице все же немного, да посвежее - кто-то открыл пыльное окно, и из него тянет свежим летним воздухом. Наверное, недавно был дождь. Девица не узнает меня, но в препирательства не вступает. Через пару минут показывается и сам усатый-бородатый рокер, глава местного поголовья вампиров. Поголовья всего-то четыре экземпляра, но выглядит вожак солидно, как и в прошлый раз. Удивительное дело - с Кирой они знакомы, обмениваются рукопожатием и кивками.
Смотрю на своего ненаглядного, в очередной раз пытаясь угадать, с каким чудом природы свел меня Город. Оказывается, он без предрассудков относится к вампирам.
Кто бы мог подумать. Все его собратья презрительно плюются при упоминании этой породы.
- Что ли на нас опять кто обиду заковырял? - насмешливо интересуется вожак, садясь на ступеньку и глядя на меня снизу вверх.
На этот раз он намного выше меня, но теперь я стою, он сидит, и я могу чувствовать себя удобно. У него есть представления об этикете, и не самые дремучие, понимаю я, в который раз удивляясь, что он связался с таким быдлом, как его стайка. Тех, судя по лицам, умными не назовешь, даже желая сделать комплимент.
- Да нет, не заковырял, - улыбаюсь я. - Наоборот. Есть дело. Есть одна мамзель... Кира тебе ее покажет. Неплохо бы погонять ее по всему Городу. Всей компанией. Поможете - я поговорю с охотниками, чтобы не трогали вас. Как тебе дельце?
Вожак вопреки моим ожиданиям не радуется. Он хмурит брови, скребет в бороде.
- Я так понимаю, что погонять твою мамзель - дельце-то с подвохом.
- Не без того. Девушка прыткая, целую вуаль навернула. С концами, - вступает в разговор Кира. - Но и куш того стоит. К тому же голыми руками ее брать никто не предлагает. Так, побегать за компанию, чтобы нам проще было.
- Показывай, - кивает бородатый.
Есть в нем что-то общее с Лааном, замечаю я. Интересно, обиделся бы мой приятель Смотритель на такое сравнение? Кто его знает.
Кира протягивает вожаку руку, тот встает, прижимает свою ладонь к ладони тенника, прикрывает глаза. Я сижу на подоконнике и жду, когда они закончат обмен информацией. Наконец вожак встряхивается, сплевывает себе под ноги и ржет, запрокидывая голову и почесывая кадык.
- В чем дело? - интересуюсь я.
- Да это та самая кукла, которая нас на этот голимый клуб напустила. Ну, я с ра-адостью! Она ж нам так и не заплатила, стерва. Вперед дала, а остальное - ищи ветра в поле.
Интересное совпадение, думаю я. С упоминания об этой самой «кукле» начались мои приключения. И вот круг замкнулся. Город, Город, не твои ли шутки...
Ей помешали безобидные историки. На первый взгляд - диковато. Но с другой-то стороны - все логично. История Города могла интересовать ее до тех пор, пока она не узнала нечто важное, нечто, определившее направление ее действий. Потом историки и их архивы стали не нужны и даже опасны. В новом мире, который она собирается строить, не нужны свидетели прежних времен. Они опасны.
Если я, конечно, понимаю логику этой сумасшедшей. Я в этом не уверена. Может быть, у нее совсем другие причины.
- Близко с ней не суйтесь - сожрет, - предупреждает Кира. - Так, по мелочи попробуйте. В идеале - не пропускайте ее ниже третьей вуали.
- Не знаю, как там в одеяле, а что сможем, то сделаем, - опять смеется вожак.
Мы уходим, не дожидаясь, пока папаша поднимет свою братию и объяснит, в чем задача. За те полчаса, что мы ехали и разговаривали, я успела потерять след девы. Приходится сосредоточиваться прямо на ходу.
- Шестая, - говорю я, наконец. - Пошли.

17

Она удирает по всем вуалям, ни Кира, ни я не видим ее - только чувствуем след, который не перепутаем уже ни с чем, и ощущаем, как она взбаламучивает все то, где проходит. Скачет наша дева будь здоров - я едва успеваю прикидывать, куда на сей раз ее понесет, и тащу за собой Киру, который только шипит и матерится. Ему сейчас хуже, чем мне, - я и раньше умела перемещаться по завесам, только мне почему-то казалось, что для этого обязательно нужно заснуть. Но в горячке погони я об этом окончательно забыла. А вот Кире не позавидуешь - он так и не научился делать это сам, и единственное, на что способен, - держаться за меня.
Тем не менее - мы догоняем.
Она тратит на перемещения больше сил, чем я, - не знаю, в чем тут дело, может быть, недостаточно навыка. Лишившись привычной среды обитания, девушка мечется, как чумная крыса. То ли надеется заманить нас куда-то - интересно куда? - то ли просто надеется спрятаться.
Если так - напрасно.
Мы поймаем ее, чего бы это ни стоило.
Нижняя завеса, потом сразу четвертая или шестая (пятой больше нет), лес, широкая улица, автострада, глубины Озера, метро, городской зоопарк, канализация - пейзажи меняются, как на экране кинотеатра, я успеваю только коротко материться, оказываясь то в воде, то перед грузовиком. Безумная хроника Города, всех его завес - Белая Дева пытается улизнуть, загнать нас под колеса автомобиля или под нос оглоеду. Но нам сейчас все нипочем.
Прыжок. Мир вокруг нас мигает - и вот вместо бульвара мы стоим посреди отделения милиции на одной из нижних завес. Я успеваю только увидеть, как парень в форме поднимает глаза от компьютера, брови его медленно ползут вверх по лбу, он приоткрывает рот - но нас уже нет, мы растаяли в воздухе так же быстро, как и проявились.
На следующей завесе я, еще не успевая полностью воплотиться, получаю удар в подбородок, падаю навзничь и в падении замечаю, что мы плотно окружены стаей подростков с цепями и монтировками в руках. Кира стоит надо мной с поднятыми на уровень груди руками. Дело плохо - мне не удается сосредоточиться после падения настолько, чтобы унести отсюда нас двоих. Досадная случайность - очередной подарок от Белой Девы, мастерицы в организации совпадений. Но в ладонь толкается теплое железо. Пистолет. Не знаю, кто или что помогает деве, но Город явно на нашей стороне. Не поднимаясь, я стреляю в стоящего напротив меня - по ногам; даже сейчас мне трудно заставить себя убить человека. Даже зная, что эта смерть - временная.
Я попадаю пацану в ногу, он падает с жутким воем, остальные шарахаются на несколько шагов. Подскакиваю, в это время Кира ударом ноги сбивает с ног еще одного.
Он красиво дерется, думаю я. Движения точные, четкие, ни одного лишнего.
Удар ногой, разворот на пол-оборота, бьет локтем в лицо того, кто пытался подойти сзади, второй удар - уже правой, выпрямленными пальцами в горло.
Кольцо прорвано. Я, не оборачиваясь, стреляю на бегу назад - на всякий случай. Судя по тишине - промахиваюсь; хорошо.
За спиной воет милицейская сирена. Плохо. Я чувствую, что рассыпаюсь на мозаику - один фрагмент сознания пытается не потерять след, другой оценивает обстановку, третий сосредоточен только на беге. Нам что-то кричат через мегафон, я успеваю только разобрать: «... стрелять!» Кира останавливается на бегу, я влетаю в его спину носом, обнимаю за плечи, и мы уходим.
На следующей завесе тихо, никто никуда не бежит, на нас, оказавшихся возле молочных рядов в супермаркете, никто не обращает внимания. Но я промахнулась, дева завесой выше. Хватаю с полки пару бутылок с кефиром, и мы поднимаемся следом, не вызвав в пустом зале никакого ажиотажа.
Через пару перемещений я чувствую, что выдохлась начисто. В руке у меня пластиковая бутыль кефира, я сижу на асфальте и монотонно повторяю:
- Не могу больше... Не могу...
Кира сидит рядом на корточках, гладит меня по волосам. Я едва чувствую его прикосновения, я вообще ничего не чувствую, как мне кажется. Стоит прикрыть глаза, как начинается мельтешение цветовых пятен, гибких змеящихся трубопроводов и прочих фигур, напоминающих скринсейверы компьютера. Это Город, лишившийся половины Смотрителей. Так быть не должно; мы не должны чувствовать, как обрабатываем информацию. Слишком легко сойти с ума, превратиться в процессор для Города, потеряться в его структуре. Перегрузка, равнодушно думаю я. Перегрузка и беспорядочные скачки. Сколько я еще выдержу? И где Белая Дева?
Я уже не понимаю сама, как встаю, обнимаю Киру и прыгаю с ним вниз, по следу. Мне кажется - это не я. Я не здесь; я растворяюсь в Городе.
Призрачные ажурные силуэты арок и башен, пронзительно голубые на мерцающем сером фоне. Огоньки, вспыхивающие и гаснущие в окнах. Светящиеся солнечным желтым линии сосудов, пульсирующий алым кристалл глубоко внизу. Жемчужное, переливающееся перламутром небо совсем низкое. Звучит монотонная мелодия, напоминающая колыбельную, спетую домами и мостами...
Ветер Города - запах бензина и цветущего жасмина, темная сырость тоннелей метро и свежесть грозовых разрядов. Ветер Города - танец фонарей и огней машин, угрюмая темнота подворотен и яркая мишура центральных улиц. Ветер Города - яркие цветные полосы и шарики человеческих радостей и печалей, песни и заклятия тенников, исчезающих в стенах и беседующих с домами и мостами...
Снаружи же мы опять бежим по завесе, перемещаемся вниз, потом вверх. Для меня все превратилось в набор эпизодов.
Взрыв за спиной - словно карточный домик, рушится панельная многоэтажка, взрывной волной нас бросает на землю. Запах гари, крики.
Мчащийся грузовик, прозрачно-белое лицо Киры, вскинувшего ладонь, истошный визг тормозов, и фары в паре сантиметров от моего лица; а я остолбенела прямо на шоссе и не могу пошевелиться, только смотрю на свое отражение в грязном стекле.
Автоматная очередь поверх голов, прыжок вперед - на землю; мы откатываемся и отползаем за какой-то киоск, прижимаемся друг к другу и уходим под звон осколков витрины, осыпающих нас дождем.
Очередным прыжком ее заносит на верхнюю завесу. Это неплохо - сюда тащить Киру легко. Но мне интересно, куда теперь ускачет наша жертва. Странно - но то ли у нее кончились силы, то ли она не знает, куда еще податься: нам не приходится прыгать за ней вниз. Теперь она удирает на своих двоих, через парк. Это, оказывается, хуже, чем перемещаться по завесам, - бегать она мастерица. Крепкая какая девочка, наверное, в школе лучше всех бегала кросс, думаю я на бегу. Железная дева, пес ее побери.
Кира тяжело дышит - укатают и тенника крутые горки, особенно когда по крутым горкам Города приходится бежать минут сорок подряд. Я тоже вся мокрая, ноги сбиты, под ложечкой ноет. Второе, третье и пятое дыхание уже приходили и нечувствительно потерялись по дороге.
Наконец дева делает серьезную ошибку: она ныряет в один из подземных переходов, а оттуда спускается в коммуникации тенников.
- Приехали, - машет рукой у входа в тоннель Кира. - Выход здесь только один. Там настоящий лабиринт... но я его неплохо знаю. Можно отдохнуть.
- Она удерет вниз...
- Нет... погоди... объясню позже, - скалится Кира. - Садись. Надо отдышаться.
Говорят, после долгого бега нельзя резко останавливаться, но мне наплевать на все. Я падаю на холодные каменные плиты пола и пытаюсь распластаться по ним, прижаться и грудью, и лбом, и пылающими щеками одновременно. Кира сидит, прислонившись к стене, и ловит губами капли с потолка. Я ему завидую, но сил пошевелиться нет. Сердце рвется прочь из груди, дышу я, как запаленная лошадь, а когда начинаю кашлять - на губах кровь.
Не важно, все не важно.
Мы все равно ее догоним, думаю я, стараясь дышать по счету. Раз-два - вдох, раз-два - выдох. Кира протягивает ко мне руку, гладит по мокрым на висках волосам. Смотрю на него - лицо покрыто красными пятнами, глаза с мутной поволокой третьего века. Надо же - сколько времени вместе, а не замечала, что у него глаза во всем устроены по-кошачьему. Ну мы и набегались...
У меня пропотели даже кроссовки - никогда не думала, что такое бывает.
Наконец дыхание приходит в норму - по крайней мере, кашель уже не рвет легкие. Кира тоже выглядит получше и дышит не так тяжело.
- Надо больше спортом заниматься... - вздыхаю я.
- Угу. Специально для этого будем раз в год заводить в Городе по сумасшедшей маньячке... - улыбается Кира.
- Ты хотел объяснить, - напоминаю я.
- Отсюда она уже никуда не уйдет. Добегалась наша девочка...
- Почему?
- Во-первых, потому что на этой вуали нельзя работать с вероятностями. Только Смотрители это могут. Так что кирпичи на голову и оглоеды из-за угла нам не светят. - В глазах у Киры пляшут веселые зеленые чертики.
Я понимаю, что за последнее время резко отупела, потому что должна была давно уже свести концы с концами. Легче всего управлять событиями на средних завесах. Почти невозможно на первых трех, крайне тяжело и доступно лишь немногим талантливым на самых верхних. А на нашей, управляющей, - вообще никому, кроме Смотрителей. Мы сами слишком редко пользуемся этим навыком: организация маленьких случайных совпадений требует огромных усилий и сосредоточенности.
Держать в уме вероятностную решетку, а точнее, вероятностное древо - это похоже именно на гигантское дерево с развилками, сухими побегами, тоненькими веточками и сухими сучками - тяжкий труд. Обрубать побеги и выбирать, какую ветку сделать потолще, «удобрить» своим желанием, - да проще добиться желаемого обычными методами! Видимо, у девы был большой талант, на который она привыкла полагаться. Да, здесь у нее ничего не выйдет.
Хотя есть одно маленькое «но» - если она все же обладает хотя бы частью наших способностей, все не так радужно, как представляется по словам Киры.
- А во-вторых?
- Это не простой подвал. Это одно из старых убежищ на случай большого Прорыва. Войти и выйти сюда можно только одним способом - пешком. Так что ее можно брать голыми руками. - Кира делает резкий жест, показывая, что он сделает с девой своими голыми руками.
- Ну что, пошли? А то она тоже отдышится...
Мы поднимаемся и входим в тоннель. Здесь действительно лабиринт, причем сработанный сумасшедшим архитектором: мы то скользим по длинным отполированным спускам, то карабкаемся по вырубленным в скале ступенькам, узким и неудобным. Кира сначала уверенно меня ведет, но вскоре останавливается прямо на узкой тропинке над небольшим озерцом.
- Куда она делась? - принюхивается он. - Вроде здесь? Но где именно?
Я тоже чувствую, что наша дорогая дева где-то здесь, но ощущение, что она - везде сразу, со всех сторон. Это так необычно, что я едва не падаю в воду. Неловко машу руками, Кира хватает меня за майку на спине.

Предыдущая страница 15 Следующая страница


Мир не меч 16

- Ты чего?
- От удивления. Она просто везде, - объясняю я. - Пройди к берегу, а то я все-таки упаду.
На берегу Кира наклоняется к воде, зачерпывает в ладонь, умывается. Я умываюсь тоже, потом плюю на все и прыгаю в озерцо прямо в одежде и кроссовках. Глубина здесь - не больше метра, и приходится присесть, чтобы окунуться с головой. Представляю, на что я похожа - в полупрозрачной майке на голое тело, с намокшей косой, по которой стекает вода...
- Эротичная мокрая мышь, - ловит мою громкую мысль Кира и отвечает вслух. - Натурально мышь. Мокрая, но эротичная.
- Зато относительно чистая и не потная, - смеюсь я. - В отличие от тебя, сухого.
- Ладно, хватит расслабляться. Я сообразил, где она. Не очень далеко идти...
Мы петляем и петляем, лабиринт уходит все глубже и глубже под землю, становится проще идти - теперь почти уже нет сложных препятствий, лишь спуски и подъемы. Пару раз приходится проползать по узким лазам, и в одном я нахожу клочок белого шелка.
- Смотри-ка, - показываю я его Кире.
- Ага, еще минут пять - и придем. Не расслабляйся, думаю, она там отдохнула не хуже нас.
Путь в лабиринте заканчивается тупиком, и мы, наконец видим в полумраке светящийся белым девичий силуэт. Кира сбавляет темп, я вцепляюсь в его руку, еле переставляя ноги. Она стоит, прижавшись спиной к стене, мучительно маленькая и хрупкая, тонкие руки с полупрозрачными запястьями раскинуты.
Страшное, выворачивающее наизнанку душу зрелище - юная девочка в белом платье, распятая на грязной бетонной стене. Длинные льняные волосы спутаны, выпачканы в крови. Подходя, я начинаю различать черты ее лица и вдруг вскрикиваю, не в силах сдержаться.
Ее лицо - это чудовищная смесь знакомых мне черт. Огромные синие глаза Альдо, высокие скулы и худые щеки Лика, пухлые губы Витки. Кажется, все они воплотились в ней, и я, плохо соображая, что делаю, начинаю искать в ней хоть что-то свое - но нет, ничего в ней нет. Только этот ужасающий конгломерат трех убитых ею Смотрителей.
Кира тоже замирает, пожирая ее глазами. Я не отпускаю его руку, держусь за нее, словно за единственную опору в этом бреду.
А впрочем... если присмотреться, если за сапфиром чужих глаз попытаться нащупать небесную голубизну ее собственной радужки?
«... Я напишу гениальную книгу, которую издадут многотысячным тиражом, и тогда вы увидите, что в подметки мне не годитесь! Все!» - курсор «мыши» на кнопке «отправить», но девушка задумывается и добавляет к сообщению «Козлы!». Закрывает окно форума, открывает документ в «Лексиконе» - древняя машина не тянет других программ - и начинает ожесточенно лупить по клавишам. Она не видит, что возникает на экране, она вся в своем выдуманном мире, который ярче того, что окружает ее, во сто крат. Это она сама борется врукопашную с чудовищем, выпрыгнувшим из-за угла, это она приходит на помощь другу, это ее встречает здоровенная рыжая псина и преследуют агенты спецслужб. Она - каждый из героев, проживает каждый миг их приключений.
Вечер за вечером, каждую свободную минуту, одна в квартире со следами многомесячного запустения, швыряя себе за спину очередную пустую пачку от сигарет и прерываясь лишь, чтоб сделать себе чаю или вытряхнуть пепельницу в унитаз. Десять, пятнадцать, двадцать страниц за вечер - она пишет до трех-четырех утра, позволяя себе только несколько часов сна. Все великие писатели работали именно так - на износ, каждый день, не позволяя себе расслабиться. Книга растет. Скоро - конец, и надо бы вернуться, перечитать и выправить начало; но, едва начиная скользить взглядом по страницам, она погружается в придуманный мир романа и не замечает ни ошибок, ни длиннот, ни погрешностей сюжета.
Давно нет ни друзей, ни приятелей, только скучная работа с десяти до шести, а дальше - скорее домой, перекусить по дороге шаурмой или беляшом, и - за компьютер. Осталось немного. Ночью ей снится Город, но она быстро забывает сны, а самые яркие эпизоды немедленно вписываются в роман, и она искренне уверена, что видит сон о своей книге.
Проиграны любительские конкурсы - «сюжет заигранный, бабские сопли, драки непрофессиональны, герои непсихологичны». Это, конечно, глупости - это просто толпа, которая травит всякого, отличающегося от нее. Они боятся соперников, вот и стремятся унизить, лишить воли и уверенности в себе. Но - обидно, обидно, и девушка плачет, вытирая слезы рукавом водолазки. Ничего. Скоро она допишет последнюю страницу, и тогда ее ждут слава и успех. И вот увесистая рукопись отправляется сразу в десяток издательств.
Дни напряженного ожидания ответа. Что делать, если ответят сразу из нескольких? Выбирать условия повыгоднее, внимательно читать предлагаемые контракты. Трудно заснуть - каждый раз перед сном она обдумывает переговоры с издательствами, представляет, как будет отбирать иллюстрации для обложки. И, конечно, победы на литературных фестивалях. «Дебют года», громкая слава, рецензии во всех газетах и журналах. Потом - экранизация.
Нужно бы попить успокоительное - на работе она то срывается в крик, то начинает плакать. Но это все ерунда, скоро уже должны прийти ответы. И они приходят один за другим. «К публикации не рекомендовано», «К сожалению, вынуждены отказать». Или не приходят вовсе. А потом встречается старый знакомый, усмешка - «Скоро твоя книга-то выйдет?».
Двести таблеток нейролептика и бокал шампанского, которое она собиралась выпить в день подписания договора. Очередной сон про Город и пробуждение во сне. Это Город ее мечты, это Город из ее сюжета! Как же он велик и сложен! Но что это - есть другие, мнящие себя хозяевами жизни? И здесь ? Нет, она не может этого допустить . Это ее Город, и она - его владычица!..
С трудом вытряхиваюсь из цепкого кошмара, удерживаюсь на грани жалости к глупой девочке с амбициями. Мне жаль ее, но это смягчающие обстоятельства преступления, не более того. Смотрю уже не в нее - на нее. Она чувствует мой взгляд.
- Вы пришли, - говорит она, опуская руки. - Вы пришли.
Это голос Витки, мягкий альт, и удержаться неподвижной мне стоит огромных сил. Хочется прыгнуть на нее, вцепиться в лицо, бить головой об стену. Убить, превратить в бесформенное месиво, только бы не видеть этих знакомых глаз, не слышать такого родного голоса.
- Чего ты хочешь? - спрашивает Кира.
Она переводит взгляд на тенника. Взмах длинных ресниц.
- Останьтесь со мной.
Голос - липовый мед, тягучий и сладкий, тонкий вкрадчивый аромат слов обвораживает.
- Для чего? - Чудится мне или в голосе Киры интерес, любопытство жертвы, приглядывающейся к соблазнительной наживке?
- Вы будете править вместе со мной. Вместе мы сможем добиться добра, справедливости, гармонии!
- Вместе с тобой? Ты считаешь, что добро и справедливость начинается с убийства?
- Я никого не убивала! - Как уверенно она говорит, как прямо и открыто.
Я теряюсь под напором ее искренней веры в свою правоту, но Киру так просто не убедишь.
- Лик, Вита, Альдо. Ты не виновата ни в чем?
- Глупый тенник. - Она улыбается царской улыбкой. - Они все живы во мне. Они стали мной. Каждый из них. Они здесь, во мне. Я объединила их мечты, я дала им бессмертие. Я говорю за всех нас. Убив меня, вы убьете своих друзей.
Смотрю в ее лицо - и мне кажется, что мои друзья действительно живы в ней, но они - пленники и не могут вырваться, уйти хотя бы за грань смерти.
- Поверьте мне, прошу вас! Умоляю вас! - Нежная, хрупкая, обольстительная и трогательная девочка протягивает к нам руки. - Вместе мы дадим Городу новую, великую жизнь! Я, вы и еще те двое - вы сможете убедить их, они пойдут за мной. Верьте мне! Я и есть Город, я его сердце!
Прижимает ладони к груди, еще шире распахивает глаза, и на гранях сапфиров играют слезы.
- Ты не Город и никогда им не станешь.
- Я - Город, и Город - я, моя сила принадлежит ему! - запальчиво возражает маленькая принцесса. - Я никого не убиваю, я лишь отсекаю лишнее, срезаю сухие ветви, чтобы живые могли цвести! Я - мера и весы, я - длань карающая и ласкающая...
Этот пафосный бред уже не кажется мне ни смешным, ни достойным внимания. Много лет я - Смотритель, и мне доводилось быть и судьей, и палачом. Но ни разу в голове не заводилась и тень фразы «я - мера и весы». Должно быть, у меня все лучше с чувством меры.
- Ты - сумасшедшая самозванка, и лучше бы тебе заткнуться, - оскаливается Кира и делает шаг вперед.
Я двигаюсь следом за ним, мы подходим вплотную к девочке в белом платье. Она испуганно смотрит на нас - и я отвожу взгляд от ее лица, на нем такой искренний, рвущий душу в клочья страх. Еще обида и боль, и бесконечная, отвратительная уверенность в своей правоте.
В ней заложена сила, огромная сила. Ей не повезло, не случилась одна-единственная мелочь: не удалось прийти в Город по-иному. Сложись все иначе - она была бы одной из нас, седьмой. Она очень сильна, эта молоденькая девчонка, и Город повиновался ее власти, сам не желая того. Мне недоступно умение силой взгляда и воли изменять целые завесы; никому из нас недоступно. Нам нужно работать вдвоем, втроем, чтобы совершить лишь малую часть того, что удавалось ей по одному желанию.
Все дело в том, что это были за желания, понимаю я. Только в этом, больше ни в чем. Если руки по локоть в крови, что ни возьми в них - все запачкается. Если у тебя одна цель - брать и подчинять, для себя, только для себя, чтобы удовлетворить свои желания, заглушить чувство неполноценности, - все, что ты ни сделаешь, будет безобразным.
Для таких, как она, и была создана инициирующая завеса - бесконечный аттракцион, в котором окружающая реальность изменяется под желания горожан. Сначала самые примитивные: пища, дорогие украшения и автомобили, оргии. Потом - приключения до отвала. И так пока не наиграешься, пока завеса, играющая роль и аттракциона, и психоаналитика, не выпустит тебя выше. Да, все мы любим увлекательные игры с погонями и стрельбой, которых хватает на прочих завесах. Но это отдых, а есть еще и работа. И я не знаю тех обитателей верхних завес, кто предпочел бы развлечения работе. Один содержит кафе, другой сторожит барьер Города - и каждый умеет не только брать, но и отдавать.
Девушка же захотела власти - и ее желание оказалось сильнее, чем ограничители, встроенные в информационную систему завесы. Кто бы знал, что в этом хрупком тельце кроется такая бездна желаний и страстей...
- Почему, почему вы мне не верите? - шепчет она, по щекам катятся две огромные слезы.
Может быть, ее можно вылечить? И из нее выйдет неплохой Смотритель - Город значит для нее так много, она действительно сможет почувствовать его как себя. Бедная безумная убийца, заблудившаяся в завесах...
- Ты ошиблась, девочка, - медленно и грустно говорит Кира. - Мы верим тебе, и поэтому...
«Ты умрешь», - думает Кира, но не говорит вслух. Он отчего-то медлит, хотя я и не понимаю почему.
- Я принесла вам новый мир! Я создала его своей силой! Сияющий прекрасный мир! Мир как меч! - Она поворачивает руки ладонями вверх, и на них возникает клинок с витой рукоятью. - Этим мечом мы отсечем все, недостойное жить! Вы и я, вместе! Поверьте же мне, умоляю вас! Я открою вам истину, и вы не сможете не поверить!
Мир как меч? Мир сияющей истины, где принцессы в сияющих одеждах вершат абсолютное добро, лихо управляясь с мечом-бастардом?
Неужели эта дева в белом и впрямь - душа Города? Странно и страшно верить в это, и я не знаю, что делать. Кира готов убить ее - но не убьем ли мы и себя, и Город вместе с девочкой, умеющей не просто убивать, а поглощать? Но оставить ее в живых означает принять ее, отдаться ее власти. Я не хочу верить в то, что это не случайность и ошибка, а начало новых времен.
Сияющий дивный справедливый мир, где властвует эта дева, где недостойное жить отсекают мечом, а непокорных уничтожают... Справедливость, воплощенная в мече в тонких девичьих руках, нерассуждающая страстная справедливость. Справедливость однажды жестоко униженной девчонки, и вся суть этой справедливости - не дать унизить себя еще раз. Бить, а не принимать удары, править, а не подчиняться. Любой ценой встать над законом, согласно которому глупый замысел и дурное исполнение не находят понимания, а встречают лишь равнодушие и насмешку.
- Слушайте меня! Слушайте! Истина в том, что я - новый закон, я закон Города! - говорит она. - Все, что сделала я, - закон, и никто не вправе спорить со мной, ибо закон - это я; но вас я прощаю, ибо вы не знали истины...
Все это звучало бы смешно, если бы дело было только в форме слов. Бред, высокопарный и напыщенный, не более того. Но та, что произносит слова, - не актриса, играющая роль сумасшедшей королевы. Она реальна, как реально сделанное ею. Как реальна сила, которой она обладает. То, что нам удалось загнать ее в ловушку, - случайность, везение или шанс, данный нам Городом. И нужно решить раз и навсегда, что мы будем делать.
А что мы можем сделать?
Либо отпустить ее и согласиться с тем, что настали новые времена и отныне Городом правит Белая Дева. Или убить ее. Я не вижу других способов. Попытаться ее переубедить? Стоит сделать это только ради одного - чтобы потом быть уверенной, что мы сделали все, что смогли.
- Послушай, ты говоришь о новом законе. Но в Городе уже есть закон. И это мудрый закон, проверенный временем... - Я пытаюсь поймать ее взгляд и тут же перевожу взгляд на стену за головой девушки: ее глаза - два кипящих темным пламенем колодца, в которых кипит, кружится водоворотами безумие.
Это затягивает. Несколько минут «гляделок» - и я утрачу разум, растворюсь в ней.
- Это старый закон! А я - закон новый, безупречный! - все с той же сумасшедшей уверенностью отвечает она. - Я - мир, и я - меч.
- Город не нуждается в твоем законе. Подумай, что ты делаешь. Ты разрушаешь и убиваешь. Сколько ты уже убила? Сотни? Тысячи? Что с ними стало?
- Я никого не убила. Они все во мне. Кажется, беседа пошла по кругу.
- Я - закон меча... - добавляет она, глядя на меня - на меня ! - как на глупое неразумное дитя. - А меч иногда ранит, отсекая недолжное жить.
- Да кто ты такая, чтобы решать, чему должно и недолжно жить?! - Я начинаю кричать, не в силах пробиться сквозь ее убежденность в собственной правоте.
- Я - закон, - безмятежно и терпеливо отвечает она. - Я - карающий меч.
«И, вырвав из себя, положили закон над собой. И нам надлежит сделать так же... », - вспоминаю я легенду Демейни. Вот когда она пригодилась. Мудрый хранитель в обличье хиппи - едва ли он знал, что этот разговор состоится. Но угадал или, точнее, предвидел, что именно нужно рассказать нам. Теперь я понимаю, что нужно делать. Но могу ли я?
Глаза Альдо, скулы Лика, губы Виты. Лжет ли она, стремясь сохранить себе жизнь, или и вправду они живут пленниками в ней, и мы своими руками уничтожим тех, кого любим? Трое друзей - и черты каждого в ее лице, и что еще, помимо черт?
Смерти нет, вспоминаю я лихорадочный шепот Киры. Смерти нет... Они улетят прочь по звездному тоннелю навстречу прекрасной музыке.
Я протягиваю руку, беру меч за рукоять, взвешиваю. Он тяжел и налит жгучей страстной силой, толкается в ладонь, просит, зовет действовать, вершить, решать. Удобный клинок, как раз по руке мне. Девушка с надеждой смотрит на меня. Соблазн велик...
Взмах - и полоса сияющего света рассечет надвое оглоеда или ползуна.
Как мне нравится прикосновение к потертой коже на рукояти, как я срастаюсь с клинком...
Взмах - и на месте Гиблого Дома останутся лишь безопасные руины, что растают к утру.
Он создан для меня, я и этот меч - одно...
Взмах - и очистятся все тоннели, и не придется рисковать собой.
Сколько достойных дел можно было бы сделать с ним...
Взмах - и осмелившийся спорить со мной падает, замолкнув навсегда.
Взмах!..
И легионы из бездны встанут за мной, вспоминаю я сказку Киры. Но некому будет взглянуть мне в глаза.
- Мир не меч! - И клинок входит в грудь Белой Девы, не встречая препятствий.
Выпускаю рукоять, отшатываюсь - девушка падает на колени, платье на груди пропитывается кровью. Алое на белом. Она сжимает ладонями клинок, смотрит на меня, словно не может поверить, и что-то шепчет.
Лицо ее плавится, искажается, словно в последний миг жизни на нем отражаются все, убитые ею. Десятки, сотни лиц пробегают рябью по водной глади, я сбиваюсь со счета. Люди и тенники, сотни глаз, губ, бровей - и все это маски боли. Неужели я убила их всех еще раз?
Она падает на бок, складываясь, как тряпичная кукла, у нас под ногами. Лицо перестает хаотически меняться - теперь это ее собственное лицо, простое, но симпатичное. Светло-голубые глаза, уже подернутые туманом, круглые щеки, курносый нос. Ей не больше двадцати. И - залитое кровью белое платье, торчащий из груди клинок, беспомощно раскинутые руки.
По подбородку ее течет кровь, розовая, пузырящаяся. Губы еще вздрагивают, пытаясь что-то выговорить. Но еще мгновение - и ее тело начинает таять, а меч оплывает, плавится и исчезает.
Все кончено. Безымянная писательница мертва.
Я смотрю на Киру и понимаю, что думаем мы об одном - сколько секунд до Армагеддона?

18

Секунд оказывается - не более десяти. Несколько ударов сердца раздаются в тишине - не моего, не Киры. Это сердце бьется громко, как гигантский колокол. Мы - в нем, пузырьками воздуха на потоках крови. Я замираю, по спине ползут мурашки и подгибаются колени. Страшно. Страшна тишина, страшен плач надтреснутого колокола, раздающегося в глухой тишине. Три удара, только три. Дальше - тишина.
Мыслей нет, как нет сил сдвинуться с места, сделать хоть что-то. Только дрожь в руках, только непередаваемый страх. Отсутствие звуков парализует. Я жду очередного удара колокола - но он не приходит. Сердце Города остановилось?
Мы стоим в лабиринте, держась за руки, как дети. Обычно горячая ладонь Киры сейчас холодна, как у покойника, но я чувствую, что она чуть подрагивает. Он напряжен, глаза полуприкрыты. Вслушивается в происходящее, пытается понять, что творится. Пытается - и не понимает. Я плохо слышу сейчас его мысли - меня сковывает страх. Кровь молоточками стучится в виски, кажется, что на голову напялили слишком тесный обруч и, вращая винт на затылке, продолжают сжимать его.
Стены вокруг нас выцветают и обретают прозрачность, а потом наливаются яркой лазурью. Потолок стремительно уносится вверх, и вот мы - на дне гигантского колодца, ослепленные жгучим светом, льющимся отовсюду. Мы в сердце Города и видим его так, как видит себя он сам. Силуэты домов, острые контуры шпилей... Город совсем не похож на тот, к которому привыкли мы. Он другой - легкий и воздушный, наполненный светом.
Оглушительный звук аккорда вселенской гитары - и приходит невесомость, а лазурь потолка сменяется чернильной непроглядностью безлунной ночи. То ли мы летим, то ли пол уходит из-под ног - нет опор, нет притяжения земли, ничего, кроме призрачных стен и звездного купола. Я раскидываю руки, стремясь удержаться в вертикальном положении. Вибрирующий звук - словно кто-то колеблет гигантскую струну - пронизывает меня насквозь и, нарастая, оглушает. Я в страхе закрываю глаза, но продолжаю видеть сквозь веки. Кира парит метрах в двух от меня - я не могу дотянуться до него, но вижу каждую черточку изумленного лица, тени от ресниц под глазами...
И - лопается струна, не выдержав натяжения, рушатся стены, и небо застилается багровыми тучами, их рвут на клочья молнии. Ветер сдувает с призрачных башен флюгера, молнии бьют в шпили, течет раскаленный металл. Падают дома-силуэты, рассыпаются на цветные точки мосты и арки, ветер несет разноцветное конфетти - все, что остается от зданий. Выгорают вспыхнувшие от молний зеленые островки парков. Но это еще не самое страшное. Рвется фундамент Города - тонкие радужные струны, натянутые внизу, под ставшей вдруг прозрачной землей. Когда лопнет последняя, Город перестанет быть.
Рушится все - силуэт Города вокруг нас и купол неба, кажется, пространство смято, как фантик в кулаке ребенка. Секунды падения, но скоро воздух обретает упругость, и его потоки закручиваются в чудовищный смерч, а мы - в центре его, соринкой в «глазу бури» медленно опускаемся вниз.
Нет ни единого чувства, и ни единой мысли не осталось в моей голове - только удивление; ни страха, ни боли нет. Сила тяжести нарастает, и, едва коснувшись земли, мы оказываемся придавлены к ней, распяты на брусчатке мостовой - откуда, почему брусчатка? Я не понимаю.
Я не могу дотянуться до Киры, но это не самое худшее - я перестаю чувствовать Город, в груди вдруг образовалась ледяная пустота. До этого он отражался во мне, я чувствовала его как себя, но сейчас - словно острыми когтями вырваны из груди легкие, и нечем вздохнуть. Это боль, бесконечная боль.
Где-то вдалеке, я смутно чувствую их, так же распяты Лаан и Хайо, последние из Смотрителей. Лаан пытается встать, дотянуться, втянуть в себя то, что еще помнит, - и Хайо помогает ему подняться, но им удается только удержаться на коленях. Город вырван из нас, и мы беспомощны, утрачена структура. Троих слишком мало, чтобы удержать ее. Но вопреки моим ожиданиям Город, наш отец и мать, господин и любимое детище, не берет наши силы, чтобы удержаться, - напротив, выталкивает, ограждая и отгораживая от своей агонии.
Нас только трое - не семеро и даже не пятеро, трое. Слишком мало, чтобы удержать на плечах небо, запечатлеть себя в Городе и позволить ему устоять. И остается только ждать конца или фатальной перемены - что будет с нами, когда Город падет? А что будет с теми миллионами, что обитают внизу? Что сейчас происходит там?
Пожалуй, это конец всего.
Обидно до слез.
Не за себя - за Город. Он стоял столько лет и лег к нам на ладони, доверившись, - а мы не смогли его уберечь, глупые дети, не распознавшие вовремя опасность. Нам казалось - очередное приключение; мы справимся со всем, все решим. Но - не удалось. И рушится Город, напоследок спасая нас.
Я беспомощна, я придавлена к брусчатке и тщетно скребу пальцами по камням, пытаясь встать. Отчего-то мне кажется, что это очень важно - встать, но мы кружимся на гигантской центрифуге, словно жалкие мошки, прижатые к стеклу. Встать. Или хотя бы доползти до Киры, коснуться его ладони...
Не могу. Ногти сорваны в кровь в попытках зацепиться за камень, кажется, кровь течет из носа, из глаз - слишком велико давление воздуха.
Кира тоже силится подняться - и ему удается. Он привстает на четвереньки и, опираясь на землю, выпрямляет ноги, потом разгибается и встает, запрокидывая голову к небу. Я не вижу его лица, только контур подбородка на фоне грозовых вспышек, и мне кажется - он что-то кричит, но в гуле и рокоте я не слышу ни слова.
Чудо.
Как ему удалось встать?
Молнии бьют все ближе и гуще, безумный треск - словно рвется шелк, словно ломается сталь.
Кира вскидывает руки к небу - я не понимаю, что он делает, о чем кричит, чего хочет.
- Возьми меня... - слышу вдруг я голос Киры, хриплый и отчаянный, но перекрывающий ветер и гром.
Тишина падает, как удар гильотины.
А следом за тишиной гигантская бело-синяя молния ударяет в его поднятую руку. Я закрываю глаза и кричу в бездушный камень, кричу и, наверное, плачу - а перед сжатыми веками стоит силуэт, угольно-черный на ослепительно белом фоне.
Стихает ветер, прекращается гроза - но я все лежу, не в силах оторвать лицо от земли, не в силах подняться и увидеть контур обугленной плоти на мостовой.
Город, Город, для чего ты оставил меня в живых? Почему не дал погибнуть? Я нужна тебе, Город, неужели я все еще нужна тебе? Для чего? Ты же увидел - я плохой Смотритель, я бессильна и беспомощна, не могу защитить тебя. Но все же внутри шевелится предательская радость: жива. Могу дышать, могу думать. Чувствую щекой брусчатку, она теплая и шероховатая. Чувствую свою ладонь, прижатую к камню. Сгибаю пальцы, убеждаясь, что они - есть, поглаживаю камень мостовой.
Я жива - но Киры нет, он сумел встать, и в него ударила молния. Зачем? Почему Город так поступил с ним? Почему не со мной - меня есть за что карать, но его-то... Кто-то касается моего плеча, сперва мягко, а потом настойчиво и требовательно. Но я вжимаю голову в камни, не желая подниматься, не желая ни чувствовать, ни жить и видя только черное на белом - силуэт Киры.
- Тэри, вставай.
Это бред, шепчу себе я, этого не может быть, я сошла с ума, и теперь мне чудится его голос. Не может быть, не может...
Меня бесцеремонно вздергивают за плечи. Я по-прежнему не открываю глаз, и тогда чья-то ладонь хлестко ожигает мою щеку.
- Ай! - вскрикиваю и все-таки открываю глаза.
В первый момент я не узнаю стоящего передо мной высокого парня. Смотрю в его лицо, замечаю, как ветер развевает его длинные, ниже плеч, пепельные волосы. У него ясные серые глаза и тонкие черты лица, насмешливые губы и острый подбородок. Кто это? Я не знаю этого человека - это, несомненно, человек, и более того - один из Смотрителей.
Смотрителей? Но... Я осторожно вдыхаю пропахший озоном и режущий легкие воздух. Все в порядке. Я могу дышать. Город устоял - и я вместе с ним. На задворках сознания чувствую, что с Хайо и Лааном все в порядке. Но кто этот незнакомец, положивший мне руку на плечо. Какой-то новичок?
- Очаровательная встреча, - усмехается сероглазый. - Тэри, вот за что я тебя люблю...
- Ки... ра? - выговариваю я с трудом, не в силах шевелить онемевшими от страха губами.
- Нет, Белая Дева и три ее любовника. - Он насмешливо щурится, и я понимаю - это Кира.
Кира-человек, каким-то чудом ставший человеком и Смотрителем.
- Но... как?
- Просто попросил, - опять усмехается он. - Попросил и получил.
Когда Город рушился, этот сумасшедший встал и «просто попросил» включить его в структуру. Прекрасно зная, чем рискует: не сумей он удержать Город, погиб бы вместе с ним. И совершенно не представляя себе, как это будет, какой ценой. Поступок в стиле Киры, что тут говорить.
Хотя - мне кажется, он все рассчитал заранее. И лучше не думать, с какого момента. Иначе я никогда не отделаюсь от подозрений, что виноват в гибели моих друзей именно он. Этого не может быть, этого быть не должно. Но кто мне подтвердит, что это неправда?!
- Я сойду с тобой с ума... - Колени подгибаются, я сажусь на землю и, открыв рот, смотрю на него снизу вверх.
- Не надо, пожалуйста, - серьезно, но с насмешкой в глазах просит он. - Мне ж невесть сколько лет с тобой вместе работать.
- Только работать?
- Да нет, не только, - смеется он. - Пойдем, в ближайшее время нужно сделать уйму всего.
- Например?
- Тэри, увидишь сама. Очень многое разрушено. Не фатально, но придется постараться. А нас только четверо.
Нас четверо, да - ушли трое, и пришел один, и это значит - нас мало, и когда еще придут трое - неизвестно. Но Город устоял, и мы выжили.
Значит - нужно работать.
А свой вопрос я сумею задать позже. Но что я буду делать, если Кира ответит, что действительно продумал все еще до гибели Лика? Ведь во всех трех катастрофах мы выживали - а наши друзья гибли. Кира приседает на корточки рядом со мной, но я отползаю от него, неловко ерзая на заднице по камням.
- Что ты?
- Скажи, когда ты это решил? Только что?
Или раньше? Кира понимает меня с полуслова. Он вскакивает, смотрит на меня так, словно я ударила его под дых. Глаза у него дымчато-серые, и в них стоит боль. Но только ли боль? Нет ли там страха и вины?
Я не могу понять, не могу, не могу - только это и вертится у меня в голове. Я не чувствую его - слишком привыкла к прежнему, Кире-теннику, и еще не настроилась на этого человека. Я не слышу его и не понимаю, что сейчас творится у него внутри. Я разоблачила коварного мерзавца или оскорбила любимого человека?
Город, Город, что мне делать? Я не могу подняться и погрузиться в ремонтные работы, не получив ответа на свой вопрос! Я должна знать, кто будет работать рядом со мной - лжец или герой? Закрываю глаза, прикрываю ладонями лицо. Кира смотрит на меня с высоты своего роста, я чувствую и сквозь ладони его взгляд. Он жжет меня этим взглядом, мне больно - его болью, своим страхом и недоверием.
Наверное, это мелочь. Наверное, нужно встать и идти заниматься делом. Но сил нет. Я должна решить, верить ему или нет. Как бы то ни было - он останется Смотрителем, будет всегда со мной рядом. Но кем? Коллегой или любимым? Я прощала Альдо многие и многие прегрешения, но мне никогда не хотелось делить с ним страхи и надежды, не говоря уж о постели. Нехорошо тем вспоминать умершего - но из песни слова не выкинешь, Альдо вытворял много разного. И мы были если не друзьями, то надежными партнерами... Но Кира? Кира, вместе с которым мы спасли Город, - что он такое?
Город, Город, помоги мне, ответь на единственный вопрос - предатель он или нет! Город, умоляю!
Чуда не происходит. Я по-прежнему сижу на мостовой, не зная правды. Я слышу шаги - Кира уходит прочь. И вдруг чья-то рука хлопает меня по плечу. Легкое прикосновение, почти невесомое. Открываю глаза. Передо мной стоит девочка в голубом платье, с мячом в руках - самая очаровательная девочка лет пяти, какую можно себе представить. Она чем-то похожа на Альдо, Лика и Витку - но не той гротескной маской чужих черт, которую я видела на лице Белой Девы. Нет, это живая настоящая девочка, похожая на саму себя - и на них, словно общая дочь. А еще - у нее глаза, серые, как дым сигареты. И темно-рыжие густые волосы. Мои, вдруг понимаю я, это мои волосы и глаза Киры.
- Если ты ему не поверишь, меня никогда не будет. - Девочка улыбается и бросает мяч на землю.
Маленькая ладошка бьет по мячу.
Короткие прозрачные ноготки на пальчиках. Я смотрю на ее ручку, шлепающую по мячу. Такие тонкие пальчики, такие трогательные ноготки. На запястье - браслет. Тонкая ниточка, на ней несколько крупных стеклянных бусин. Красная, оранжевая, желтая... Семь бусинок, как семь цветов в радуге.
- Раз, два, три, четыре, пять - вышла мама погулять. Злая тетка выбегает, маму лапами хватает. Мама смелая была, враз от тетки удрала, догнала, мечом убила... только папу разлюбила!

Предыдущая страница 16 Следующая страница


17 Татьяна Апраксина

- Что ты говоришь? - У меня отвисает челюсть, и я смотрю на девочку квадратными глазами.
- Ничего, - улыбается она. - Так, считалочка...
Взгляд у девочки недетский, требовательный и насмешливый. Мяч ударяется о камни в такт с биением моего сердца. Это не ребенок, это наваждение какое-то. Бред. Галлюцинация.
У детей не бывает таких глаз, таких интонаций.
Взрослые серые глаза пристально смотрят на меня с детского личика. Глаза Киры, мои глаза. Прижимаю правую ладонь к животу, левую подношу ко рту. Прикусываю ноготь на мизинце. Что это за ребенок? Моя будущая дочь? Дочь, которой может и не быть? Но если ее еще нет - что за малышка стоит передо мной? Некая невоплощенная сущность, которая должна родиться от нас двоих? Почему, зачем?
Никто в Городе о таком не слышал. Здесь не рождаются дети. В Город приходят и начинают свой путь, становясь человеком или тенником. Но вот передо мной дитя с недетским взглядом, с недетскими словами. И что мне с этим делать?
- Меня... никогда... не будет... - повторяет она, шлепая ладошкой по мячу.
- Но... я могу ему верить?
- А этого я не знаю. Я еще маленькая, - улыбается ребенок, и мне делается страшно, настолько дикая на лице маленькой девочки улыбка.
Она насмешливо приподнимает брови, слегка раздвигает губы, демонстрируя мелкие острые молочные зубки. Издевательская улыбка, иронично прищуренный глаз. Это - моя будущая дочь? Что за маленькое чудовище? Голубое платьице с кружевным воротничком и манжетами, тонкий плетеный поясок завязан бантиком под грудью. Милое платьице, но девочку милой назвать трудно. Пожалуй, я не ровня ей в мастерстве насмешки и иронии. Она разглядывает меня, словно сожалея о том, что такая непутевая разиня досталась ей в будущие матери. Я не выдерживаю этого взгляда, отворачиваюсь.
Шлеп. Шлеп-шлеп-шлеп, ударяется меч о камни, не могу оторвать от него взгляда, не могу принять решение. Нужно выбрать - поверю я Кире или между нами навсегда ляжет полоса отчуждения.
Как выбрать? Почему дурацкое подозрение вообще закралось мне в голову?
Сандаловая палочка в квартире. Удивительная осведомленность Киры о происходящем в Городе. Наша удивительная везучесть. Мелкие задержки - завеса рушилась, а мы отмывали одежду, и, может быть, не будь этих минут - успели бы спасти Витку. И каким-то чудом он сумел вытащить меня, когда погиб Лик. И именно Кира сказал Альдо, чтобы тот шел последним...
Он все рассчитал? Ценой трех жизней Смотрителей и бессчетных - людей и тенников купил себе человечность?
Не может быть! Он все время был рядом, дрался со мной, дрался за меня, рисковал погибнуть - а жизнь у него только одна. Из нас троих, затеявших ритуал Кровавой Дорожки, мог погибнуть любой. В Гиблый Дом он шагнул в обнимку со мной, не имея возможности отступить. И его едва не затянуло за стену рушащейся завесы - дрогни рука у меня или у мальчика-крылатого, Кира погиб бы...
Нет ответа на мои вопросы.
Я словно загипнотизированная смотрю не на нее, а на большой оранжевый мяч, похожий на апельсин-переросток, и прихожу в себя, только когда он останавливается на земле. Девочки нет. Что это было? Пророческое видение? Такой вот ответ от Города? Мой бред? Кира уже ушел далеко. Он идет медленно, подставив лицо ветру, и я знаю, что по лицу его текут слезы.
И мне вдруг делается все равно. Пусть только он никогда больше не плачет, пусть живет сероглазая девочка, похожая на меня, на него и всех погибших друзей. Я не сумею поверить, наверное, но сумею забыть.
Кем бы он ни был. Предателем или героем. Любить - это значит прощать и верить». Верить не умом, но сердцем. Что говорит мое сердце? Оно говорит одно - я люблю его. Я хочу быть с ним. А мои выдумки - не более чем выдумки. Плод усталости и неверия в то, что иногда случаются чудеса.
Я потираю мучительно ноющий висок. После первой мысли - безразличия - приходит вторая. А ведь этот его поступок - зеркало для меня. И что я вижу, взглянув в это зеркало? Только то, что мне легче поверить в коварство и обман, чем в подвиг. Двое погибли, спасая меня. Лик, потом Альдо. Испытывала ли я хотя бы благодарность? Нет, только огорчение и недоумение. И сейчас, увидев подлинное чудо, на которое способен Город, я не могу принять его. Мне проще верить в интригу и хитроумный замысел. Почему? Потому что нечто подобное не укладывается в моей голове?
- Кира, - кричу я, вскакивая. - Подожди! Прости меня, Кира!
Он оборачивается и ждет, пока я добегу до него.

19

- ...Ай-я! - Кулак ударяется во что-то мягкое, но неживое, и я открываю глаза.
Диван. Удар пришелся всего-навсего по дивану. И хулиган с третьей завесы так и не успел получить по заслугам. Интересно, удивился ли он, когда у него на глазах жертва ограбления испарилась, даже не закончив движения. Меня бесцеремонно выдернули наверх, нимало не интересуясь, что я там делаю. Хорошо еще не из чьей-то койки. С них станется...
Хотя в последнее время я завязала с чужими койками. Во-первых, Город услышал меня и оставил в единственном виде, в котором я провела последние часы войны с Белой Девой. Во-вторых, есть и более серьезная причина. Мы с Кирой торжественно пообещали хранить верность друг другу. А клятва Городом не из тех, что рискуешь нарушить.
- Ну, спасибо вам большое, други моя... Не дали порядок навести.
- А вот через часик пойдем наводить, - мягко улыбается Лаан. - Зачистка оранжевой ветки.
- О-о... - Я прикрываю глаза и почти хочу провалиться отсюда куда-нибудь.
Мне это не удается, конечно.
- Ты, разумеется, постоишь у входа, - уточняет Лаан. - Но все равно придется поработать.
- Вот еще, у входа! - злюсь я. - Лаан, ты обнаглел вконец! Роль заботливого дядюшки тебе не идет! Более того, ты в ней просто омерзителен!
Лаан только смеется в бороду и не отвечает. Спорить с ним бесполезно, как всегда.
Все наладилось, вернулось на круги своя. Для большинства обитателей Города эпопея Белой Девы прошла незамеченной. Мгновения апокалиптического крушения всего и вся показались им кошмарным сном. В каком-то роде так все и было - Город и есть отчасти сон. И только нам четверым, даже зная, что он такое, по-прежнему трудно в это поверить. В первые дни после тех событий пришлось поработать на износ, не щадя себя, - но мы справились, и теперь то время осталось в памяти только как несколько дней лихорадочной погони и выматывающего труда.
Нас уже не четверо, а шестеро - появились двое новичков, парень и девушка. Молодые и рьяные, они пришли, уже когда вся работа по восстановлению была закончена, и о тех событиях знают лишь по нашим коротким рассказам, в которых каждый стремится перевалить все заслуги на других, и крайним всегда оказывается Кира. Это справедливо - не хвати у него силы и смелости встать и взять на свои плечи Город, нас бы давно уже не было. По крайней мере, здесь.
У нижних тенников - новый староста. Достойно удивления, что им стал Демейни, решивший, что ради порядка в Городе стоит потрудиться не только на ниве собирания древних легенд и проверки гипотез собратьев-архивариусов. Он так и выглядит мальчишкой-хиппи, что не влияет на его авторитет среди собратьев. Демейни мудр и начисто лишен расистских амбиций, столь характерных для племени, которым он управляет, и мы надеемся на лучшее.
Что сталось с прежним старостой - я не интересовалась. Ничего хорошего, в этом я уверена.
Город зализал раны и ожил. Разумеется, это нисколько не улучшило отношения тенников к Смотрителям - ведь на этот раз причиной катастрофы едва не стал человек. Да и потерю Киры, покинувшего их ряды, пережить нашим согражданам оказалось нелегко. Среди тенников он теперь зовется Кира-предатель, и, наверное, скоро им будут пугать молодежь. Впрочем, ему на это наплевать - он всецело доволен своим новым статусом и состоянием.
Хотя порой и пытается проходить через стены и очень удивляется, когда натыкается на непреодолимые преграды. Лицо у него при этом выражает искреннее недоумение.
Оказалось, что в повседневной мирной жизни он лентяй и педант, а также весьма мелочный и дотошный тип. К сожалению, это у нас общее - поэтому мы нередко ссоримся из-за ерунды, а через полчаса забываем и причину ссоры, и ее ход. Иногда он сбегает от меня на сутки или двое - ему все еще нравится лазить по завесам, особенно по нижним. Кира говорит, что их грубая примитивность напоминает ему, что такое настоящий город, Москва. Мне же давно уже не интересно - хватает других забот.
Кажется, скоро у Города появится новый Смотритель или Смотрительница, причем способом, о котором не слышали здесь никогда. Хотя для людей он вполне естественен.
- Тэри, хватит дремать, пойдем пить чай! - зовет Лаан.
И я иду пить чай.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 10)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 13)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 16)
  • 19 (Страница 17)


Татьяна Апраксина

Мир не меч

 Читать книгу

Аннотация

ГОРОД. Здесь обретают плоть сны и мечты.
Здесь на разных уровнях реальности, разделенных завесами, обитают люди и ТЕННИКИ - вампиры, оборотни, чародеи.
Чем выше завеса - тем меньше людей способны ее пройти и тем сильнее на ее уровне МАГИЧЕСКАЯ, ФАНТАСТИЧЕСКАЯ грань реальности.
Но теперь в Городе стало происходить нечто СТРАННОЕ и СТРАШНОЕ.
Пятая - высшая - завеса обращается в КОШМАР, больше похожий на бред, а попавшие за нее люди теряют рассудок. Но что хуже всего, безумие постигает и прошедших завесу Смотрителей, веками защищающих Город от Пустоты хаоса.
Как спасти Город?
И главное - ОТ КОГО или ОТ ЧЕГО его спасти?
Понять это смогут лишь сильнейший из Смотрителей Тэри Перевертыш и его друг, таинственный тенник Кира...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel