Татьяна Андрианова - Здравствуйте, я ваша ведьма!

1 Татьяна Андрианова

1

Стоял душный, знойный июльский день. Ни облачка на небе, ни тучки на горизонте. Я нерешительно топталась на пороге сельсовета села Малые Кузьминки, - в синих джинсах, в белой, промокшей от пота футболке и сандалиях на босу ногу. Вместительная спортивная сумка оттягивала плечо. Единственное, что отличало меня от местного обывателя, - несколько амулетов на шее и деревянные четки с оберегами на руке вместо браслета.
Меня зовут Виктория Загнибеда, и я - ведьма. Звучит как признание на сборе Ассоциации анонимных алкоголиков. Но это действительно так. Очень редко в семье, не имеющей никакого отношения к магии и волшебству, рождается настоящая ведьма. Мой дар обнаружился в двенадцать лет, когда я умудрилась превратить контрольную работу соседки по парте в лягушку. Земноводное получилось белое в клеточку, как листок из ученической тетрадки; оно противно квакнуло и шустро ускакало в коридор, где было съедено питоном Яшкой, выбравшимся из террариума живого уголка.
Как оказалось впоследствии, столь эффектное превращение контрольной было моим самым крутым деянием как ведьмы. Родители гордились мной. Меня тут же отправили в спецшколу для магически одаренных, затем в Академию Колдовства, Чародейства, Магии и Волшебства. В результате нескольких лет безуспешных усилий со стороны учителей на свет выпущена посредственная ведьма с минимальными оценками по предметам и такими же способностями. Профессора вздохнули с облегчением и с чувством выполненного долга дали мне распределение в село, куда уже лет сто никого не посылали. Видимо, надеялись, что слава о деяниях бездарной ученицы до них не дойдет ввиду дальности расстояний.
Я еще раз глубоко вздохнула, перекинула светло-русую косу через плечо, поправила тяжелую сумку и сотворила небольшое заклинание на пасмурную погоду. Маленькие тучки не повредят сельскому хозяйству, а мне будет куда приятнее выйти из помещения, когда спадет невыносимая жара.
К моему удивлению, заклинание сработало. На небе действительно появилась тучка, прямо надо мной. Тулка спустилась ниже, залетела под козырек сельсовета, грянул гром, сверкнула молния, и полил ливень. Я вымокла практически мгновенно. Во избежание простуды пришлось поспешить в помещение, но проклятая тучка последовала за мной.
Секретарь сельсовета, дородная женщина, смачно жующая малосольный огурец, минут пять созерцала молодую ведьму с персональным душем над головой. Я поежилась от сырости, чихнула и выложила перед ней направление.
- Дак вам к председателю надо, - махнула она надкушенным огурцом в сторону закрытой двери с табличкой «Глава администрации с. Малые Кузьминки». - Он как раз у себя.

Глава администрации оказался, не в пример своему секретарю, сед и худосочен. В своем черном костюме, минимум на размер больше, он выглядел как всклокоченное пугало, сбежавшее с огорода из-за несусветной жары, отчаянно потел, но пиджак не снимал. Берёг авторитет.
- Что это вы, уважаемая, мне весь ковер замочили? Мы влажную уборку не заказывали, так что денег с нас не сдерете. Даже не думайте.
В подтверждение своих слов глава сложил крепкий кукиш и помахал им из-за своего стола.
От такого приема я немного опешила. Честно говоря, я рассчитывала, что о моем прибытии в деревне должны знать. Распределяют не с бухты-барахты, обычно поступает заявка из местных органов самоуправления. А туда ли я попала?
Я вернулась назад и еще раз внимательно изучила табличку на двери. Так и есть: «Глава администрации с. Малые Кузьминки». Никакой ошибки.
- Здравствуйте, я ваша ведьма, - неуверенно выдохнула я. - По распределению.
Мужчина оторопело моргнул и принялся внимательно изучать мое направление. Даже очки надел, разве что на зуб не попробовал. Затем поднял на меня глаза.
- О! Здравствуйте, госпожа ведьма! - расплылся в улыбке глава, будто не он только что махал перед моим лицом фигой. - Жарковато что-то сегодня, не находите?
Это он на мой дождик намекает?
- Давайте знакомиться. Я - глава администрации, Сергей Алексеевич Овцынов.
- Виктория Загнибеда, - с вымученной улыбкой откликнулась я и чихнула, пока он тряс мою мокрую от дождя руку. Так и воспаление легких подхватить можно… Стоп! Я же ведьма. Нужно просто развеять чары. Я сотворила заклинание, но развеяла не тучку, а стул Овцынова. Предмет мебели исчез с легким хлопком. В этот момент мужчина как раз собирался на него сесть и со всего размаха грохнулся копчиком об пол.
- Опс! - Это все, что я могла на это сказать.
- Ничего-ничего, - махнул рукой глава откуда-то из-под стола, словно стулья у него исчезают несколько раз на дню и он давно смирился с сим прискорбным фактом. - Жильем мы вас обеспечим, не сомневайтесь…

2

Через некоторое время мне удалось-таки избавиться от надоедливой тучки. Правда, попутно из села исчез один фонарный столб и калитка сельсовета. Но ведь это мелочи, не правда ли?
А при виде этого самого жилья у меня от удивления отвисла челюсть, а глаза полезли на лоб. Честно говоря, эту, с позволения сказать, избушку без курьих ножек жилищем нельзя назвать даже с натяжкой. У Бабы-яги из русской народной сказки и то условия проживания получше будут. Неужели Овцынов так из-за стула расстроился и это - его страшная месть? Просто маньяк! Я ему пять новых куплю… Или даже десять, если поселит меня в нормальном жилище. Конечно, на джакузи я не претендую, но баня - святое. А это что?
Покосившаяся халупа, вросшая в землю почти до окон, с растрескавшимися от времени деревянными наличниками. Худая черепичная крыша щеголяла гнилыми стропилами и огромными дырами, она явно грозила обвалиться на голову смельчаку, рискнувшему зайти в аварийное жилье. Покосившаяся дверь висела на единственной ржавой петле. Стены бревенчатого сооружения поросли мхом. И это только вид снаружи. Даже не хочется думать о том, что внутри.
Глядя на мой полный «энтузиазма» вид, местный пенсионер Пафнутьич, любезно подбросивший меня на телеге до места жительства, вручил мне спортивную сумку и не без ехидства заметил:
- А ты что ожидала, деточка? Палаты царские? Так ведь у нас графьев, чай, давно нетути. В домишке никто не жил, почитай, лет сто. Вот он и покосился малость.
Ничего себе «малость»!
- А я-то как здесь жить буду? - убито прошептала я.
- Ничего, устроишься как-нибудь, - отмахнулся старик. - Вон Ванька из лесу вернется, вмиг все поправит.
- Кто такой Ванька? - хотела спросить я, но вопрос повис в воздухе. Пафнутьич уже удалялся в сторону деревни под веселый цокот конских копыт. Прытко бежала серая лошадка, подпрыгивала на грунтовой дороге деревянная телега.
Первым порывом было - бежать. Догнать Пафнутьича и на коленях умолять подбросить до железнодорожной станции. Ну не могу я жить в поле! Городская я! Всю жизнь прожила в квартире с удобствами. Я дернулась в сторону удаляющегося средства передвижения, но затормозила. Нет. От распределения отказываться нельзя. Надо как минимум лет пять перекантоваться, иначе меня с позором выгонят из Ассоциации ведьм и придется реализовывать себя на ниве других специальностей. Мне-то что? А вот родители не переживут. Они ведь мной гордятся.
- Да, Вика, - убито прошептала я, - вляпалась ты в жизнь двумя ногами.
Однако надо было устраиваться на ночлег. Наверняка в доме нет ни газа, ни электричества. Впрочем, это неважно. Еды все равно нет. Так что банкета не предвидится. Буду жить голодная, в развалюхе, в лесу, как отшельница. Кто-то очень не любил предыдущую ведьму, раз поселил ее у черта на куличках. Предприимчивый, хозяйственный народ даже на бревна не позарился. Это странно. Помню, попалась как-то мне на глаза статья о том, как в одном селе мужик поехал в город и загулял там на неделю, а когда вернулся - глядь, а дома-то и нет! Оказалось, односельчанину позарез нужен был сарай, а стройматериалов не наблюдалось. Вот и счел он дом, оставленный без присмотра, бесхозным и со спокойной совестью позаимствовал кирпич на нужды подсобного хозяйства. Не пропадать же добру.
Я осторожно, со всей возможной осмотрительностью вошла в дом. Шаткие, прогнившие и редкие, как зубы у жертвы кариеса, ступени отчаянно скрипели и опасно прогибались под моим весом, норовя и вовсе сломаться. Наверняка за время подъема на крыльцо у меня в шевелюре появились седые волосы. Дверь поддалась сразу. С зубодробящим скрежетом она покачнулась на ржавой петле, отворилась, глухо стукнувшись о стену. От удара из дерева выскочила последняя пара проржавевших гвоздей, и дверь рухнула на землю, едва не задев меня.
- Ой! - вскрикнула я, невольно подпрыгивая на месте от неожиданности. - Минус дверь!..
Ладно. Дверь в общем-то была никакая, - утешала я себя, наблюдая за оседающей пылью. Вора такая точно не задержит. А так хотя бы проветрится помещение. За сотню лет наверняка скопилась целая тонна пыли, а то и две.
В доме пахло плесенью, застоявшимся воздухом, с потолка живописными махрами свисала грязная паутина. В углу стояла грязная, давно не беленная печь. Я такие только на картинке видела. Понятия не имею, что делают с подобной штуковиной. Кажется, ее полагается топить. Только какой силач может дотащить ее до речки или пруда? Или, может, надо поливать печь из ведра? Но тогда пройдет целая вечность, прежде чем такая махина утонет.
Около тусклого окна стояли грубо сколоченные из досок стол и пара стульев. Вот, пожалуй, и все незамысловатое убранство моего новоприобретенного дворца. И где, спрашивается, кровать? Ну или хоть какое-нибудь ложе.
Кровати не наблюдалось. Даже самой захудалой лавки и то не было. Неужели придется спать на полу?
В печи кто-то шумно завозился. Я невольно подалась вперед, чтобы рассмотреть, кто бы это мог быть. Неужели домовой? Бедняга, прожил без людей целый век! Одичал небось. Может, и разговаривать разучился. В печи отчаянно чихнули, фыркнули, зашуршали.
- Кто там? - спросила я. - А ну вылазь!
Шорох прекратился. Видимо, тот, кто находился внутри, решал, стоит ли поддаваться на провокацию. Я ждала. В конце концов, мне спешить совершенно некуда. Я теперь лет пять совершенно свободна. В печи молчали. Молчала и я. Становилось скучновато, аж на зевоту потянуло, а голову приклонить негде. Спать в антисанитарных условиях я не собиралась. Можно, конечно, попробовать прибраться, но чтобы привести данное жилище в более-менее сносный вид, необходима рота уборщиц, не меньше. Мне одной с такой задачей не справиться.
Я тяжело вздохнула. Вздохнули и в печи. Что они там, в самом деле, дразнятся? Я разозлилась и направилась к печке, исполненная решимости извлечь неизвестное создание наружу. Беда в том, что я не учла планов этого самого создания. Оно вовсе не собиралось покидать насиженное укрытие и, стоило мне только неосмотрительно засунуть беззащитную руку в печь, пустило в ход острые когти и зубы.
Вскрикнув от боли, я потащила руку наружу, но не тут-то было! К руке намертво прицепилось неведомое создание, оно издавало дикие вопли и вовсю орудовало многочисленными лапами. Словом, стояло насмерть по принципу «умри, но врагам не сдавайся». Я, отчаянно вереща, дергала рукой, стараясь вернуть пропадающую совершенно бесславно конечность, но безрезультатно. Ужас! Использовать заклинания невозможно, с моим счастьем я в лучшем случае обернусь лягушкой и упрыгаю к ближайшему болоту, в худшем - превращу печь в медвежий капкан. В обоих вариантах пострадаю только я.
Я уперлась в печь двумя ногами и дернула изо всех сил. Вывих я как-нибудь переживу, а потерю руки - нет. Рука вырвалась из плена, как пробка из бутылки с шампанским. Пены не было, только я на манер вышеупомянутой пробки отправилась в свободный полет, но не по вертикальной, а по горизонтальной плоскости и пребольно врезалась в деревянный стол. Дыхание пресеклось. Я отчаянно ловила ртом воздух вместе с пылью, поднятой моим падением, когда стол пошатнулся и его столешница рухнула прямо мне на голову.
- Ой-ё! - воскликнула я, совершенно не представляя, какое из пострадавших мест баюкать первым.
Вместе с моей рукой из печки наподобие джинна из бутылки вырвалось нечто шарообразное, черное, лохматое, сверкающее зелеными глазами, ужасно вопящее. Оно врезалось в стену и повисло на ней, держась когтями. Затем, очухавшись, метнулось на потолок и зависло там.
Мне было очень больно, и я, не задумываясь о последствиях, не вспоминая о своих первоначальных добрых намерениях, запустила в монстра ножкой стола. Будет знать, гад, как пугать мирных граждан! Промазала. Досадно. Неизвестный издал леденящий душу вопль и заметался по потолку, по стенам, совершенно не задумываясь, где верх, где низ. А у меня оставались целых три ножки и доски столешницы. Все пошло в ход, даже стулья.
- Получай, тварь! Знай наших! - выкрикивала я, запуская в чудовище очередным снарядом.
Избушка стонала от ярости нашего сражения. Тем более что оружие у меня оказалось многоразового использования. Ножки стола - увесистые, тяжелые, я размахивалась и кидала их в места предполагаемого перемещения противника. Со стороны это напоминало игру в городки. Только там фигуры стоят на одном месте, а моя мишень мечется кругами.
Вдруг лачуга застонала как-то особенно жалостливо, пол под ногами содрогнулся и заходил ходуном, словно спина морского чудовища под водой. Я невольно пошатнулась, взмахнула руками, пытаясь обрести утерянное равновесие, но не тут-то было. Раздался чудовищный скрип судна, напоровшегося днищем на барьерный риф, с потолка посыпалась сенная труха, пыль и разнообразная щепа. Я замерла от ужаса. Сейчас это роскошное жилище рухнет прямо на мою бедную голову и погребет под своими руинами незадачливую ведьму в самом расцвете лет и начале карьеры. Нет уж. Дудки. Не доставлю зловредному скряге Овцынову, сославшему меня из-за старого никчемного стула в тмутаракань, удовольствия поесть на моих похоронах блинов с медом. Наверняка, гад, даже на путный памятник не разорится, просто завалит сверху обломками хижины и толкнет речь.
Я шустро подхватила сумку и метнулась к выходу, молясь, чтобы и без того шаткие ступени не успели обвалиться. Мечущееся кругами лохматое черное нечто, казалось, не замечало грядущей катастрофы. На секунду я замешкалась в дверях. Мне стало жаль несчастное создание. Но пришлось подавить в себе неуместный приступ сострадания к ближнему своему. Все-таки своя шкура намного дороже.

3

Ступени успели обвалиться. Бревенчатые стены ходили ходуном, со стороны казалось, будто дом пустился в пляс под одному ему слышную музыку. Я зажмурилась и сиганула вниз на свой страх и риск. Тут уж не до прицельных прыжков. Перелом я как-нибудь переживу, а вот погребение под массой бревен в мой обхват толщиной - нет. Это называется умением выбирать приоритеты.
Земля встретила жестко. Как я ни старалась, смягчить приземление не удалось. Что-то хрустнуло. Но что? Я осторожно открыла глаза и постаралась оценить нанесенный мне ущерб. Ноги малость отшибла. Ничего, немного поболят и перестанут. Переломов и вывихов нет - уже повезло. Что же тогда так хрустнуло? Мой хрустальный шар!.. Для ведьмы нет ничего худшего, чем потерять свой шар. Это означает, что связь с другими потеряна. Правда, мой шар был сильно б/у и почти всегда изображение оставляло желать лучшего, но это был мой шар. Что ж, будем считать, что бесценная реликвия пала жертвой безжалостной схватки с многочисленными врагами типа болотной жути или целой стаи волколаков.
Проявив невероятное мужество и самообладание, я сумела принять свершившееся как неизбежность бытия, полного опасностей. Поднялась на ноги, отряхнулась. Избушка начала рушиться. Первой обвалилась черепичная кровля. Прогнившие стропила рухнули внутрь, подняв столб столетней пыли, бревна основания дрогнули и поехали в разные стороны. Лачуга складывалась наподобие гигантского карточного домика, и мне необходимо было менять дислокацию, иначе может сшибить гигантским бревном вместо кегли.
И тут произошло нечто уж совсем из ряда вон выходящее. Мне на загривок приземлился кто-то когтистый, трясущийся от страха. Я замахнулась было на наглеца сумкой, но по инерции сделала два полных оборота вокруг своей оси, наподобие юлы, и пребольно врезалась локтем в дерево.
- Ой-ё! - воскликнула я, потирая ушибленное место.
Как назло, заболело сразу все. Ноги вспомнили мое неудачное приземление, рука - когти и зубы неизвестного существа, локоть разболелся еще сильнее, на нем просто на глазах наливался багрянцем здоровенный синяк.
Только этого мне не хватало. Я цепко схватила сидящего на моей шее. Это из-за него, кто бы он ни был, мой локоть так «похорошел». Рука уцепила нечто пушистое и волосатое, напуганное и дрожащее. Этим «нечтом» оказался обычный кот. Немного крупнее своих собратьев, отъевшийся на полевых мышах и хомяках, кошак полностью смирился со своей печальной участью. Казалось, по его несчастной морде вот-вот пробежит скупая слеза несчастной жертвы гонений и репрессий.
Разве может подняться рука на такое несчастное создание? Кот почувствовал мою нерешительность, скосил изумрудные глаза в мою сторону и громко замурлыкал. Нет. Теперь точно не смогу ничего с ним сделать. Уничтожать мурчащее животное - это уже слишком. Ладно. Пусть живет. Имя дам ему позже. Сейчас предстоят дела поважнее. Какие?
Например, объяснить Овцынову, как случилось, что я разрушила избушку, протянувшую без моего присутствия более ста лет и, возможно, пережившую бы и второе пришествие, если бы не мое появление. Что-то подсказывало мне, что Овцынов не очень обрадуется подобному известию.
Предчувствия меня не обманули. Редкий случай, но факт. Овцынов сначала остолбенел, как памятник труженику села, а потом принялся орать так, что я начала предполагать наличие в его роду баньши. Стены сельсовета тряслись от его вопля. Или стенания? Не знаю, как правильнее назвать этот звук. Возможно, именно так орут в джунглях знаменитые обезьяны-ревуны. Вопль, призванный устрашать соперников, произвел на меня поистине глубокое впечатление.
- Успокойтесь, уважаемый Сергей Алексеевич! - миролюбиво промурлыкала я. - Ну что, собственно, такого страшного произошло? Честно говоря, хибара была никакая…
Мои попытки успокоить председателя провалились с треском.
- Никакая?! - взревел он, брызжа слюной в мою сторону.
На всякий случай я отошла подальше. Сегодня я уже умывалась.
- Да эта замечательная изба повидала на своем веку не менее дюжины ведьм! Она, если хотите, гордость нашего села, памятник русского зодчества, так сказать!
- Ну если это был памятник, зачем вы в него живых людей селите, да еще не отреставрировав как следует? - справедливо заметила я.
- А где прикажете вас селить?
- Не знаю. Но на этот случай у вас должно быть предусмотрено жилье поновее. Если запросили себе ведьму, будьте любезны обеспечить ее подобающим жильем, - отрезала я.
- В нашем селе ведьму селят за околицей.
- Это кто ж такое придумал? - возмутилась я.
- Умные люди, вот кто! - хлопнул ладонью по столу Овцынов. - И правы были наши пращуры! Вы, госпожа ведьма, за один только день нашему селу урона нанесли больше, чем все семь войн магов, вместе взятые.
Ну не такой уж урон… Подумаешь - стул, калитка, фонарный столб и столетняя изба. Нашел повод для огорчения.
- Значит, жильем вы меня обеспечивать не собираетесь? - на всякий случай уточнила я.
Поневоле задумаешься: а так ли мне не удаются проклятия? Может, испробовать парочку прямо сейчас? Если перестараюсь, ничего страшного, лишь бы по мне не шибануло.
- Именно так. Я вообще считаю, что штатная ведьма нам ни к чему. Урожаи у нас, слава богу, хорошие, нечисть в лесах не водится. Жили сто лет без вас, и далее не хуже будет.
Я открыла рот от изумления. Ничего себе! Он что, дает мне отставку? Обидно, черт побери. Хотя… Если он сгоряча прямо сейчас подмахнет мое направление и официально откажется от моих услуг, то есть все шансы первым же поездом укатить обратно в Москву. Понадобилось все мое самообладание, чтобы не дать ни единому лучику радости просиять на моем перекошенном злобой лице. Вдруг передумает?
- Если я правильно вас, любезный, поняла, вы отказываетесь от моих услуг? - чуть мягче уточнила я.
- Да!!! - проревел Овцынов.
- Тогда подпишите мое направление, и мы разойдемся, как в море корабли, - вкрадчиво намекнула я, сдерживая радостное ликование в голосе.
В Москву… - мечтательно думала я, глядя, как председатель подписывает мое направление. Никаких избушек! Ванна, теплая чистая постель, белоснежные простыни… Я сцапала бумагу одновременно с последним росчерком шариковой ручки. От избытка положительных эмоций бросилась опешившему Овцынову на шею, смачно расцеловала в обе щеки, вызвав у мужчины румянец, и закружилась по комнате в вальсе.
- Что это вы так радуетесь? - прокашлявшись, поинтересовался все еще пурпурный председатель. - Поезд на Москву будет только завтра. Так что ночевать все равно придется в лесу.
- В лесу? - опешила я.
В мозгу возникла неутешительная картина ночевки на сырой земле: лежу, свернувшись калачиком, в обнимку с сумкой, к тому же на голодный желудок. Вокруг рыщут голодные звери и огромных размеров комары пикируют как истребители.
- Не волнуйтесь - палатку, спальный мешок и сухой паек мы вам выдадим, - успокоил меня председатель.
- Мне нужно еще молоко, - все еще пребывая в шоке, выдохнула я, - для него…
С этими словами я извлекла за шкирку из сумки дремавшего кота. Кот обозрел председателя зелеными глазами и, издав боевой клич «мя-а-у-у!!!», хватил его когтистой лапой по лицу.

4

Утро встретило меня недобро. Едва проснувшись, я обнаружила возле собственной беззащитной щеки огромную серую крысу. Правда, грызун был мертв, но мне от этого не легче. Одно дело, когда крысы нужны для приготовления зелья, другое - обнаружить их в собственной постели, пусть и импровизированной Я издала вопль Тарзана, упавшего с дерева, хотя мой крик наверняка был гораздо сильнее, и выскочила из палатки как ошпаренная.
- Кот! Где этот кот! Дайте его мне, и ему конец! - вопила я, рыская по округе разъяренным взглядом.
Интуиция говорила, что виновник происшествия именно черный кот, найденный мной вчера в печке.
Но кота, как назло, видно не было. Только стайка местных ребятишек, напуганная моими дикими воплями и видом взъерошенной со сна ведьмы, жаждущей пролить чью-то кровь, прыснула в разные стороны. Один незадачливый бегун поскользнулся на мокрой от травы росе, шлепнулся на мягкую точку и затаился, надеясь, что я его не замечу. Заметила.
- А тебе чего надо? - далеко не дружелюбно поинтересовалась я.
Нет, в принципе детей я люблю. Только к этому моменту была сыта по горло прелестями деревенской жизни вообще и конкретно этой деревней в частности. Поэтому срывала злость на всех подряд, совершенно не испытывая ни малейших угрызений совести. В конце концов, если заставили меня спать практически на голой земле - не удивляйтесь, что я с утра зла, как тысяча чертей, и примерно так же мила.
Хрупкий мальчонка испуганно втянул голову в худосочные плечи и еле слышно пискнул:
- Тетя ведьма! Вас все ждут.
- Как мило с их стороны проводить меня всем селом, - искренне умилилась я, готовясь простить все обиды разом.
Правда, отчего-то было такое ощущение, словно милые жители деревни, проводив глазами мой поезд, тут же бросятся окроплять деревню святой водой. Но я их за это не могла винить. Начали мы знакомство не очень гладко.
- Ладно, пошли. - В порыве великодушия я протянула мальчику руку.
Тот испуганно уставился на меня, видимо соображая, чем ему может грозить отказ или согласие принять мою помощь. Я хотела было обидеться, но передумала. Боится - значит уважает.
К моему немалому удивлению, деревенский мальчишка вывел меня не к железнодорожной станции, а на местный луг, где толпилась куча народу. Я задумчиво обозрела присутствующих, выделила из толпы Овцынова и направилась прямо к нему.
- Доброе утречко, - мило поздоровалась я. - По какому поводу собрание? Решили проводить меня всем селом? Тогда я сильно разочарована отсутствием оркестра.
Овцынов смерил меня каким-то странным взглядом, будто подозревал в чем-то, а конкретно высказать догадку боялся. Вместо этого он взял меня под локоток и буквально подволок к чьим-то кровавым останкам. Некоторое время я просто тупо таращилась на то, что когда-то было живым существом, а теперь представляло собой почти дочиста обглоданный скелет коровы. Кто бы это ни сделал, голову он не тронул. Полные ужаса остекленевшие глаза буренки уставились в небо.
Минуты две я усиленно боролась с приступом тошноты. Меня не готовили к таким зрелищам. Предполагалось, что оседлые ведьмы занимаются более мелкими проблемами, как то: недостаток дождей, плохие уловы, сведение бородавок и лечение бесплодия у населения и скота. Борьбу с нечистью ведут команды истребителей или просто странствующие ведьмы и ведьмаки. Это их хлеб Им преподавали спецпредметы, и обычная ведьма не может с ними тягаться. Тем более я.
- Дохлая корова, - констатировала я. - Вы просто маньяк, Овцынов. Зачем было показывать мне всякие ужасы перед отъездом? Мне же теперь месяц будет сниться несчастная буренка в разобранном виде.
Мои последние слова вызвали испуганный ропот среди собравшихся.
- О каком отъезде идет речь? - состроил невинное выражение лица Овцынов, но ему это плохо удалось. Вид портили отчетливые царапины от кошачьих когтей. - Что-то я не припомню, чтобы речь шла о вашем, уважаемая госпожа ведьма, отъезде.
От возмущения я буквально остолбенела. Нет, ну каков? Вчера еще буквально выпихивал меня из села, а сегодня на попятную? Не выйдет, голубчик. Не на такую напал.
- Здрасьте пожалуйста! - возмущенно фыркнула я. - Вы же сами вчера подписали мое направление. Я на вас больше не работаю. Так что будьте любезны предоставить мне транспорт, и я уберусь из этой деревни ко всем чертям.
- Боюсь, что не получится, - с наигранным сожалением вздохнул Овцынов.
Мне, как Станиславскому, захотелось крикнуть ему: «Не верю! Не умеешь ты играть, дорогой мой! Вон из артистов!»
- Сегодня я связался с Ассоциацией ведьм. Вам, госпожа, велено оставаться на месте вплоть до приезда группы истребителей, так как вы здесь единственная, кто разбирается в нечистой силе.
Надо же! Успел все-таки подсуетиться, гад. Интересно, с кем из Ассоциации он беседовал? Наверняка собеседник понятия не имел о моих профессиональных способностях. Или имел? Может, это такой способ избавиться от позора ведьминского рода? Мол, погибла при исполнении опасного задания. Честь и слава ей за это. История никогда не забудет ратного подвига Виктории Загнибеды.
Стоп. А с чего он, собственно, взял, что коровку слямзил кто-то из нечистых? Может, это местная стая волков озорничает? Или собаки бездомные. Тоже вариант.
- А с чего это вы, уважаемый, решили, что в падеже бедной скотинки виновата нечистая сила? Судя по вашему вчерашнему заявлению, здесь таковой отродясь не водилось. Или в соседнем селе имеются завистники?
- Думаете, порча? - испуганно пролепетал Овцынов.
- Нет. Считаю, что кто-то явно вас невзлюбил, если умудрился в одну ночь заселить округу нечистой силой. Либо это кто-то весьма прожорливый, либо достаточно многочисленный, - в тон ему ответила я.
- Нечистая сила у нас всегда водилась, - отмахнулся Овцынов. - Правда, из лесу редко вылезают, но бывает, что стащат овцу-другую.
- Вы сами себе противоречите, любезный, - фыркнула я.
Бессмысленный разговор начал утомлять. К тому же я еще не завтракала, и, налюбовавшись на свежие останки, вряд ли стоит рассчитывать на здоровый аппетит. Да здравствует лечебное голодание!
- Еще вчера нечисти у вас и в помине не было. Наверняка это местные волки озорничают. Соберите охотников с ружьями и устройте облаву.
- Вот вы ее и возглавьте! - с энтузиазмом закивал Овцынов.
Просто как китайский болванчик.
- Я?! - опешила я. - А я-то здесь при чем? Охотиться не умею, ружья в руках никогда не держала. Пустите в лес с оружием - добра не ждите.
- Значит, пойдете без оружия. Делов-то, - констатировал Овцынов.
Я еще минут пять смотрела ему вслед вытаращенными от удивления глазами. Меня берут в лес на волчью облаву безоружной? Точно, мои бренные останки покажут в очередной программе «Катастрофы недели».

5

Команда для похода в лес собралась матерая. Группа мужчин в военной амуниции, с суровыми обветренными, загорелыми лицами и, как противоположность им, я - хрупкая девушка в джинсах и белой футболке, безоружная, совершенно не готовая к прогулкам по лесу. Неважно, будь то сбор грибов, рыбалка или охота, - я одинаково не готова к любому из этих заданий. Обвешанные охотничьими ружьями и ножами мужчины поглядывали в мою сторону со смесью уважения и опаски, как викинги на берсерка. Видимо, тоже не знали, чего от меня можно ожидать.
Я же чувствовала себя просто как камикадзе, осталось только крикнуть «банзай!» и найти самолет противника.
- Ну? И куда мы идем? - осторожно поинтересовался один из собравшихся, готовый в любой момент нырнуть за спины товарищей.
- В лес, - невозмутимо откликнулась я.
Ну и народ! Полдня собирались, всей деревней провожали, а до сих пор не уразумели, куда мы направим стопы свои. Как бы при таких умственных способностях они там сами друг друга не перестреляли.
- Понятно, что в лес. Так он большой, - подал голос другой.
Я смерила оратора долгим взглядом. Вообще-то это они здесь охотники, им полагается искать следы зверей. А я просто в качестве запасного варианта - на случай появления неожиданностей, вроде заплутавшего волколака. Правда, из меня боец с нечистью совсем никакой. Зато моя безвременная кончина во цвете лет даст несколько секунд форы большим мужикам.
Я чуть было не всплакнула от нарисовавшейся в мозгу неутешительной перспективы, но сдержалась.
- Вы же охотники, - отметила я очевидное. - Поищите следы какие-нибудь, собак, что ли, привлеките…
Мужики дружно почесали в затылках - просто удивительный синхрон - и согласились:
- Действительно, давайте искать следы.
Все дружно закивали, включая меня. Вот он, стадный инстинкт в действии. Вписываюсь в коллектив, однако.
Следы обнаружили на удивление быстро. То ли сказался профессионализм следопытов, то ли мимо таких внушительных и многочисленных отпечатков пройти оказалось просто невозможно, сие тайна великая. Как бы то ни было, отпечатки лап неизвестных существ оказались на самой границе луга с лесом, там, где местные жители в порыве любопытства не успели их затоптать.
Рядом с одним из отчетливых отпечатков когтистой лапы размера выше среднего сидел мой вчерашний знакомец из кошачьего племени и с интересом сравнивал свою черную пушистую лапку с оттиском на земле. Морда кота выражала крайнее удивление увиденным.
А удивляться было чему. Следы зверушек немаленького размера, побольше моей ладони будут. Да что моей! Мужики примерились и ахнули. Во какая дичь сама в руки плывет! Дома на стенку голов навешать можно или чучело набить, будет о чем порассказать долгими зимними вечерами. Слушая их велеречивые разглагольствования о шкуре неубитых медведей, я вздыхала про себя. Неужели им не страшно? А бывают ли у таких зверей дома и камины? И если да, то не наделают ли из нас самих чучел и голов на досках, чтобы похвастаться случайным гостям, заглянувшим на чашку чая.
Однако мысли свои я благоразумно держала при себе. Нечего из мужчин дух боевой выхолаживать. Может, еще обойдется. Вдруг звери лопнули от обжорства или в соседнюю область подались - тамошних буренок поедать. Чем черт не шутит, пока Бог спит. Должно же и мне когда-нибудь повезти.
В лесу было как в лесу. Много деревьев, мало света, приятная прохлада служила изрядным утешением перегревшемуся на летнем солнце организму. Несмотря на свои внушительные габариты, мужчины передвигались на удивление тихо, практически бесшумно, причем не было заметно, чтобы они прилагали особые усилия или как-то особенно тщательно высматривали место для следующего шага.
Я, наоборот, аж губу прикусила от старания, только ничего из моих усилий путного не выходило. Впрочем, как всегда. Шум я издавала за всех сразу, будто среди подлеска пробирался слон - с треском, сопением. Охотники нервно шикали в мою сторону, нетерпеливо оглядывались, а я нервничала еще больше, и шум только усиливался. В конце концов, не выдержав моего очередного хрустнувшего под ногами сучка и нервного возгласа, один из охотников подошел ко мне и спросил:.
- Госпожа ведьма, как вас зовут?
Я ожидала чего угодно, только не этого спокойного вопроса, поэтому удивленно заморгала глазами, как колибри крыльями, и пролепетала:
- Виктория.
- А меня Алексеем кличут. Тебя ведь против воли на охоту послали?
Я кивнула. Догадливый. Уже уважаю.
- У тебя даже ружья нет. Не знаю, о чем Овцынов думал, только какая ты охотница? Не обижайся. Но шумишь ты сильно. Так не только волков, а всю дичь в округе распугать можно.
Я и не обижалась. Алексей правду говорил. Смешно на правду обижаться.
- Давай, Виктория, сделаем так: ты погуляешь где-нибудь до вечера, цветочки, ягодки пособираешь, в речке искупаешься. У нас речка дивная, чистая - дно видать, довольна останешься. А вечерком встретимся у твоей палатки и вместе в село вернемся.
Я была «за» руками и ногами. Это были самые здравые слова за все мое пребывание в селе. На том и порешили, к общему удовольствию. Охотники спокойно пошли дальше, я нашла дивную солнечную полянку, прилегла отдохнуть и задремала. Снилась мне далекая Москва, горячая ванна с ароматной пеной, мягкая чистая постель с белыми-белыми простынями…
Мой сон прервали внезапно, можно сказать, наглым образом. Кто-то по-хамски наступил мне на ногу. Я подпрыгнула от боли и совершенно справедливо возмутилась:
- Эй! Не видишь, куда прешь? Позаливали зенки с самого утра, честной ведьме и прилечь отдохнуть негде!
- Извините, - полным раскаяния голосом пробормотал виновник моего пробуждения. - Я не видел, что вы здесь лежите. Я не нарочно, честно.
Я протерла глаза спросонок и остолбенела. На меня виноватым взглядом уставился огромный чешуйчатый ящер ярко-зеленого цвета. Я о таких только в сказках читала. Вот уж не ожидала, что Змей Горыныч - это не просто персонаж русского фольклора. Я так и стояла с раскрытым ртом, совершенно не находя, что ответить. На ум шло только глупое «отведай-ка, супостат, силушки богатырской!». Только чуяло мое сердце, что подобное заявление из уст хрупкой двадцатилетней девицы вряд ли произведет устрашающее впечатление. Скорее чудовище рискует умереть со смеху.
- А вы действительно ведьма? - с нескрываемым любопытством спросило чудище.
- Откуда ты знаешь, что я ведьма? - опешила я.
- Вы же сами так сказали. Только что, - удивленно моргнул тот.
Да? Действительно. Какая я глупая. Вечно все забываю на ходу.
- Да, ведьма, - гордо подбоченилась я, прикидывая, чем конкретно может грозить мне столь смелое заявление. Может, он ест только ведьм?
- Это же просто замечательно! - радостно захлопал в ладоши ящер.
От этого звука у меня уши заложило. И чего он так возрадовался? Точно. Давно ведьмятинки не ел. Чтоб у него после меня заворот кишок случился! И зачем я позволила охотникам уйти без меня? Ну шумлю я маленько, подумаешь, преступление!..
- Не могли бы вы мне помочь? - Ящер склонил голову набок и вопросительно уставился на меня с мольбой во взгляде.
Интересно, в чем именно эта самая помощь заключается? Уж не хочет ли он, чтобы я утолила его голод и с восторгом залезла в котелок? Или он предпочитает мясо сырым? Стоп. А не он ли слопал бедную корову?
- И чем я должна помочь? - настороженно поинтересовалась я, обдумывая пути к отступлению.
- Ой, какой я невежливый! - спохватился ящер. - Прошу вас об услуге, а сам даже не представился. Меня зовут Змей Горыныч Одноглавый. Или попросту - Горыныч.
Змей протянул чешуйчатую лапу, я с подозрением осмотрела ее, но пожала.
- У меня маленькая проблема. На болоте объявилась жуткая тварь, животных пугает, мне спокойно жить не дает. Может, вам удастся с ней договориться?
На этот счет у меня имелись некоторые сомнения. Ну не сильна я в разговорах с разными тварями! И где гарантия того, что эта самая тварь, с которой ящер справиться не может, не съест меня саму?
Эти сомнения я Горынычу и высказала.
- Ну что вы, - с улыбкой оскалил зубы он.
У меня от такой улыбочки просто мурашки пупырчатые по всему телу побежали. Зубки, к слову сказать, внушительные. Такими не только корову, слона загрызть можно. Ну про слона, может, я загнула, но очень уж клыки огромны. Это невольно нервирует.
- Вы же ведьма. Для вас это совершенные пустяки. К тому же мы можем просто пойти и попробовать. Если ничего не выйдет, я не обижусь.
И как я позволила себя уговорить? Наверное, сыграла роль неожиданная вежливость гигантского ящера. Как-то не ожидаешь подобной деликатности от громилы. Может, я во власти предрассудков?

6

1 Следующая страница


Здравствуйте, я ваша ведьма! 2

На болоте было… Ну как на болоте. Темно, сыро и мало деревьев. Лягушки квакали, кочки болотные торчали, на кочках мох болотный произрастал. Пейзаж мрачный и к веселью не располагающий. Я минут пять попялилась на всю эту, простите за каламбур, муть болотную и засобиралась домой. Не большая я любительница болотные красоты разглядывать, да и черная вода нервировала. Слышала я, как болото затягивает. Сжимает в своих крепких объятиях, и не вырвешься: чем больше трепыхаешься, тем быстрее утопнешь. Брр. Жуть.
- Постойте, госпожа ведьма, да вот же она, тварь болотная! - Горыныч ткнул куда-то по направлению к топи зеленым когтистым пальцем.
Я пригляделась повнимательнее. Действительно, недалеко от берега четырьмя ногами на кочках спокойно стояла черная как вороново крыло лошадь и задумчиво обдирала с соседних кочек мох.
- Горыныч, это лошадь, - терпеливо заметила я. - Ты что, лошади испугался?
- Нет, - зашептал в самое ухо ящер.
Мощный шепот практически оглушил. Пришлось отодвинуться подальше.
- Это тварь дикая, неведомая, из незнамо каких мест здесь появилась…
- Это лошадь, - не сдавалась я. - Я хоть и городская девочка, а как выглядит лошадь, прекрасно знаю. Четыре ноги с копытами, грива и хвост… - типичная лошадь.
Тут лошадь обернулась, зыркнула янтарно-желтыми с вертикальными кошачьими зрачками глазами и зашипела в нашу сторону. Между показавшимися клыками мелькнул по-змеиному раздвоенный язык. Ничего себе лошадка! Впервые о такой слышу. Хотя за семь магических войн маги напридумывали таких животных, что не приведи господь! Этот неизвестный науке вид еще не самое худшее, что может быть.
Лошадь взбрыкнула и, взметая болотную жижу, двинулась на нас.
- Бежим!!! - завопил Горыныч, схватил меня за руку и помчался в лес, не разбирая дороги.
Вот этого я не понимаю. Он ведь одним ударом мог эту невиданную лошадку пришибить. Вместо этого мы со скоростью звука улепетываем без оглядки. Вернее, Горыныч улепетывает, а я так, сзади него развеваюсь, наподобие воздушного змея на ниточке. Положеньице!
- Послушайте, Горыныч! - взмолилась я, тщетно стараясь перекричать шум ветра в ушах. - А не могли бы мы бежать чуточку потише? Нет, правда, руке больно!
Но ящер то ли не слышал, то ли не обратил на вопль моей души внимания, только мы продолжали нестись как угорелые. Тщетно я пыталась сопротивляться, но без толку. Пришлось покориться неизбежному. Можно, конечно, попробовать вздремнуть. Хотя нет, не получится, то и дело попадается густой малинник. Горыныч преодолевал его без труда, а мне сильно досталось. Просто безобразие. Как будто мне неприятностей мало! Пока я тихо предавалась отчаянию, произошло сразу два события.
Первое - раздался сильный треск. Второе - мы с Горынычем полетели куда-то вниз. От неожиданности ящер выпустил мою руку, и мне удалось довольно удачно приземлиться прямо на него. Правда, удача была условной - шкура Змея, жесткая и бронированная, оказалась совершенно не приспособлена для мягкой посадки. Досадно, но факт. При приземлении я порвала штаны и содрала мягкое место, скатываясь по шкуре вниз, как по наждачной горке. Ну вот, теперь наверняка неделю сидеть не смогу. А ведь день только начался!
Поднятые нашим шумным падением пыль и мелкие частицы осыпавшейся земли упорно лезли в рот, словно всю жизнь мечтали оказаться съеденными, забивали глаза, уши и нос. Мы дружно чихали, отчаянно терли глаза, но помогало не очень.
- Где мы? - спросил Горыныч, ни к кому, собственно, не обращаясь.
Почему-то этот вполне естественный вопрос вывел меня из себя.
- А я-то откуда знаю? - окрысилась я. - Сама здесь впервые.
Сверху донесся странный звук, будто закипал чайник со свистком. Мы, не сговариваясь, синхронно посмотрели наверх. В проломленной нами дыре виднелась голова странной лошади, виновницы нашего падения. Она скалила клыки, пробовала воздух раздвоенным языком - словом, вела себя нагло и крайне вызывающе. Я не выдержала подобного издевательства и высказала шипящей твари все, что я думаю о таких, как она, вообще, и о ней с ее родней до седьмого колена в частности. Тварь в ответ по-прежнему шипела и сверлила нас своими странными желтыми глазами.
- Ах вот ты как! - разобиделась я, нашарила рукой комок грязи и запустила им в ненавистную лошадь-мутанта.
Эффект не заставил себя ждать, правда, не совсем тот, на какой я рассчитывала. Ком сначала взлетел вверх, а затем шмякнулся вниз прямо на чешуйчатую голову Горыныча.
- Ой! - вскрикнул тот. - Что я такого сделал?
Я не стала вдаваться в подробности, что конкретно сделал Змей. Просто зачерпнула очередную горсть влажной земли, прицелилась и… Удача! Снаряд нашел свою цель. Ура! Робин Гуд отдыхает! Трепещите, враги ведьмы, у нее меткий глаз и твердая рука!
Конь-мутант обиженно тряхнул головой, пошипел еще для острастки, громко и насмешливо фыркнул и исчез. А мы остались сидеть, как пара идиотов. Здорово. Если не удастся выбраться самим, сколько шансов, что нас случайно найдут? Практически ноль целых, ноль десятых. Таким грандиозным «везением» обладаем только мы с Горынычем и, что самое интересное, оба сидим здесь, внизу. Когда наступит голод, придется съесть ящера. Я не большая поклонница рептилий, но голод не тетка. Надо так надо. Почему не меня? Так я Змею на один зубок, а мне его надолго хватит. Вопрос арифметики. Так будет больше шансов выжить хотя бы одному. Вот он, суровый естественный отбор во всей своей неприглядной красе.
- Здесь есть проход, - подал голос Горыныч.
- Что? - не сразу поняла я.
Если это шутка, то дурацкая. Грешно смеяться над совершенно беззащитной девушкой, попавшей в безвыходную ситуацию. Но Змей не шутил. Он действительно нашел проход.
- Только я в него не пролезу, - печально вздохнул он.
Мне стало его жаль.
- Послушай, ты ведь Змей Горыныч, ты можешь взлететь и запросто выбраться отсюда.
Идея оказалась настолько гениальной, что я чуть не запрыгала от радости. В русских народных сказках Змей Горыныч - персонаж с крыльями. Он умеет летать и дышать огнем. Не говоря уже о немыслимой силе. Не зря же наши сказочные богатыри изрядно намаются, пока прикончат ящера.
- Крылья - мое больное место, - потупился Змей.
- И давно болят? - деловито осведомилась я.
- Кто? - опешил тот.
- Крылья.
- Они не болят.
- Ты же сам только что сказал, что они твое больное место.
- Да не могут они болеть.
- Почему? Любая часть тела в принципе может болеть. Нервные окончания там и все такое, - не сдавалась я.
- У меня не могут болеть крылья, потому что крыльев у меня нет.
- Как это? Ты же Змей Горыныч. А у Змея Горыныча просто обязаны быть крылья.
- То-то и оно, - тяжело вздохнул Змей. - Я - позор семьи. Потому и живу на болоте подальше от родни и насмешек. Змей Горыныч, который не пышет огнем, не летает и даже от дурацкой твари избавиться не может…
Он зарыдал навзрыд. От богатырских всхлипываний дрожали стены ямы, грозя обрушиться в любой момент. Если нас не завалит землей, потоп будет непременно. Что лучше: быть погребенной заживо или утонуть в слезах несчастного ящера? Прямо не знаю, что выбрать. Такое обилие перспектив - глаза разбегаются.
- Да погоди ты расстраиваться, - попыталась утешить я разнесчастного Змея. - Наверняка у тебя просто куча других достоинств.
- Правда? - задумчиво всхлипнул тот. - Каких?
- Ну-у-у, я не знаю, - растерянно протянула я.
Как-то не могла подобрать нужный ответ, чтобы не вызвать очередное слезоизвержение. Что ни говори, а инстинкт самосохранения у меня развит. Как назло, в голову ничегошеньки не приходило. Действительно, что утешительного можно сказать огорченному ящеру, над которым смеется вся родня? Надо мной, например, вся Академия магических наук потешалась, и тут я тоже с идеями как-то не нашлась. Гениальность на сегодня иссякла полностью.
- В конце концов, крылья в Змее - это не главное, - расплывчато заявила я, напустив на себя философский вид.
- А что главное? - заинтересовался Горыныч.
Как на грех, на ум пришла только забавная фразочка из мультфильма «главное - хвост!». Но я не имела понятия, как отреагирует на мое заявление оппонент, и воздержалась от глупых комментариев.
- Не знаю, - честно созналась я. Правда в разумных пределах - вещь хорошая. - Но не крылья, это точно. Ой, смотри, кажется, там проход! - удачно нашлась я и воодушевленно ткнула пальцем в стену за спиной Горыныча.
И впрямь проход. Бывают же в жизни совпадения типа вовремя оказавшегося рояля в кустах. У нас уже целых два прохода имеются, причем ведут они в противоположные стороны. Похоже, нас угораздило провалиться не в яму, а в подземный туннель. А кто роет подземные туннели? Точно! Гномы. Может, нам повезет и они выведут нас на свет божий?

7

Мне с трудом удалось протиснуться в довольно узкий проход. Вот когда порадуешься отсутствию лишних килограммов и хорошей физической подготовке. Слава богу, я никогда не прогуливала уроки физкультуры, как остальные занятия. Их я посещала крайне нерегулярно, чем вызывала негодование профессоров. Правда, негодовали они не особенно долго, так как узрели в моем отсутствии положительные стороны в виде целостности кабинетов и дорогостоящего оборудования. За постоянную порчу казенного имущества ко мне прикрепилась кличка Ходячая Катастрофа или просто Армагеддон. Некоторые первокурсники наивно полагали, что это фамилия у меня такая.
К моему удивлению, дальше туннель становился не просто высоким, а высоченным, я свободно могла прыгать со скакалкой, не задевая потолка. Стены выложены серым камнем, пахло сыростью давно не проветриваемого помещения, немного плесенью, а в остальном - жить можно. Может, за неимением избушки стоит переехать сюда? Впрочем, нет. Я ведь здесь только до приезда группы истребителей нечисти. Досадно. Кто знал, что здесь так интересно? Подземелья всякие, Змеи Горынычи…
Кстати, о Змее. Я высунула изрядно перепачканную землей голову обратно в провал.
- Горыныч, лезь ко мне. Ты вполне можешь здесь пройти.
- Как? - немного опешил он.
- Ногами, - резонно заметила я. - Только не говори, что и ног у тебя тоже нет.
- Нет. Ноги у меня есть, - тряхнул головой Горыныч и опасливо покосился в мою сторону, словно я собиралась эти самые ноги отрубить. - Как я к тебе пролезу?
- Очень просто. Расширь лапами проход.
Всего через пару минут мы продолжили путь вместе. Туннель действительно смог вместить Горыныча, правда, тот все время задевал боками каменную кладку, поминутно извиняясь перед кем-то невидимым. Еще одно неудобство - передвигаться приходилось на ощупь. Спичек не было, фонарика тоже, освещения в данном сооружении строители не предусмотрели. Очень нелюбезно с их стороны. Вдруг кто-нибудь надумает зайти в гости - все руки обдерет и вдобавок споткнется в темноте и нос расквасит. Нехорошо получится, и хозяевам перед гостем будет неловко. Впрочем, может, такова их задумка? Не хотели приваживать незваных гостей? В самом деле, порядочные люди перед визитом звонят и предупреждают о своем приходе.
- Уй! - воскликнула я, наткнувшись в темноте на неожиданную преграду.
Между прочим, пребольно шарахнулась обо что-то лбом. Руки-то были заняты ощупыванием стен.
- Что случилось? - испуганно спросил Горыныч, но я не успела ответить, как он налетел на меня сзади и буквально расплющил по твердой поверхности преграды. Что-то острое и твердое вонзилось мне в живот.
При всем желании я не могла издать хотя бы звук, как говорится, ни охнуть, ни вздохнуть.
- Госпожа ведьма, вы где?! - заорал Змей так, что вдобавок вызвал у меня легкую контузию и с потолка посыпалась штукатурка.
- Здесь я, - на последнем дыхании прохрипела я, ощущая себя лягушкой под асфальтовым катком.
- Где?
- Прямо между тобой и стенкой.
- Да? Извини.
- Просто слезь с меня, - взмолилась я, стремительно теряя остатки кислорода в легких.
- Не могу. Я застрял.
Здорово. Мне суждено умереть, придавленной к стене Змеем, как муха газетой. Я даже всхлипнула от поднявшейся в душе жалости к себе, любимой. Это ж надо, какой бесславный конец! Расслабилась, решив смириться с неизбежным. Какой смысл бороться? Впереди стена, сзади огромный ящер. Ноги безвольно обмякли, и я тихо сползла по стенке вниз, обдирая спину о многочисленные чешуйки Горыныча.
О чудо! Свободна! С хрипом, судорожно вдыхала восхитительный затхлый воздух…
- Горыныч, сделай мне одолжение, - прохрипела я с пола.
- Какое?
- Постой спокойно несколько минут, пока я проползу у тебя между ног.
Хорошо хоть у ящеров половые органы расположены иначе, не улыбалось наткнуться в темноте на что-то совсем уж неприличное. И так познакомились с анатомией друг друга теснее некуда.
- Между прочим, здесь дверь, - послышался из темноты голос ящера.
- Где? - слегка опешила я от такого открытия.
И почему он умудрился заметить дверь в кромешной темноте, а я нет! Может, у него ночное зрение лучше?
- Прямо передо мной. Ты к ней прижималась.
- С чего ты взял, что это непременно дверь? По мне, поверхность как поверхность. Скорее на тупик в лабиринте смахивает.
- Здесь есть ручка.
Одна фраза разбила в пух и прах мои доводы. Теперь понятно, что именно упиралось мне в живот. Я-то думала - так, просто неровность поверхности.
- Попробуй ее открыть, - предложила я, выпрямляясь наконец во весь рост и отряхивая руки от лет сто копившейся здесь пыли.
- Заперто. Попробую выбить.
Послышалась серия глухих ударов, во время которых я отчаянно боялась обрушения туннеля на наши многострадальные головы. Земля сыпалась с потолка, от ударов стонала каменная кладка, некоторые булыжники так и норовили выскочить из своих гнезд. Вскоре настойчивость Горыныча была вознаграждена оглушительным треском, дверь поддалась, и Змей смог наконец перевести дух.
- Фу-у-у, ну и крепкие у них двери. Небось дуб или еще чего покрепче.
За дверью оказался еще один каменный проход. Все, что мы слышали - кроме своих шагов, разумеется, - звуки капающей со стен воды. Осторожно продвигаясь вперед, я тихо радовалась, что на сей раз ведет Горыныч, по крайней мере, участь раздавленной о стену мне не грозит. Коридор пошел резко вниз, и мне вспомнилась легенда о Минотавре. Чудовище жило в каменном лабиринте. Мифический герой победил Минотавра, сразив его мечом, а меча-то у нас и нет. Оставалось надеяться, что подземелье не таит в себе чудовищ. А то прямо не знаю, как будем выкручиваться.
- Я нашел еще одну дверь, - оповестил Горыныч.
Ну что сказать, везет ему на двери сегодня. Надеюсь, повезет и на выход. Что-то это подземелье начинало надоедать.
- Ломать будем? - поинтересовался Змей с затаенной надеждой в голосе.
- Ломай, - махнула рукой я.
Пусть развлечется.

8

То, что ждало нас за дверью, ошарашило обоих. Сначала мы совершенно ослепли от хлынувшего на нас света. Глаза успели от него отвыкнуть после нескольких часов блуждания в темноте. Как только мы смогли различить предметы более-менее четко, то остолбенели от неожиданности.
Это была лаборатория. Странная, причудливая. В ней непостижимым образом сочетались современные технологии и вполне архаичные предметы вроде настенных факелов и медных весов с гирьками. Пучки сушеных трав соседствовали с огромными колбами, заполненными прозрачной жидкостью: в ней плавали различные зародыши, чудовищные, но живые.
Странные существа, некоторые из которых представляли собой помесь насекомых с млекопитающими, неведомые животные с различными мутациями, вроде иголок вместо шерсти, лишними парами глаз, лап, покрытые панцирями, с костяными выростами вдоль хребтов и прочие таращились на нас сквозь стекло своих хрупких на вид тюрем.
На столе стоял компьютер, отслеживающий температуру среды и состояние животных в колбах.
- Вот это да-а-а… - только и смогла выдавить я.
Горыныч стоял как громом пораженный. Лошадь-мутант на болоте - не худшее, что ему пришлось увидеть.
Тем временем за противоположной дверью, о существовании которой мы догадались только тогда, когда в ней повернулся с характерным щелчком ключ, послышались голоса. Нам оставалось благоразумно отступить обратно в туннель и молиться, чтобы нас не заметили. Внутренний голос подсказывал, что хозяева лаборатории не очень обрадуются нашему визиту.
Донесся мягкий скрип отворяемой двери, легкое шуршание дорогой ткани, аромат дивных духов, голоса усилились, стали отчетливее.
- Яра, ты неправа, - вещал мужской голос. - Слишком рано переводить эксперимент в такую стадию. Животные нестабильны, телепатический контроль слишком слаб.
- Что такое, дорогой? Испугался глупых зверушек? - вкрадчиво рассмеялся женский голос.
Я невольно подалась вперед, чтобы хоть краем глаза увидеть обладательницу чудных духов. Из-за угла удалось рассмотреть только шелковую небесно-голубую мантию (признак воздушного мага) и серебряные искрящиеся волосы, указывающие на кровное родство с эльфами. Эльфийка? Здесь? В этой богом забытой глуши? И какого лешего она тут делает?
- Госпожа, - подал голос еще один мужчина, оказавшийся бритоголовым мордоворотом.
- Ну что еще? - недовольно поинтересовалась эльфийка.
- У нас кто-то выбил дверь.
Я испуганно замерла, как мышь под веником. Авось пронесет.
- Что?! - раздался вопль такой силы, что оставалось лишь посочувствовать незадачливому громиле, стоящему на пути звуковой волны, - его буквально опрокинуло на пол и проволокло до ближайшей стены, где он огорченно затих, обдумывая опрометчивость своего заявления. Да-а-а… С магами воздуха шутки плохи.
- Найти и уничтожить!!!
- Кого? - удивленно шепнул мне Горыныч.
- Тебя, - испуганно откликнулась я, тщетно пытаясь припомнить хотя бы одно боевое заклинание.
Думай, Вика, думай! Я ведь была на этих лекциях, еще профессор боялся, что уроню потолок на головы студентам. Слава богу, все обошлось, но только в тот раз. Больше в аудиторию меня не пустили. Предложили изучать предмет самостоятельно или факультативно.
- Почему меня? - пригорюнился от такой несправедливости Горыныч.
- Ну ты же дверь ломал, - напомнила я.
Горыныч открыл было рот для возражений, но захлопнул пасть и стал пятиться назад, уподобясь раку из басни. На разговоры времени не осталось, впрочем, на вспоминание заклинаний тоже. Громила оказался не одиноким рейнджером. У него был не менее шкафоподобный напарник. Оба этих мордоворота с ласковыми, сильно смахивающими на волчий оскал улыбками двигались в нашу сторону, поигрывая в руках увесистыми дубинками. Один все еще почесывал огромную шишку на затылке и недовольно морщился от боли. Я сдавленно пискнула, метнула в них первым попавшимся заклинанием и дала дёру. Судя по шуму, Горыныч далеко опередил меня в этом.
Позади раздался гром, напоминающий грозу, звук бьющегося стекла и вопли эльфийки:
- Арни, идиот! Ты что, с простой грозой справиться не можешь? Сделай что-нибудь, пока она здесь все не разнесла!
- Вот сама и сделай, если такая умная!
Горыныч несся так, словно за ним гнались все демоны ада. При его габаритах и бронированной шкуре бояться пары мордоворотов? Врезал бы им разок! Делов-то. Но нет, удирает не хуже зайца, только стены трещат. В мою сторону летели брызги земли и осколки камней. Усердное сопение мордоворотов доказывало их упертость и хорошую физподготовку. Бегуны на мою голову! Я с трудом, как могла, сосредоточилась и сплела заклинание. За качество ручаться не берусь, но при изрядной доле везения может задержать погоню. С полуоборота метнула заклинание в преследователей.
Молодец я! Даже с шага не сбилась. Поскользнулась только и пребольно впечаталась в стену. А так ничего. Почти небольно.
Мордоворотам повезло меньше: из воздуха возникла огненная саламандра и с шипением погналась за громилами. Те, вместо того чтобы развернуться на сто восемьдесят градусов, почему-то ринулись вперед и с истошными воплями промчались мимо, задевая стены и застревая в узких местах туннеля. Их безумный пробег буквально расплющил меня по стене и оставил в полном недоумении гадать: как же мне все-таки удалось вызвать саламандру и, главное, каким образом отлепиться от стены? Где-то далеко впереди испуганно вскрикнул Горыныч. Все стихло. Кто кого догнал - загадка.
Я тяжело вздохнула и закашлялась. В легкие вместо кислорода набилась земля. Мои отчаянные телодвижения, трепыхания и всхлипывания возымели некоторый эффект, правда, совсем не тот, на какой я рассчитывала. От стенки я не отлепилась - стенка отлепилась от меня, отъехала в сторону, и я буквально ввалилась внутрь какой-то комнаты или пещеры. Там было довольно светло от солнечных лучей, пробивавшихся сверху в отверстие явно неприродного происхождения. Слишком уж оно было гладким и ровным, словно отшлифовано неведомым мастером.
После того как я протерла засыпанные землей и пылью глаза, удалось оценить размеры пещеры. Тронный зал - не меньше. Посредине на огромных якорных цепях висел хрустальный гроб резной работы.
- Ничего себе, - изумленно прошептала я. - Белоснежка… А я-то думала - это разыгравшаяся фантазия братьев Гримм.
Я подошла поближе и осторожно постучала ногтем по поверхности. Реально хрусталь! И, судя по звуку, хорошего качества. Движимая любопытством, не могла удержаться, чтобы не поглядеть поближе на легендарную красавицу. Гроб висел высоковато для моего роста, видимо, гномы рассчитывали на принца росточком побольше. Я прикинула в уме, какой рост надо иметь, чтобы с комфортом поцеловать суженую, не вытягиваясь при этом по струнке. Да-а-а… По мнению гномов, росточком принц должен быть метра так два с половиной минимум.
На рост не обижаюсь, но с моим метром семьдесят пришлось встать на цыпочки и потянуться, уцепившись за край роскошного гроба. Шаткое сооружение покачнулось, рискуя перевернуться, я оступилась и вскрикнула от боли. Ногу свела судорога. Край гроба поехал вниз, я замахала руками не хуже чем стрекоза крыльями, но равновесие было потеряно, и я оказалась на полу… вместе с покойным.
Да-да. Покойным. Это оказался мужчина - в кольчуге, с мечом. Красновато-рыжие, близкие к цвету спелой вишни волосы ярким пятном обрамляли совершенно потрясающее по красоте лицо. Просто спящий царевич! На мгновение хладные губы прижались к моим. Меня так перекосило от отвращения, что я испугалась, а не останется ли мое лицо таким навсегда.
- Фу-у-у… Покойник! Некоторые сейчас в Москве в сауне парятся, а я в безымянной пещере, грязная и целуюсь с мертвецом. Ну почему мне так не прёт?! - огорчилась я.
И тут сверху рухнул гроб, усеяв все вокруг многочисленными осколками и оставив в ушах колокольный звон. В общем, счастья полное лукошко.
В дверном проеме возникла закопченная физиономия одного из мордоворотов. Узрев меня, он радостно осклабился:
- Слышь, убогая, а вот и мы. А чем это вы тут занимаетесь?
- А вот и я! - не менее радостно откликнулась я и с криком «банзай!» ринулась навстречу, размахивая руками наподобие ветряной мельницы. В уме всплывали все известные из школьного курса заклятия, правда, половину слов в них я не помнила. Но когда меня останавливали подобные мелочи? Парочка придуманных на ходу слов, вставленных наобум в общий рисунок заклинания, придавала последнему некоторую пикантность. Это как играть в мгновенную лотерею: никогда не знаешь, какой рисунок скрывается под серебряным напылением. Результат практически непредсказуем. Так даже интереснее.
К моему удивлению, мужик рухнул как подкошенный, не дождавшись конца моего волшебства. Очень некрасиво с его стороны так огорчать даму. Я ведь старалась. Оказалось, его оглушило мечом в позолоченных ножнах, зажатым в моей руке. Пару секунд я ошалело разглядывала неизвестно откуда появившееся оружие, махнула с досады рукой и… заклинание ушло. Раздался чей-то вопль, кажется Горыныча, затем снова все стихло.

9

Я с максимальной осторожностью кралась вдоль стены подземелья, стараясь ничем не выдать свое присутствие. Подозрительная тишина настораживала, обостряя восприятие, и отрицательно воздействовала на нервную систему. За каждым поворотом мерещились кровожадные чудовища, спину буквально сводило от воображаемых взглядов невидимых преследователей.
- Интересно, где сейчас Горыныч, - тихо вздыхала я, - жив ли еще?
В этот волнительный и напряженный момент сверху прямо за шиворот шлепнулось нечто небольшое, но с острыми коготками, четырьмя шустрыми лапками, отчаянно пищащее.
Я издала душераздирающий вопль:
- А-а-а!!!
И с криками «помогите, убивают!» ринулась вперед, не разбирая дороги. Да и какая дорога, если кругом темнота хоть глаз выколи.
Где-то минуты через две меня озарило. Я же ведьма! Можно сказать, дипломированный специалист. (Правда, почему-то это выражение в устах моих учителей применительно ко мне звучало как ругательство.) Что мне какое-то глупое подземелье? Тьфу, и растереть. Магия - это круто. Поэтому я, как щедрый сеятель, принялась сыпать рождающимися в моем перепуганном мозгу заклинаниями как впереди себя, дабы расчистить путь, так и позади, чтобы преследователям, пусть даже воображаемым, неповадно было гоняться за мной. Как ни странно, некоторые из моих творений умудрялись неплохо срабатывать, проделывая двери в стенах там, где они в проекте не значились.
В одном из многочисленных запутанных коридоров я буквально налетела на двух качков, мечущихся в бесцельных поисках с фонарями в руках. Качки радостно осклабились. Один из них мрачно потер внушительную шишку, явно рассчитывая отыграться за попорченный череп. Я улыбнулась им в ответ. А что мне оставалось делать? Такого они не ожидали. В слабом свете фонаря лица мужчин отразили недоумение, и они стали напоминать близнецов с одинаково глупым выражением физиономий. А, махнула я рукой, гулять так гулять! И шарахнула по ним первым попавшимся заклинанием. Головы мужиков украсили огромные ветвистые рога, буквально приковав их «счастливых обладателей» к земле. Костяные наросты получились что надо. Хватило бы на десяток оленей разом. Лоси буквально умрут от зависти при виде подобного головного украшения, а эти неблагодарные еще и недовольны, вон как злобно ручками-ножками сучат и ругаются нецензурно. Приличная девушка в таком обществе не выдержит и пяти минут.
Я с интересом и чисто научным любопытством постучала ногтем по рогам, даже поскребла. Мужчина слабо дернулся, стараясь дотянуться до меня рукой. Не удалось. Надо же, какие крепкие получились! Хоть на стену вешай - красота. У мужиков явный переизбыток кальция в организме. Вот до чего доводит неправильное питание. Наверняка еще и переедают на ночь.
Позади в туннеле послышался непонятный гул, будто кто-то, напрочь лишенный слуха и музыкального дарования, решил обучиться игре на трубе. Не знаю почему, но звук мне совсем не понравился. Я не преминула сообщить о своем наблюдении новоиспеченным сохатым. Те явно придерживались того же мнения и даже сделали слабую попытку ретироваться ползком, но не преуспели. Недолго думая я просто пробежала по ним, как по живому ковру. Мне нет резона здесь задерживаться. Признаться, подземелье порядком поднадоело.
Гул нарастал, отражаясь от стен, которые мелко завибрировали. Ох, не нравилась мне эта подозрительная вибрация. И я припустила что есть мочи. Если бы это был олимпийский забег - золото, несомненно, принадлежало бы мне, причем сразу и как спринтеру и как марафонцу. В жизни так быстро не бегала.
Коридор кончился как-то внезапно. Просто раз - и я машу в пустоте руками наподобие стрекозы, в тщетной попытке научиться летать. Левитация мне и раньше не удавалась, но чем черт не шутит? Пятки жестко встретили землю, я взвыла и кубарем скатилась по склону поросшего травой холма, по пути наткнулась на задремавшего в сочной растительности ежа, пребольно ударилась коленкой о неудачно расположенный пенек и врезалась в пушистую ель. С дерева посыпались шишки. Как будто мне собственных не хватало! Я лежала, широко раскинув руки-ноги, любуясь голубым безоблачным небом, и вдыхала кислород буквально ведрами, тоскливо пытаясь решить, что важнее: унять боль в боку или попробовать вылечить многочисленные ссадины и ушибы? А вдруг я сломала что-нибудь? Все заклинания, так легкомысленно сотворенные мной и щедро разбросанные в подземелье, многократно отразились от стен и вырвались из проема наподобие смерча. Смерч наткнулся на ель, заклятия сдетонировали…
Елка обернулась великаншей в пышной, но очень короткой юбке, оглядела себя с ног до головы, неожиданно тоненько завизжала и ринулась в глубь леса, высоко подбрасывая ноги, стараясь одернуть на ходу юбку как можно ниже. С елки упала белка, почему-то с двумя головами и шестью лапами, обозрела себя и, горестно пискнув, рухнула в обморок.
Ну я и набузила…

10

Болото обнаружилось на удивление легко. При таком шуме и слепой мог найти верную дорогу. Моему потрясенному взору открылась следующая картина. Здоровенный, под два метра, детина, размахивая немаленьким мечом, угрожающе надвигался на обалдевшего от такой наглости Горыныча.
- Ага! Попалось, чудище! - вопил мужик. - Я те покажу, как колхозных коров жрать!
- Окстись, Ванюша! - отмахивался от опасного лезвия Змей, стараясь отойти на безопасное расстояние от разбушевавшегося детины. - Да когда я ваших коров воровал? Ну ежели только какая в лес забежит…
- В лес забежит?! - ярился Ванюша. - Я тебе покажу «лес»! Да это была самая лучшая корова в стаде. Я тебе за нее моргалы выколю!
Меч просвистел в опасной близости от морды Горыныча, и тот пустился наутек, вопя во все горло:
- Помогите! Хулиганы зрения лишают!
Мужик ринулся следом. Из-под ног и лап щедро брызнули грязная болотная вода, ошметки осоки и оглушительно квакающие лягушки. Змей улепетывал со всех лап, бежал зигзагами, чтобы преследователь не смог прицельно огреть своим оружием. Надо же, при такой комплекции скорость, как у хорошей скаковой лошади. Если бы это был призовой забег где-нибудь в городе Дерби, главный приз его. Первое место - однозначно. Второе, разумеется, Ивану за оригинальность стиля.
Неизвестно, чем бы закончилась столь славная погоня, только болотная вода вдруг запузырилась, вспучилась, оглушительно булькнула, и на поверхность поднялось нечто напоминающее огромную, заросшую мхом болотную кочку.
Неужели водяной? И чего только в этом лесу не встретишь! Наши вон экспедиции шлют в заповедные леса, гостинцами дорогими приманивают, а водяного и русалок не всякий раз увидеть удается. Иной раз помаются на берегу маг с учениками, да и вернутся несолоно хлебавши. А здесь в один день и Змея Горыныча увидела и водяного. Рассказать кому - не поверят.
- Моих лягушек забижать! - возопил водяной. - Да я вам щас покажу кузькину мать!
Первым о кочку споткнулся Горыныч и рухнул в воду как подкошенный, сверху его основательно припечатал увесистой корягой водяной. Ржущему Ивану достался хук правой, силе которого позавидовал бы боксер. Иван ласточкой улетел на берег да так и остался отдыхать в тени деревьев. Следующим на твердую землю аналогичным способом был водворен Горыныч. Горделиво обозрев место сражения, водяной презрительно фыркнул, хряснул оброненный незадачливым воителем меч о колено, метко метнул его вслед Ване и с чувством выполненного долга ушел в глубину.
Горыныч очнулся первым. К этому моменту я уже перестала рыдать от смеха и только временами тихо всхлипывала, вспоминая отдельно взятые эпизоды эпического сражения с водяным из-за неповинно потоптанных в ходе разборки лягушек. Оказавшийся более хлипким детина возлежал на бугорке под чахлым болотным деревцем, как поверженный вероломным врагом воин. Не хватало только верной возлюбленной, горько льющей слезы над убиенным и суровых в своем горе друзей, поклявшихся жестоко отомстить супостатам за павшего в неравном бою героя. Переломленный водяным меч валялся тут же неподалеку.
Змей тяжело вздохнул, ощупывая внушительную шишку на голове.
- Чего это он? - удивленно протянул чешуйчатый, ни к кому конкретно не обращаясь.
- Нечего было лягушек топтать, - фыркнула я.
Я осторожно приложила ухо к груди неподвижного парня. Дышит. Сердце бьется. Уже неплохо. Но на скорое пробуждение героя рассчитывать, увы, не приходилось. Вон как ласково припечатал его водяной. Как только жив остался после такого-то удара? Но сотрясение мозга гарантировано. Правда, при условии, что сотрясать есть чего. Скула Вани отекала буквально на глазах, приобретая лиловый цвет, на лбу красовалась здоровенная шишка с кулак величиной. Хотя последняя - скорее всего результат бурной встречи с деревом. Оно не захотело посторониться, а парень не подумал свернуть. Победила дружба.
- Давай оттащим этого горе-вояку куда-нибудь в сухое место.
Горыныч скосил янтарные глаза на парня. В первый момент я подумала - откажется. Ваня на него с мечом лез, а Змею придется транспортировать его неподвижное тело на себе. Почему на себе? Ну не на мне же. Я даже руку парня не подниму. Ну и здоровенная орясина уродилась!
Но Змей неожиданно согласился с тем, что близость болота отнюдь не способствует выздоровлению раненых.
- В моей пещере ему будет более удобно, - вздохнул Горыныч.
На том и порешили.
Пещера. Пожалуй, это слишком сильно сказано. Так, круглая нора в земле. Действительно, откуда взяться нормальной пещере, если вокруг только лес и горами не пахнет? Вот Змей и нашел себе более-менее высокий холм, обозвал горой, а нору переименовал в пещеру.
Сокровищ тоже у Змея не наблюдалось. Или это только у драконов полно золота, серебра и каменьев драгоценных без счета? В просторной пещере, напоминавшей нору хоббита, располагался огромный стол, не менее грандиозных размеров лавка и стул, сделанный по мерке хозяина жилища. На нем могли спокойно усесться человек десять, не мешая друг другу при этом. Картину довершал дымный очаг, от которого слезились глаза. Не мешало бы Змею соорудить дымоход или, на крайний случай, вытяжку какую-нибудь. Так и угореть недолго. Ковер в дальнем углу рядом с очагом явно служил Горынычу постелью.
Я впервые была в гостях у сказочного персонажа, поэтому глядела во все глаза куда угодно, только не под ноги. В результате споткнулась о порожек и с нецензурной руганью влетела в жилище, где рухнула на пол, ощутимо приложившись о ножку стола. Когда в глазах перестали сверкать искры и Горынычи прекратили толпиться перед моим ошеломленным взором, я с едва сдерживаемой яростью поинтересовалась:
- Ну кто делает порог при входе в пещеру?!

Предыдущая страница 2 Следующая страница


3 Татьяна Андрианова

- Извини, - смутился Горыныч, - надо было предупредить.
- Да уж, не мешало бы.
Змей сложил свою ношу на ковер и засуетился по хозяйству. Как-то странно наблюдать за тем, как доисторический ящер деловито раскочегаривает начищенный до блеска пузатый медный самовар ведерной емкости кирзовым сапогом неизвестного происхождения. Не хотелось задумываться, откуда, собственно, у Змея сапог. Вроде бы обувь ему по статусу не положена. Да бог с ним! Лишь бы накормили. Причем чем быстрее, тем лучше. Оголодавшие ведьмы опасны для окружающих. Особенно я. Вдруг сочту Горыныча съедобным? Ужас! Тем более что в руках я до сих пор стискивала нечаянно уворованный у покойника меч. Ну чем не ножичек? Колбаску там порубить - первая вещь.
Стоп. Я, кажется, ограбила покойника. Хотя, с другой стороны, а на кой ему этот меч сдался? В раю - без надобности. Не будет же покойник ангелов пугать. А в аду? Чертей много, а мужик один. Меч тут не спасет, налицо численный перевес противника. Фу-у-у, - успокоилась я. Просто гора с плеч. Конечно, грабить захоронения нехорошо, но я же нечаянно. В конце концов можно расценивать меч как достойную компенсацию морального ущерба от падения в туннель и беготни по коридорам.
Тем временем Горыныч извлек из деревянной кадушки подоспевшее тесто и принялся лепить пироги. Какой талантище! И пропадает в глуши и безвестности. Его бы к нам в общежитие. Цены б ему, такому хозяйственному, не было. Поесть-то все любят, а вот с готовкой не у каждого получается. Вот взять, к примеру, мою соседку по комнате, Мелену. Умница, красавица, ведьма бог знает в каком поколении, а обычной яичницы поджарить не может, годится разве что как сильнейшее слабительное или на худой конец рвотное. Зато с Меленой хорошо на диете сидеть.
От нечего делать я принялась рассматривать свой трофей. Простые, ничем не примечательные ножны скрывали редкой красоты клинок явно эльфийской работы. Я не большой знаток холодного оружия, но залюбовалась дивным мечом. Если оружие мирно пребывающего в отключке Ивана больше смахивало на грубую железяку, то мой клинок смотрелся как породистый арабский скакун рядом с заморенной деревенской клячей. Чистое голубоватое лезвие покрывала изящная гравировка в виде лилий, до того тонко сработанная, что казалось - цветы вот-вот встрепенутся и с изогнутых листьев скатится капелька росы.
Насколько мне известно, эльфы навострились в мечи вкладывать заклинания. Причем разной сложности. Это зависело от того, для кого предназначался сам клинок, от силы мастера-кузнеца и от платежеспособности заказчика. Если заказчик мог себе позволить, приглашался дипломированный маг на все время работы с оружием. Заклинания вкладывались, начиная с процесса варки стали и кончая отделкой рукояти.
Дорогая штучка. За такую, пожалуй, и убить могут. На моих коленях лежало солидное состояние. Просто не верится…
Я с тихим сожалением убрала сверкающее лезвие в ножны. Драться на мечах я не умела никогда. Научить боевым искусствам меня сможет только чудо, и, судя по моим фантастическим способностям к обучению, чудо должно быть немаленькое. Например, молитв нашего мастера по боевым искусствам явно не хватило. А жаль. Очень пригодилось бы.

11

На столе уютно дымился самовар, пахло сдобными пирогами и малиновым вареньем, а еще гречишным медом, моим любимым. Я восхищенно глотала слюнки, глаза разбегались от такого великолепия. Даже Иван повел носом в сторону стола и буквально воскрес. А я уж думала, до утра не оклемается.
Несколько минут за столом раздавалось только мерное чавканье. Стол пустел, желудки наполнялись, их обладатели постепенно приходили в чудесное расположение духа. Пока наконец на подносе не остался последний пирожок. Вся компания дружно уставилась на одинокое произведение кулинарного искусства, которым разродился Горыныч. С одной стороны, все наелись, с другой - не оставлять же такое дивное, аппетитное, тающее во рту лакомство.
Так как я оказалась единственной дамой за столом, то справедливо рассудила, что лакомство должно достаться мне. Мужчины, как истинные рыцари, просто обязаны уступить. Беда в том, что ни Змей, ни Иван моего мнения не разделяли. И только я потянулась за пирожком, с точностью повторили мой маневр. Я ухватилась за край подноса и потянула его на себя, они последовали моему примеру. Мы пыхтели, ругались сквозь зубы, но упорства всем было не занимать. И тут, к всеобщему изумлению, в пещеру просунулась нахальная конская морда, хитро зыркнула янтарными глазищами и клацнула зубами. Короткое, смазанное движение головой - и вожделенный пирожок исчез в наглой пасти, причем вместе с изрядным куском подноса.
- Ах ты тварь! - вознегодовал Горыныч и ловко огрел нахальную скотину остатком подноса.
Лошадь коротко взвизгнула от неожиданности и пустилась наутек. Распаленный праведным гневом Змей сначала запустил вслед беглянке столом, ничуть не заботясь о сохранности стоявшей на нем посуды, и ринулся следом, размахивая обломком Ваниного меча не хуже ветряной мельницы.
Первым пришел в себя Ваня. Он шумно сглотнул и заметил:
- Ничего себе лошадка! Видала, как половину железного подноса схрупала? Раз - и нету.
- Да-а-а, - согласно протянула я. - Такими зубами только орехи колоть и бутылки открывать удобно.
- Интересно, и много их тут таких?
- В смысле зубастых лошадей? Откуда я знаю. Тебе видней.
- Почему мне? - слегка опешил Ваня.
- Ты местный, а я нет, - припечатала я.
Он как-то смущенно заерзал на своей лавке, словно я объявила его виновным в разгуле нечисти.
- Он мой меч забрал, - шмыгнул носом детина.
- Ну и что?
- У тебя есть меч, а у меня нет.
Ну это уж совсем детский сад, трусы на лямках. У меня еще коса есть, а у него нет. Давай теперь еще карманы вывернем и проверим, у кого мелочовки больше.
- Это тут при чем?
- При том что почти стемнело, а мы в лесу и вокруг шастают разные твари.
Я с удивлением обнаружила, что он прав. За порогом пещеры стремительно темнело, а дверь в жилище Змея как-то не была предусмотрена строителем. Досадная оплошность, заставившая меня побледнеть и понизить голос практически до шепота:
- И много у вас тут таких?
- Не знаю. Люди, правда, не пропадают, но они до темноты домой возвращаются. Кому же в лесу ночевать охота? А скотина часто пропадает. Иногда собаки во дворах так жутко воют…
Словно в подтверждение сказанного, в лесу раздался одинокий волчий вой.
- Мамочки, - прошептала я, невольно пододвигаясь к парню ближе.
Воображение услужливо нарисовало кишмя кишащую в зловещей темноте леса нечисть. Я щедро поделилась познаниями о видах нежити и нечистой силы с парнем. Теперь мы оба, почти седые от страха, сидели и дрожали, плотно прижавшись друг к другу.
- Т-ты ж-же в-ведь-дьма, - простучал зубами Иван.
- А-а-а отку-куда т-ты з-знаешь? - удивилась я.
- Т-так я ж-же в-всех в д-деревне з-знаю. А т-теббя в п-перв-в-вый раз в-вижу.
- Н-ну и ч-что?
- К-к н-нам в-в-ведь-дьма д-д-должна б-была п-приехать.
- Н-ну и ч-что?
- Д-дверь нак-колдуй.
- Н-не м-могу.
- П-почему?
- Н-нас эт-тому н-не уч-чили.
- Ж-жаль, - огорчился он.
И мне жаль. Такая нужная вещь - дверь, а наколдовать не могу. Взгляд мой упал на фарфоровые осколки чашек на полу.
- А д-давай п-проход заб-баррик-кадируем, - предложила я гениальную идею.
- Д-давай. Т-только чем?
- С-столом.
Иван посмотрел в сгущающийся за порогом сумрак и затряс головой, даже перестав клацать зубами от страха.
- Нет. Туда я не пойду.
- Я тоже. Я стол одна не донесу, - вздохнула я.
И очень боюсь. Но этого вслух не сказала.
- Давай вместе пойдем.
Что ж. Мысль здравая.
Мы сомкнули ряды плечом к плечу и с видом гладиаторов, идущих на смерть, промаршировали к выходу. В плотно сгустившейся темноте отчетливо виднелись громады деревьев. На одиноко стоящей ели оглушительно ухнул филин, заставив нас синхронно подпрыгнуть от неожиданности.
- И г-где с-стол? - отбивая зубами чечетку, поинтересовался усекновитель доисторических ящеров.
- Понятия не имею, - честно созналась я. - А давай на земле поищем.
- Д-давай, - кивнул Ваня.
Остатки стола обнаружились практически сразу. Крепкая дубовая столешница распалась на доски, валяющиеся возле самого порога. Отломанные ножки лежали тут же. Плачевное зрелище. И чем теперь баррикадироваться прикажете? Доски есть, а гвоздей нет.
- А мы их лавками подопрем.
Идея мне понравилась. Доски втащили в пещеру, перегородили вход, подперли лавками, дровами, даже ковер сверху кинули. Баррикада получилась хлипкая, но уж какая есть.
Мы обозрели плоды рук своих и вздохнули. Сооружение против нечисти устоит секунд пять… и то если нам крупно повезет.
- Может, ты круг магический нарисуешь? - предложил Ваня.
Я пожала плечами. Ладно, круг так круг. Только мой круг не устоит и перед муравьем, но не будем разочаровывать местное население. Пусть хоть кому-то из нас будет спокойно. Да и с чего мы взяли, что местных монстров заинтересуют наши сомнительные личности? Может, они вообще вегетарианцы или предпочитают исключительно говядину.
Баррикаду пришлось разбирать. Все необходимое для круга нашли в пещере, пошарив по углам. Всего-то и нужно было найти что-нибудь символизирующее четыре стихии. С водой, огнем и землей проблем не возникло, а вот с воздухом… Обычно эту стихию символизирует перышко. Легкое, летучее - самое то. Но у Змея ни одной подушки не обнаружилось, кур он тоже не держал, филина с елки сманить не удалось, сбить тоже. Камень просвистел мимо, сбил мелкую ветку над головой птицы, глаза филина резко увеличились в размерах, он укоризненно ухнул и предпочел ретироваться, оставив нас без последней надежды добыть перья. Надо же, какой эгоист. Мог бы сбросить парочку, мы бы и отвязались.
Да-а-а… Затея с перьями полностью провалилась. Магический круг без перьев и прочей атрибутики начертить вполне можно. В принципе магическим кругом является любой круг, начертанный магом. От мага требуется лишь сосредоточиться на подвластной ему стихии. Но это действует только у магов, а у меня с этим нестыковочка. Поэтому я и выбрала из всех существующих кругов самый нетрадиционный. Почему именно такой? Да потому, что в обычных учебниках схему этого круга не упоминают. Он относится к запрещенной магии.
Откуда я знаю запрещенную магию? Из запретной библиотеки, разумеется. Честно говоря, я понятия не имела, что библиотека запрещенная. Дверь как дверь. Комната как комната. Наткнулась я на нее совершенно случайно. Просто со мной в школе никто не хотел дружить. Я слишком отличалась от остальных. Ученики недоумевали, почему меня до сих пор с треском не выгнали вон. Я разделяла их мнение. С магией я не дружила - ни в теории, ни на практике. Поэтому ученики из семей ведьм и магов водиться со мной не хотели. Правда, они считали дружбу со всеми, кто не являлся выходцем из магических семей, ниже своего достоинства. А обычные ученики обладали хоть сколько-нибудь выраженным даром, которого у меня не наблюдалось.
Поэтому и в школе и в Академии я была довольно одиноким ребенком. Даже при подготовке заданий в библиотеке мне доставались только те книги, которые не понадобились другим ученикам. Так было до тех пор, пока я не обнаружила совершенно неприметную комнату, скрытую за говорящей дверью. Дверь тоже меня ничем не удивила. В период сессии у нас каких только чудес не наблюдалось, и это несмотря на противомагическую защиту, наложенную в целях безопасности на Академию Волшебства. Даже при таких серьезных мерах предосторожности находились самородки, умудряющиеся разрушить альма-матер практически до основания. Академию восстанавливали, самородка в спешном порядке отправляли на остров Маргедон для обучения на боевого мага. И так до следующего раза.
Дверь отказывалась меня впускать. В ответ я пригрозила ей сожжением. Причем не магическим огнем, а так - облить бензинчиком и бросить спичку. Дверь задрожала от страха и услужливо распахнулась. Огромная комната была заполнена стеллажами с книгами. Сколько их там было, не берусь сказать, но очень много. Приятно поразило полное отсутствие учеников. Я притащила стул, маленький складной столик, тетради и конспекты. К немалому разочарованию, почти все книги оказались на непонятных языках. Но я не унывала и записалась на факультатив к профессору Лингвису, преподающему иностранные и волшебные языки, включая эльфийский, гномий и пр., чем немало порадовала старенького профессора. Единственный предмет, где я действительно добросовестно изучала древние манускрипты и старалась расшифровать мертвые языки.
Все было бы хорошо, только однажды я решила написать курсовую работу на тему «Магия крови в боевых заклинаниях практикующего мага». Ничего не подозревающий о происхождении первоисточников магистр боевых магических искусств Яромир Добронравов прочел плод моих ночных бдений в запрещенной библиотеке и тронулся умом. Говорят, когда его забирали в спецбольницу для свихнувшихся магов, стены его комнаты плакали кровью.
Вот так и обнаружилось, что так часто посещаемая мною библиотека, которую я считала своим убежищем от внешнего мира, запретная. Ее спрятали в стенах Академии потому, что темным силам вряд ли удастся пробраться туда незамеченными. А вот я умудрилась отыскать помещение, тщательно скрытое от посторонних глаз. Здесь были собраны книги, которые в последнюю войну магов сочли опасными.
Ректор Академии меня сурово отчитал, библиотеку перенесли, за курсовую поставили «отлично» и благополучно запретили к прочтению.
Теперь настал черед попробовать приобретенные знания на практике. Насчет результата особо обольщаться не приходилось. Зато сам ритуал постановки магического круга выглядел мистически внушительно, и потому я выбрала именно его. Неужели придется отказаться от круга только потому, что злосчастный филин благополучно сделал ноги, тьфу, крылья, тем самым лишив меня недостающего компонента? Стоп. Когда меня останавливали такие мелочи?
Пришлось вернуться в пещеру и внимательно обшарить углы по второму кругу. Сложное дело, когда не имеешь понятия, что ищешь. Наконец в одном из темных углов от моей любопытной физиономии испуганно метнулся паук.
- Ага! Попался, голубчик!
Я ловко сцапала ажурную паутину, несчастный обездоленный паучок в панике заметался по нагло разграбляемому имуществу.
- Извини, дружок, очень нужно, - сочувственно вздохнула я, сдувая бездомное насекомое с пальцев.
Паучок шустро умчался куда-то в щель. Мне показалось или он действительно погрозил оттуда лапкой? Спокойно, Вика. Так и до зеленых человечков дофантазироваться можно. Коль из стенок лезут руки, не пугайся - это глюки, утешила я саму себя.
Для начала я начертила мечом круг вокруг холма. Ваня сопровождал меня в качестве телохранителя с факелом в руке и исправно шарахался от каждого шороха. Затем я, напевая соответствующие заклинания, вырыла четыре ямки и торжественно закопала в одну из них уголек, в другую - землю из пещеры, в третью влила чашку воды, в четвертую положила паутину. Как только паутина была закопана, по всему контуру круга пробежали голубые язычки пламени.
Ваня уважительно присвистнул, поэтому не услышал мой удивленный вскрик или подумал, что так полагается по ритуалу. Магический огонь угас, но, стоило мне закрыть глаза, я его видела. Мало того, он четко отпечатался в сознании. Я остро ощущала вибрацию магического контура и растерянно моргала глазами. Интересно, так положено или нет? И спросить-то не у кого. Вот ведь закавыка!
Баррикаду сложили вновь. Я тихо свернулась калачиком на ковре возле очага. Глаза тут же закрылись.
- Будить, только если нечисть начнет меня есть, - сонно пробормотала я.
«Хотя тогда будет уже поздно». Это я додумала, засыпая.
Снился странный сон, будто кто-то настойчиво скребется в мое сознание и просит впустить.
Разбудил меня Ваня. Бесцеремонные толчки в бок выведут из себя кого угодно, а я так вовсе впала в бешенство. Причем спросонок я за себя не отвечаю. Незаметный жест рукой, короткая вспышка, и огорченный вопль:
- Уй-уй! За что?!
Проснулась и не поверила своим глазам. Пещеру скудно освещал свет от догорающих углей. По центру, совершая невообразимые па. скакало нечто человекообразное, но с пятачком, поросячьими ушами и хвостиком. Ну и танец! Заставит побелеть от зависти южноафриканское племя тумба-юмба. Куда там их ритуальным танцам до наших! При ближайшем рассмотрении танцор оказался Ваней.
- Ура! - радостно вскричала я и запрыгала по комнате. - У меня получилось! Я умею колдовать!!!
Ваня надулся как мышь на крупу. В глубине души, где-то очень глубоко, я понимала, что причины у парня есть. Нежданно-негаданно обзавелся поросячьим пятачком, ушками и хвостиком, причем этот комплект на маленькой свинке смотрится очаровательно, а на лице и фигура бугая - странно.
- А нечего было меня будить, - вместо оправданий фыркнула я.
Ну не люблю я внезапных побудок! Сон - это одно из немногих удовольствий, которое я ценю.
- Там Горыныч пришел, - обиженно шмыгнул пятачком Ваня.
- И из-за такой ерунды ты меня разбудил? - возмутилась я. - Мне что, полагается ему хлеб-соль вынести?
- Он говорит, твой круг не дает ему войти.
Серьезно? Ну дела… Еще и круг сработал как надо. Просто день сюрпризов. Вернее, ночь. Стоп. Круг рассчитывался на нежить и всякую там нечистую силу. Горыныч зомби?! Мама дорогая! И когда только успел.
- Значит, Змей уже зомби. И стоило будить меня из-за таких пустяков! - нарочито спокойно заявила я, хотя внутри меня все похолодело и оборвалось.
С живыми мертвецами мне еще сталкиваться не приходилось. А уж таких размеров и подавно. Слышала, зомби не большие поклонники солнечного света. Может, к утру ему надоест топтаться у порога и он уйдет? Хотя продуктов у нас навалом, воды тоже, выдержим недельную, а то и месячную осаду.
- Ладно, - небрежно махнула я рукой. - Завтра проснусь и упокою.
- А как быть с мужиком?
- Каким мужиком? - встрепенулась я.
Иван махнул рукой в сторону выхода:
- Там с Горынычем стоит мужик. Говорит, ты у него меч свистнула.
Какой меч? Взгляд мой наткнулся на позолоченные ножны. Ах этот… Но его хозяин лежал в гробу и не дышал. Ну точно, мертвец ожил и вернулся за своим мечом. Надо же, какой жлоб. Клинок пожалел для бедной беззащитной девушки.
- И его завтра утром упокою, - отмахнулась я.
Если, конечно, удастся. Но вслух по понятным причинам этого я не сказала. Зачем смущать сомнениями неокрепшие умы. Тем более упокоивать ходячих мертвецов я еще не пробовала. А вдруг получится? С кругом получилось же.
На этой оптимистичной ноте я погрузилась в сон.
- Не будить… - прошептала я или, может, только подумала.
Впрочем, неважно.

12

Пробуждение оказалось приятнее, чем можно было ожидать. Во-первых, хозяйственный Ваня успел приготовить нехитрый завтрак, состоящий из яичницы с колбасой и бутербродов с колбасой же. Запили ароматным чаем с дымком из самовара и нагло съели все малиновое варенье, обнаруженное за одной из лавок. Правда, его было-то литра два. И зачем оно теперь Горынычу? Разве зомби едят сладкое? Насколько мне известно, живые мертвецы специализируются на мясе.
Я больше не могла смотреть в совершенно несчастные глаза Вани, полные неизбывной тоски, и попробовала его расколдовать. После пятой попытки, когда парень уже побывал гигантской мышью, хомячком, кроликом, самим собой, но с ослиными ушами, мне удалось вернуть Ване облик, данный ему при рождении. Парень так обрадовался, что бросился меня целовать, несмотря на протесты с моей стороны, видимо совершенно позабыв, по чьей вине он так мучился. Я не стала напоминать. Еще пришибет ненароком. Вон какой большой, сильный, а я маленькая, хрупкая, зато умная.
К большому разочарованию Вани - он очень хотел посмотреть на упокоение покойников, - мужика на месте не оказалось, звать мы его не стали. Зато на пеньке в позе роденовского Мыслителя кручинился зеленый ящер.
- А-а-а!!! - возопил Ваня, размахивая над головой ножкой стола. - Отведай-ка силушки богатырской, зомби проклятый!
Легко быть смелым, когда я защитный круг не сняла.
Я закрыла глаза и представила, как круг исчезает, а нерастраченная магическая энергия возвращается ко мне. К моему удивлению, силовой барьер послушно растаял. Шок - не то слово. Я впала в состояние, близкое к прострации. Ванюша тоже разом как-то сник, видимо, раздумывал, как ему аукнется ласковое «зомби проклятый».
Змей поднялся с земли и грустно поплелся в сторону собственного жилища, не обращая на нас ровно никакого внимания. Похоже, он все-таки не зомби. Да-а, неудобно как-то получилось. Не пустили несчастного ящера в собственный дом. А ведь он, между прочим, вымирающий вид, его охранять надо, а мы…
- Горыныч! - с надеждой позвала я. - Ты не обижайся, а?
Но ящер уже исчез в глубине пещеры и на мои вопли не обратил ни малейшего внимания. Хотя вру. Он просто забаррикадировался изнутри. Надо же, какой обидчивый.
Мы подошли к пещере и деликатно постучали. Внутри послышалась возня, грохот, что-то с шумом рухнуло на пол. Змей выругался, затем поволок, судя по звуку, нечто невероятно тяжелое на импровизированную баррикаду. Куча старья выросла буквально за несколько секунд, сводя шансы на мирное урегулирование конфликта практически к нулю.
- Горыныч, - ласково позвала я.
Шум стих. Видимо, Змей напряженно прислушивался или пытался сделать вид, будто его нет дома. Не поможет. Мы видели, как он вошел внутрь. У него ведь нет запасного выхода. Или есть?
- Горыныч, выходи, - предложила я.
- Выходи, - поддержал меня Ваня. - А то хуже будет.
- Мы знаем, что ты там, - добавила я.
- Ага. Я выйду, а вы внутри запретесь, - шмыгнул носом Горыныч. - Нет уж, дудки. Сами дом себе стройте, а меня оставьте в покое.
- Зачем нам твой дом? - поинтересовалась я.
- А почему вы тогда ночью меня не пускали?
- Мы думали, ты мертвяк, - откликнулись мы.
- Хотели утром упокоить, - добавил ему Ваня.
И почему этот парень говорит обо мне во множественном числе? Или их тут всех в школе учат, как нежить упокоивать? Ничего себе предмет для сельской школы. Хотя по нашей жизни самое то.
- Не надо меня упокоивать! - испугался Змей.
- Ладно. - Ваня засучил рукава.
Горыныч этого видеть не мог, но по тону детины догадался, что последствия будут ужасны, и заметался по пещере, как мышь, застигнутая на столе. Баррикада грозила перерасти в нечто не менее монументальное, чем знаменитая Китайская стена. В ход шли даже бьющиеся предметы. В стремлении защитить родную пещеру Горыныч шел на любые жертвы.
Тем временем наглые захватчики чужих пещер в лице ведьмы и ражего детины готовились к решающему штурму. Я оказывала моральную поддержку войскам, самозабвенно вдохновляя Ванюшу на ратный подвиг и обещая воителю неувядаемую славу в веках. Балладу в честь будущего героя сложить не смогли из-за отсутствия в наших немногочисленных рядах менестреля. Досадно.
Крепость Иван решил брать с разбегу. Отошел подальше к деревьям. Я дала отмашку веточкой березы. Иван стартовал и… с разбегу воткнулся головой в баррикаду. Только ноги торчали наружу.
- Горыныч!!! - завопила я. - Посмотри, что ты наделал!
- Я?! - ошеломленно воскликнул Змей.
У него действительно оказался запасной выход, и голос ящера прямо над ухом заставил меня взвиться вверх от неожиданности.
- Ну не я же, - ехидно фыркнула я, прикидывая, как теперь спускаться с елки.
И угораздило же забраться на такую высоту с испуга! Да-а-а. Нервишки надо лечить.
Первым извлекли из завала Ивана. Снимать меня с дерева Горыныч отказался, предположив, что раз уж я умудрилась залезть на него без посторонней помощи, то и спуститься на землю смогу самостоятельно. Я тяжело вздохнула, затем честно попыталась найти точку опоры для ног. Кажется, удалось. Раздался треск… Дико вереща, я рухнула вниз, ломая по пути ветки. На земле орали уже двое. Я пребольно ударилась о жесткую шкуру Горыныча и добавила своему многострадальному организму новые синяки и ссадины. Змей потирал ушибленную голову и ругал на чем свет стоит одну непутевую, неуклюжую ведьму, которая лазить по деревьям научилась, а вот обучиться спуску не удосужилась.

13

Несмотря на наши совместные усилия, Ваню в чувство привести не удалось. Хорошо хоть Горыныч оказался незлопамятен и вызвался проводить меня до деревни. Сама бы я плутала по лесу не меньше месяца, и мои дочиста обглоданные кости нашли бы грибники.
Змей легко взвалил поверженного витязя на плечо, и мы тронулись в путь.
Все-таки ящеру не чуждо благородство. Ваня на него с мечом полез, вместе со мной в пещеру не пускал, а он теперь транспортирует поверженного героя до дома. Кстати, положа руку на сердце, в собственном травматизме Ванюша сам виноват. Зачем надо было бросаться грудью на баррикады? Ладно, плечом. Но «грудью на баррикады» звучит лучше, чем «плечом на свалку», хотя суть от этого не меняется.
- Добрый ты, Горыныч, - восхищенно заметила я.
- Это почему? - удивился он.
Можно сказать, я его упрекаю, а не комплимент отвесила.
- Иван за тобой с мечом гонялся, а ты его на себе до деревни тащишь.
- Ах это… - махнул чешуйчатой лапой ящер. - Ерунда. Ваня так на свою невесту впечатление старается произвести.
Интересно посмотреть на девушку, которая требует от жениха гоняться за доисторической говорящей рептилией с огромной железякой наперевес. От кого она решила избавиться таким экзотическим способом: от ненужного жениха или от Змея?
- И чем ты ей не угодил? - поинтересовалась я.
- Она меня в глаза не видела, - вздохнул Горыныч. - Просто угораздило Ваню влюбиться в Василису.
Надо же, Иван и Василиса. Очень на сказку смахивает. Типа в некотором царстве, в некотором государстве жил-был Иванушка-дурачок, и решил он жениться непременно на царской дочке, ибо она умница-разумница, красавица-раскрасавица и в приданое ей полцарства полагается. А царевна, не будь дура, решила жениха испытать. Рыцарских романов заморских начиталась и решила жениха озадачить неожиданным заданием. Принести то, не знаю что, уже неактуально. Раз сама не знаешь, что это будет, принесет какую-нибудь дрянь, доказывай потом, что не заказывала во дворец всякую пакость тащить. Вот и решила царевна украсить тронный зал чучелом дракона. И не хуже чем в Европе, и познавательно. Лишний раз в музей естествознания ходить не надо.
- Просто царевна из сказки, - хмыкнула я.
- И никакая она не царевна, - возразил Змей, устраивая сползшего Ваню повыше на плечо, - обычная библиотекарша. Красивая - это правда. А Ваня как ее увидел - умом тронулся. Решил подвиг в честь нее совершить: либо дракона убить, либо балладу сложить о ее красоте.
- Так и сложил бы. Влюбленному стихи настрочить, как два пальца об асфальт. Во всяком случае, это проще, чем гоняться за тобой по лесу.
- Не скажи. Ваня начисто лишен творческих способностей. Стихи у него получаются на любителя, а музыка и того хуже. После торжественного воспроизведения виршей Ваню побили. Теперь он переквалифицировался в драконоборца и минимум раз в месяц ходит в лес меня убивать.
- И ты так спокойно к этому относишься? - поразилась я.
- А я привык. Первое время пугался, не каждый день поединщики выискиваются. Теперь - ничего. Вон меч новый откует, глядишь, через месяц опять заявится.
Бедная Василиса! Такими темпами она до старости будет жениха дожидаться. В воображении возникла картина: немощный старец, согнувшийся под тяжестью прожитых лет, тяжело волочит за собой огромный ржавый меч, а в деревянной избе прядет пряжу седая старуха в ожидании свершения подвига возлюбленным.
Деревня встретила нас полным безлюдьем. Только собаки привычно лаяли, и то больше для порядку. Солнце жарило вовсю, дома блестели окнами, на обочинах деловито копошились многочисленные куры. Деревня обезлюдела. Может, у них покос или надои? Не знаю, какой аврал может случиться в деревне, но что-то же произошло. И куда теперь девать Ивана, если неизвестно, где он живет?
Решили спросить у кого-нибудь. Постучались в пять домов подряд, никто не открыл, лишь пестрая черно-белая кошка с надеждой мяукнула нам и разочарованно отвернула усатую морду.
- Ты говорил, Василиса в библиотеке работает. Давай отнесем его к ней.
- Точно! - оживился Змей. - Она наверняка знает, где он живет.

14

Вход в библиотеку располагался в торце сельсовета. К немалому нашему изумлению, на подходе к ней мы обнаружили пропавший народ. Люди сидели за накрытыми столами, установленными прямо на улице и сдвинутыми вместе. Во главе стола величаво восседал Овцынов. Похоже, народ что-то праздновал. Ну надо же! А меня не пригласили. Нехорошо. Я вчера не обедала, не ужинала и не завтракала, а они тут водку пьянствуют. Несправедливо.
Я тихо присела с краешку на свободный стул. Раз угощают всех, чего стесняться?
- Чего празднуем? - полюбопытствовала я, пихая соседа в бок.
- Ведьму хороним, - ответил мужик, обернулся и узрел мирно притулившегося сбоку Горыныча с бесчувственным Ваней через плечо.
- Всё. Больше не пью, - выпучил глаза селянин и рухнул под стол.
Слабонервный народ у нас пошел. Чуть что - сразу в обморок. Чисто барышни. Стоп. А какую они ведьму хоронят? Случайно не меня? Нет. Я же живая. Меня они хоронить не могут. Хотя другой ведьмы у них вроде не было. Ага. Кого я слушаю? Овцынова? Так у него и нечисти не было, пока коровку не схарчили. В конце концов, какая мне разница. Покормят, и хорошо.
Овцынов постучал по бокалу, требуя внимания, поднялся, глубоко вздохнул и с важным видом принялся вешать:
- Мало кто из нас успел хорошо узнать покойную. - Он грустно потупился в салат и смахнул скупую мужскую слезу. - Но за тот короткий срок, что она была с нами, она показала себя как смелый борец с нечистью. Эта хрупкая женщина, можно сказать - девушка… можно сказать, совсем дитя, приняла бой с двадцатью волками-мутантами. Она не побоялась ни клыков, ни когтей для того, чтобы дать охотникам сразить разгулявшегося монстра. Она берегла наш с вами покой, погибла за наше с вами будущее… Так выпьем же за Викторию Загнибеду. Пусть земля ей будет пухом.
На последнем слове я поперхнулась оливье. Речь проникновенная, претензий нет. Но я-то жива!
- Рано хороните! - во всеуслышание заявила я. - Не дождетесь!
Немая сцена, достойная бессмертного «Ревизора» Гоголя. Только испуганно расплакался ребенок, со звоном упала вилка, и на другом конце села завыла собака.
- Надо же! И правда, ведьма! - ахнула дородная секретарша главы администрации.

Предыдущая страница 3 Следующая страница


Здравствуйте, я ваша ведьма! 4

Помнится, при нашей первой встрече она жевала малосольный огурец, да и сейчас не изменила своей привычке, нежно кося одним глазом на пупырчатого друга в тарелке.
Что тут началось! Овцынов отчаянно крестил меня котлетой на вилке, приговаривая:
- Сгинь, нечистая сила! Чур меня! Чур!
- Не обольщайтесь, уважаемый! - фыркнула я. - Чур вас я не хочу! А позавтракать не против.
- А-а-а! - заголосила какая-то тетка.
Все отхлынули в разные стороны. Неизвестно, чего больше испугались - ее воплей или моего соседства. Оба варианта равноценны.
- Она есть хочет!!!
- Ну хочу, - спокойно заметила я. - Чего орать-то? Нашли повод для воплей. Я обычный человек и имею вполне нормальные физиологические потребности, типа сон, еда…
- Она нас всех съест!!! - истерично кричала тетка.
Ей есть из-за чего переживать. Судя по формам, дракон средней величины не останется голодным.
- Граждане, не суетитесь! На всех меня все равно не хватит, - подбодрила я народ и придвинула поближе аппетитную курочку.
- А это кто? - Какой-то плюгавенький мужичонка ткнул трясущимся пальцем в сторону Горыныча.
Тот со здоровым аппетитом голодного дракона уплетал гуся с яблоками и от ответа воздержался.
- Зеленый Змий, - гордо заявила я. - Не узнали?
Офигевший в конец народ понял, что допился. Явился к ним Зеленый Змий, так сказать, во плоти. Горыныч мило улыбнулся, явив обалдевшей публике огромные клыки. Те, кто послабже, выпали в осадок, остальные побледнели, но ничего, держатся. Молодцы.
Иван очнулся на груде поверженных его падением тел, обозрел учиненный погром и выпучил глаза:
- Это я их?
- Ты, ты, - успокоила его Василиса, заботливо прикладывая к наливающейся шишке на лбу любимого компресс.
И где только успела взять?
Глаза Вани стали еще круглее:
- Ничего не помню.
- Не мудрено, вон какая здоровущая шишка! - промурлыкала Василиса.
- А что здесь произошло? - поинтересовался совсем обалдевший парень.
- Действительно. Нам тоже интересно послушать. Что же здесь произошло?
Вопрос прозвучал как гром среди ясного неба. На площади перед сельсоветом появилась четверка незнакомцев - трое мужчин и одна девушка. Впрочем, девушку я знала.
Мелена выглядела, как всегда, великолепно. Короткие волосы цвета баклажан уложены по последней моде явно дорогим стилистом. Стройное тело облегал темно-сиреневый комбинезон. Элегантная дамская сумочка в тон, небрежно перекинутая через плечо, была до того миниатюрной, что, казалось, не вместит и расческу. Но это не так. Ее сумка могла вместить множество вещей не хуже большого чемодана. Такая замагиченная сумка стоила очень дорого, но все равно пользовалась у народа популярностью, так как нередко, помимо чар по увеличению вместимости, на нее накладывались чары изменения веса. В такой миниатюрной вещице можно кирпичи таскать, лишь бы материал не подвел.
Как все высокородные ведьмы, Мелена являлась счастливой обладательницей хвостика. Небольшого, но настоящего, даже с миниатюрной кисточкой на конце. Она нежно заботилась об этой части тела, кисточку расчесывала, украшала бисером. Многие сокурсницы черной завистью завидовали Мелене и пытались вырастить свой собственный хвостик магическим путем. Какими только ухищрениями не пользовались: и в полнолуние на муравейник садились, и мылись разнообразными отварами (после применения которых у большинства модниц появлялась страшная аллергия), и демонов вызывали. Правда, некоторым удавалось добиться желаемого и девушки щеголяли разнообразными хвостами - от поросячьего до тигриного (у кого что получилось).
Трое мужчин представляли собой не менее живописное зрелище. Самому старшему на вид было не менее сорока. Темные волосы уже тронула благородная седина, лицо мужественное, из тех, что обращают на себя внимание женщин, хотя его нельзя было назвать красивым. Скулу пересекают старые шрамы, словно какая-то большая кошка небрежно мазнула когтями. Если учесть, что в каждой команде истребителей (а это были они, никаких сомнений) имеется неплохой лекарь, то это было жуткое создание, раз шрамы остались. Другой - в камуфляже, лет тридцати, с цепким взглядом охотника. Третий, самый молодой, с небесно-голубыми глазами, всего на курс-два старше меня. Звали его, кажется, Леша, учился на факультете целительства.

15

Настал звездный час Овцынова. Он с достоинством вылез из-под стола, царственным жестом смахнул с ушей остатки винегрета и начал повествование. Если не вдаваться в утомительные подробности, суть была такова: все было так хорошо - птички пели, клевер цвел, стада размножались, деревня процветала - пока не приехала одна стервозная ведьма. И тут началось… Полы намочила; стул, забор, фонарь испарила; избушку сломала; урон председателю в виде царапин на лице нанесла. Из его рассказа следовало, что, не будь меня, и корову-то никто жрать не стал бы. Мол, это случилось только благодаря моему попустительству и некомпетентности. Прямо так и сказал - некомпетентности. В довершение ко всему эта самая ведьма вызвалась на охоту за нечистью исключительно добровольно и для того, чтобы загладить свою вину перед деревней. Вернувшиеся с охоты мужчины красочно описали геройскую гибель несчастной. И он, как глава сельской администрации, принял решение вызвать команду истребителей. Все-таки не каждый день монстры закусывают приписанными к селу ведьмами. Отсюда, собственно, весь сыр-бор.
Я выпучила глаза на главу администрации, не находя слов, чтобы сказать уважаемому представителю власти, насколько он не прав в своих выводах. Затем, когда праведный гнев перестал перехватывать горло спазмами, я все-таки высказала многоуважаемому Овцынову все, что я о нем думаю, какими способами с использованием слесарного и садового инвентаря я бы его имела, если бы он, в сущности, не являлся противным козлом, чье происхождение туманно и неизвестно даже его предкам-извращенцам.
Народ уважительно заслушался. Кое-кто быстренько конспектировал мою пламенную речь, умоляя говорить не так быстро. Звучало это так:
- Помедленнее, я записываю!
Некоторые особо удачные выражения благодарная публика просила повторить на бис, особенно список нечисти, с которой предки уважаемого главы имели извращенные интимные отношения, составленный в алфавитном порядке.
К концу моего пламенного монолога группа истребителей тихо корчились на земле, обессилев от смеха и размазывая слезы. Только командор, не теряя достоинства, спокойно выслушал до конца, предложив изложить мою версию событий. Хотя и в его глазах таились веселые искорки. Или мне только показалось?
Моя версия была гораздо более правдоподобна. В принципе против истины я не погрешила, просто опустила некоторые детали. Зачем им знать про пещеру и мужика в гробу, про меч, который я случайно прихватила, и покойника, что приходил ночью требовать собственное имущество? Не отдам! После всех треволнений я заслужила некоторую компенсацию.
Меня выслушали так же внимательно, как и Овцынова. Правда, председатель несколько раз пытался вставить несколько слов от себя лично, но его попытки пресекли в зародыше. Просто наложили заклятие немоты, и все. Открывает щука рот, а не слышно, что поет. Вопреки ожиданиям, Овцынов не поддался унынию и не стал молча стоять в сторонке, а принялся комментировать мой рассказ жестами. Когда всем надоели его ужимки, к чарам молчания добавили чары недвижимости. Теперь глава администрации вынужден был гневно сверкать на нас глазами. И только. Приятное разнообразие.
- Понятно. Весь сыр-бор разгорелся всего лишь из-за того, что одна сельская ведьма просто не вышла вовремя из леса, - разочарованно констатировал мужчина со шрамом.
Остальные укоризненно уставились на меня. Я покраснела и стыдливо потупилась. Действительно, неудобно как-то получилось.
- А как же волки-мутанты? - с надеждой поинтересовалась Мелена. - Мы их истреблять не будем?
Ух ты! Мелена просто рвется в бой! Берегись, нечистая сила. Грозная ведьма ступила на тропу войны.
- Полагаю, волки не стоят нашего внимания. Один мутант еще не проблема. Тем более местные с ним сами справились.
Я проследила за его взглядом и обалдела, узрев шест с насаженной на него волчьей головой. Ни фига себе! Голова ощерилась и грозно щелкнула зубами. Я вздрогнула и невольно попятилась. В деревне обо мне слишком хорошего мнения. Против стаи таких милых зверушек мне не выстоять и пары секунд. Слово «мама» договорить не успею. От перспективы стать обедом монстра слегка замутило. Не волнуйся, Вика, все благополучно закончилось. Теперь домой, в Москву. Снова вспомнить тепло чистой постели, аромат душистой ванны. И, что самое главное - никаких комаров, мошек и прочей живности, никто не станет подкладывать на подушку дохлых крыс. О счастье!

16

Как так получилось, что вместо спокойной телепортации в Москву мы принялись шастать по лесу в поисках того, не знаю чего? Словом, пока я с наслаждением парилась в баньке, услужливо предоставленной мне лебезящим Овцыновым, наши истребители времени даром не теряли: успели связаться со штабом и доложить об исполнении задания. Молодцы. Но сами нашли себе работенку. Начальство терпеливо выслушало отчет и приказало проверить подземную лабораторию. Вряд ли она представляет опасность, но подстраховаться не мешает.
Так что когда я появилась возле сельсовета с довольной улыбкой на лице и сумкой через плечо, Мелена поспешила «обрадовать» меня новостью о предстоящей экспедиции. Пока я с отвисшей челюстью пыталась смириться с мыслью об очередном походе в лес, кто-то сильно и очень настойчиво принялся дергать за штанину моих брюк.
Это был черный кот. Добившись моего внимания, он надсадно мяукнул и шустро забрался на плечи, используя штаны как своеобразное дерево для лазанья. Мои вопли и ругань ничуть не смутили черную бестию. Он спокойно и с достоинством потерся о щеку, удобно устроился вокруг шеи наподобие воротника и громко замурлыкал в ухо.
- Это еще кто такой? - опешила Мелена.
- Кот. Разве не видно? - раздраженно фыркнула я, потирая наиболее зудящие от когтей пушистика места.
Больно же, елки-моталки!
- Хозяйством обзаводишься? - ехидно спросила Мелена. - Ну-ну.
Лес меня встретил не более гостеприимно, чем в прошлый раз. Где находится подземная лаборатория, я понятия не имела, о чем злорадно сообщила участникам нашего похода. Поэтому вел нас следопыт, тот самый мужик в камуфляже, он запоздало представился Матвеем Лисицыным. Матвей так Матвей. Не Сусанин, и ладно. Лешу Синельникова я уже знала по Академии. А вот кто действительно меня поразил, так это Игорь Липай. Один из самых знаменитых истребителей нежити и нечисти. На его счету столько упырей, вурдалаков, взбесившихся оборотней, что, собрав их вместе, можно получить приличную армию. Вот это да! Я иду в лес с живой легендой!
Где-то к полудню мой энтузиазм иссяк, к вечеру я и вовсе всех ненавидела, больше всех этого самого Лисицына, который весь день таскал нас по лесу; чуть меньше - кота, мирно храпящего у меня на шее. Захребетник несчастный. Нечего и говорить, что лабораторию мы не нашли. Сдается мне, найти дыру в земле могут лишь такие счастливчики, как мы с Горынычем.
Я в очередной раз споткнулась и запахала носом, ругаясь на чем свет стоит. Все. Хватит. Отсюда ни ногой, - решила я. Перевернулась на спину и невольно залюбовалась первыми звездами на темнеющем небе.
- Загнибеда, ты чего? - встревожилась Мелена.
Надо же, беспокоится. Странно, но приятно.
- Не видишь? Привал устраиваю. Сейчас полежу немного, схожу за лапником и устрою себе царское ложе.
- Нам идти надо, - заметил Леша, подгребая к нам.
Его глаза смотрели с нескрываемой завистью. Видно, парень тоже устал, но держится. Молодец. Глядишь, и наградят за особое рвение… Посмертно.
- Тебе надо, ты и иди, - огрызнулась я и даже сумку подложила под голову для особого комфорта.
Все. Теперь меня отсюда даже тягач не вытащит.
- Что случилось? - выразил неудовольствие Игорь.
- Да вот, - полный немого укора взгляд Мелены остановился на моей распростертой на земле фигуре, - она вставать не хочет.
Глаза командора потеплели:
- Сломала что-нибудь?
- Нет, - мотнула головой я.
Зря. Хвоя нещадно впилась в щеки, заставив невольно поморщиться.
- Только идти дальше отказываюсь. Мне и здесь хорошо.
Мой протест вызвал тяжкий вздох командора. Нет, ругаться он не стал, тащить за шкирку тоже, просто посмотрел на меня как на малое неразумное дитя, вызвав на моем лице краску стыда. Хорошо хоть в темноте этого никто не заметил.
- Мы все устали не меньше тебя. Здесь неподходящее место для ночлега. Вот найдем хорошую поляну, разведем костер и отдохнем.
Ага. Так я ему и поверила. Он пообещает хоть луну с неба, лишь бы сдвинуть меня с места. К тому же никто не устанавливал конкретные сроки для обустройства лагеря, вполне можем проблуждать по дебрям хоть неделю. И что самое ужасное, про ужин не сказано ни слова.
- Чем вам это место не подходит? - поинтересовалась я. - По-моему, здесь здорово.
- Тут же одни деревья.
- Вот и хорошо, - уперлась я. - За дровами далеко ходить не надо.
- Мы здесь просто не поместимся.
- Ребята, вам тесно в лесу?
Кажется, Липаю надоело уговаривать упертую ведьму, он попросту махнул на меня рукой и продолжил путь. Остальные окинули мою распростертую на земле тушку завистливым взглядом и последовали за лидером. Ну и ладно. Не очень-то надо мне их общество. Завели в лес и бросили одну-одинешеньку.
Руки коснулось что-то мягкое и волосатое. Я взметнулась вверх с прытью чемпиона по прыжкам в высоту, только без шеста.
- А-а-а! - заорала я. - Убивают!!!
- Чего орешь как резаная? - вопросило нечто черное с горящими в свете луны глазами.
- П-п-простите, а вы, собственно, кто? - вопросила я незнакомца.
- Я? - опешил тот. - Кот. А что? Не видно?
- Говорящий кот? - обалдела я. Ноги мои ослабли, и я грохнулась на землю копчиком. - Разве коты разговаривают?
- Получше некоторых, - обиделся зверь.
Кот подошел поближе, встал на задние лапы и отвесил элегантный поклон, который сделал бы честь придворному кавалеру галантного века.
- Разрешите представиться: Василий, ваш фамилиар, - добил он меня.
- Простите, фами… кто? - вопросила я, окончательно сбитая с толку.
Может, я при падении слишком сильно ударилась головой?
- Фамилиар, - спокойно повторил кот. - Между прочим, в тринадцатом поколении. Покойная Анастасия Павловна очень ценила моего прапрапрапрапрапрапрапрапрадеда.
- Понятно, - на всякий случай кивнула я, чтобы какой-то кот не считал меня темной идиоткой. Только его слова ничего не объяснили. - А кто такая Анастасия Павловна?
- Анастасия Павловна была последней ведьмой, официально проживавшей в этом селе. В ее доме я и проживал до недавнего времени.
Здорово. Только все равно непонятно. Кто такие фамилиары? Почему со мной запросто болтает деревенский кот? И как мы будем устраиваться на ночлег, если у нас нет ни еды, ни спичек? Особенно удручало печальное отсутствие ужина, а в перспективе еще и завтрака.
Невезуха.
Через пятнадцать минут мы натаскали гору хвороста, достаточную, чтобы поддерживать приличный огонь в течение суток. Через полчаса попытка нарубить мечом лапник для постели с треском провалилась. Кот оказался слишком мал, чтобы удержать оружие в лапах, и с завидным постоянством шмякался мордой в лесную подстилку, а я попадала по чему угодно, кроме веток. Пришлось сменить тактику и попросту обломать непокорный лапник. Через полтора часа постель была готова. Не царское ложе, но для сносного ночлега сойдет.
С огнем оказалось труднее. Три часа мы пытались с упорством, достойным лучшего применения, добыть его методом трения при помощи палочек. Единодушно решили, что вредные историки врут и древние люди, даже будучи семи пядей во лбу, добыть таким глупым способом могли разве что мозоли, а метод афишировали для дезориентации противника. Через четыре часа на мне не осталось живого места от многочисленных укусов кровососущих насекомых, и я перестала обращать внимание на надоедливый писк комариной братии. Еще через пятнадцать минут я вспомнила о наличии в сумке спичек. С досадой хлопнула себя по лбу, убив очередного кровососа, и злорадно ухмыльнулась. Еще через пятнадцать минут общими усилиями обнаружили коробок со спичками на самом дне сумки. Открыли. Нащупали одинокую спичку, чиркнули и… спичка сломалась возле самой головки, сведя наши шансы к уютным посиделкам возле костра практически к нулю.

17

Еще через полчаса, когда я уверилась в том, что мы с котом умрем и наши дочиста обглоданные диким зверьем кости найдут случайные грибники лет эдак через двадцать, Василия озарила светлая мысль:
- А нельзя огонь просто наколдовать?
Идея поставила меня в тупик. Теоретически это возможно. Любой мало-мальски уважающий себя маг может осуществить подобное, произнеся незамысловатое заклинание и щелкнув пальцами. Практически же мне этого никогда не удавалось. Я выразила сомнения по этому поводу:
- Ты что? Обалдел? Я этого не умею.
Кот опустился на колени и пополз ко мне.
- Пожалуйста-пожалуйста-пожалуйста! - всхлипывал он. - Ну что тебе стоит? Ты ведь даже не пыталась. А вдруг получится?
Вот это самое «вдруг» меня и напрягало. Я из тех магов, что сделать хотят грозу, а получают козу. С другой стороны, что я теряю?
Целый час я мучилась, тщетно пытаясь вызвать хоть искру огня. Напрасно. На языке от заклинаний мозоль натерла, пальцы, щелкая, сбила в кровь. Толку - ноль целых, ноль десятых. Итак, подведем неутешительные итоги. Что мы имеем? Выбившуюся из сил ведьму и совершенно отчаявшегося кота.
- Мы все умрем! - в отчаянии взрыдал он и принялся рвать шерсть на всем теле, куда только мог дотянуться когтистыми лапками.
Видя такое горе, я прониклась безграничным сочувствием к страдальцу и решила прибегнуть к последнему методу. Запрещенной магии. В конце концов, что я теряю? Никто ведь даже не узнает. Кот в заклинаниях не разбирается, а ближайшие маги учесали в неизвестном направлении, бросив нас на растерзание лесным зверям.
Так. Для заклинания необходим камень. Кажется, я пару раз споткнулась о подходящий, пока искала хворост. Точно. Он лежал под сосной. Я водрузила его недалеко от импровизированной кровати, тихо прошептала нужное заклинание и коснулась булыжника указательным пальцем. Яркая вспышка на мгновение заставила зажмуриться. Опять перемагичила. Раздались радостные вопли кота. Я с опаской приоткрыла сначала правый, затем левый глаз…
Огонь! Булыжник горел синим магическим пламенем!
- Ура! Получилось! - завопила я, присоединяясь к дикому танцу вокруг добытого пламени.
Теперь понятно, почему дикие племена питали нездоровую страсть к пляскам по любому поводу. Когда что-нибудь достается таким трудом, это заставляет человека испытывать очень сильные чувства.
Костер - это здорово. Приятно посидеть с друзьями возле уютно потрескивающего огня, поджаривать сосиски на палочках… При одной мысли о съестном в животе началась революция местного значения. Я тяжело вздохнула. Ужин в ближайшее время нам не светил и не грел. Досадно, но тут ничего не попишешь.
- Что с тобой? - Котик с озабоченным видом прислушался к бурлению в моем животе. - Ты заболела?
- Ага. Скоро опухну от голода, - тяжело вздохнув, кивнула я.
- Ах да! Конечно! - с видом Архимеда воскликнул пушистик, хлопнув пушистой лапкой по лбу. - Как я мог забыть!
Кот сорвался с места и резво умчался в ночь.
- Э! Куда?!
Мой крик затерялся в темноте среди деревьев и так и не был услышан.
Ну вот. Одна. Совсем одна. Ночью, в лесу. Вокруг никого, может, на километры. Мамочки, как же страшно! Я зябко поежилась, обняла себя за плечи, чтобы хоть как-то согреться. Не помогло. Мурашки на теле вовсе не означали озноб от пониженной температуры ночного воздуха. Просто страшно.
Кто-то большой и страшный таращился на меня из ночи. Глаза размером с плошку горели сверхъестественным огнем. Я замерла от ужаса, чувствуя, как на всем теле волосы встают дыбом от внезапного открытия. Шансов дожить до утра ноль целых, ноль десятых. Животные боятся огня. С чего ты взяла? Ты же, Викочка, из города ни ногой. Так во всех учебниках по зоологии написано. Ага. Только если это действительно животное. А кто же это может быть? Я же в лесу. В лесу обычно водятся звери… и нечисть. Мама!
Рука непроизвольно нащупала увесистый сук. Инстинкт самосохранения взял верх над страхом, сковавшим тело. С душераздирающим криком я метнула свой импровизированный снаряд в противника. Глухой удар - и тушка офигевшего от такого приема филина шлепнулась вниз. Однако! Попала… Неожиданно, но приятно. Только птичку все равно жалко.
Задремать удалось только под утро. Все волновалась, как там котик: один, в темноте, маленький и беззащитный. Я тоже одна, но у меня есть костер, а у него нет ничего для самозащиты. Может, стоило дать ему свой меч? Нет. Кот с холодным оружием, разгуливающий по ночному лесу? Бред сумасшедшего. Тем более меч я сама с трудом таскаю. Ну и тяжеленная железяка. Куда уж котенку.
В чуткий тревожный сон исподволь вкрался посторонний звук. Громкое шуршание, хрупанье, возня. Наконец-то котик вернулся. Стоп. Чем это он так вкусно хрупает? А я? Мне что, полагается умереть с голоду? А вот фигушки.
Я вскочила на ноги. Увиденное вогнало в ступор. Некоторое время глаза просто отказывались верить в реальность происходящего. Моя сумка подверглась наглому нападению со стороны вездесущей змееокой лошадки. Конь шипел как закипающий чайник, пытаясь отхватить кусок упорно защищающейся сумки. Сумка проявила невиданную доселе прыть. Щелкая застежками и высоко подпрыгивая на месте, она ловко избегала конских зубов, попутно стараясь цапнуть зарвавшееся животное за морду. Несмотря на яростное сопротивление сумки, одна ручка была оторвана, ее жевала наглая скотина как импровизированную жвачку.
Ну и бестия! Жрать мою сумку!
Идиотка, надо очертить магический круг! Ага. А когда он последний раз у тебя действовал? Хм… Дайте-ка подумать… Вчера. Правда, это случилось впервые, но лиха беда начало. Сумку-то замагичить смогла, а круг - это вообще для начинающих.
Я бросилась на обнаглевшую бестию. Не тут-то было! Предыдущий опыт общения показал наглой животине, что не так страшна ведьма, как ее малюют. Лошадка, нимало не испугавшись, зашипела по-змеиному, ни дать ни взять - закипающий самовар. Затем вывернула шею и лязгнула в мою сторону зубами. Я опешила. Вот это зубки! Пожалуй, такими голову откусить можно. Ну, может, не голову, а руку - точно.
- А-а-а! - взвизгнула я, бросаясь наутек. - Не ешь меня, я невкусная!
Лошадь кинулась за мной следом. Мы пробежали кругов десять вокруг огня, прежде чем я вспомнила о мече. Еще через пару кругов удалось выхватить оружие из сумки. Сумка преданно распахнулась и вывалила меч наружу. Как только рукоять оказалась в руке, я резко затормозила, споткнулась и чуть не пропахала носом землю. Не ожидавший такого финта конь, вместо того чтобы воспользоваться моим уязвимым положением и растоптать, просто перепрыгнул через меня, как на соревнованиях по конному спорту.
Коротко взвизгнув, я перекатилась в сторону и только после этого вскочила на ноги.
- Ну все, стели, гад, гроб - ты спать пришел! - выдала я, отбрасывая в сторону ставшие ненужными ножны.
Лучи утреннего солнца сверкнули на великолепном эльфийском клинке. Глаза лошади испуганно расширились, конь неуверенно попятился. Смятение противника придало мне сил. С криком «банзай!» я кинулась на врага. Конь, коротко взвизгнув, развернулся на сто восемьдесят градусов и бросился наутек. Я ринулась следом, стараясь не терять из виду высоко подпрыгивающий черный круп лошади. Деревья и непролазный кустарник ничуть не смущали улепетывающую со всех копыт тварь, а я поминутно спотыкалась о выступающие из земли корни, рубила мешающие ветки и ругалась на весь лес.
Конь наглым образом улизнул. Повезло ему. В боку закололо, пришлось остановиться. Вовремя. Еще пара прыжков - и знакомое болото. Я испуганно вытаращилась на возникшую ниоткуда темную воду. На мгновение представила, что не успела затормозить… Аж мороз по коже. Я зябко передернула плечами. Брр.
Конь удирал по болоту аки посуху. То есть мчался по кочкам с привычной легкостью сайгака, только стебли осоки летели. Теперь его не догнать. Я вздохнула. Не очень-то и хотелось.

18

Место привала нашла быстро, по запаху. Аромат свежеприготовленной еды разливался по лесу, дразня оголодавших путников вроде меня. Рядом с костром деловито кашеварил черный пушистик, помешивая аппетитно пахнущий суп в неизвестно откуда появившемся котелке. Раскаленный камень служил дивной заменой газовой конфорки.
Давясь слюной и облизываясь, я попыталась уворовать хоть немного еды для себя, голодной и холодной. Но попытки разжиться супом окончились ударом ложки по жаждущим ручкам.
- Не готово, - строго отрезал кот. - Лучше зажги еще огонь.
Повелительный жест на два рядом стоящих камня. От возмущения я просто обалдела. Первым порывом было - замочить тирана прямо в котле. Нет. Не пойдет. Весь вкус можно испортить. Плавающая в супе шерсть неподходящее блюдо для завтрака, впрочем, для обеда тоже. Тяжело вздохнув, выполнила требование тирана. Магические синие языки пламени уютно затрещали на голых камнях. Довольный результатом кот деловито водрузил на один камень сковородку, над вторым приладил чайник. Вот это да! Снова получилось! А почему другие заклинания не действуют, как положено?
Обдумывая странности поведения своей магической силы, совершенно не заметила, как из леса осторожно высунулась хитрая конская морда и наглым образом попыталась стянуть шкварчащую на сковороде рыбу. Кот не потерпел подобного хамства от магической зверюги и зарядил животному ложкой в лоб. Опешивший конь так и сел. Кот взвыл:
- Мя-а-у-у-у!!!
И вцепился в нахальную морду всем четырьмя лапами. Конь взвизгнул от боли и рванул в лес, не разбирая дороги. Пушистик мягко спрыгнул в траву, вальяжно подошел к ближайшему дереву, сладко зевнул, потянулся и как ни в чем не бывало спокойно поточил когти о ствол. Прямо тигр! Какой боевой задор!
- Мой руки, - довольно промурлыкал кот.
Мне не надо повторять дважды приглашение к столу. А сейчас тем более. Я не ела толком с собственных похорон. Котик разлил суп по походным мискам и галантно подал приготовленное собственнолапно блюдо. Мордочка выражала умильное беспокойство, пока я снимала пробу. Я осторожно зачерпнула ложкой густое варево, подула и с опаской поднесла ко рту. Кто знает, каким шедевром разродился кулинарный гений кота. В конце концов, умеющий готовить фамилиар - не с моим счастьем.
О боже! Назвать это простым супом кощунство. Пища богов. Нектар с амброзией. Я наслаждалась вкуснейшим супчиком, обжигаясь и давясь от жадности. Терпеливо ожидавший приговора кот радостно закружился по поляне и предложил добавки. Не отказалась, согласилась даже тогда, когда вкуснятина заполнила желудок и булькала где-то в районе горла. А там и румяная картошечка с поджаристой рыбкой подоспели. Вот горе! Места в животе не осталось, а еще столько вкусностей!
Нет. Лопну, но съем. Не пропадать же добру. Привлеченные ароматами свежеприготовленной пищи, к стоянке начали подтягиваться и другие желающие хорошо позавтракать, ничего для этого не делая. Первой из леса высунулась голова Леши.
- Ой! - округлил он глаза в притворном изумлении. - А вы уже завтракаете?
И как бы ненароком присел поближе к котелку, по-хозяйски плеснул себе супчика и принялся уписывать за обе щеки. Ну нахал!
- Э-э! - справедливо возмутилась я. - Тебя к столу никто не приглашал.
- А где ты тут стол увидела?
- Нигде. Просто к слову пришлось. Между прочим, ты так мило вчера меня бросил одну в лесу на растерзание диким зверям, а теперь примазываешься?
- Загнибеда, тебе что? Харчей жалко? Где твое гостеприимство?
- Незваный гость хуже татарина, - фыркнула я.
Тут из леса высунулась не менее наглая конская морда и прежде, чем мы успели хоть как-то среагировать, спокойно выхлюпала остатки супчика. Пока мы обалдело хлопали глазами на троглодита в лошадиной шкуре, который умудрился сожрать мясные блюда (почему-то я всегда свято верила, что лошади строгие вегетарианцы), агрессор умудрился не только за один присест уничтожить все съестное, но и начисто облизать посуду. Такого откровенного хамства Леша не потерпел. В руках целителя возник магический сгусток. Конь скосил хитрые глаза на переливающийся всеми оттенками синего шар, резко развернулся и исчез в зарослях. Заклинание полетело вслед. Раздался взрыв, землю слегка тряхнуло и… из кустов вылезла обгоревшая, лишенная волос на голове и ужасно злая Мелена.
- Обалдели?! - рявкнула она. Звуковой волной нас отнесло в сторону и приложило спинами о стволы. - Не хотели делиться - не надо, зачем фаерболами кидаться?
Мы покатились со смеху. Ржали долго, размазывая слезы и некультурно тыча пальцами в озлобленную ведьму. Когда ей надоел наш оглушительный ржач, полыхнуло заклятие, я шустро спряталась за спину Леши, а у него выросли оленьи рога и ослиные уши. Излишние украшения притянули голову несчастного парня к земле. Он с размаху зарылся рогами в землю и теперь тщетно пытался их извлечь. Да-а-а. Шутки с ведьмами плохи.

19

Оставшиеся члены команды не заставили себя ждать. Лисицын тихо присвистнул, оценив кардинальные изменения во внешности Леши, но ничего не сказал. Игорь Липай окинул своих подчиненных взглядом строгого учителя, заставшего четвероклашек в школьном туалете с сигаретами, и пробормотал что-то про детский сад и его малышню. Мелена уже вернула растительность на голову, но попытки очистить лицо и одежду от покрывающей их копоти не увенчались успехом, и поэтому она дулась как мышь на крупу. Я с удивлением ловила на себе ее гневные взгляды. А я-то тут при чем?
- Игорь, а почему мы вечно ищем вокруг лагеря хворост, если можно запросто развести огонь на камнях? - прервал действующую всем на нервы паузу Леша. - И готовить на таком костре удобнее.
- Вот и я думаю - почему? - пристально уставился на меня Липай.
Все выжидательно воззрились на меня как на неожиданно вылезшее из-под земли чудо. От такого повышенного внимания к своей скромной персоне я смутилась и нервно заерзала на месте. Надо же так глупо засветиться! Я попинала ногой еловую шишку и, состроив самую невинную рожицу, какую смогла, поинтересовалась:
- А что это вы на меня так смотрите?
- Интересуемся, где ты узнала это заклинание, - услужливо пояснил Лисицын.
Я поковыряла пальчиком в лесной подстилке, оттуда вылез возмущенный клоп и пустил вонючую струю. Я вскрикнула, подпрыгнув от неожиданности, а затем все порывалась найти злосчастную букашку и раздавить, даже если для этого придется перелопатить весь лес. Меня поймали, встряхнули и озадачили тем же вопросом.
- В Академии, вот где! - честно ответила я.
Даже не соврала. Я же не уточняла, где именно в Академии.
- А почему я этого не умею? - удивилась Мелена.
Ой! Мы же с ней в одной группе учились. Я и забыла.
- Ну я ее научил. Вам от этого легче? - возмущенно вопросил смелый котик, с трудом вклиниваясь между мной и Липаем.
- Говорящий кот! - опешила Мелена.
- Да, говорящий кот. И что с того? - парировал Василий. - Это не повод так страшно таращить глаза. Немедленно прекратите. Я пугаюсь.
- И много ты знаешь подобных заклинаний? - поинтересовался Матвей.
- Достаточно, - нагло соврал кот. - А почему это вы, уважаемый, обращаетесь ко мне на «ты»? Насколько я помню, мы на брудершафт не пили.
Матвей смутился.
- Тогда расколдуйте меня, пожалуйста, - робко попросил кота Леша.
Я с удивлением уставилась на кота. Интересно, как он на этот раз выпутается. Вася не подкачал. С видом знатока он внимательно осмотрел ослиные уши и рога на голове парня, озабоченно поцокал языком, заставив несчастного побелеть как полотно, и выдал заключение эксперта:
- К сожалению, я тут бессилен.
У Леши появилось такое выражение лица, что растопило бы айсберг любого размера. Видимо, котик пожалел несчастного и добавил:
- Вам может помочь только ведьма, наложившая заклятие.
Все прониклись горем целителя. Мелену упрашивали всей толпой. Она упорно не желала пойти навстречу нашим уговорам. Но тут окончательно выведенный из себя Липай предложил заставить в походе Мелену готовить, а результаты скармливать ей до последней крошки. Просто бесчеловечная пытка. Кулинарный талант Мелены заставит загнуться любого, причем медленной мучительной смертью, сопровождающейся желудочными коликами, изжогой и жестокой диареей. Кошмар! Крепость пала. Мелена со слезами на глазах сделала пассы в сторону Леши, и рога у того исчезли, а уши приобрели нормальный вид. Аплодисменты. Все довольны и счастливы.
Идти никуда не хотелось, но неумолимый Липай, несмотря на стоны и вопли, поднял команду на ноги и погнал дальше. Садист. Еще один день бесполезных блужданий по лесу не порадовал никого. В обед сделали привал и озадачили меня готовкой. Робкие протесты задушили на корню, я сникла, тяжело вздохнула и наградила походный котелок тяжелым взглядом. Нет. Готовить я умею… дома, на газовой плите. Не шеф-повар, но уж лучше Мелены однозначно. Только на костре кашеварить не доводилось, так что предсказать результат не берусь. Рядом словно из-под земли возник Васька. Он мягко потерся об меня и успокаивающе промурлыкал:

Предыдущая страница 4 Следующая страница


5 Татьяна Андрианова

- Не волнуйся. Я помогу. Ты только мне огонь разведи и водички принеси. Тут рядом я ручеек видел.
Я послушно разожгла огонь на трех камнях под любопытными взглядами команды. Но слов заклинания они услышать не могли, тем более увидеть мысленно представленные символы. А без этих необходимых для успешного колдовства условий повторить трюк практически невозможно. К моменту моего возвращения на поляну с водой в котелке котик уже успел почистить картошку и овощи для супа и деловито взбивал тесто для блинчиков. Офигевший от необычного зрелища народ наблюдал за процессом с дико вытаращенными глазами.
- Загнибеда, ты в курсе, что у тебя кот готовит? - потрясенно заметила Мелена.
Я гордо проигнорировала вопрос и вручила Ваське котелок.
Через полчаса кот объявил о готовности обеда. Нашему вниманию был представлен суп из тушенки с перловкой, жаренный с грибами картофель и блинчики со сгущенкой, а также травяной чай. Гордый повышенным вниманием к своей скромной персоне кот ловко наполнял глубокие миски дымящимся первым и подавал всем по очереди, не забывая об изрядном ломте хлеба в придачу. Когда очередь дошла до Мелены, та гордо фыркнула:
- Я такое не ем.
Васька остолбенел. На обиженную мордочку больно было смотреть. Котик так старался, а его не оценили.
- Вася, - тихо позвала я.
Кот потерянно подошел ко мне, все еще сжимая в пушистых лапках злосчастную миску. Я спокойно приняла суп из мягких лап и ободряюще улыбнулась:
- Не обращай внимания. Она всегда на диете. А нам больше достанется.
Успокоив таким образом пригорюнившегося было кота, я бойко заработала ложкой. Ну надо же! Кот, а как готовит. Мелена - дура, от такого блюда отказалась.
- Э-э! - возмутились остальные. - Ей добавка, а нам?
- Нету, - огорошил всех Васька, экстренно расправляясь с собственной порцией, пока оголодавшие странники не экспроприировали последнее.
- Несправедливо, - обиженно засопел Леша.
- Очень даже справедливо, - отрезала я, принимая из услужливых лапок пушистика миску, доверху наполненную вторым. - У меня привилегированное положение. Вася мой фимиам.
- Кто?! - подавился вторым Липай. - Какой такой фимиам?
- Полагаю, Виктория не совсем точно выразилась, - вкрадчиво промурлыкал Вася. - Я ее фамилиар.
- А это еще что за зверь? И с чем его едят? - заинтересовалась обделенная на сей раз Мелена.
Вася принципиально не предложил ей второго, а она не хотела унижаться, уговаривая какого-то там кота.
- Меня не едят. Я потомственный фамилиар в тринадцатом поколении! - выпятил пушистую грудь Васька. - Моя обязанность - помогать ведьме.
Все с интересом уставились на кота, ожидая продолжения. Кот громко фыркнул и принялся разносить десерт. Мелена проводила исчезающие блинчики голодным завистливым взглядом и гордо отвернулась, словно наше смачное чавканье ничуть ее не волновало. Ну и пусть. Нам больше досталось. Правда, пришлось отправиться в дальнейший путь с туго набитыми животами, но это гораздо лучше, чем шляться по лесу голодными.
К вечеру мелкая изморось внезапно обернулась проливным дождем. Мы вымокли мгновенно. Лесная подстилка превратилась в жидкую непролазную грязь. В общем, все тридцать три удовольствия разом. Топая по бездорожью, ругали мерзопакостную погоду на чем свет стоит, но смотрели все почему-то на меня, словно я была инициатором дурацкого похода в лес.

Начало темнеть. Я уже перестала обращать внимание на хлюпающий нос, льющуюся за шиворот воду, облепившую тело мокрую одежду и противно чавкающие влагой кроссовки и развлекалась тем, что придумывала двести один способ убийства Лисицына. Получалось неплохо. Шедший за мной Леша прислушался к моему бормотанию и, позеленев, уполз в ближайшие кусты, откуда раздались характерные звуки, обычно издаваемые при острых пищевых отравлениях. Отряд не заметил потери бойца и продирался по лесу уже без целителя. Я честно пыталась привлечь внимание спутников, но на меня нервно шикнули, и я благоразумно заткнулась. Еще побьют.

20

Где-то еще через полчаса обнаружился высокий холм, в котором виднелась нора.
- Дыра с дверью? - изумилась Мелена, придирчиво оглядывая круглую, как крышка от бочки, деревянную дверь.
Что-то в этой самой двери показалось мне смутно знакомым, и холм я уже где-то видела. Просто дежавю.
- Это не дыра, а нора, - поправил ее Лисицын.
- А нора - это кролик? - хихикнула Мелена, шмыгнув носом.
- Ничего себе размерчику кролика, - уважительно присвистнул Васька.
С ним дружно согласились. Встречаться с кроликом-мутантом желающих не было, добровольцев тоже. В этот момент ближние кусты подозрительно затрещали. Сквозь них ломился кто-то огромный.
- Ой, мамочки! Медведь! - завопила я и ринулась к двери.
Кролик еще ничего, даже если он мутант, а что-нибудь хищное, некстати вылезшее из кустов, может слопать запросто. И несварения даже не будет у заразы такой. Словом, дверь для меня преграда сомнительная, особенно если я боюсь. Я шарахнула по ней едва сформулированным заклинанием. Бац!.. И на одну древесную лягушку в лесу стало больше. Огромное земноводное оглушительно квакнуло, наградив команду временной контузией, и тяжело ускакало, оставляя в лесу широкую просеку.
В норе за новеньким дубовым столом сидел и пил чай, прихлебывая из блюдца, Горыныч. Огромный медный самовар щеголял внушительной вмятиной. Памятка от нашего с Ванюшей визита. Вокруг пыхтящего исполина радовали глаз аппетитным содержимым многочисленные вазочки и блюдца с вареньем, булочками, пирожками и прочими вкусностями, от вида которых я чуть голодной слюной не захлебнулась. Это я удачно зашла!
Змей, увидев всклокоченную, мокрую с ног до головы ведьму, вытаращил глаза, массивная лапа непроизвольно сжала чашку. Бедняжка лопнула как перезрелый плод, оросив осколками и брызгами горячего напитка все вокруг.
- Не-э-эт! - разрыдался Горыныч, тщетно пытаясь рвать на себе волосы, что, естественно не удавалось из-за отсутствия таковых.
- Горыныч, ты чего? - опешила я от бурного приема.
Он что, обиделся? Ну вышла в прошлый раз парочка недоразумений. Так мы все уладили. На моих поминках так славно посидели…
- Ух ты, динозавр! - восхитился за спиной Лисицын.
- Это не динозавр, а Змей Горыныч, - поправила я. А еще охотник! Динозавра от Змея Горыныча отличить не может. Позор джунглей.
- Добрый вечер, Горыныч, - запоздало поприветствовала я Змея, справедливо рассудив, что лучше поздно, чем никогда.
Народ за моей спиной прошептал нечто невнятное.
Горыныч окинул недобрым взглядом припершуюся нежданно-негаданно ватагу, скосил глаза на натекшую с нас лужу и категорично заявил:
- Пещеру не отдам. Вы не имеете права! В конце концов, я вымирающий вид, я буду жаловаться!
- Кому? - полюбопытствовала я.
Змей задумчиво почесал макушку и выдал:
- А хоть кому.
- Уважаемый Горыныч, - выступил вперед Липай (дипломатичный наш). - Вас кто-то нагло дезинформировал. Мы вовсе не собирались лишать вас жилья.
- Боже упаси, - поддакнул командору неизвестно откуда взявшийся Леша.
Последний раз я видела его ползущим на карачках в кустарник. Сейчас целитель выглядел не в пример лучше. Зеленый цвет сменился бледностью, одежда пропиталась грязью, лоб украшала здоровая шишка, наподобие рога единорога. Он скромно пытался ногой выгнать за порог натекшую грязь, но тщетно. Грязная вода никак не хотела покидать гостеприимное жилище и просто впиталась в земляной пол.
- И выгонять ночью на улицу тоже не планируете?
- Конечно нет! Мы хотели попроситься на ночлег.
- На улице ночевать сыро, - вставила Мелена, оглушительно чихнув.
Змей заметно успокоился. Глядишь, еще и горячим чаем напоит с малиновым вареньем. Я мечтательно уставилась на блестящий самовар. Остальные сделали то же самое, выразив редкое единодушие. Горыныч проследил за пятью голодными взглядами и вспомнил о гостеприимстве, вежливо пригласив всех к столу.
Значительно позже я тихо млела возле камина, расположив сытую, чистую (пришлось мыться на улице) тушку прямо на расстеленной на полу шкуре медведя, и разглядывала меч. Интересно. Что в нем особенного, если мертвец, спавший до этого мертвым сном, пробудился и принялся шарить по окрестностям в поисках пропавшего оружия? Вряд ли там, куда попадают воины после смерти, оно ему пригодится. Очень жаль, если подобное оружие пропадет в безымянной пещере-могиле из-за скаредности бывшего владельца. Если не ошибаюсь, такие роскошные клинки уже не делают.
- Дай-ка!..
Клинок наглым образом перекочевал в руки Игоря. Ну и нахал!
- Откуда оружие? - вкрадчиво поинтересовался Липай, с нескрываемым восхищением любуясь отсветами огня на прекрасном лезвии.
Лисицын пораженно присвистнул.
- Вот это да! Это же один из зачарованных эльфийских клинков. В мире их всего несколько штук осталось. Я такие только на картинках видел. Откуда он у тебя?
Все выжидательно уставились на меня. По выражению безграничного любопытства на лицах окружающих поняла: врать надо много, вдохновенно и правдоподобно. А то не отцепятся. Но только открыла рот…
- Она его у мужика сперла, - брякнул Змей.
М-да-а-а. Сказанул так сказанул. Он это нарочно? Мстит за вчерашнее? Я повнимательнее присмотрелась к ящеру. Не похоже. Вон как наивно глазками хлопает. Болтун - находка для шпиона.
- У какого мужика? - вкрадчиво поинтересовался Липай.
Я тихонько подошла поближе, ища глазами что-нибудь способное послужить кляпом для гигантской доисторической рептилии. Как назло, ничего подходящего в пещере не оказалось, а идти ночью под дождь не хотелось. Ситуация патовая.
- Приходил один ночью. Сказал, что он в гробу лежал, а она меч умыкнула, - сказал важно Горыныч, явно польщенный вниманием к собственной персоне.
- Ничего себе, - засмеялась Мелена. - Загнибеда! Ты уже в расхитительницы гробниц заделалась? Работенка самое то!
- Не скажи, - неожиданно вступился за меня Лисицын. - Таких мечей считаные единицы остались. Способы ковки и наложения нужных заклятий утеряны века назад. Говорят, зачастую изготовление такого меча при неверном соблюдении традиций могло стоить мастеру жизни. Поэтому такой меч вообще бесценен. Многие не только снизойдут до гробокопательства, но и не остановятся перед убийством. Такое сокровище!
- Итак, - кивнул Липай, - где ты его нашла?
- Там же, где и подземную лабораторию. Кстати, Горыныч знает, где это. Горыныч, подтверди, - тяжело вздохнула я.
Глупо теперь отпираться. А Змею еще припомню сегодняшнее выступление. Понятия не имею как, но отомщу. И месть будет страшной.
До рассвета оставалось еще несколько часов сна. Я вышла из пещеры, с наслаждением вдохнула полной грудью ночную прохладу и, задрав голову кверху, залюбовалась яркой россыпью звезд на прояснившемся небосклоне. Я не чужда романтики, но покинуть тепло пещеры заставили нужды куда более прозаичные, чем созерцание полной луны и ночного неба. Змей как-то не подумал о некоторых вещах, когда рыл свою нору, гордо величаемую пещерой. Повергало в уныние не только отсутствие ванны, горячей и холодной воды, но и туалет, увы, тоже проектом не предусматривался.
Хорошо хоть не зима. Все-таки утешение. Я зябко поежилась и направилась в близлежащие кусты, крепко сжимая рукоять эльфийского меча. Может, это и проявление паранойи, но в лесу по определению полно дикого зверья, а еще вчера ночью неподалеку ошивался оживший мертвец в поисках уворованного мною клинка. Так что зря рисковать не стоило. Лучше прослыть ненормальной, чем проснуться мертвой. Или мертвые вообще не просыпаются? Словом, неважно.
Стоило мне присесть, как ветки кустарника покачнулись и обдали холодным душем с ног до головы. Я все еще пинала злосчастные кусты, когда на плечо мягко опустилась чья-то рука. Короткий визг, и я зарядила не ожидавшему от меня такой прыти нападавшему локтем в солнечное сплетение. Его скрутило. Слово. Вспышка магии. Скрутило меня.
«Обалдеть», - успела подумать я. Потом наступила темнота.
- Отдай меч…

21

Проснулась я неизвестно где. Долго лупила глаза, пытаясь припомнить, куда, собственно, занесла меня нелегкая. Результаты перестали радовать с первой же минуты. Судя по решеткам вокруг - я в тюрьме, причем на жестком деревянном полу при полном отсутствии матраса или захудалой подстилки. Соломы пожалели, гады. Я попыталась подняться на ноги. Пол качнулся. Я шмякнулась на пол. Надо же. Летающая тюрьма. Круто. И что я такого вчера накуролесила?
Память зияла пугающей пустотой. Так. Хреново. В лесу гуляли. Зачем? А… Искали лабораторию. Не нашли. Зато нашли Горыныча и попросились переночевать. Уже кое-что. Помню, как вышла из пещеры, как пинала окативший ледяной водой куст, а дальше…
С тяжелым вздохом почесала лапой за ухом.
- А-а-а!!! У меня лапа! У-уй! Волосатая!
Я в ужасе заметалась. И сделала еще более пугающие открытия. Первое - у меня целых четыре лапы и один коротковатый, на мой взгляд, хвост; я покрыта черной шерстью от ушей до хвоста и нахожусь в огромной клетке, подвешенной под потолком в незнакомом помещении с каменными сырыми стенами. Полный абзац. Как такое могло случиться?
- Очухалась? - послышался из темноты вкрадчивый голос.
- Ррр! - выдала я, вместо обычного «А ты кто такой?».
- Ничего не понимаю, - закручинился обладатель голоса. - Надо было в волчицу превращать. Волчий язык знаю, а в рысьем ни бельмеса.
- Ррр! - (читай «Ах ты гад! Да я тебя!..») взбеленилась я.
Тело напружинилось, взметнулось в воздух, но кованая решетка приняла жестко и отбросила назад. Клетка заходила ходуном. Я заметалась внутри, досадуя на собственную беспомощность.
- Ага! - радостно рассмеялся собеседник. - Охолонула, киска. Небось в таком облике колдовать несподручно.
Это еще почему? Я выпустила когти, начертила в воздухе знак открывающего заклятия, подкрепила мысленным образом и прорычала заклинание. Замок коротко щелкнул, дверца услужливо распахнулась. Молодец мужик, что напомнил. А то я и забыла, что в Академии обучалась. Правда, я снова смухлевала, применив запретную магию, но ведь никто не узнает. Надеюсь.
- Этого не может быть, - опешил мужик.
Обнаружив перед собой изумленного мужика, которого в последний раз видела в гробу, правда, без белых тапок, я озверела окончательно и бесповоротно.
- Ррр!
Офигевший от такой неожиданности мужик в один прыжок был сбит с ног и пригвожден к полу моим гибким лохматым телом. В ход пошли когти, зубы.
- Слезь с меня, ненормальная! - вопил мужик. - Если убьешь, останешься кошкой!
Кем? Я обалдела. Но с противника слезла. Окинула покойного задумчивым взглядом. Хорош. Жаль, что покойник. Какие гены пропадают. Даже потрепанный, исцарапанный и всклокоченный, он словно сошел с картины. Прям хоть сейчас в рамку и на гвоздик как шедевр мировой культуры. Немного раскосые явно эльфийского происхождения изумрудные с золотыми вкраплениями глаза смотрели недоуменно, словно мужчина никак не мог понять, что за зверь сидит напротив и как он (вернее она) посмел учинить подобное.
Сильная рука с длинными пальцами взметнулась вверх. Я на мгновение зажмурилась, ожидая удара по морде. И почему не отпрыгнула? А он пригладил пятерней растрепанные волосы и с удивлением уставился на оставшуюся в пальцах прядь.
- Ты мне клок волос вырвала, - удивился он.
Я тебе еще не то могу вырвать, если не колданешь обратно. Это я прорычала и выразительно уставилась на оппонента. Он понял. Надо же. Интеллект растет прямо на глазах.
- Извини, но после пробуждения моя сила пока… не очень.
И как это понимать - не очень? Для пущей убедительности помахала когтистой лапой перед его лицом. Угроза насилием как-то способствует взаимопониманию сторон и резко повышает активность мозговой деятельности.
- Только не надо угроз. - Мужик с опаской скосил глаза на выпущенные когти и осторожно отодвинул мою конечность в сторону, от греха подальше. - Лучше меч отдай.
Ну-у нахал… Меч ему, видите ли, подавай. А где ж я его возьму? По нужде выходила с ним. А куда он после подевался - не знаю. Зеленые глаза пристально смотрели на мою задумчивую морду. Я пожала плечами и чисто по-кошачьи чихнула. И как только кошки ходят мохнатыми двадцать четыре часа в сутки и умудряются не чихать от лезущей в нос вездесущей шерсти! С ума можно сойти. Еще за ухом кто-то копошится…
Блохи! У меня блохи!!! Я обомлела и рухнула в обморок.
В чувство приводили не особо церемонясь, просто окатили ведром воды, подхватили под мышки и долго трясли как грушу. Это меня, кого египтяне почитали как божество! Я яростно зашипела и саданула по наглой физиономии оборзевшего покойника когтями. Тот завопил, а я грозно зашипела и выгнула спину дугой. Молодец я! Вон какие царапины набухают кровью. Жаль, всю щеку отхватить не удалось…
Меня соизволили позвать к обеду. Это радовало. Щедрость моего похитителя просто не имеет границ. Лично я после такого членовредительства просто заперла бы неуправляемое животное в подвале, а ключ выбросила в быстротекущую реку. Но нет. На пороге появилась служанка явно эльфийского происхождения, окатила меня презрением с ног до головы и сквозь зубы пригласила отужинать с господином в зале. Девушка (хотя эльфы всегда выглядят так, что об их истинном возрасте приходится только догадываться) была сама вежливость, но ее слова произнесены были таким тоном, что больше походили на оскорбление. Гордо проигнорировав издевку в голосе служанки, я с видом персоны царских кровей прошествовала за ней.
Шли долго. Унылые коридоры сменяли один другой. Серые каменные стены, узкие проходы, вызывающие скорее приступ клаустрофобии, чем мысль о домашнем уюте, повсюду следы запустения, сырость и плесень на стенах, из плохо заделанных окон невыносимо сквозило. Если люди в Средние века жили в таких условиях - сочувствую. Бедняги постоянно кашляли и ходили с сопливыми носами.
Зал был огромен, как спортивная арена. Исполинский камин, в который можно было запихнуть целое бревно, жарко горел, наводя на мысль о вопиющем нарушении техники пожарной безопасности. Огромный стол радовал изголодавшийся взгляд числом и разнообразием блюд. Серые стены задрапированы гобеленами с искусно вытканными героическими сюжетами, типа рыцарь мочит дракона, рыцарь гасит грифона, рыцарь терзает мантикору. Убиваемых чудищ множество, а изображаемый сюжет попахивал однообразием. Скучно, друзья мои, постоянно любоваться на художественную шинковку бедного монстра распоясавшимся верзилой в железяках, со зверским выражением на лице. Невольно проникаешься сочувствием к убиваемому редкому чудищу. Его бы в заповедник на ПМЖ.
Вперемешку с гобеленами то тут то там висели разнообразной формы щиты, шлемы, различное оружие - от алебард до арбалета. Словом, дизайн - помесь столовой с оружейной. Но ничего, миленько. Хотя если у мужика столько мечей, что он ко мне прицепился? От него же не убудет, а мне приятно. И какая-никакая память.
Внимание привлекло большое, в человеческий рост, зеркало. Ну-ка, ну-ка… Я с трепетом уставилась в стекло. Из Зазеркалья на меня таращилась крупная рысь черного цвета. Никогда не встречала черных рысей.

22

Мне снился необычный сон. Кому-то может показаться, что ведьмы все время имеют возможность созерцать в своих снах что-нибудь необычное, но это далеко не так. Если ты не обучаешься на факультете предсказательниц и не пытаешься вызвать видения намеренно. Кстати, занятие это очень опасное, но приятное. Предварительная подготовка включает в себя принятие внутрь зелий на основе различных галлюциногенов и воскурение благовоний того же сорта, в итоге в астрал выпадают изрядно обкуренные и поплывшие люди.
Во сне я шла по светлому густому лесу. Стояла дивная золотая осень, на диких яблонях налились удивительно крупные яблоки. Несмотря на время года, аромат цветущих деревьев кружил голову и вызывал недоумение. Откуда в лесу цветущие деревья вперемешку с плодоносящими? Мы же не в тропиках каких-нибудь.
Он стоял на самом краю обрыва над голубой лентой реки. Длинные рыже-каштановые волосы влюбленно треплет ветер. Никогда не видела у мужчины волос такой длины. Обычно коса до пояса - гордость женщин. Он оборачивается, и я понимаю… Эльф. Передо мной стоит представитель эльфийского народа. И дело не в высокой тонкокостной гибкой фигуре, не в совершенстве черт лица, просто острые уши встречаются только у эльфов, реже у полукровок.
- Как тебя зовут? - Голос глубок и прекрасен, как журчание прохладной воды в знойный полдень.
Мне стало обидно. Невольно почувствовала себя в соседстве с его совершенством нескладным подростком, узревшим кумира во плоти.
- Меня не зовут. Сама прихожу.
Он закинул голову и рассмеялся:
- А ты с чувством юмора, девочка.
Я оскорбилась. Нашел девочку. Самому-то сколько лет? Заглядываю в глаза… Мать честная! На юношеском лице сверкали всеми оттенками фиалки глаза, повидавшие не одно столетие, а может, и тысячелетие. Да кто он?
- Я Ахурамариэль, - говорит он.
- Виктория Загнибеда, - тихо вздыхаю я. - Можно просто Вика.
- Ну, Вика, хочешь стать воином?
Вопрос остался без ответа. В реальности косорукая служанка грохнула увесистое бревно прямо на мой беззащитный хвост. И чего одна перла? Дура. Если поднять не в состоянии, позови кого-нибудь. Неужели других слуг в замке нет? Впрочем, кроме вчерашней служанки, я никого и не видела. Мой оглушительный мяв заставил служанку вздрогнуть, и бревно рухнуло на хвост еще раз. Повтора я уже не перенесла.
Служанка узрела мои полные боли и обещания медленной, но очень мучительной смерти глаза, тоненько взвизгнула и рванула из зала. Я задержалась на несколько секунд, чтобы выдернуть злосчастный хвост из-под бревна, и бросилась в погоню за нахалкой. Все. Поймаю - убью.
Несмотря на благородство происхождения, эльфийка удирала с завидной скоростью, почти не притормаживая на поворотах, изящно огибая возникающие на пути препятствия и умудряясь сохранять при этом царственную элегантность, будто совершала всего лишь утренний моцион, а не удирала со всех ног от разъяренной хищницы. Я летела легким скоком, дыша в затылок жертве, сбивая по пути все, что попадало под лапы: столики, тумбочки, вазы с цветами. Если неудачно вписывалась в поворот, срывала гобелены, портьеры, картины…
На свою беду, рыжий вышел из комнаты и опешил, увидев несущуюся на него служанку. Служанка взвизгнула и проскочила сквозь него. Я не обладала такими свойствами, поэтому просто сшибла мужика с ног. В несколько секунд противник был искусан и исцарапан. Меня грубо отбросили, я тихо сползла по стенке, не без удовольствия любуясь творением лап своих.
Лицо противника исцарапано, одежда разорвана в клочья, волосы всклокочены и изрядный клок намертво стиснут моими челюстями. Класс! Тьфу! Рыжий локон мягко опустился на пол.
- Совсем сдурела? - вместо приветствия поинтересовался эльф.
Я проигнорировала вопрос и тон, каким он был задан, мягко поднялась на лапы и сладко потянулась, проверяя нанесенный гибкому телу урон. Спину слегка ушибла. А так… Я чутко прислушалась к организму. В норме. Эльфу досталось гораздо больше. Словом, сделал гадость - на сердце радость.
Стоп. Интересно, а как служанка умудрилась просочиться сквозь собственного хозяина? Я, конечно, понимаю - магия эльфов и все такое. Но на заклинание у нее было слишком мало времени. Загадка природы.
Спустя полчаса эльф привел себя в порядок; он сменил рубашку и штаны на новые, смазал царапины лечебным бальзамом. Затем занялся интересным делом: увлеченно потащил меня за хвост из замка. Я отчаянно сопротивлялась, оставляя за собой двадцать глубоких борозд от когтей. Не дам выгуливать меня без надежды на завтрак! Урчание в животе полностью подтвердило мою теорию. Меня вытащили из замка, миновали огромный двор, кишащий обалдевшей от такого зрелища челядью, проволокли по подъемному мосту. Как только мы миновали дивный образчик средневекового зодчества, мост со скрежетом подняли, сведя мои шансы к возвращению с целью позавтракать практически к нулю. Садист. Морить меня голодом! Я громко, отчаянно рычала.
- Вернешь меч - расколдую, - был ответ.
Аргумент веский. Только вот меч… Где же я его возьму?
- Не вздумай говорить ему про нас, - предостерег голос внутри меня.
Про нас? - искренне изумилась я.
И удивленный эльф получил возможность созерцать мои неестественно округлившиеся глаза. Он истолковал обалдевшее выражение морды по-своему:
- Не волнуйся, расколдую. Я же не изверг какой.
Не изверг? Да неужели! А кто волок меня за хвост через весь замок, словно провинившуюся шавку? Попыталась шевельнуть хвостом и поморщилась от боли. Чуть не оторвал, зараза.
- Извини, но так было надо, - оправдывался эльф.
Точно. Мне чуть не выдрали с корнем хвост исключительно ради моего блага. А я-то, глупая, начала было волноваться.
Шли недолго. Другими словами, заблудились в рекордные сроки. Но радостно прущий через чащобу эльф никак не желал признавать свершившееся фактом. Это у него называлось «идти короткой дорогой». Ну и что, что лезем по непроходимому бурелому? Право, какие пустяки! Порванная одежда? Фи! Какие мелочи. Репьи в шкуру набились? Ерунда полнейшая.
Мне попался какой-то неправильный эльф. Обычно (судя по книгам) эта братия прекрасно ориентируется в лесу. Да-а-а. Положеньице. Единственный встреченный мною представитель волшебного народа оказался идиотом.
Где-то часа через два мы остановились у подножия неизвестной горы и принялись сверлить ее взглядом. Гора поддавалась плохо. То ли оказалась особо устойчивая к посторонним взглядам, то ли мы плохо на нее таращились, но она стояла, и все. Эльф тяжело вздохнул.
- Придется лезть, - констатировал он.
Нет уж. Дудки. Если ему так приспичило заняться скалолазанием, то я пас. А он нехай лезет. Может, найдут его останки горные орлы в какой-нибудь пропасти, а я жить хочу.
Эльф принялся карабкаться вверх. Упертый, гад. Этот упрямый родственник мулов преодолел несколько метров, прежде чем соизволил обратить внимание на мое отсутствие.
- Ты что? - удивленно поинтересовался он.
Я похожа на горного орла?
- Ха-ха! - ехидно прозвучал все тот же голос. - Скорее, на горную козу.
Он что, издевается?
- Точно.
Ни фига себе! Кажется, у меня раздвоение личности. А дурдомы для сумасшедших рысей бывают?
- Только для ненормальных ведьм. И то - по большому блату, - утешил голос.
Эльф продолжал свои увещевания. Звучало это так: ты хорошая кошка… траля-ля… ты можешь сделать это… траля-ля-ля… а вот я что с тобой сделаю, если в гору не полезешь… Ничего оригинального. Обычный набор: побью, за уши протащу, хвост оторву, в жабу превращу и прочее и прочее. Фантазия у мужика слабовата. Немудрено - столько лет в фобу пролежал, мозги усохли. В ответ на его длинную тираду я демонстративно зевнула, показав внушительные клыки, смачно потянулась, разминая затекшие от долгого сидения мышцы, и спокойно улеглась на землю. Обличительная речь эльфа могла затянуться, а в ногах (читай: лапах) правды нет.
Я проснулась от странного ощущения, будто меня куда-то волокут. Вскочила, зашипела. Однако действительно волокут! Стоило задремать, и этот горный козел, возомнивший себя эльфом, нагло воспользовался моей временной беззащитностью и, ухватив за холку, совершил попытку утащить за собой в гору. Ха! Пупочек развяжется. Я смачно зевнула и снова расслабилась. Конечно, небольшой дискомфорт от грубого обращения с моей (надеюсь, временной) шкурой ощущался, но пешком топать ох как не хотелось. Пусть себе тащит, раз сил девать некуда.
Эльфа хватило надолго. Примерно на полгоры. Дальше - все. Как два изваяния, мы застыли на горной круче, и ни туда ни сюда. Мужик устало вытер вспотевшую от натуги физиономию. Я в сотый раз зевнула, чем окончательно вывела эльфа из себя. Он попытался сбросить меня вниз. Я, разумеется, сопротивлялась. Шлепнуться вниз с этакой высоты? Мы так не договаривались. Эдак от меня останется волосатая котлета.
Эльф был покусан и расцарапан. Минут десять, отдыхая, мы гневно пялились друг на друга. Ладно. До вершины еще пилить и пилить. Нести на руках меня никто не собирается. А если соберется, будет только хуже: две котлеты у подножия горы, одна с черной шерстью, другая с рыжими волосами. Вниз спускаться примерно столько же, зато гораздо проще, чем заниматься альпинизмом без соответствующего снаряжения. Решено. Вниз!
Мягкими прыжками я принялась спускаться. Перепрыгивать с камня на камень совсем несложно. Смотрите, я снежный барс. Р-р-р!
- Черный снежный барс? Оригинально.
Блин. Опять этот голос. Достал уже. А я снежный барс-извращенец! Что, съел? Голос заткнулся. Вот так с ума и сходят.

23

Где-то на середине спуска я с удивлением услышала шум осыпающихся камней за спиной. Здорово. Надеюсь, этот придурок хлопнулся в пропасть. Я даже притормозила и обернулась назад, чтобы злорадно насладиться зрелищем поверженного эльфа, но… этот гад шмякнулся на пятую точку и нагло скользил, размахивая руками. Не в силах справиться с приступом неудержимого хохота, я рухнула на камни и принялась дико ржать, катаясь по земле и тыча в неудачника лапой. Как оказалось впоследствии, хорошо смеется тот, кто делает это последним.
Этот ненормальный любитель катания с горы врезался в меня, и дальше мы спускались уже вдвоем, причем он умудрился оказаться сверху, а я при этом вопила, что загрызу урода, если целы останемся. Издавая нечеловеческий вой, мы неслись с горы как на крыльях, будто сошли с полотна Сурикова «Переход Суворова через Альпы».
Лес встретил нас многочисленными кустами, на которых осталось изрядное количество моей шерсти. Мы неслись, оставляя в подлеске огромную просеку. Асфальт уложить - и готовое шоссе. В дерево не врезались, и то ладно. Иначе, при такой скорости, нас проще закрасить, чем отодрать.
Мы с триумфом выехали на поляну, где вовсю разыгрывалось сражение. Истребители нечисти были заняты обычным делом: истребляли эту самую нечисть в лице (то есть мордах) пяти волков-мутантов. Огромные клыки, накачанные, как у объевшихся стероидами культуристов, мышцы, не менее впечатляющие когти плюс невероятная скорость движений для таких громоздких тварей. Густая черная шерсть взъерошена, глаза горят неестественным красным огнем. Впечатляет. На фоне зверей-качков горстка истребителей смотрелась слабой и беззащитной. Хотя обычно о них такого не скажешь.
Истошно вопящий эльф, ворвавшийся прямо в гущу сражения верхом на черной рыси, произвел на обе стороны неизгладимое впечатление. Сражающиеся, не сговариваясь, расступились и дали возможность благополучно врезаться в дерево. Уй-ё! Больно же!
Когда перед глазами перестали сверкать искры, летать птички, а в ушах прекратился похоронный звон, мне представилась возможность оценить масштаб сражения, так сказать, из гущи событий.
Магию применяли редко. Одиночные заклятия или фаерболы не наносили назойливым зверюгам ощутимого урона, разве что чихнут разок, и все. Видимо, поэтому истребители решили не размениваться на мелочи и ушли в глухую оборону с использованием подручных средств. Глупо, но мечей ни у кого не было. Обычное оружие истребителей - арбалеты с серебряными стрелами и болтами, мечи и прочие средства упокоения и истребления нечисти охотники благополучно оставили в селе. Предполагалось, что волков в лесу нет. Наивность - штука наказуемая.
Липай разил зверей деревянным дрыном, лихо раскручивая импровизированное оружие вокруг себя. Лисицын не отставал от предводителя, вооружившись бревнышком посолиднее. Мелена с Лешей дружно оседлали ближайшую ель, дразнили оттуда пускающих слюнки монстров и давали залпы еловыми шишками. Весьма метко получалось.
Осмотрев поле боя, пришла к выводу - я здесь лишняя. Пора рвать когти.
- Правильно мыслишь, дорогая. Надо уносить лапы, пока еще есть что уносить, - согласился голос внутри меня. Приятно жить в гармонии с собой… но тут я неожиданно встретилась глазами с монстром. Страшно-то как! Бездонная янтарная жуть с вертикальными зрачками и единственной примитивной мыслью «еда!!!» нагнала такой ужас, что я совершила невозможное. А не надо было пугать! Сами виноваты.
Слово вырвалось само собой. И не какое-нибудь примитивное рычание, а СЛОВО. Изначально оно предполагалось как длинное заклинание, совершенно непроизносимое, которое запомнить еще как-то можно, а вот выговорить - нет. Язык завяжется двойным морским узлом, а челюсть заклинит уже на первом слове. Но страх - великая сила, и я умудрилась вместить все заклятие в единое СЛОВО и произнести его на одном дыхании, за один удар собственного сердца. И вот оно прозвучало. Лес замер в ужасе от случившегося. Земля вздрогнула, загудела, пошла волнами, словно море в девятибалльный шторм. Истребители побросали свои палки, обнялись с волками и ошеломленно уставились на то, что выбиралось из земных недр.
Сначала показались острые ятаганы когтей. Я нервно икнула и села прямо на голову только что очухавшемуся эльфу. Тот было запротестовал, принялся ругаться и умудрился спихнуть меня с собственной головы, только для того, чтобы в ужасе схватиться за нее, бормоча на эльфийском множество ругательств. А ничего загибает. Забористо. Правда, с фантазией напряг и высказывания слегка однобоки, но в целом сойдет. Затем вылезли длинные рога. Судя по размеру, обладатель оных имел метра три роста, а то и все четыре. Следом появился огромный демон с хвостом и копытами, смердящий серой. Словом, все как полагается.
Я смущенно скосила глаза на козлиные копыта и попыталась слинять с поляны, от греха подальше. Не тут-то было. Эльф бдительности не потерял и шустро сцапал меня за хвост. Мой оглушительный мяв опрокинул на землю окончательно офигевших мутантов вместе с истребителями.
- Звала? - поинтересовался демон, пристально разглядывая обалдевшую меня.
Ответить ему я не могла при всем желании, рысь разговаривать не умеет, поэтому я скромно потупилась и неопределенно пожала плечами.
- Понятно. Обижают? - посочувствовал он.
Не ожидая найти понимание у совершенно незнакомого демона, я тяжело вздохнула, сетуя на нелегкую долю, и кивнула. В принципе демону полагалось проорать что-нибудь ругательное в мой адрес, заявить, что без заговоренного круга вызов - чистой воды идиотизм, и разорвать меня на сотню маленьких рысят. А он сочувствует. Приятно, черт возьми.
- Он?! - Острый коготь уткнулся в грудь эльфа.
Мой хвост резко освободился, и я полетела в кусты на противоположной стороне поляны. Меня извлекли из зарослей, встряхнули за шкирку, выбивая запутавшуюся в шерсти хвою, и повторили вопрос:
- Он?

Предыдущая страница 5 Следующая страница


Здравствуйте, я ваша ведьма! 6

Искушение было велико, но я сдержалась. Дело - прежде всего. Чувствуя себя героиней, ткнула лапкой в сторону волков. Жест расценили по-своему:
- Она?
Коготь указал на Мелену, та тихо вскрикнула и выпала в осадок, хлопнувшись с ветки прямо на офигевшего от такого беспредела волка.
Я отрицательно замотала головой и ткнула лапкой в мутанта.
- А-а-а, - дошло наконец до демона. Наконец-то, а то я уж было забеспокоилась. - Плохие собачки!
Собачки попытались сделать ноги. Не удалось. Их бесцеремонно сгребли за хвосты. Визжащие от ужаса монстры вызывали жалость. Демон запросто помахивал ими из стороны в сторону, как импровизированной плеткой-пятихвосткой.
- Это все?
«А что еще? - ошалело подумала я. - Разве что…» Но как объяснить демону, что мне надо? Я беспомощно захлопала глазами.
- А-а-а, - догадался тот. - Ладно. Помогу чем могу.
Вот это и настораживало. Но не успела я запротестовать, как мелькнула яркая вспышка и… вот она я! Стою на двух ногах и таращусь на собственный хвост… Постойте! Хвост?! У меня?! Длинный и с густой кисточкой в форме сердечка! Ничего себе…
Пока честно пыталась переварить тот факт, что у меня теперь есть хвост, демон спокойно сцапал мою руку с удивительно острыми золотистыми коготками и ловко чиркнул по запястью когтем. Я взвыла. На землю упала капля крови.
- Вот теперь формальности соблюдены. Беда с вами, молодыми ведьмами! Вечно что-нибудь забудете. В следующий раз на вызов без точного соблюдения ритуала не явлюсь. Так и знай.
Он погрозил пальцем напоследок и буквально провалился под землю, унося с собой тоскливо завывающих мутантов.
- Ах да! - высунулась снова рогатая голова. - На твоем месте я бы все-таки оделся. А то народ сильно смущается.
Что? Я опустила глаза и… От моего визга, переходящего в ультразвук, с поляны испарились все, даже кусты гуськом скрылись по направлению к деревне.

24

Я стояла на берегу реки и с удивлением рассматривала свой новый облик. Такими темпами постоянные превращения войдут у меня в привычку. Засну, например, рысью, а проснусь медведем.
Демон слепил меня, исходя из собственного чувства прекрасного. Словом, из речной глади на меня смотрела демоница. Да-да. Именно демоница. Я уже успела влезть в последнюю пару джинсов. Такими темпами одежды не напасешься. Безусловно, радовало то обстоятельство, что джинсы оказались коротки, и на более длинных ногах смотрелись как бриджи, к тому же болтались на талии немилосердно, а вместо копыт были ступни. Еще один плюс - рубашка на груди еле застегнулась, того и гляди лопнет по швам. Здорово, однако. Фигурка - закачаешься.
Лицо тоже претерпело некоторые изменения в лучшую сторону: губы стали пухлыми и ярко-красными, глаза приобрели миндалевидный разрез, совершенно кошачий зелено-желтый цвет и вертикальные зрачки, а на лбу красовались небольшие кокетливые рожки золотистого цвета, такого же, как и острые коготки на руках. Ладно. Хотя бы нет необходимости делать маникюр и тратиться на лак, вздохнула я и раздраженно дернула хвостом. Картину довершала роскошная грива иссиня-черных волос, блестящим водопадом спускавшихся до талии. И хвост у меня был гораздо лучше маленького хвостишки задаваки Мелены. Словом, я выглядела сексуальной и очень опасной. Класс!
На поляне, где я оставила приходящий в себя после атаки ультразвуком народ, царило странное оживление. Казалось, за время моего непродолжительного отсутствия все резко сошли с ума. Просто групповое помешательство какое-то! Все метались по поляне, убегая от моей сумки, та рычала и пыталась ухватить кого-нибудь за зад. Здорово! Раньше я за своей сумкой подобных талантов не замечала. Правда, охранные чары на нее накладывала. Вот уж не думала, что они сработают, да еще так оригинально. Один кот Васька громко ржал, катаясь от смеха по земле и тыча в марафонцев пушистой лапой.
Команда решила пойти в контратаку. Инициатором военных действий, а также главным разработчиком тактики выступил эльф. Сумку попытались задавить массой. Ее коварно окружили, взяли в кольцо и навалились гурьбой. Послышалось яростное рычание, ругань, женский визг… Мелена с воплями заметалась по поляне, волоча на своем хвосте вцепившуюся мертвой хваткой, грозно рычащую сумку.
Когда смеяться у меня больше не было сил, глаза застилали слезы, а из горла доносилось нечто вроде судорожного икания, меня наконец заметили и попросили унять свою вещь. Я обиженно надулась и заявила, что они сами во всем виноваты. Зачем в сумку полезли? Кто им разрешал?
- Мы же не думали, что ты ее замагичила… - начал было Леша, но получил от Липая яростный тычок в бок и благоразумно заткнулся.
- Это не повод пытаться меня ограбить, - фыркнула я.
- Мы просто искали мой меч, - вставил свое замечание эльф.
Я окатила его ведром презрения и сдержанно заметила, что меча в сумке нет. И если он желает разыскать свою дурацкую железку, то пусть поползает под кустами, где он так любезно превратил меня в рысь.
- Хочешь сказать, меч был с тобой? - тихо поинтересовался эльф.
Я просто кивнула, не удостаивая его ответом.
- Хана, - огорчился Лисицын, - а какой меч был!
- Почему был? - удивилась я.
- Если бы ты чаще читала учебники, не задавала бы глупых вопросов об элементарных вещах. И отцепи наконец свою дурацкую сумку от моего хвоста! - крикнула Мелена.
От ее вопля осыпалась вся листва с близлежащих деревьев, а сами они благоразумно отодвинулись подальше от нашей неуемной компании. Да, как ни крути, лесу от нас один только вред.
- Нельзя просто сказать? - насупилась я, но сумку от хвоста отцепила. Та мгновенно успокоилась и попыталась лизнуть мне руку клочком от Мелениных штанов.
- Если человека превращают в животное, оружие и вещи испаряются, - проронил эльф.
Голос его был полон неизбывной скорби.
- Точно, - подтвердил внутри меня все тот же голос. - Если только оружие не магическое.
О возможных магических свойствах меча спрашивать не стала. Зачем травмировать нежную психику эльфа? И без того бедняга выглядел так, словно вот-вот начнет рвать на себе волосы и посыпать голову пеплом. Нашел из-за чего так убиваться! Подумаешь, меч! Красивый. Ну и что? Да мало ли таких?
- Не скажи, - обиделся голос, - я уникален. Каждый из магических эльфийских клинков ковался великим мастером. Это тебе не штамповка бездушная.
«Не поняла, - опешила я. - Ты кто?»
- Как кто? Ахурамариэлъ, - получила я не менее удивленный ответ.
Он меня, мягко говоря, озадачил. Почему я слышу голос эльфа, приснившегося мне во сне? Может, он глюк?
- Я не глюк, - немедленно обиделся он.
«А кто?»
- Непонятно? Я клинок, который ты так ловко увела у этого рыжего полукровки.
«А почему я тебя слышу? Ты же должен был испариться».
- Звучит так, будто ты огорчена тем, что я так не поступил. Я магический клинок. Полагаю, когда этот идиот накладывал чары, он просто спаял нас воедино.
- Как это «просто»?! - возмущенно воскликнула я, нервно вышагивая по поляне. - Ни фига себе! В моем теле кто-то посторонний!
Окружающие вытаращились на меня во все глаза.
- Ну вот, - то ли огорчился, то ли обрадовался Леша, - она рехнулась. Тихо шифером шурша…
- Точно, - поддержала его Мелена. - Загнибеда, я знала, что ты кончишь психушкой, только не подозревала, что так скоро.
- Это все экология, - вставил Лисицын.
- Ага, - ехидно согласилась я. - Кислородику надышалась, вот крыша и поехала. Вы на себя посмотрите, пять минут назад хотели ограбить беззащитную девушку, а теперь в психушку упрятать решили? Я, между прочим, с вами в дурацкий поход не навязывалась. И чем это я вам так не угодила?
Положим, про беззащитную я загнула, но факт попытки ограбления налицо. В молнии сумки до сих пор торчал клочок Мелениных штанов.
- А это мы как раз и обсудим, - зловеще заверил Липай и поволок меня в сторонку.

25

Нас окружила защитная сфера. С таким заклинанием я столкнулась впервые и теперь с интересом наблюдала, как любопытные члены группы плющат носы о невидимую преграду.
- Не волнуйся, нас никто не сможет подслушать. Я и не волновалась. Но вступление уже озадачивало.
Если он решил скрыть разговор от команды, хорошего не жди. На всякий случай я припомнила парочку интересных заклинаний. На школьный курс рассчитывать не приходилось, все равно мне классические заклятия всегда боком выходили. Вряд ли этот случай будет исключением. А магия из запрещенной библиотеки работает. Это уже радовало.
Липай не торопился и пристально разглядывал меня, словно ученый в микроскоп неизученный вид бактерий. Такое повышенное внимание к моей скромной персоне заставляло нервничать. Невольно припомнила, а не числится ли за мной чего-нибудь компрометирующего, за что прямо сейчас решили набить морду. Вроде нет. Ничего особенного. Если, конечно, исключить якобы утерянный меч… Стоп. Может, он догадался насчет меча? Я подозрительно уставилась на командора. С тем же успехом можно пытаться гипнотизировать стену на предмет расшатывания каменной кладки. Как стоял, так и стоит. Просто не мужчина, а монумент какой-то.
- Слышал, по Академии бродили странные слухи о запретной библиотеке… - осторожно начал командор.
Опа! Неужели знает? Я настороженно покосилась на собеседника и тут же уставилась на собственные кроссовки, будто ничего более интересного в жизни не видывала. Ой! А там еще, кажется, муравей побежал. Ух ты! А через защиту пробраться не может. Здорово… И я стала наблюдать за мытарствами несчастного насекомого. Честно болела за него, но муравьишка не мог самостоятельно справиться с преградой, маленькие черные лапки скользили по ней, как по стеклу.
Мужчина проследил за моим взглядом и загородил обзор на разыгравшуюся драму несчастного насекомого. Я приуныла, но тут же начала изучать пуговицы на его рубашке. Какие занятные. У-у-у, а в каждой из них ровно по две дырочки!..
- А ты ничего не слышала? - отвлек меня Липай. Настырный мужик. И чего он привязался? Слышала - не слышала…
- Насчет чего? - невинно поинтересовалась я.
- Насчет библиотеки.
- О! - с энтузиазмом закивала я на манер болванчика. - Конечно, слышала. И даже иногда брала там учебники.
- Да? - оживился мужчина. - И как тебе это удалось?
- В общем, ничего особенного. У нас все так поступали. - Я твердо решила косить под дурочку.
- Как - все?! - опешил командор.
- А что здесь такого? - пожала плечами я. - Надо же как-то учиться. К тому же нам столько всяких заданий задавали - ужас! Тут без дополнительной литературы никак.
Липай впал в ступор и несколько секунд просто ошалело таращился на меня. Но тут увидел взгляд моих ну очень честных глаз и понял: вру и не краснею.
- Особенно если надо написать курсовую.
- Не без этого, - тихо согласилась я.
- Ходят слухи, что после одной такой курсовой один преподаватель отправился с визитом в психушку, а стены его комнаты долго истекали кровью. Пришлось замуровать. Жуткое дело.
- Действительно, - согласилась я, - замуровывать преподавателей неэтично. Я бы сказала - варварство чистой воды.
Липай уставился на меня с нескрываемым подозрением в проницательном взоре. Мой взгляд стал еще честнее.
- Когда я выбирал ведьму в свой отряд, я решил, что злополучная курсовая - дело рук самой лучшей ведьмы курса. Действительно, кому, как не лучшей ученице, обходить сложную систему заклинаний?
Так вот почему Мелена оказалась в знаменитом отряде истребителей! О нем мечтали все будущие боевые маги, грезили ведьмы и прочие таланты. Команда Липая стала легендой при жизни. Сотни баек, одна другой хлеще, десятки самых невероятных слухов, множество подвигов, описанных на страницах газет, книг и журналов, покрыли команду неувядаемой славой.
- Но я ошибся…
Я упорно избегала взгляда командора. Со стороны казалось, будто мужчина ведет разговор типа «тихо сам с собою я веду беседу».
- Мелена хороша, но ее познания не выходят за рамки учебной программы. Она, безусловно, талантлива, подает большие надежды, но… не совсем то, на что я рассчитывал.
- Все это любопытно до крайности, - кивнула я. - Только при чем здесь я? У меня был ужасный день и еще худшая ночь; завтрак я уже пропустила, а обед, полагаю, вообще под вопросом. Нельзя ли отложить повествование на послеобеденное время?
- Нет. Мне нужно знать, кто написал ту злосчастную курсовую.
Чего он привязался? Я же все равно не признаюсь.
- А я тут при чем?
- А сколько начинающих ведьм способны развести огонь на голых камнях?
Это вопрос на засыпку?
- Понятия не имею, - честно ответила я и щелкнула пальцем, поджигая подставленный Васькой камень.
Я же не статистическое управление, в конце концов.
- К твоему сведению, это умение не входит в учебный курс. Даже если стихия огня является для мага родной, он не может разжечь огонь, не имея для этого достаточно топлива, а фаербол просуществует недолго.
Опаньки! А я этого не знала. За все время учебы в Академии я не задавалась вопросом: а что может настоящий маг? Мне это все равно не грозило. Тестирование на преобладающую стихию обязательно при поступлении. Но как ни бились преподаватели, а таковой обнаружить не удалось. Я задумчиво скосила глаза на деловито суетящегося кота. Васька шустро готовил несколько блюд одновременно, прямо настоящий шеф-повар. На одной сковородке аппетитно шкварчал омлет с грибами, на другой румянились блинчики, в кастрюльке заваривался ароматный травяной чай. Завтрак. Ням-ням!
Глядя на продуктовое изобилие, я уговаривала громко урчащий желудок подождать еще чуть-чуть.
- Признайся, это ты написала курсовую? - шел в наступление Липай.
- Ну я.
Я слишком увлеклась созерцанием предстоящей трапезы, чтобы хоть на мгновение задуматься о значимости сказанных слов. А слово, как известно, не воробей. Почти тут же поняла: хана. Созналась. Не под пытками, не под натиском ужасных угроз, а просто ляпнула не подумав. Вот черт! И кто за язык тянул?
- Ага! Созналась! - возликовал Липай, довольно потирая руки.
- Ага, прокололась, - тихо вздохнула я.
Лишь бы не убили до завтрака. Перед смертью хоть нажрусь от пуза.
Васька, словно читая мои «жизнерадостные» мысли, ловко разложил еду по тарелкам. Несколько минут слышалось только наше довольное чавканье и счастливое урчание кота. Пушистик явно радовался грандиозному успеху своих кулинарных шедевров. Да-а, эдак я разъемся до размеров слона. Хвост уже есть, осталось прилепить хобот для полного сходства.
- Предлагаю вступить в нашу команду, - ошарашил Игорь, с довольным видом отставляя от себя пустую, начисто вылизанную тарелку.
Кому? Мне? Я тупо уставилась на командора, некрасиво вылупив глаза. Это же лучшая команда истребителей! Большинство первокурсников в сочинении «Кем я стану после окончания Академии» пишут, что поступят в группу Игоря Липая. Могла ли я мечтать об этом? Конечно нет.
- А как же Мелена? - робко поинтересовалась я.
- При чем здесь она? - искренне удивился командор, и я поняла, что Мелену отправят в отставку, даже не задумываясь.
Может, ей повезет, и она попадет в состав другой команды, хотя это вряд ли. Эти места давно забронированы для других талантливых выпускников. И мне стало грустно. Казалось бы, чего тут раздумывать? Мелена взрослая девочка с высокопоставленной мамой. Для нее найти хорошую работу - раз плюнуть. Это мне с моими более чем сомнительными талантами и таким же везением - кричи не кричи, а никого, кроме ежика, не дозовешься. И все-таки я отказалась, чем несказанно удивила Липая.
- Ты уверена? - уточнил он. - Такими предложениями не разбрасываются.
Я обреченно кивнула. Прощай, наивные мечты, не быть мне грозной истребительницей нечисти. С другой стороны - меньше вероятность вернуться домой в разобранном виде. Тут и без ратных подвигов родная мать не узнает. Не забыть спросить у Мелены, как ухаживать за хвостом.
Липай снял защитный контур, и внутрь ввалилась команда в полном составе.
- Ну вы и гады! - возопил возмущенный народ. - Все сожрали! Хоть бы кусочек оставили!
Вася кротко вздохнул и торжественно вручил Леше последний блинчик. Интересно, где он его прятал? Радостный Леша открыл рот, и… зубы сомкнулись на пустоте. Потому что именно в тот момент, когда целитель предвкушал тающий во рту продукт, из леса вновь высунулась до боли знакомая наглая конская морда и схарчила блин.
Вопль обманутого в лучших чувствах Леши заставил изрядно поредевшую листву окончательно покинуть деревья. А мы с Васькой гоготали до слез.

26

Решили идти к Горынычу. Лисицын в лучших традициях Сусанина часов шесть таскал группу по лесу. Правда, в отличие от вчерашнего дня привал на обед милостиво сделали. Приятная неожиданность. Готовила Мелена. После часовых мытарств на дегустацию было представлено жуткое на вид и еще худшее на вкус месиво, больше напоминающее обойный клейстер, чем кашу, и хрустящие останки безнадежно сгоревшей тушенки.
Я заподозрила Мелену в попытке изощренного умерщвления всей группы. Судя по виду нашего, с позволения сказать, обеда, смерть планировалась долгой и мучительной. Криво усмехнувшись, я попросила нашу кулинарку подсказать рецептик клея. Если запатентовать такое чудо, озолотимся. Но Мелена не оценила неуместного энтузиазма и нарекла жуткую субстанцию супом.
- Я, конечно, не жалуюсь, - тихо фыркнул кот. - Но в тюрьмах после такой еды бывают беспорядки.
- Вот и готовь сам, если такой умный, - отрезала неудавшийся шеф-повар.
Кот пожал плечами и на скорую лапу соорудил грибной суп и макароны по-флотски. К Горынычу отправились только после того, как съели не менее двух добавок. Потому через лес плелись со скоростью черепахи, придерживая округлившиеся от обильной трапезы животы, а мимо со свистом пробегали улитки и сигналили нам, чтобы посторонились.
Жутко уставшие и вновь проголодавшиеся, мы нагло ввалились в пещеру к опешившему от неожиданности Змею. Похоже, поздние визиты становятся традицией.
- Ой! А я знаю этого мужика! - радостно возопил ящер, тыкая чешуйчатой лапой в рыжего эльфа. - Он приходил за мечом, а Вика грозилась его утром упокоить. Кстати, а куда вы ее подевали?
- На обед съели, - съехидничала неузнанная я. - Продукты закончились, а в лесу ничего найти не удалось.
Змей в шоке брякнулся на хвост, захлопал глазами и заголосил:
- Ой и на кого ты нас покинула? Кто теперь меня из пещеры выгонять будет? Кто меня от страшной зверюги избавит?!
- Он, - прервала я завывания прослезившейся рептилии и ткнула пальцем в Лешу. - Все равно он на твою лошадь здоровенный зуб имеет.
Ужинали плотно. Пили чай с вареньем и кулинарными шедеврами Василия. Горыныч умилялся, глядя на сдобное изобилие, созданное умелыми лапками, и сманивал кота обещаниями лучшей доли. Польщенный неожиданной щедростью посулов, котик счастливо жмурился, мурчал, но не сдавал позиций. К досаде Горыныча. Спать легли вповалку на полу.
Ночью я проснулась, поддавшись отчаянному зову природы. Тихо (как мне показалось) прошмыгнула к выходу.
- Ты куда?
Раздавшийся в кромешной темноте голос заставил меня высоко подпрыгнуть, а Мелену взвыть (приземлилась я точнехонько ей на руку). От этого чуть не случилось непоправимое. Диким усилием воли я сдержалась и не наделала в штаны в буквальном смысле этого слова.
- В туалет, - огрызнулась я.
- Я с тобой, - заявил Липай.
- Совсем сбрендил? - опешила я, покрутила пальцем у виска и только потом сообразила, что в темноте моего жеста не видно.
- Ничего. Я покараулю.
- Обалдеть. Я же не на войну собралась!
- В прошлый раз тоже войной не пахло, а как обернулось? - подал голос Леша.
- Успокойтесь. В прошлый раз один извращенец решил глупо пошутить.
- Я не извращенец, - возмутился эльф.
- Да? А кто подкрался ко мне, когда я спокойно справляла нужду? Нормальные люди не подглядывают за девушками в туалете. В любом случае мне ничего не грозит. Единственный придурок, покушавшийся на мою жизнь, останется с вами.
С этими словами я гордо прошествовала из пещеры. Торжественный выход испортил треклятый порожек, о который я споткнулась в темноте и кубарем скатилась с холма, матерясь и вспоминая родственников Горыныча недобрым словом.
Знала бы я, чем это обернется, - потерпела бы до утра. Дара ясновидения у меня не было. Впрочем, я никогда не огорчалась по этому поводу, тем более что истинных ясновидцев рождается примерно один на десять миллионов и обладатели столь редкого таланта всегда были несчастными людьми. Во-первых, они редко контролировали свой дар, он проявлялся в любое время и смахивал на эпилептический припадок, родственники несчастного бродили тенью за ясновидцем с подушкой наготове. Во-вторых, таких людей боялись, уважали и… частенько били за несчастливые пророчества. В-третьих, частые видения и голоса рано или поздно сводили обладателя дара с ума. Словом, хорошего мало.
Я выбрала кустики пораскидистей. На всякий случай подальше от тех, где меня в прошлый раз заколдовал чокнутый эльф. Пусть он остался в пещере, но береженого Бог бережет. Кстати, надо этому жмоту, пожалевшему для несчастной ведьмы меча, тоже какой-нибудь сюрпризец преподнести. Чтобы жизнь медом не казалась. Я присела и принялась обдумывать перспективы выращивания тигриных хвостов на эльфах. Или, может быть, лучше ослиные уши? Воображение услужливо рисовало картинки одна другой прикольней. Рыжий эльф, согнувшийся в три погибели под неимоверной тяжестью огромного носа, пытается на ощупь определить величину собственных ушей и в растерянности помахивает коровьим хвостом.
- Гррр!..
Я удивленно посмотрела на кусты. Из-за ветвей, шурша листвой, вылез еж и тоже уставился на меня.
- Это ты сказал? - ошарашенно поинтересовалась я, проигнорировав тот факт, что животные в принципе не разговаривают.
Васька не в счет. Он исключение.
- Гррр!
И это явно был не еж. А кто? Страх холодной струей скользнул по внутренностям, сковывая сердце и мышцы ледяным оцепенением. Я обозвала себя дурой, нервно застегивая штаны и пытаясь продеть непослушную пуговицу в петлю. И чего я паникую? Наверняка это ребята решили меня попугать. Ну я им задам!
Деревья раздвинулись, и из-за них ко мне вышли зомби.
- Обалдеть! - испуганно пискнула я, видевшая покойников только на картинках в учебниках.
Лежащего в гробу эльфа можно не считать. Он не вонял пролежавшим с неделю на солнцепеке мясом, и плоть не свисала с костей клочьями, словно извращенный плод фантазии жуткого модельера из рода Франкенштейнов.
Я попятилась. Зомби поспешно зашкандыбали в мою сторону, жадно протягивая полуистлевшие руки. Я испуганно попятилась, стараясь выдать почти паническое бегство за стратегическое отступление. Выходило плохо, очень мешали кусты. И тут… я наступила на ежа. Еж пискнул, я взвыла.
- Ты чего орешь? - запоздало поинтересовался знакомый голос.
Ничего себе вопросик. Меня тут решила схарчить группа неупокоенных зомби, а он дрых себе где-то и в ус не дул.
- А ты сам посмотри! - огрызнулась я.
- Ну ты прямо как маленькая! Мертвецов испугалась. Их всего десять.
- Ага, - кивнула я. - А я одна.
- Во-первых, ты не одна, ты со мной. Во-вторых, ну что бы ты без меня делала?..

27

Визг. Истошный и высокий визг прорезал ночную тьму. Я удивленно моргнула. Что-то липкое и противное тягуче стекало по лицу. В нос ударил невыносимый запах гниющей плоти. Стоп. А где же зомби? Ошеломленно огляделась по сторонам и, к собственному удивлению, обнаружила истошно вопящую на одной ноте Мелену. Мертвецов нигде не наблюдалось. Что ж, чисто по-человечески я их понимаю. Не каждому дано выдержать звуковую атаку хорошо тренированной ведьмы и остаться на ногах. Я сделала шаг в сторону ведьмы, она почему-то испуганно попятилась, а я обнаружила в своей руке знакомый эльфийский клинок. Пока я с неподдельным изумлением наблюдала за тем, как что-то густое и темное медленно стекает с блестящего лезвия на землю, к нам подоспели остальные члены команды.
- Что случилось? - требовательно спросил Липай, и в его руке вспыхнул шар боевого заклинания.
- Ничего, - пролепетала я.
Мелена, не прерывая воя, замотала головой, не в силах выдавить ничего членораздельного.
И как с такими слабыми нервами зачисляют в действующую группу истребителей? Уму непостижимо.
- Ничего себе! - тихо присвистнул Лисицын. - Кто это их так?
Леша выпустил ярко светящийся шарик-светлячок и… сразу метнулся к кустам. Оттуда донеслись звуки, заставляющие вспомнить утро после бурной пьянки.
Я обвела окрестности удивленным взглядом и обнаружила знакомых зомби. Вернее, то, что от них осталось. Останки больше смахивали на фарш для котлет, хотя некоторые составляющие еще шевелились. Чья-то рука, осторожно перебирая чудом уцелевшими пальцами, тихо пыталась незаметно скрыться. Застигнутая светом светлячка, рука совершила рывок и скрылась в ночном сумраке леса.
- Мама дорогая! - потрясенно молвила я, испытывая непреодолимое желание присоединиться к Леше. - Это кто же их так?
- Мы, - самодовольно заявил голос. - Ты же не думаешь, что смогла провернуть такое в одиночку?
А почему я этого процесса не помню?
- Ну-у-у, - протянул голос. - Как бы тебе это объяснить попроще…
Сам дурак.
- Не обижайся, но если с магией ты кое-как справляешься (определенно лесть), то с боевыми искусствами… Словом, дружбы никакой.
Очень корректно. И не обидишься. Я в драке не просто ноль, скорее уж отрицательные величины. Я не преувеличиваю. Как преподаватель по воинской подготовке ни бился, а стиль моего боя навсегда остался уникальным, по принципу «удивим врага своим внезапным самоубийством». Меч для меня - железяка, в лучшем случае я уроню его на свою ногу, а о худшем и думать не хочется.
- …Вот я и взял инициативу в свои руки.
В свои руки. Это как? Формулировка мне определенно не понравилась. Да и какие у меча могут быть руки? Он вообще состоит из двух частей - лезвия и рукояти.
- Выражаясь фигурально, конечно. А так я просто взял под контроль твое тело.
- Минуточку. Что?!
Это я уже прокричала. Ошарашенная моим воплем команда и подошедшие полусонный эльф и любопытствующий Горыныч смогли лицезреть следующую картину.
Взъерошенная ведьма с дикими воплями лупит мечом по сосне, злобно выговаривая оружию после каждого удара:
- Если… ты… еще… раз… позволишь… себе… такое… то я… просто… не знаю… что… с тобой… сделаю!
- Не знаешь, так не говори!
Похоже, до эльфа наконец дошло, каким клинком я безуспешно пытаюсь завалить столетнюю сосну, и он кинулся на меня аки коршун:
- Отдай мой меч!!!

Предыдущая страница 6 Следующая страница


7 Татьяна Андрианова

- Ах, твой?! - злобно оскалилась я. - Лови!
Меч просвистел в воздухе и улетел в чащу, тоскливо воя на одной ноте. Эльф метнулся следом, как наседка за нерадивым цыпленком. Раздался всплеск. Интересно, кто из них утонул. Эльф? Меч? А может, оба? Нет… Это было бы слишком хорошо. Не может на меня свалиться столько счастья разом.
Через минуту вся честная компания стояла на берегу большого лесного озера, в темной глади которого, пугая сонную рыбу, плескался эльф и ругал одну непутевую ведьму. Я гордо сделала вид, что его высказывания не имеют никакого отношения ко мне. Чего я не ожидала, так это того, что вся команда сбросит одежду и ринется совершать водные процедуры. На берегу остались только мы с Горынычем и котом.
- Горыныч, а откуда здесь взялось озеро? - тихо поинтересовалась я, с интересом наблюдая за ночным заплывом.
Змей пожал плечами:
- Оно всегда здесь было.
- Почему я раньше его не видела?
- Ты просто ходила другой дорогой.
- А-а-а, - протянула я. - Тогда ясно.
Василий притащил на берег мою сумку, котелок и кое-что из посуды. Развели огонь, вскипятили воду. Я с грехом пополам отмылась от противной гниющей плоти, кожу скребла мылом и песком до тех пор, пока не засаднило. Заботливый кот вскипятил самовар, заварил душистого чаю. Все-таки хорошо, что у меня есть свой фамилиар, хотя я так и не поняла, что это значит.

28

Утро настало раньше, чем мне этого хотелось. Птицы пели так, словно решили устроить конкурс по хоровому пению. Солнце ярко светило. Пришлось вставать. Я стряхнула кота, который, как оказалось, всю ночь нагло дрых на моей груди, уютно свернувшись калачиком. Затем села, смачно зевнула во все тридцать два зуба и огляделась.
Берег озера представлял собой картину маслом. Вдоль линии прибоя рядочком лежали члены группы по истреблению нежити в полном составе плюс один эльф присоседился для компании. Ни дать ни взять - группа выбросившихся в знак протеста против загрязнения окружающей среды синих китов, только почему-то в пупырышках, как малосольные огурцы.
Ну надо же! А я-то, глупая, старалась, защитный контур на ночь выставила, чтобы эти любители водных процедур не зашибли меня ненароком с утра. Лучше бы спать раньше легла. Народ явно не в состоянии руки поднять. Поддавшись сентиментальному чувству жалости, мы с котом вскипятили самовар и попытались напоить несчастных горячим чаем с липовым медом. Люди не оценили моего благородства и попытались придушить благодетельницу. Не тут-то было! Я легко уворачивалась от судорожно тянущихся ручек со скрюченными от холода пальцами. Неблагодарные! Вот и помогай после этого людям. Мы с Горынычем заботливо завернули пострадавших в теплые одеяла, рассадили вокруг костра. Василий выдал каждому по кружке с ароматным чаем. Пить дымящийся напиток могли только мы, остальные дружно стучали зубами по краю кружек и бросали в мою сторону выразительные взгляды. Когда на тебя так смотрят, хочется зарыться поглубже и не вылезать лет эдак сто, а лучше двести, так надежнее. В конце концов, что они на меня так взъелись? Я же не заставляла их нырять. Ладно, эльф. Он на своем мече давно спятил. Как знать, может, его и в гроб положили из-за тихой грусти по холодному оружию. А эти-то чего?
- Ну что? Нашли? - не удержалась я от шпильки. Ежу понятно, что нет.
Народ дружно окатил меня негодующими взглядами. Эльф выразил глубокое презрение. На осунувшихся, изможденных лицах все это выглядело особенно жалко. Была бы у меня совесть - устыдилась бы всенепременно.
- За что ты их так? - посочувствовал Горыныч. - Все ж таки люди…
- Один из них точно нелюдь, - отмахнулась я. - И вообще, кто их заставлял в воду лезть? Сами попрыгали, а теперь дуются как мышь на крупу.
- Ты мой меч утопила! - выдавил из себя эльф.
- Смотрите, кто заговорил! - фыркнула я. - А ты меня в кошку превратил. Зачем?
- И правда, некрасиво получилось, - вклинился Горыныч. - Расколдуй. Она и раньше характером ангельским не обладала, а теперь и вовсе - демоница.
- А я уже того… - потупился эльф.
- Чего того? - опешила я.
- Расколдовал.
Я подпрыгнула от неожиданности. Вот это номер! Метнулась к озеру и чуть не нырнула в прозрачную водную гладь, стараясь рассмотреть изменения.
Ничего! Из озера на меня уставилась все та же демоница.
- Издеваешься?! - возопила я и бросилась к нахалу.
Прежде чем длинные пальцы с золотистыми острыми коготками сомкнулись вокруг беззащитной шеи обидчика, меня успел перехватить Горыныч.
- Ррр! - рычала я. - Пусти! Убью!
- Ну Викочка! Он ведь просто неудачно пошутил!
- Дурацкие шутки! Ррр!.. Убью!!!
- Расколдуй, а то и впрямь придушит!
Эльф честно пытался отползти в сторону. Получалось у него плохо. Утомленное дайвингом тело отказывалось совершать марш-броски.
- Клянусь, я расколдовал!
- Что-то изменений не заметно. Только не надо говорить, что моя внешность теперь вполне отражает мой стервозный характер!
- Нет, просто на мое заклинание наложилось колдовство демона. Вызови его снова, пусть поправит.
От такого заявления я впала в ступор и опрометчиво выпустила рыжего из рук. Тот не преминул воспользоваться промашкой и мгновенно скрылся среди густой листвы кустарника. Вот гад! В руку ткнулась сумка с вещами. Это Васька постарался. Услужливый мой. Только мне это мало поможет, загрустила я.
Лист бумаги и ручка нашлись сразу, словно терпеливо дожидались звездного часа, зная, что понадобятся. Я усердно вычерчивала чертовски сложные руны, в глубине души надеясь, что их смогут разобрать. Не может быть, чтобы язык этого заклинания был знаком только мне. Заковыристые руны не совсем ровными рядами ложились на бумагу. Я аж губу прикусила от усердия. Интересно, что на это сказал бы меч Ахурамариэль? Язва он порядочная, но как-то привыкла к его язвительности…
Наконец заклинание закончено и торжественно вручено Липаю, тот в недоумении уставился на испещренные рунами листы.
- Что это?
- Заклинание, - радостно выдала я.
- А почему ты его мне дала?
- Потому что прочитать сама не могу! Этот язык сам по себе труднопроизносимый, а данный шедевр письменности особенно.
- Извини. Ничем не могу помочь, - пожал плечами Липай. - Впервые вижу эту письменность.
Лисицын заглянул через плечо командора и удивленно присвистнул:
- Ничего себе! Вроде бы ты сказала одно слово, а тут три листа, да еще мелким почерком. Ты в своем заклинании уверена?
Я кивнула. Мелькнувший было лучик надежды исчез под траурный марш. Все. Теперь мне так и суждено прожить жизнь демоницей. Мама меня убьет!
Из кустов извлекли отчаянно сопротивляющегося эльфа, с трудом объяснили, что вовсе не собираемся его бить и бумагу заготовили не для кляпа. Тот немного успокоился, но предпочел изучать текст в сторонке. Все робко затаили дыхание, чтобы не спугнуть музу. И тут не повезло.
- Тебе надо к Бабе-яге сходить, - предложил Горыныч. - Она в колдовстве разбирается, на шабаш летает регулярно.
- У вас тут и Баба-яга есть?! - обалдели мы.
- А как же. Есть. Только она в самой чаще живет, одичала совсем. К ней и раньше-то особо в гости не хаживали. Так, забредет какой-нибудь Иванушка-дурачок. Она и одичала. Людей совсем не любит.
- Она просто не умеет их готовить, - насмешливо фыркнул эльф.
Его обожгли негодующими взглядами, что, впрочем, никак не отразилось на надменной физиономии нелюдя.
- Ладно, - тяжело вздохнул Васька с таким видом, словно провожал добровольца на заведомо проигранную войну, - я тебе пирожков в дорогу напеку.
Пушистик сунул лапу в сумку, оттуда что-то зарычало и цапнуло кота.
- Ой! - подпрыгнул тот и погрозил сумке пушистым кулачком.
Затем попросту нырнул внутрь и загремел содержимым, выбрасывая наружу необходимые для готовки предметы и продукты. На землю упала внушительного вида сковорода, миска, пакет с мукой, сито, доверху наполненное вишней, и много чего еще, хотя я точно знала, что ничего подобного в сумку не клала.
- Это откуда? - удивленно поинтересовалась я, рассматривая продукты.
- Будущие пирожки, - спокойно заявил кот, выпрыгивая из сумки на манер кролика из шляпы.
- Я спрашиваю, откуда это взялось? Признайся, спер?
- Фу-у-у, - скривился Васька, - как грубо! Мне дали.
- Кто мог дать кучу продуктов коту? - вопросил Липай. - Точно стащил!
- А вот и нет! - надулся Васька. - Ничего я, как вы изволили выразиться, не тащил. Мне продукты домовые дали. И заметьте, на совершенно добровольной основе.
Котик преисполнился значимости и горделиво подбоченился:
- Меня! Потомственного фамилиара! Обвинить в краже каких-то продуктов!
Возмущению его не было предела.
- Ага, как же, - вмешалась в наш спор молчавшая до этого Мелена. - Мы небось тоже люди не дикие, о домовых кое-что знаем. У нас дома живет один, Гришкой звать, так жаднее его никого нет. Чтобы он лишнюю крупинку риса кому дал? Он даже синичкам кормушку поставить не позволяет. Боится, что разоримся.
- Глупости! - зыркнул в ее сторону кот. - Нам в село ведьма положена? Значит, всем миром кормить ее надо. Вот домовые и скинулись, кто что мог. На прокорм, значит.
Ну надо же! И когда только успел по дворам пробежаться? Небось когда я в баньке парилась. Все уставились на оборотистого кота, как на восьмое чудо света. И в это время эльф споткнулся о мою сумку, внутри что-то брякнуло, и на землю выпал эльфийский клинок. Картина маслом. Немая сцена. Пораженные до глубины души моим коварством, истребители буравят глазами обалдевшую ведьму с некрасиво отвисшей челюстью. Если бы взгляд мог испепелить, я сгорела бы дотла. Звенящую тишину пронзил вопль, плавно переходящий в ультразвук:
- Мой меч!!!
Клинок вспыхнул желтым пламенем и благополучно растаял в руках эльфа. А я почувствовала где-то глубоко внутри приятное обжигающее тепло, и знакомый внутренний голос сказал:
- Я знаю, в чем наша проблема. Нам просто надо начать тренироваться!
Полный абзац… Я собиралась под полные ненависти взгляды окружающих. Даже Горыныч не поверил в то, что в мои планы никак не входило массовое утопление команды. Я действительно считала меч утонувшим.
- Очень интересно, - ехидно протянул голос. - Ты всерьез решила избавиться от части самой себя?
Я мужественно проигнорировала голос.

29

В моем поиске новых троп и дорог в густом лесу - походе к Бабе-яге - компанию составил только преданный Василий. Ну и пусть. Не очень-то и хотелось. В кои-то веки иду в гости к персонажу русского народного творчества. Правда, где этот самый персонаж обретается, толком никто не мог объяснить. Народ хмуро заметил, что Ягу отродясь никто не видывал, а значит, и нет ее вовсе. А Горыныч заявил, что он своего отца тоже никогда не видел, однако тот наверняка есть.
Шли долго. Сумка оттянула плечо, кот начал ныть, и даже птицы пели с ехидными интонациями в трелях. Может, я и преувеличиваю слегка, но все было примерно так. Ваську пришлось взять на руки. Захребетник несчастный. Он вольготно устроился на моей шее и принялся нагло хрустеть чем-то очень вкусным. Я в сотый раз хлопнула себя по лбу, сбивая очередного упитанного, насосавшегося бесценной ведьминской крови комара и сделала робкую попытку наставить Василия на путь истинный. Тот внимательно выслушал мои сетования, но слезть с шеи категорически отказался. Где-то часа через два я принялась ругаться; через три часа Василий смущенно заметил:
- Ой, смотри! Там моя булочка…
- Какая булочка? - опешила я, утирая пот, катившийся градом по лицу.
Еще пара таких деньков, и я стану стройнее кипариса.
- С корицей, - охотно пояснил пушистик. - Я ее часа три как уронил, и мы уже четвертый раз проходим мимо.
- Обалдеть! - выпала в осадок я. - И ты молчал? Мы чертову уйму времени ходим кругами!
- Я не думал, что это так важно.
Я сдавленно зарычала и предприняла попытку задушить котика. Но тот оказался шустрее и сообразительнее, стремительно скатился с плеч на землю и улепетнул во все лопатки в лесную глушь. План смертоубийства кота с треском провалился. К тому же я осталась посреди леса в гордом одиночестве.
- Как в одиночестве? А я? - оскорбился меч.
- Ты не считаешься, - с тоской вздохнула я.
Обиженный в лучших чувствах, клинок заткнулся. Ну и пусть. Вот помру всем назло, брошенная и покинутая, одна в темной чаше леса… Чувствуя себя самой несчастной женщиной в лесу - да что в лесу, на целой планете, я плелась среди деревьев. Где я нахожусь? Понятия не имею. Дороги нет, тропинки нет, указателей тоже не наблюдается. Что за лес?! Ничего здесь нет! Хотя… Есть зомби, есть то ли волки, то ли собаки-мутанты. А может, они оборотни? Брр… Не хватает только вампиров. Хотя вампиры днем не ходят.
Среди деревьев сверкнули чьи-то глаза.
- Мамочки, - прошептала я, осаживая назад. - Вампиры! А!!!
И бросилась бежать, не разбирая дороги. То, что сверкало глазами, огорченно взвыло и, судя по шуму, азартно включилось в погоню. «Надо залезть на дерево!» - билась в мозгу мысль. Нет. Не успею! А вампиры лазают по деревьям? Кажется, нет. Они только летают. Надо было на лекции чаше ходить и уроки учить. Так ведь и помру неученая!
Уже через пять минут я начала задыхаться, в боку закололо, но я, стиснув зубы, старалась не снижать темпа. Скоро должно открыться второе дыхание. Поляна открылась сразу, я, не успев осмотреться, споткнулась о выступающий из земли корень и пропахала носом траву. Громко ругаясь, перевернулась на спину, и… прямо на мой беззащитный животик рухнул с разбегу Васька, выдавив из него остатки воздуха.
- Как ты? Не ушиблась? Жива? А чего так бежала? Я же еле догнал!
Кот сыпал вопросами, совершенно отказываясь замечать, что несчастная ведьма не может вздохнуть. Васька радостно прыгал по моему животу, а я синела от нехватки воздуха, стараясь изловить резвящегося паршивца. Мама, он же меня прикончит!.
- А что это ты такая синенькая? Ой! И глазки вон как выпучились… - Наконец-то взбесившееся йо-йо остановилось и озадаченно уставилось на меня.
Мне все-таки удалось вцепиться в мягкую шкурку и стащить упитанного котяру с пострадавшей части тела.
- Ты чего? - обиделся Васька.
Я кашляла и ловила ртом воздух, как рыба, вытащенная из воды. Кот вывернулся из ослабевшей хватки и наблюдал за процессом со стороны. И тут произошла еще одна неожиданность. Меня стукнули метлой!
- Вот тебе! - приговаривала сморщенная старушка. - Нечего маленьких котиков обижать!
От второго удара я увернулась, но старушка решительно не желала успокаиваться. Я заметалась по поляне в поисках укрытия.
- Бабуля! Вы все не так поняли!
- Я те покажу не так! Ишь, моду взяли: кошек мучить!
- Вась, ну скажи ей! - крикнула я коту, шустро вскарабкиваясь на елку.
- А что сказать-то? - опешил тот.
- Ой! - умилилась бабулька. - Говорящий!
- Ну говорящий, - подбоченился котяра. - Почему такая реакция? Если кот, то обязательно неграмотный? Я, может, Шекспира в оригинале читал.
Обалдеть. Я чуть не выпустила из рук ствол, к которому прижималась, но вовремя спохватилась и даже вскарабкалась повыше. Кот знает английский! Дожили. Может, он еще и древнегреческий изучил? Не удивлюсь.
- Какой умненький котик, - обрадовалась дебоширка с метлой. - И такого хорошенького чертяки беззаконные обижают почем зря! Совсем распоясались! Вот я тебе! - Боевая бабулька погрозила метлой.
Да-а-а. А старушка-то воинственная. То ли партизанила в юности, то ли амазонка на пенсии, поди разбери. В этом лесу чего только не бывает! Кстати, о чертяках. Это она обо мне, любимой? Как можно? Сравнить миловидную демоницу в полном расцвете сил с нечистью низшей категории! Фи… Но на всякий случай я вскарабкалась по стволу выше. Береженого бог бережет.
Тем временем бабулька мило улыбнулась Василию, сверкнув одиноким зубом в кокетливом оскале:
- Бедненький, несчастненький котенок! И никто его не любит, никто не приголубит, сметаночки не даст.
Кошачьи глазки вожделенно замаслились при волшебном слове «сметана». Васька облизнул усатую морду. Предатель. Стоило совершенно посторонней полудикой старушенции мурлыкнуть поласковей…
- Пойдем, бедненький, я тебе молочка налью.
И он пошел! Мурлыча, как старый холодильник.
- Иди-иди! - крикнула я ему вслед. - Можешь не возвращаться!
- Я же твой фамилиар, - остановился тот.
- Предатель ты, вот кто! Стоило совершенно посторонней старушке предложить тебе стакан сметаны, и ты бросил меня в безвыходном положении. Настоящий фамилиар так не поступает!
Довод сразил несчастного любителя молочных продуктов наповал. Правда, я так до конца и не знала, в чем, собственно, состоят обязанности ведьминого фамилиара, но Василий принял мое замечание близко к сердцу. На морде кота отразилась внутренняя борьба долга и желудка. Долг победил. Васька тяжело вздохнул и полез ко мне на дерево. Этого от него не ожидал никто.
- Котик! Вернись, я все прощу! - стенала под елью брошенная ветреным кошаком старушка.
Но кот, осознавший всю тяжесть собственного предательства, надежно оседлал соседнюю ветку.
- Прости, - шмыгнул носом пушистик. Мордочка отразила бездну раскаянья. - Сам не знаю, что на меня нашло. Бросить свою ведьму в беде - недостойно истинного фамилиара. Я позор своего рода! Готов искупить свою вину кровью. Понесу любое наказание.
Я с удивлением слушала самобичевание кота. Никогда с таким не встречалась. Впрочем, и говорящих котов раньше видеть не приходилось. Он что? Решил совершить ритуальную сепуку? Вот это номер!
- Не прощу, - уперлась я. - Ты меня бросил! Променял на стакан сметаны не первой свежести.
- Ничего подобного! - возмутилась старушка. - Сметана наисвежайшая.
Кот разразился горестными рыданиями. Он всхлипывал и размазывал обильные слезы по пушистой мордочке. Я оставалась непреклонна. Неизвестно, чем бы все закончилось, если бы в этот момент из леса не вынырнула наглая конская морда и не схватила древко метлы клыками. Воинственная бабулька попыталась вернуть метлу, но не тут-то было. Порядком доставшая всех лошадь упорно тянула приглянувшуюся явно несъедобную вещь в свою сторону. Раздался треск, древко не выдержало игры кто кого перетянет и сломалось пополам. Наглое животное и старушка разлетелись в разные стороны и ощутимо приложились пятой точкой оземь. Зловредная лошадка не растерялась, мотнула головой, сжала клыкастые челюсти, превращая остатки древка в опилки, сплюнула деревянное крошево на траву и была такова.
Я смеялась так, что чуть не грохнулась с дерева. Старушка поднялась на ноги, кряхтя и потирая пострадавшую часть тела чуть пониже спины.

30

Полчаса спустя мы уже мирно чаевничали в избушке на курьих ножках. Да-да. У избушки Бабы-яги (а это была именно она) действительно имелась парочка куриных лап. А еще в избе жил настоящий домовой Веня. Вениамин, значит. К незваным гостям он отнесся с подозрением, но на стол накрыл на удивление быстро. Сама Яга хоть и поворчала для порядка, мол, явились нежданно-негаданно, но гостям была рада, хоть виду не казала.
За чашечкой ароматного чая, закусывая разнообразными кулинарными изысками Вени, я поведала старушке о своих злоключения. Она слушала внимательно, кивая и вздыхая в нужных местах.
- Да-а-а, - протянула она, когда рассказ подошел к концу и в комнате повисла пауза. - Неладные дела творятся в нашем лесу. Не было такого, чтобы враз столько нового зверья появилось, да все по большей части невиданное. Я о таких и не слыхала даже. Не иначе как кто озорничает.
- Да кто же это?
- Есть у меня одна мыслишка. У нас тут в лесу, в самой чаще, стоит Черный замок. Человек туда не заходит, зверь не забегает. Живет там один маг. Черными делами занимается. Вокруг замка того и трава не растет, и деревья мертвые стоят.
- Жуть, - прониклась я.
Гм, замок посреди леса? Что-то не больно верилось в подобные чудеса. Неужели кто-то смог построить такое сооружение без посторонней помощи? Тут ведь без строителей не обойтись.
Глядя на полное скепсиса лицо, Яга заметила:
- А ты, девка, не сумневайся. В замке этом могучий чародей живет. Небось он-то знает, откуда в лесу звери странные появляются. Да и расколдовать тебя поможет.
- А вы не можете? - огорчилась я.
- Нет, - вздохнула Яга. - Тут я тебе не помощница. Если уж он тебе не поможет, придется ждать.
- Чего ждать? - удивилась я.
- Как водится, наведенное колдовство рассеется через три года, три месяца, три дня и три ночи.
Да, перспектива не из приятных. С одной стороны, ждать три года с гаком. С другой - надеяться на милость чернокнижника. А где вы видели милостивых чернокнижников? Разнообразные черные маги, как известно, потому и черные, что колдовством мерзопакостным занимаются и норовят навредить, а не помочь. Это природа у них такая. К тому же большая половина этих колдунов страдает непомерной манией величия и мечтает захватить мир. Я не очень сильна в истории, но, насколько помню, каждая из семи магических войн, прошедших ураганом разрушительной силы по земле, начиналась примерно одинаково. Объявлялся какой-нибудь чудик, начитавшийся древних манускриптов, и давай мир завоевывать. Разумеется, находилось немало противников такой вопиющей несправедливости. Последствия были ужасны.
- Да ты не печалься, - ободрила меня Баба-яга. - Я тебе метлу дам… - Тут она с тоской обозрела жалкие обломки и добавила: - Новую. Клубочек путеводный подарю и пирожков на дорожку заверну.
- Спасибо, - искренне поблагодарила я расщедрившуюся старушку. - А метла мне зачем? Я же не в дворники к чародею наниматься иду.
- При чем тут дворник? - изумилась Яга. - Ну вы, молодежь, даете! Совсем традиции позабыли. На чем же ты на шабаш летаешь? Пешком, что ль? Или на пылесосе, как некоторые вертихвостки новомодные?
- Куда? - захлопала я глазами. - Это еще что за хрень?
- Это не хрень!
Сухонький кулачок стукнул по столу. Чашки со звоном подпрыгнули. Кот кинулся мыть посуду, домовой вызвался помогать. Оба испарились как по волшебству, от греха подальше.
- Неужто ты на шабаше никогда не была?
Я покачала головой.
- И чему молодежь в академиях этих учат? Раньше вот академий не кончали, а каждый, кто колдовству обучен, раз в неделю на Лысую гору являлся на обмен опытом и так… повеселиться. - При этих словах Баба-яга вспомнила что-то весьма приятное, и глаза ее покрылись томной поволокой. - Да-а, золотое было времечко. Ладно. Это дело поправимое.
Баба-яга извлекла из-за печи новенькую метлу, пошуршала по полкам и добавила свечной огарок и клубок желтой шерсти.
- Метла новая, но надежная. Сама вязала. Видишь? Ручка дубовая. Я ее морилкой протравила и лаком под красное дерево покрыла. Глаз не оторвать.
Метла действительно была на загляденье. Ручка отполирована до блеска, прутики подобраны один к одному.
- Только она еще малообъезжена. Но ничего, полетаешь месяц-другой, привыкнешь.
Мамочки. Как это - мало? Я и верхом на лошади чувствую себя как на утлой лодчонке в шторм.
- А нельзя до этого Черного замка как-нибудь пешком добраться? - робко поинтересовалась я.
- Можно, - кивнула Яга, и я воспрянула духом, - но уж очень долго. Месяца за три управишься.
Сердце ухнуло куда-то вниз.
- Быстрее никак?
- Я и говорю - на метле надо. Этот чародей вокруг замка такого наворотил, что ни пройти ни проехать. Дорога раньше прямая была. Так из-за его причуд кругами ходить приходится. По воздуху - другое дело. По воздуху и напрямик можно.
Я с тоской оглядела предлагаемое средство передвижения. И как на этом летают? А вдруг упаду? Да делать нечего, придется осваивать технику. Чувствуя себя полной идиоткой, перекинула ногу через древко.
- Не так, - заявила Яга, - задом наперед села.
Она перевернула метлу так, чтобы помело находилась не сзади, а впереди меня. Между прутьями воткнула свечной огарок.
- Это еще что? - полюбопытствовала я.
- Это свет. Ну как у автомобиля фара. Ночью зажжется автоматически. Сама замагичила.
Мама дорогая, роди меня назад!
Васька, как и полагается ведьминому коту, взгромоздился на плечи.
- Ну счастливого полета! - пожелала мне Яга.
Я тронула метлу пятками и плавно взмыла вверх. Внизу Яга махала белым платочком и растроганно утирала уголки глаз. А все-таки она славная. Надо будет потом принести ей котенка из деревни. А то вон как Василия зазывала… Котик словно прочел мои мысли и нежно потерся о щеку. Эх, хорошо быть ведьмой!

31

Хорош наш лес с высоты птичьего полета! Так думала я, нарезая круги на высоте десятиэтажного дома. Летела я странно: почему-то кругами и как-то боком. Может, на метлах так принято? А что, оригинальный способ полетов. Только за дорогой смотреть трудно. Того и гляди, на ворону налетишь и не заметишь. Метла взбрыкнула, как норовистый скакун под неопытным седоком. Я не ожидала такого фортеля и чуть не выпустила скользкое древко из рук. Мама! Так и разбиться можно. А вниз лететь ого-го сколько. И почему я не научилась заклинанию левитации? Метла осмелела. Запрыгала, как бык на родео. Сначала резко скакнула вверх, заставив Ваську на моем плече испуганно мявкнуть и ощутимо вцепиться в мое плечо, словно утопающий за соломинку, затем без предупреждения кинулась в штопор.
Я честно пыталась управлять своевольным агрегатом. Но как это делать? Есть только древко и непосредственно прутья, туго связанные в пучок, - и все. Просто вопиющее несоблюдение правил техники безопасности, а уж о элементарном комфорте и речи нет. Земля приближалась гораздо быстрее, чем хотелось бы. Ничто так не прочищает мозги, как смертельная опасность. Столкновение с твердой поверхностью на такой скорости, боюсь, чревато летальными последствиями. Умирать ой как не хотелось, тем более так глупо.
- Васька! - крикнула я, стараясь перекричать ветер. - У меня в кармане есть спички!
- Ты еще и куришь? - почему-то возмутился он.
Я хотела возразить, что просто не успею умереть от рака легких, но не стала. На сарказм, к сожалению, не было времени.
- Нет. Предлагаю сжечь метлу.
- Как?! - опешил кот и, потеряв равновесие, соскользнул по руке до локтя. Минута замешательства стоила мне ободранной руки, а Ваське седых волос в шкуре. - Мы же разобьемся!
- Если ты не в курсе, мы и так разобьемся, - фыркнула я. - А так скончаемся вместе. Хоть не обидно будет.
Не знаю, понимает ли метла человеческую речь, только наша резко вынырнула из пике и замерла, паря над деревьями.
- То-то же, - потрепала я строптивицу по холеному древку. - Я теперь твоя хозяйка, а хозяек слушаться надо. А то мигом аутодафе устрою!

Предыдущая страница 7 Следующая страница


Здравствуйте, я ваша ведьма! 8

Любопытный котик робко дернул за рукав:
- Вика, а что такое аутодафе?
- Это когда берут метлу, привязывают к столбу и разводят замечательный костерчик.
Метла мелко задрожала. Ха! Небось понимает, как быстро сгорают лакированные ручки. На душе стало спокойно и тепло. Действительно, сделал гадость - на сердце радость. Ведьма я или нет? А ведьмы по определению должны быть вредными и стервозными.
Черный замок мрачной громадой возвышался над окружающими его деревьями. Казалось, он высечен из огромной горы черного мрамора. При более детальном рассмотрении обнаружилось, что стоит он, как и полагается мрачному тайному убежищу уважающего себя чернокнижника, на неприступной скале. Причем так близко к краю, что только чудом не соскользнул к подножию. На такой горе хорошо гнездиться орлу. Лично я чувствовала бы себя неуютно.
На заднем дворе в огородике с травами копался некто в черной длинной мантии до пят, напоминавшей монашескую рясу. Я совершила посадку. Немного неудачно, метла дала крен, и я отшибла ноги при соприкосновении с землей. Ладно, для первого раза сойдет.
- Конечно, - ехидно заметил голос, - если ты пьяная утка, перепутавшая вершину горы с собственным гнездом.
Я только фыркнула в ответ, ничуть не огорчаясь.
Капюшон мантии упал, явив миру непокорную гриву рыжих волос. На меня во все глаза уставился подросток.
- Ну-у? - протянула я вместо приветствия. - Это ты, что ль, чародей будешь?
Мальчишка опешил, но быстро собрался, гордо подбоченился и внимательно осмотрел наглую тетку, то бишь меня: а стоит ли она высочайшего внимания?
- Ну я, - сознался он.
Нет. Не может быть темным магом это вихрастое рыжее чудо! Врет и не краснеет. Недолго думая я огрела нахала метлой.
- За что?! - завопил он.
Чтоб не врал. Так я хотела ответить, но передумала.
- Ты что же, ирод, мою сестру бесчестить вздумал? - громовым голосом поинтересовалась я.
- Какую сестру?! - обалдел мнимый маг, чем окончательно укрепил мою уверенность в своей непричастности к магии.
Маг, тем более черный, не станет оправдываться. Он скорее саданул бы по мне проклятием, и поминай как звали. А он юлит как уж на сковородке.
- Любимую!!! - не на шутку разошлась я.
Я сама почти уверовала в наличие этой самой мифической сестры. Метла еще раз метко припечатала по рыжему вихру. Самозванец бросился наутек с воплями:
- Помогите! Убивают!
- Ага! - торжествовала я, не отставая от парня и подхлестывая его энтузиазм своевременными ударами. - Боишься? Вот тебе, развратник несчастный! Будешь знать, как совращать невинных дев!
Довольный разыгравшимся побоищем, Васька оборвал две желтые подсолнечные корзинки и запрыгал с ними на манер девушек из группы поддержки, скандируя лихо срифмованные строчки:
Наше дело правое - мы победим!
Наших ведьм развратникам не отдадим!
Мы нарезали три круга по огороду, безжалостно затаптывая заботливо взлелеянные растения, и ураганом ворвались в сад. Обилие плодовых деревьев и колючего кустарника несколько затрудняло передвижение. Скорость пришлось сбавить, что никак не лишило меня здорового азарта. Василий ловко вскарабкался на раскидистую яблоню, дабы не было искушения пробежаться разок по черненькой шкурке (инстинкт самосохранения - это нормально, особенно если имеешь дело со мной) и, сидя на толстой ветке, гадал, отрывая по одному лепестки и пуская их по ветру: «Любит - не любит, Плюнет, поцелует, К сердцу прижмет, К черту пошлет…»
За неименем ромашек в ход пошли головки подсолнуха. Как только лепестки закончились, котик принялся лузгать семечки, а шелухой метко плевал в самозванца.
- Так нечестно! Двое на одного! Мы так не договаривались! - возмущался парнишка, на бегу задравший мантию так высоко, что из-под нее частенько мелькали семейные трусы, красные в белый горох.
- А мы ни о чем не договаривались, - фыркнула я.
Зря. Приступ вредности стоил мне победы. Я неловко споткнулась о некстати вылезший из земли корень и наступила прямо на грабли. Крепкая деревянная ручка тут же отомстила, болезненно припечатав по лбу. Я шлепнулась на землю, громко ругаясь на всю округу. Наверняка некоторые перлы слышались аж в доме Бабы-яги. Подросток, чудом избавившийся от напасти в лице меня, грозной, возликовал, испустил такое громкое ржание, что лошади впору сдохнуть от зависти, но тут же поплатился за глумление над потерпевшей, врезавшись в яблоню. Сверху на него градом посыпались неспелые плоды, и в довершение всего шмякнулся Васька, который злобно зашипел и мазнул когтистой лапой по щеке. Самозванец взвыл не хуже пожарной сирены. Мы с Васькой, позабыв про собственные ушибы и ссадины, громко засмеялись.
Вихрастый подросток громко шмыгнул носом и поднялся на ноги. Похоже, удар о древесный ствол молодому лбу ни капельки не повредил, только наградил синей шишкой размером с голубиное яйцо, что придавало лицу оригинальность. А вот мантия пострадала. Сквозь внушительную прореху виднелись тощая грязная коленка и свежая ссадина.
Внимательно изучив дыру, парень испустил мученический вздох, словно за порчу имущества его непременно колесуют, четвертуют, а останки развесят на кольях в назидание потомкам.
- Слышь, ведьма! А лошадь сойдет за компенсацию ущерба, нанесенного твоей сестре? - неожиданно поинтересовался он, вытирая нос рукавом.
Ни тот, ни другой не стали чище.
Признаться, вопрос застал меня врасплох. Я чуть было не спросила, какую сестру он имеет в виду, если мне доподлинно известно, что у мамы с папой я единственный ребенок, но вовремя сдержалась.
- Это смотря какая лошадь, - деловито заметил Васька. - А что? Еще подсунет клячу какую.
- Тогда побежали, - неожиданно предложил парень.
- Куда? - опешила я.
- Ловить лошадь.
И прежде чем я смогла возразить, меня бесцеремонно схватили за руку и потащили во всю прыть мальчишеских ног.
Лошадь действительно была. Злополучно известная зверюга, нагло тырящая чужие харчи, не собиралась исправляться, и в данный момент спокойно дожевывала остатки чудом уцелевших растений со свежевытоптанного нами огородика. Завидев нас, лошадь, разумеется, не забилась в радостных конвульсиях, не предложила своих услуг в грузоперевозках, а, сверкнув исподлобья желтыми змеиными глазами, шарахнулась в сторону и, развернувшись на сто восемьдесят градусов, поскакала прочь.
В руках парня мелькнула веревка (и где только прятал, шельмец?), в воздух взвился аркан. Петля захлестнула гибкую шею лошади, та яростно взвизгнула и прибавила ходу. Парень был не промах, веревки из рук не выпустил, впрочем, как и мою руку. Резкий толчок бросил нас на землю, и мы слаженным дуэтом покатились в пыли.
Я порывалась крикнуть придурку, что пара свежих надгробий на местном кладбище нам обеспечены, но поднявшаяся пыль не дала рта раскрыть, заставляла непрерывно чихать, а глаза отчаянно слезиться. Будет ли когда-нибудь конец моим злоключениям? Очевидно, нет.
Из-за поворота показался настоящий колдун. Одет он был в такую же черную мантию а-ля священнослужитель, только материал был побогаче. Колдун пытался извлечь отчаянно верещащую мандрагору из цветочного горшка. Ну вот, теперь к ослеплению прибавилась глухота. Маг нас заметил, но было поздно. Убраться с нашего пути он не успевал, попытался запустить в нас заклинанием - промахнулся. Его смели как пушинку. Веревка захлестнула ногу в сапоге-кирзаче и поволокла за собой, мантия неприлично задралась на голову, являя миру ситцевые семейные трусы (из серии «колени в тепле») веселенькой расцветки в мелкий цветочек.
Впереди замаячила стена. Я было обрадовалась. Хочет ненормальное создание или нет, а остановиться перед преградой придется. Ну не будет же лошадь прыгать! Замковая стена - не плетень, так просто не перемахнешь. Тут крылья нужны. Или, как в моем случае, метла. Лошадь на метле? Оригинально. Но, как оказалось, метла не понадобилась, впрочем, крылья тоже. Лошадь выпустила из копыт когти и с ужасающим скрежетом полезла вверх, цепляясь когтями за кладку. Наше сплоченное трио тянулось за ней, как праздничная гирлянда. На самом верху лошадь немного помедлила и… шустренько полезла вниз, перевернувшись почему-то вверх ногами. Мы лежали на стене, как трое выброшенных на берег рыбин и молились о том, чтобы гадкая веревка наконец порвалась. Что-то подсказывало мне, что падения с замковой стены не переживет никто.
Чудо свершилось. Оно явилось к нам в виде черного кота, который ловко обмотал веревку вокруг одного из зубцов. Затем внимательно посмотрел на нас как на дебилов и ехидно поинтересовался:
- Почему вы не перерезали веревку?
- Как?! - возопили мы, явив поразительную сплоченность коллектива.
Да-а-а, действительно, совместно пережитая опасность способствует единению.
- Вы же колдуны! Магичить не пробовали?
Все побагровели от стыда. Ну надо же! Забыли!
Неудобно как-то получилось. Чтобы скрыть собственную неловкость, сунула руку в карман и принялась ковырять носком кроссовки крепостную стену. В кармане обнаружилось нечто липкое. Фу-у-у! Что это? Извлеченная на свет божий грязновато-бурая масса оказалась пирожком с вишневым вареньем. Вернее, эта странная и совершенно неаппетитная на вид субстанция гордо именовалась пирогом где-то в прошлом, до того как я принялась кататься на метле и малознакомых лошадях.
Наглая черная морда высунулась из-за зубца и получила в нос раньше, чем успела схарчить испорченный продукт. Морда обиженно засопела, как дракон, неожиданно обнаруживший у приглянувшейся аппетитной на вид коровы арбалет. Я махнула рукой: выбрасывать жалко, а есть уже не хочется.
- Угощайся, - Рука с пирожком была недоверчиво обнюхана.
Конь (лошадь оказалась при ближайшем рассмотрении конем) долго не мог поверить в свалившееся на него счастье. Видимо, до этого момента никто не расставался с продуктами добровольно. Васька, опешив от невиданной щедрости, чуть не рухнул со стены от удивления. Рыжий паренек вытаращился на нас, раскрыв рот. Один только темный маг не выказывал особых эмоций и с интересом разглядывал нас в потрескавшийся лорнет, как доселе неизвестный вид насекомых. Конь, не будь дурак, ловко сгреб остатки лакомства единым движением влажного языка. Хватило ровно на один укус. Да-а-а… Такого поди прокорми…

32

Мага звали Дельфициус. И почему у всех сколько-нибудь уважаемых чародеев и колдунов имена всегда такие заковыристые? Через несколько минут мы дружной компанией сидели за столом и светским манером гоняли чаи. Огромный зал был увешан головами и чучелами разнообразной нечисти. Тут тебе и василиск, и упырь, и вурдалак скалят пасти, выпускают когти, сверкают искусственными глазами. Словом, можно смело водить на экскурсии старшие курсы Академии магических наук для расширения кругозора, так сказать. А то многие пугаются при встрече с живой нечистью.
Стол был под стать залу. Огромный, длинный, дубовый. Я сидела на одном конце, на другом восседал чернокнижник. Рыжий ученик, нахально выдававший себя за черного мага, получил в наказание ослиные уши и прислуживал за столом. Расторопности это ему не прибавило, он умудрился пять раз уронить самовар, прежде чем донес многострадальный сосуд до покрытого цветной скатертью стола. Вышитая скатерть хранила на себе многочисленные следы предыдущих застолий. То ли ее поленились отстирать, то ли не стирали вовсе, только причудливая вышивка, перемежаясь с жирными пятнами от соусов, придавала узору неповторимый колорит.
Василий устроился по правую руку от меня и зорко следил, чтобы на мою тарелку невзначай не попали уж очень сомнительные куски. Время от времени я благодарно улыбалась котику. Некоторые блюда выглядели и впрямь весьма экзотично. Например, большое голубое фаянсовое блюдо содержало нечто цвета сырого мяса и к тому же густое и осклизлое. Брр!..
Звенящее молчание начинало действовать на нервы. Впрочем, из-за длины стола разговаривать с магом можно было только через рупор или по телефону, а такового не наблюдалось.
- Вам не кажется, что в лесу творится что-то странное?! - проорала я на тот конец стола.
- Ась?!
Эхо гулко разнесло слова по пустому залу, в углу звякнули доспехи, звуковая волна докатилась и до них.
- Сможете меня расколдовать?! - надрывалась я.
- Чего давать? - донеслось в ответ.
Содержательный разговор, нечего сказать.
Пришлось прервать светскую болтовню из-за этого досадного обстоятельства. Зато после обеда, сытые и довольные, греясь у жарко натопленного камина (это при жаре-то в тридцать градусов!), мы получили возможность побеседовать. Маг покосился на ярко пылающий камин и посетовал на застарелый ревматизм. Затем выслушал длинный и пространный рассказ о моих злоключениях, сочувственно кивая в нужных местах.
- Если ты назовешь мне имя демона, то я с удовольствием помогу снять чары.
От счастья я подпрыгнула на месте, уронив при этом стул прямо коту на лапу. Васька взвыл. Пришлось просить прощения. И тут я вспомнила, что имя демона назвать не могу. Даже под пытками.
- В этом-то вся проблема, - поморщилась я. - Имя демона слишком труднопроизносимо.
- Но ты же откуда-то его знаешь, - напомнил Дельфициус.
- Ну-у-у… - неопределенно протянула я, внимательно рассматривая горелое пятно на замызганной тряпке, гордо претендующей на звание ковра. - Скажем так: я о нем читала.
- Знаешь, как это имя пишется? - оживился маг.
Точно! Я же могу написать!
Через мгновение я усердно водила старомодным гусиным пером по не менее древнему свитку пергамента, стараясь как можно более точно воспроизвести руны древнего письма. Как назло, все они писались заковыристо, а расщепленное на конце перо плохо способствовало точности воспроизведения. Зачем, скажите на милость, кому-то пользоваться доисторическими письменными принадлежностями, если есть такие удобные шариковые ручки? От них не бывает клякс и брызг, они не скрипят так противно. Два свитка безжалостно были преданы огню. Наконец после часа работы, вспотев и высунув язык от усердия, я закончила писать. Вполне довольная полученным результатом, я вручила это произведение каллиграфии потерявшему терпение магу.
Узрев мой шедевр, маг подпрыгнул до потолка, сшиб люстру и запрыгал на одной ножке по залу. Я не ожидала от почтенного колдуна такого легкомысленного поведения и потому вытаращилась на него, как таракан на тапку. Чего это он так обрадовался? Может, все-таки расколдует? У меня в душе затеплилась робкая надежда.
Ошарашенный странным поведением наставника, паренек уронил на пол не только самовар, но и большую часть посуды. Зазвенело в ушах, осколки брызнули в разные стороны, заставив Ваську спрятаться под столом от греха подальше. А маг тем временем опомнился, одернул сбившуюся мантию и смущенно кашлянул в кулак.
- Меня непросто удивить: я знаю более двухсот языков, но этот вижу впервые, хотя слышал упоминания о нем. Кажется…
- Значит, и вы мне не поможете.
- К сожалению, нет, - погрустнел он. - А свиток все же оставьте. Будет о чем поразмыслить на досуге.
Вот что значит не везет так не везет.
- А зачем вам расколдовываться? - попытался утешить Дельфициус, видя мою огорченную физиономию. - Вы так очаровательны.
- Боюсь, мама расстроится, - тяжело вздохнула я. - Она, знаете ли, очень привязана к моему прирожденному облику.
- Д-а-а… Родители… - задумчиво протянул маг и как-то сразу погрустнел, погрузившись в воспоминания. Наступила минута тишины, которую нарушало только позвякивание собираемых осколков.
- А вам не кажется, что в лесу творится нечто странное? - забросила я удочку, внимательно всматриваясь в лицо чародея, надеясь прочитать на нем ответ.
- Странное? - встрепенулся он. - Да вроде все как обычно. Правда, Тимофей?
Рыжее чудо на миг отвлеклось от уборки, шмыгнуло носом и подтвердило. Положим, он согласится с чем угодно, раз так сказал учитель. Или нет? Я с подозрением покосилась на Тимофея. Он уставился на меня в ответ. Я нахально подмигнула. Парнишка от неожиданности выронил совок. На этом ужин кончился. Не хотелось уходить несолоно хлебавши. Вопросов море, а ответов не наблюдается. Напросилась на ночлег (типа дайте воды, а то так есть хочется, что переночевать негде) с целью обследовать замок под покровом темноты. От перспективы столкнуться в ночном замке черного мага с чем-то очень страшным и необычным по спине бежали мурашки размером с таракана, а сердце сладко замирало в груди от предвкушения приключений.
Как будто до этого их у меня было мало!

33

Ночь накрыла замок бархатным покрывалом. Тихо подкралась, опустилась на макушки сосен, мягко скользнула по стволам и осела на земле как чернила. На темно-синее небо высыпали частые звезды, выплыла полная, круглая как головка сыра луна.
- Красота, - мечтательно вздохнула я, разглядывая ночное великолепие с балкона.
Комнату мне выделили огромную, но, по меркам замка, довольно скромную. Наверное, чтобы не задерживалась больше необходимого. Что ж, я и сама не горела желанием оставаться в Черном замке больше одной ночи. Это только в рыцарских романах замки сплошь комфортабельные, увешанные гобеленами, чисто выметенные и протопленные. Реальность оказалась ко мне жестока. Мрачные черные стены сильно способствовали проявлению клаустрофобии, которая стала для меня полнейшей неожиданностью. Вот чего не ожидала так не ожидала. Как-то в детстве «добренькие» однокашники закрыли меня в сундуке с травами, так я просто заснула, и все. Еще в замке сквозило немилосердно и несло сыростью. Как следствие, гобелены безнадежно испортились от обилия влаги и антиобщественной деятельности мышей. Теперь это были просто тряпки, годящиеся в лучшем случае для мытья полов.
Да, вот она, правда жизни во всей неприкрытой наготе. Досадно. Конец романтическим грезам о прекрасной принцессе в высокой башне. Если все башни были такими же сырыми, то как рыцари спасали доспехи от ржавчины? А в те времена уже изобрели машинное масло или обходились сливочным?
Василий готовил постель. Как обычно, котик приступил к ритуалу со всей ответственностью. Сначала выбил матрас. Потревоженные клопы попытались было скрыться, но были неумолимо изничтожены при помощи специального аэрозоля (где он его добыл - загадка), подушки выбиты, простыни перестелены, балдахин обеспылен и проветрен. Первый раз в жизни мне предстояло видеть сны на огромной двуспальной кровати под малиновым балдахином, украшенным золотыми кистями. Умереть - не встать.
Добавила экзотики огромная ванная, вернее, ее заменитель в виде большущей бадьи за ширмой (видимо, чтобы поберечь мою девичью стыдливость). Чтобы наполнить эту емкость горячей водой при полном отсутствии водопровода, бедняжке Тимофею пришлось не единожды сбегать по крутой винтовой лестнице вниз на кухню. При этом очень ласково поминалась вся моя родня до седьмого колена, сумевшая воспитать столь любящую чистоту ведьму. По его личному мнению, ополоснулся в тазике, и хорош. Чего воду зря переводить?
Я вовсю плескалась в ванне, смывая с себя пыль дорог, когда Васька обнаружил, что камин в комнате не горит. Вернее, в трубе полностью и бесповоротно отсутствует тяга. Пришлось разжигать огонь старым испытанным методом. Когда я привычно щелкнула пальцами, камни внутри камина разгорелись не хуже дров. Только магический огонь не коптил, не дымил, значит, угореть невозможно. Славненько.
По моим подсчетам, было что-то около полуночи, когда я, стараясь не шуметь, выскользнула из теплой постели. Жаль было покидать нагретое ложе. Признаться, впервые довелось спать на кровати с настоящим бархатным балдахином. Поневоле вообразишь себя высокородной дамой из средневекового замка. Намаявшийся за день кот раскатисто храпел поверх одеяла, раскинув в разные стороны лапы, и напоминал шестиконечную звезду, только очень мохнатую и к тому же пузатую. Тихо, чтобы фамилиар не проснулся, натянула джинсы, сунула ноги в кроссовки и накинула рубашку. Внутренний голос подсказывал, что кота лучше не брать для ночных прогулок по чужому замку.
Кинула прощальный взгляд на кровать. Пушистик сладко причмокнул во сне и перевернулся на животик, вызвав во мне почти материнское умиление. Ну до чего же хорош во сне! Уютненький, тепленький… Так бы и нырнула обратно в еще не остывшую кроватку и прижалась к пушистому боку. А вместо этого прусь неизвестно куда. Надеюсь, меня не поймают. Хотя, если убедительно врать, глядишь, и пронесет.
К двери прокралась осторожно, на цыпочках, тихо повернула массивную ручку с головой гаргульи и нырнула в темноту коридора. К моему немалому удивлению, нога запнулась о порог и я с громогласными ругательствами покатилась по полу.
- Ага! - воскликнул тот, кого я так опрометчиво посчитала порогом.
Мрак коридора рассеяла вспышка зажегшегося факела.
- Уважаемой ведьме не спится?
Я пристально посмотрела на Тимофея - а это был он, - не в силах решить, какой облик заставит ученика чародея заткнуться и больше не пугать меня по ночам.
- Уважаемой ведьме до смерти любопытно, почему это глубокоуважаемый маг спит на ее пороге. Неужели во всем Черном замке не нашлось более подходящего места?
В дверном проеме возник заспанный Васька.
- Ты хотела уйти без меня! - Бездна укоризны в кошачьем взоре, пушистая лапка обвиняюще ткнула в мою сторону.
- Могу я сходить в туалет без провожатых? - возмутилась я. - Или в этом замке в дамскую комнату водят под конвоем?
Тимофей залился краской как маков цвет и смущенно потупился, избегая моего негодующего взгляда. Однако ловко я нашлась. Ложь, а попробуй докажи.
- У нас принято пользоваться ночной вазой, - едва слышно пролепетал он.
- Это что за хрень? - вытаращилась я. - Чем может помочь ваза, которая является таковой и по ночам? Я же не цветы в воду ставить собралась.
- Это не хрень, - насупился паренек, - горшок это ночной.
Меня препроводили в комнату и ознакомили со странным предметом. Его извлекли из-под кровати и предъявили моему вниманию. Им оказалась кружка размером с трехлитровую кастрюлю, сверху кокетливо прикрытая крышкой. Я придирчиво оглядела емкость изнутри и снаружи, звякнула крышкой, недоуменно пожала плечами и справедливо заметила:
- Ну и на кой мне кастрюля? Ужинали уже.
Вид ржущего Тимофея в обнимку с рыдающим от смеха котом стал неприятным сюрпризом, и минуты две я непонимающе таращилась на них. Потом это бесперспективное занятие мне наскучило, и я просто надела предмет спора на голову вихрастому. Кот успел ловко увернуться, дальновидный мой.
Наконец настала моя очередь смеяться, особенно когда обнаружилось, что стянуть злополучный горшок с распухших от неудачных попыток ушей не так-то просто. Парень пыхтел от натуги как паровоз, котел которого вот-вот взорвется, но упрямая ваза совершенно не поддавалась на уговоры и твердо стояла на своем. Васька сжалился над нестерпимыми мучениями несчастного и великодушно предложил свою помощь. Теперь Тимофей представлял собой нечто монументальное и комичное одновременно. Одной рукой он ухватился за ручку произведения неизвестного мастера, а другой подцепил край и тянул вверх что есть мочи. Васька же задними лапами уперся в плечи пострадавшего, передними обхватил горшок и помогал в меру скромных кошачьих сил.
Жаль, скульптора поблизости не оказалось. Великолепный фонтанчик можно было соорудить. Куда там писающему мальчику до нашей простой и вместе с тем доходчивой композиции.
Вскоре смеяться наскучило. Серьезных сдвигов в решении проблемы не случилось, и я решила поискать занятие поинтереснее. Коль все оказались так заняты, придется развлекать себя самой. Моего ухода никто не заметил. Здорово.
Передвигаться по темному замку, выстроенному из черного камня, при полном отсутствии хоть какого-то освещения и нехватки окон смогла бы разве что кошка. Ей тоже необходим хоть какой-то свет, но у кошки имеются дополнительные органы осязания - вибриссы, а у меня только руки, и те, по утверждению преподавателей, не оттуда растут. Я пыталась идти по стенке, но вляпалась во что-то неприятно осклизлое, и чьи-то мелкие шустрые лапки бесцеремонно пробежали по руке.
Ой! Мышь!
Я подпрыгнула, споткнулась и шлепнулась на пол.
- Ну ё-моё! - простонала я.
И тут только сообразила, что вроде как собиралась обследовать замок бесшумно, аки тать в ноши. Надо признать, план по тихому ознакомлению с местными достопримечательностями провалился. Впору вооружиться совковой лопатой, дабы захоронить несостоятельную идею, глупо загубленную на корню, на заднем дворе, соорудить высокий аккуратный холмик, горестно всплакнуть и выразить сожаление в трогательной речи.
Ругаясь про себя, поднялась на ноги. Пару раз меня качнуло, и тут обнаружилось, что я понятия не имею, куда направить стопы свои. Если до падения я еще как-то ориентировалась в пространстве, то после имела о расположении сторон света примерно такое же понятие, как свинья о балете. Такого еще со мной не бывало. Заблудиться в двух шагах от комнаты - это действие, которое под силу только мне. Обалдеть.
И что же теперь делать? Ну не кричать же «ау»? В лучшем случае издаваемые моей скромной персоной звуки примут за вопли местного привидения. А может, у них нет привидения? Впрочем, это же замок. А всякий мало-мальски уважающий себя замок просто обязан иметь хоть одного неупокоенного духа, слоняющегося по запутанным коридорам и гремящего цепями.
Ой, мама, страшно-то как! Услужливое воображение нарисовало нечто бесформенное, серебристо-туманное, злобно скалящееся… Из школьных лекций мне доподлинно известно, что неупокоенный дух вполне может заехать этими самыми цепями по мордасам так, что мало не покажется. Перспектива ночных прогулок по замку становилась все более сомнительной. А возвращение в спальню, в теплую постель, еще более заманчивым. Только как это сделать? Вопрос на засыпку. Да, Вика, это не экзамен, шпоры не помогут, а зря.

34

Идти на двух ногах оказалось не самой удачной идеей. И откуда у прямых стен столько острых выступающих углов? Сплошной травматизм. Почесав очередную шишку, погрозила кулаком невидимому обидчику. Жест не смог выразить всей глубины моей обиды, и я попыталась пнуть каменное произведение неизвестного зодчего. Промахнулась. Кто бы мог подумать? Я умудрилась не попасть ногой по стене! В довершение всего потеряла равновесие и грохнулась на пол. Это событие нанесло сокрушительный удар по моему самолюбию. Все. Пора завязывать с ночными прогулками.
Дальше продвигалась на четвереньках. А ничего себе способ, удобный. Только стукаться головой о внезапно нарисовавшиеся стены не намного приятнее, чем лбом. Но хотя бы не падаю. Это, бесспорно, плюс.
Минут через пять обнаружилась закрытая дверь. Ладно. Конечно, плохо, что дверь оказалась запертой, но, с другой стороны, это доказывает, что коридор в принципе не бесконечен и двери в нем имеются. По теории вероятности хоть одна из них будет открыта, и там могут быть люди, которые проводят меня в спальню. Проплутать до утра - перспективка та еще. Титаническим усилием воли подавила в себе отчаяние и поползла дальше, стараясь не считать, сколько синяков, ссадин и прочих шишек получил мой многострадальный организм и сколько может получить в дальнейшем.
На пятой двери мне повезло. Она со скрипом, как и полагается порядочной двери в средневековом замке, отворилась, и моя многострадальная тушка бессильно ввалилась внутрь. Наконец-то!
Комната оказалась мрачной. В полумраке смутно угадывались очертания мебели, в распахнутом настежь окне, словно крылья гигантской птицы, колыхалась занавеска. Напротив шкафа с колбочками, амулетами и прочими колдовскими принадлежностями неподвижно застыла гибкая фигура в черном, намертво стиснувшая ручку керосинового фонаря. Волосы незнакомца заботливо спрятаны под черную вязаную шапочку, лицо скрыто под черной полумаской. Только глаза, удивленно распахнутые, огромные, как плошки, уставились на мою скромную персону.
Вор, грабящий черного мага? Обалдеть. Это надо же сыскаться такому придурку! Любопытно, кому это жить надоело?
Неизвестно, кого из нас двоих больше удивила нежданная встреча.
- Вор! - удивленно воскликнула я.
- А-а-а! Демон! - заорал тот и тихонько сполз в спасительном обмороке.
Ну надо же! Какие слабонервные жулики пошли! И как с такой расстроенной нервной системой люди выбирают настолько опасную профессию? Уму непостижимо.
Все попытки привести чувствительного грабителя в сознание ни к чему не привели. Я хлестала его по щекам, заставила перенюхать все самое вонючее из богатого ассортимента зелий и декоктов хозяина замка - результат нулевой. Вор упорно не желал приходить в себя. Ладно, не очень-то и хотелось. Я махнула на него рукой. Теперь можно спокойно рассмотреть комнату. Не зря же именно в нее залез вор. Наверняка что-нибудь интересное имеется.
При ближайшем рассмотрении (не без помощи фонаря, любезно предоставленного мне лишившимся чувств грабителем) комната оказалась лабораторией. Стеллажи с книгами, колбы и реторты, шкафы с зельями, порошками и травами только подтверждали мое предположение. От нечего делать пробежала рукой по золоченым корешкам. Интересно, что черные маги читают? «Некрономикон»?
Вытащенная наугад книга на поверку оказалась до чертиков занудной некромантией в схемах и рисунках. Ничего интересного, куча таблиц, графиков и прочего малопонятного и скучного чтива. Вместо снотворного - милое дело. Сцапала другую. Огромный, тяжелый, в потертом кожаном переплете с золотым тиснением и закрывающийся на массивную золотую застежку фолиант произвел впечатление одним своим видом. Но стоило одной любопытной ведьме сунуть в нее нос, дабы ознакомиться с содержимым, книга издала пронзительный вопль, перед которым крик баньши так, тихая распевочка.

Книга орала на одной протяжной высокой ноте. Противный, ни с чем не сравнимый звук, отчасти напоминающий царапанье железом по стеклу, заставил меня оглохнуть, а волосы на голове встать дыбом. В довершение ко всему, звуковая волна прокатилась по колбам и флаконам на стеллажах, заставив стекло дребезжать и лопаться. Дождь из мелких осколков посыпался на пол, полились зелья, просыпались истолченные травы и ингредиенты для декоктов. Все это смешалось в удивительное по едкости амбре, заставившее слезиться глаза и немилосердно чихать до звона в голове.
Неожиданно дверь в комнату распахнулась настежь, и быть бы мне застигнутой на месте преступления среди учиненного погрома, словно нашкодившей кошке, если бы за мгновение до этого печального события чья-то крепкая рука бесцеремонно не втащила меня за занавеску. В комнату вихрем ворвался Дельфициус. Обозрев причиненный ущерб, колдун исторг вопль, полный нечеловеческого страдания:
- Тимофей!!!
Занавеску дернуло звуковой волной. Мы в ужасе затаились, как мышь под веником. Любое неосторожное движение грозило огромными неприятностями. Что-то подсказывало, что колдун не запрыгает от радости на одной ножке. Пришибет на фиг! Только мокрое место останется. Впрочем, шучу. И мокрого места не будет.
Мы крепко прижались друг к другу, стараясь стать как можно более незаметными, и во все глаза таращились в щель между тяжелыми бархатными портьерами. Запустение, царившее в замке, не пощадило роскошный бархат, и теперь мне приходилось делать отчаянные усилия, чтобы не чихнуть ненароком.
Пыль упорно лезла в нос. Я искренне поразилась такой настойчивости с ее стороны. Действительно, странный способ закончить свой путь в легких у случайно встреченной ведьмы. А чихнуть хотелось. И чем дальше, тем больше. Колдун с отсутствующим выражением лица разглядывал руины, бывшие когда-то его лабораторией. Когда же он уберется?! В комнату ввалился Тимофей с неимоверно распухшими ушами и ночным горшком на голове, который так и не удалось снять. На плечах у него с царственным видом, присущим всему семейству кошачьих, восседал Василий.
И тут я все-таки чихнула. Пораженный необычным видом собственного ученика, смахивающего на средневекового рыцаря, в шлеме которого оружейник забыл проделать забрало, чародей чиха не расслышал. Зато я покачнулась. Обнаружила, что вместо ожидаемого окна за моей спиной оказалась пустота, и благополучно полетела вниз.
Мне повезло. Порожек, с которого я так элегантно грохнулась, оказался невысоким. Грабитель опасливо покосился на занавеску и плавно перетек поближе.
- Зачем так шуметь? Колдун может услышать, - шикнул он.
Нет бы посочувствовать, спросить, как я? Не болит ли чего? Есть же элементарная вежливость, в конце концов. Я обиделась на такое пренебрежительное отношение к моей особе.
- Разве ты не боишься демонов? - поинтересовалась я, припоминая обморок.
- Настоящие демоны способны мгновенно перемещаться, они не стоят столбом, когда в комнату врывается колдун, - выдал грабитель.
Ученый на мою голову попался. И откуда только знает? Почему все вокруг знают больше меня? Вопрос риторический - надо было на лекции ходить. Вот бы изобрели такой эликсир - выпьешь, и порядок, знаний полная голова. Не надо ночей не спать, шпаргалки строчить, перед экзаменом трястись, заклинания по улучшению памяти изобретать. А то последствия бывают непредсказуемые. Бывали прецеденты, когда особо хитрые обзаводились пурпурным цветом лица или, что еще хуже, стирали собственную память начисто. Учиться заново писать и читать - занятие не для слабонервных.
Между тем за занавеской Тимофей получал разнос от взбешенного мага. Сверкали молнии, дрожали стены. Судя по хаотичности разрядов, Тимофей метался по лаборатории как мышь, застигнутая на столе. И ночной горшок все еще пребывал на вихрастой голове, так как временами доносился глухой колокольный звон при ударах о стену.
В этот момент занавеска дрогнула и упала, явив взору вконец рассвирепевшего Дельфициуса наши скромные персоны. Маг ошалело уставился на нас, а мы - на него. Пауза затягивалась. Первому игра в гляделки наскучила Дельфициусу.
- А вы что здесь делаете?! - прогремел он.
Вот уж не подозревала, что в столь тщедушном на вид теле скрывается воистину громоподобный бас. В руке мага вспыхнул боевой пульсар. Мы дружно охнули. Взгляд заметался по комнате в поисках укрытия. Как назло, такового не обнаружилось. В комнате интерьер украшало лишь большое круглое зеркало на стене. Мы пригорюнились. Жить хотелось, а деваться некуда. Я приготовилась мужественно встретить свой конец, возможно, стоя на полу на коленях, умоляя прикончить первым вора.
Мечущийся кругами Тимофей не вписался в поворот. Он со всего размаху врезался в учителя, сбив последнего с ног. Пульсар сорвался с пальцев падающего мага и просвистел мимо моего уха, обдав нестерпимым жаром правую щеку и подпалив несколько волосков.
- Мама! - вскрикнула я, оседая на пол.
Вор, не растерявшись, крепко вцепился мне в руку и поволок куда-то.

35

Как назвать место, в которое можно попасть, пройдя сквозь зеркало? Странное? Наверное. В воздухе плыло знойное марево. И я еще жаловалась на летнюю жару! По сравнению с тем климатом, где мы оказались, испытанное ранее летнее пекло казалось всего лишь небольшим дискомфортом. Пустыня. Куда ни глянь - песок, барханы, жалкое подобие растений в виде немногочисленных саксаулов и солнце… солнце… солнце… Багровый раскаленный шар, багровое раскаленное небо, полное отсутствие облаков и перспектив на тень или дождь. Зато смерть от стремительного обезвоживания организма - пожалуйста, сколько угодно. Словом, ситуация пессимистичная до крайности.
Мой спутник повел себя, мягко говоря, странно. Он бухнулся на песок и принялся стенать, посыпая голову песком за неимением пепла.
- О горе нам! Горе! - вдохновенно завывал он. - О, горькая судьба, занесшая меня в Темный мир, не иначе как в наказание за грехи!
Раскаявшийся вор - это нечто. Надо же как его зацепило. Даже волосы принялся на себе рвать. Мазохист. Точно мазохист.
- Послушайте, любезный. - Я осторожно тронула за плечо страдальца, стараясь, однако, не делать резких движений, а вдруг укусит. - Интересно узнать, в целях самообразования, а что такое Темный мир?
- Ну это уж слишком! - возмутился тот, прерывая стенания. - Издеваешься, да?
- С чего ты взял? - опешила я. - Я действительно не знаю, что такое Темный мир. В конце концов, к черной магии я не имею никакого отношения.
А то, что данное понятие относится именно к черной магии, сомневаться не приходилось. Иначе чего расстраиваться?
Удивленный вор поднялся на ноги, стянул с головы шапочку и принялся отряхивать с черной одежды прилипшие песчинки. Освободившиеся от головного убора золотистые волосы блестящей волной расплескались по плечам, сквозь белокурые локоны виднелись остроконечные ушки. Эльф! Ну надо же! Сколько лет живу - ни разу не видела, а стоило забраться в бог знает какую глушь, и на тебе! Так и шастают, так и шастают!
- Демон, не узнающий собственного мира? Это что-то новенькое, - тихо заметил он.
- Откуда мне знать мир демонов? Я же не демон, - возразила я.
- Ты демон, - так же спокойно заявил эльф. - Я полукровка, но истинную суть вижу.
- В каком смысле?
- В прямом.
- Что значит истинную суть?
- То и значит. К примеру, если тебя околдовали, изменили облик, твоя суть от этого не изменится. В звере можно увидеть человека, в человеке - зверя. Это истинное зрение доступно всем древним расам.
- Обалдеть. И все-таки ты ошибаешься, я не демон.
Эльф наградил меня взглядом, полным такого скепсиса, что стало яснее ясного - спорить бесполезно. Я философски пожала плечами. А какая мне, собственно, разница, за кого меня принимает вор?
- Расскажи мне, что ты знаешь о Темном мире, - предложила я.
Эльф окатил меня презрительным взглядом и молча двинулся вперед. Куда это он? Не иначе как решил пересечь пустыню? У нас ведь нет ни воды, ни провианта. И его черный костюмчик явно не подходит для прогулок под палящим солнцем, в нем только лазить ночью в опрометчиво раскрытые форточки. Ежу же понятно: где есть вход - должен быть и выход.
Я просветила эльфа на этот счет. Тот гордо окатил меня еще одним взглядом - ведром презрения, - и продолжил свой путь, надменный, как корабль пустыни. Делать нечего, одной оставаться не хотелось. А вор хоть и сноб, но какая ни есть, а компания. Глубоко вздохнув, я присоединилась к эльфу. Теперь по пустыне брели два корабля - два верблюда, а лучше сказать - осла.

Предыдущая страница 8 Следующая страница


9 Татьяна Андрианова

В багровом небе появились две точки. Точки стремительно приближались, плавно трансформируясь в птиц. Интересно, что за пернатые могут обитать в пустыне, да еще летать в такую жарищу? Я приставила руку козырьком ко лбу и залюбовалась неспешным полетом с энтузиазмом начинающего орнитолога. Одна из птиц спустилась ниже, вытянула лысую голову в нашу сторону и издала звук, поразительно напоминающий скрип несмазанной телеги. Грифы? Откуда?
Эльф с подозрением покосился в сторону пернатых и с той же невозмутимостью прибавил шагу. Я изо всех сил старалась не отставать. Поведение странных птичек меня нервировало. Да и не давать же какому-то длинноухому вору уйти в отрыв!
Снова послышался противный скрипящий звук: это вторая птица присоединилась к товарке. Неспешное кружение падальщиков прямо над головой наводило на определенные размышления. И чего они к нам прицепились? Насколько мне известно, мы расставаться с жизнью в ближайшее время не собираемся. Жаль разочаровывать пернатых, но их компания явно лишняя. Не пора ли им улететь восвояси? Нет, кружат, проклятые.
Мы стояли на краю песчаного холма, переводя дыхание. Солнце палило нещадно, даже эльф выдохся, что само по себе говорит о многом. Эльфы - народ выносливый. Я всерьез подумывала о передышке до вечера. Дневные путешествия по пустынным ландшафтам, может, и познавательны, но непрактичны. Жарко, песок набился везде, под одежду тоже. Как умудрился? Ума не приложу. Ощущение, будто неделю провела на оригинальной песчаной диете. Нет. Вернусь - только морской берег, усыпанный галькой, никакого песка.
И тут они напали. Гадкие птицы, терпеливо кружившие над нами, словно эскорт, видимо, отчаялись дожидаться нашей безвременной кончины, и решили пообедать прямо сейчас. Мы были решительно против такого поворота событий, но нашего мнения не спрашивали. А зря. Не очень-то вежливо с их стороны. Первым атаковали неудачливого вора. Птичьи лапы с серповидными когтями просвистели возле его лица. Эльф ушел в сторону. Оставалось позавидовать такой быстрой реакции, а уж скорость! Просто смазанное движение. Со стороны не сразу понятно, что произошло. Эльф только что стоял рядом - и вот уже скользит вниз по песчаному склону, словно горнолыжник на модном курорте. Аж завидки берут.
Раздосадованная птица издала скрипучий вопль и нацелилась на меня, вторая тоже не осталась в стороне. Эй! Мы так не договаривались! Я коротко взмахнула руками, отбиваясь от надоедливых пернатых, пошатнулась и потеряла равновесие. Грохнувшись на пятую точку, я заскользила по песку как с горки зимой. Вредные грифы неслись за мной, не оставляя попыток отхватить по кусочку на память о встрече.
Эльф шустро улепетывал, петляя не хуже зайца. Только представители этой древней расы умудрялись удирать от опасности с таким гордым видом, словно делали врагу одолжение. Предатель! Оставить совершенно беззащитную девушку на растерзание двум клювастым тварям! Поступок, недостойный джентльмена. Может, он не джентльмен? Да, мужчина не тот пошел. Разве можно почувствовать себя за таким мужем как за каменной стеной?
- Несчастная и беззащитная, помощь требуется?
Гляди-ка, кто проснулся! Впору умилиться. Я откатилась в сторону от очередной атаки когтей. Клюв мазнул по щеке и вырвал изрядный клок майки. Вот гады! Это была последняя майка.
- Тебя волнует только сохранность гардероба?
Ишь какой ехидный на мою голову выискался! Нет. Меня волнует, например, сохранность головы.
- Так давай покажем птичкам, кто есть кто!
С этим заявлением трудно спорить. Вторая тварь спикировала и неожиданно нарвалась на острие возникшего меча. Душераздирающий вопль огорченной бестии наверняка слышали на другом конце пустыни. Темные капли крови стекли на песок. Птица обиженно взмыла вверх.
Внезапный отпор вовсе не вынудил голодных грифов оставить облюбованную добычу. К тому же в этой местности с едой наверняка напряженка. За эльфом надо еще гнаться, а я - вот она. Хватай, пока тепленькая. Небольшая потасовка перед обедом даже полезна. Аппетит нагоняет. Грифы сменили тактику. Теперь это было выжидательное кружение. Близко, но мечом не достанешь. Я плюнула с досады. Да-а-а. День не задался.
Я в последний раз покосилась на кружащих в небе хищников, погрозила им кулаком, впрочем, без видимого эффекта и, тяжело вздохнув, направилась следом за дезертировавшим вором. Не все ли равно, в какую сторону топать, когда, куда ни глянь, всюду простирается песок. Пейзаж разнообразием не баловал, глазу зацепиться не за что. Сколько я шла? Час, два? Минут десять?.. Под нещадно палящим солнцем как-то теряешь ход времени. Птицы время от времени напоминали о своем присутствии новыми атаками - без особого энтузиазма, но само их присутствие нервировало. Путешествовать в компании падальщиков, жаждущих поживы, - брр! Ощущение не из приятных. Постоянно ощущаешь пристальное внимание чужих глаз. Только и ждут, когда жажда и усталость возьмут свое.
Ну вот, стоило только вспомнить о воде, сразу захотела пить. Ужас, да и только. Говорят, что некоторые народности употребляют в пищу кровь животных. Интересно, а птичья подойдет? Я с вожделением уставилась на стервятников. Птички явно забеспокоились от моего пристального внимания.
- Цыпа-цыпа-цыпа! - проворковала я.
Не купились. Умные, заразы.

36

На горизонте замаячила фигура всадника. Мираж, что ли? И чего только не привидится усталому обезвоженному организму! Но огромный фонтан или озеро пришлись бы более кстати. На худой конец, бочка холодного квасу. Я мечтательно зажмурилась и облизнула пересохшие губы. К величайшему сожалению, даже миражи мне являются совершенно нетрадиционные. Я вновь вперила взгляд в горизонт, приставив ладонь ко лбу, как импровизированный козырек от вездесущего слепящего солнца. Так и есть - всадник. Впрочем, это еще не значит, что он не глюк.
Эскорт из двух грифов заметно обеспокоился. И чем их мираж не устроил? С сиплыми воплями птицы предприняли очередную попытку моего досрочного поедания. Чинимый произвол пернатых тварей возмутил меня до глубины души. Можно сказать, ранил в самое сердце. А я-то думала, что мы подружились. Какое коварство!
Одна тварь спикировала вниз и приземлилась, взбив лапами песок. Несколько секунд вокруг нельзя было не только ничего разглядеть, но и ничего вдохнуть, а единственными звуками были дружное чиханье и мои сдавленные ругательства.
Наконец пыль стала оседать, не явив мне ничего утешительного. Птицы атаковали слаженно, одновременно с двух сторон. Если бы не меч, украшать бы мне скучный пустынный пейзаж своим чисто обглоданным черепом. Птицы раззявили зубастые клювы в попытке дотянуться до глупой добычи, сопротивляющейся им из чисто природной вредности. Я парировала выпады хищниц как умела - слабо и неудачно. Щелчок массивного клюва. Бок обожгло, а у одной птички остался изрядный клок многострадальной футболки. Я пригорюнилась. Одежду было жаль.
- А себя? - не преминул заметить меч.
«А себя-то более всего», - тихо вздохнула я.
- Значит, я могу действовать? - осторожно предложил Ахурамариэль.
Черт с тобой, давай! В конце концов, какие у меня варианты? С одной стороны, весьма сомнительная честь накормить совершенно незнакомых пернатых собственной плотью. Что вовсе не хотелось делать. С другой - покрошить этих хищниц в капусту. Второй вариант все больше нравился. А, ладно! Гулять так гулять!
Меч издал нечто подозрительно напоминающее сдавленный смешок, и я с удивлением услышала собственные слова:
- Ну все! Молитесь, если умеете.
Они не умели. Я так и знала. Моя улыбка сильно смахивала на волчий оскал. Сдается мне, что волки скалятся гораздо дружелюбнее.
Клыкастый клюв твари щелкнул так близко, что щеку обдало смрадное дыхание падальщика, но меня там уже не было. Стремительный кувырок через голову в опасной близости от когтистых лап, и меч вошел в живот как в масло. Птица издала пронзительный крик, серповидные когти взрыхлили песок, но я успела откатиться в сторону. Тварь завалилась на бок. Что-то хлестко свистнуло в воздухе, и арбалетный болт навылет прошил крыло другой. Хриплый вопль боли, и вторая птица бросилась наутек, оставляя во мне странное разочарование быстротечным боем.
- Ну вот. Нечестно. Только начали…
- Приветствую тебя, прекрасное дитя. - Бархатный баритон заставил подпрыгнуть от неожиданности.
Я заозиралась вокруг, чтобы понять, о каком дите идет речь. Но никого, кроме себя и подозрительно знакомого рыжего типа на прекрасном тонконогом жеребце, не обнаружила. К седлу был привязан на аркане неудачливый воришка. И тут бедняге не повезло. Хотя держался эльф с достоинством перворожденного, словно это его любимый способ путешествовать.
- Скажи мне, дивный цветок пустыни, ты часто гуляешь здесь одна?
Это он обо мне?
- А ты что здесь делаешь? - требовательно вопросила я.
Рыжая бровь мужчины удивленно изогнулась.
- Еду мимо, - предложил он свой вариант развития событий.
Ну сказанул… Какова вероятность встретить посреди пустыни эльфа?
- А это не эльф, - спокойно поправил меня Ахурамариэль.
«А кто? - удивилась я. - Просто прохожий?»
- Ты спутала его с Тирандерелем.
«С кем? - опешила я. - А это еще кто?»
- Как кто? Ну тот, рыжий, который обратил тебя рысью.
«Я совершенно запуталась. А это тогда кто?»
- Его отец, разумеется. Не веришь? Приглядись к ушам.
Как ни странно, я не стала вступать в долгие дискуссии, а просто последовала совету. Хм. Уши как уши. Аккуратные. Можно сказать, симпатичные.
- Вот именно, - согласился меч. - А у эльфов ушки заостренные.
Точно! Ну надо же! Я и забыла. Минуточку, значит, отец этого самого Тирандереля - демон?
- Ага.
Ничего себе… Я кокетливо потупилась. В конце концов, не каждый день меня называют дивным цветком пустыни. Пусть даже комплимент в устах демона - вещь весьма сомнительная. И как этого Тирандереля угораздило обзавестись отцом из другого мира? Он что, тоже наведывался к Дельфициусу?
- Все гораздо прозаичнее, - хмыкнул клинок. - Его мать, прекрасная Ларрандиэлъ, полюбила демона, чем опозорила свой род. Тирандерель родился от этой постыдной связи. Отец Ларрандиэлъ предложил любимой и к тому же единственной дочери отказаться от ребенка и вернуться в лоно семьи. Но она предпочла изгнание.
Какая трогательная история. Неудивительно, что сынок вырос в маньяка. Тяжелое детство и все такое…
- Не соизволит ли прекрасная незнакомка оказать мне честь, продолжив путь вместе на моем коне? - привлек мое внимание незнакомец.
Демон, а как красиво изъясняется! Я пришла в восхищение.
- По-твоему, все демоны косноязычные? К тому же он тебе явно льстит.
Пусть. У него так мило получается.
- Соизволит, - любезно улыбнулась я, с благодарностью принимая протянутую руку.
- И ты поедешь с таким врунишкой?
Незнакомец помог удобно устроиться перед собой, и мы тронулись в путь.
- Я - Велиор. А как вас зовут?
- Виктория, - откликнулась я.
Если замок черного мага напоминал незыблемую монолитную глыбу, то дворец демона походил на него примерно так, как породистый ахалтекинский скакун на тяжеловоза. Нечто ажурное, белокаменное, с куполами и замысловатыми решетками окон, - мечта любого принца из «Тысячи и одной ночи».
Перед дворцом разбит тенистый сад, до последнего момента принимаемый мной за обман зрения. При ближайшем рассмотрении мираж трансформировался в многочисленные фруктовые деревья, пестрящие разнообразными цветами невиданной красоты всех мыслимых и немыслимых оттенков. По саду разбегались аккуратные дорожки, посыпанные крупным разноцветным песком, напоминавшим цветной бисер. Тут же был чудесный искрящийся фонтан с золотыми рыбками. Не хватало только прекрасных гурий, играющих на разнообразных музыкальных инструментах. Ну нет так нет. Удовольствуемся уже имеющимся.
Во дворе Велиор неторопливо спешился, помог спуститься мне и бросил поводья жеребца пробегавшему мимо мальчишке. Кстати, а что демон собирается делать с вором? Я спросила его об этом.
Велиора искренне удивило мое живое участие в дальнейшей судьбе эльфа.
- Хорошему рабу работа всегда найдется, - сказал как отрезал демон.
Рабу? Опа… У них тут рабство процветает. Я скосила глаза в сторону гордо взирающего на меня эльфа, вздохнула, обругала себя за добросердечность. А нечего было в лабораторию к магу забираться, по делам и награда! Но не могла не сказать:
- А по какому праву вы определяете на работы моего личного слугу?
У эльфа от таких слов глаза стали больше чем фары локомотива, а челюсть отвисла совершенно неприличным образом. И это хваленое эльфийское спокойствие?
- Серьезно? А что делал ваш слуга так далеко в пустыне? Он должен был охранять госпожу от опасностей.
Хорошо хоть не спросил, как я сама там очутилась. Одна, без каравана, лошадей и верблюдов или что там полагается иметь в подобном случае? Вещей при себе нет, воды и еды тоже. Сплошной экстрим.
- Да он немножко того…
Я красноречиво повертела у виска указательным пальцем. Эльф настолько обалдел от неслыханной наглости (его, высокорожденного, обозвали блаженным!), что выпучил глаза еще больше, из отвисшей челюсти закапала слюна, что полностью подтвердило мою легенду о наличии у него слабоумия.
- Чего - того? - не менее удивленно переспросил демон, с изумлением наблюдая за моей жестикуляцией.
- Блаженный он, - сочувственно вздохнула я, нежно косясь на окончательно обалдевшего «умалишенного». - Роняли его часто в детстве, вот он с тех пор на голову и жалуется. А так ничего, исполнительный.
Вор захлопал глазами и промычал нечто нечленораздельное, чем окончательно убедил Велиора в своей дебильности.
Оплошность загладили так же элегантно - галантным приглашением на ужин. Как все-таки приятно, когда тебя оценивают наконец по достоинству.
- Или бессовестно врут, - ехидно заявил Ахурамариэль. - Ты в зеркало-то себя видела, цветок пустыни?
Я просто отмахнулась от начинающего раздражать голоса. Завидует. Небось за ним так никогда не ухаживали.
- Ошибаешься, - он и не собирался затыкаться, - ухаживали, и еще как. Просто я всегда трезво оценивал свои внешние данные.
Тут я, честно говоря, обиделась. А по мне так железяка она железяка и есть.

37

Внешние данные действительно подкачали. Я критически рассматривала свое отражение в зеркале. Огромное, во всю стену, старинное стекло в резной раме отражало всклокоченную, изрядно помятую демоницу, покрытую свежими царапинами, в несвежей футболке. Одежда выглядела так, словно я провела в окопах как минимум пару магических войн и за это время так и не выкроила минутку для стирки. Впрочем, хорошая ванна моему измученному организму тоже не помешает.
Возник вопрос: во что облачиться к ужину? В дверь вежливо постучали и, не дожидаясь ответа, вошли. Видимо, решили, что я не стою церемоний. Зря они так. А вдруг я потерявшаяся принцесса, дочь местного самодержца? Вошедшая миловидная служанка обладала непроницаемым лицом каменного сфинкса, кожистыми крыльями и сногсшибательной фигуркой. Подпиравший стену эльф с энтузиазмом уставился на многообещающие волнующие изгибы девичьего тела. И где, спрашивается, хваленая эльфийская невозмутимость?
Служанка водрузила на кровать сверток в плотной бумаге и так же эффектно продефилировала в обратном направлении. Следя за интригующим покачиванием бедер незнакомки, я поняла, что современным манекенщицам есть чему у нее поучиться. Если на то пошло, стриптизершам тоже. Тут при талантливом исполнении и раздеваться не надо.
В свертке оказалось платье из серебристого мерцающего шелка. Впрочем, одеяние больше напоминало рыбачью сеть: сплошные вырезы и минимум материи. Создавалось впечатление, словно множество дырок исхитрились сшить вместе.
- Я такое не надену.
Я разглядывала одеяние, держа его двумя пальцами на расстоянии вытянутой руки.
- А по мне - самое то, - зашипел эльф.
- Нравится? - вкрадчиво поинтересовалась я, внимательно рассматривая его фигуру. - Примерь.
- Зачем? - покраснел эльф.
Надо же, какие нынче воры стыдливые пошли!
- Я спасла тебя от рабства. Будешь отрабатывать.
Эльф зарделся как маков цвет и вдобавок закашлялся, веселя меня еще больше.
- Ты это серьезно?
- Разумеется. Быть моим слугой гораздо лучше, чем рабом демона.
- Это с какой стороны посмотреть, - обреченно вздохнул эльф и потянулся к пряжке штанов.
Он правда решил расплатиться со мной натурой? Мамочки мои! Хотя… В этом что-то есть. Не каждый день дают стриптиз на халяву.
Зрелище безнадежно испортил наглый пинок ногой в дверь. Эльфа впечатало в стену наподобие гербового изображения, затем он медленно сполз на пол, где и остался лежать, благоразумно упав в обморок. Гад. Бросил даму в таком положении.
С порога на меня таращилась незнакомая разъяренная тетка. Я ответила ей тем же. За идентичное выпучивание глаз не поручусь, но в целом немая сцена удалась.
- Так-так-так, - зло сощурив глаза, прошипела незнакомка. - У Велиора новая пассия.
Интересный вывод. И с чего она взяла? Разве что меня поселили прямо в его комнату. Я удивленно оглядела спальню. Шкаф во всю стену, огромная кровать, в которой легко затеряется эскадрон гусар вместе с конями. Зеркало я уже упоминала. Окно, занавешенное бледно-салатовыми шелковыми занавесками, дверь в роскошную ванную комнату. Пожалуй, и все. Мужского присутствия не выдавало ничего. Так что в ответ на смелое высказывание незнакомки (кстати, очень симпатичной, несмотря на разгневанный вид) я просто пожала плечами. Ошиблась, мол, с кем не бывает.
- Я тебе покажу, как чужих мужей отбивать! - тонко взвизгнула незнакомка и кинулась на меня.
Мы покатились по полу, сцепившись как пара разъяренных кошек. Тут не до боевых искусств. Где уж там приемы заковыристые вспоминать, когда поединщица знай себе царапается да клок волос выдрать норовит. Плюнула я на правила ведения боя, на тактику и стратегию махнула рукой, и пошла потеха! Мутузили друг друга по всем правилам: с визгом, воплями, царапаньем, щипанием, руганью базарной, а с моей стороны еще и матерной.
Разнял нас Велиор. Просто схватил за шкирку и встряхнул хорошенько по очереди, как нашкодивших котят.
- Это что такое? - грозно поинтересовался демон.
Мы засопели, являя собой полное единодушие. Сознаваться в причине склоки ой как не хотелось. Еще позорнее было то, что нас застукали.
- Можешь просветить меня, что это было? - добавил масла в огонь моего раскаяния Ахурамариэль. - И я еще пытался сделать из тебя воина!
Если бы от стыда умирали, скончалась бы на месте. Я подняла глаза и обнаружила в крепко сжатом кулаке соперницы клок собственных волос. Когда только успела? Радовало то, что для нее досадный инцидент тоже не прошел бесследно: заплывший глаз, огромный бордовый фингал, на носу четкий отпечаток моих зубов. Мелочь, а приятно.
- Кто-нибудь может объяснить, что здесь происходит?
- Ты подарил ей платье! - Обличающий перст ткнулся разве что не в глаз.
Еле успела увернуться. Сплошной травматизм! Эдак на зеленке разориться можно.
- С ума сойти! Весь сыр-бор из-за какого-то платья?!
Полностью солидарна. Эту тряпку с дырами я не надену даже под угрозой пыток. Стоит ли волноваться из-за изделия сомнительного качества?
- Можешь забрать, - предложила я.
- Нет уж, - гордо фыркнула та, - в обносках не нуждаюсь.
Я философски пожала плечами. Все равно оно мне не нравится.
- Зато у тебя синяк под глазом, - совершенно не к месту ляпнула я.
Велиор с непередаваемым отвращением оглядел подпорченную физиономию скандалистки.
- И это мать моего сына, - огорчился он. - Какой пример ему подаешь?
- Я любовница, а не воин, - надулась та.
- Вот-вот, - согласился демон. - А он тоже любовник, а не воин? Позор! И это мой единственный сын.
- Ах вот ты какая, Ларрандиэль! Теперь я в курсе, в кого этот козел, Тирандерель, уродился таким кретином. Только извини, не тянешь ты на эльфийку. Или это Темный мир поработал над твоей внешностью?
- Я Минерва!!!
Оглушила. И стоило так орать? До этих пор на слух не жаловалась. Правда, теперь, наверное, придется - контузило малость.
Выражение лица Велиора стало внимательным, как у удава, взявшего на прицел кролика.
- Я хочу услышать всю историю о Ларрандиэль в мельчайших подробностях… за ужином, - вкрадчиво распорядился он.
Несмотря на мягкость голоса, глаза оставили в душе твердое убеждение в долгой и мучительной казни, если просьба не будет удовлетворена. Ладно, черт с ним. Расскажу. Они с Тирандерелем друг дружки стоят. Яблочко от яблоньки…

38

Платье я все-таки надевать отказалась. Пришлось отправляться на ужин как есть. Ванну, конечно, приняла, но и только. Грязная и рваная одежда разительно отличалась от вечернего платья. Но идти на пир совсем раздетой, со «скромно» накинутой на тело серебристой сетью, рассчитанной на ловлю крупных сомов, не хотелось. Ну и ладно. Пригласили на ужин, будьте любезны предложить несколько нарядов на выбор. В конце концов, размерчик мог не подойти или оттенок к цвету глаз…
Эльф ехидно наблюдал за моими манипуляциями. Нет бы посочувствовать…
- Может, все-таки составишь мне компанию? - робко попросила я.
Широко распахнутые глаза жалостливо, умоляюще взглянули на непреклонного вора. Так безнадежно смотрит потерявшийся щенок на прохожего. Не помогло. Выражение глаз эльфа стало еще ехидней и непреклонней.
- Нет уж. Я как-нибудь здесь время скоротаю, в ожидании возвращения блистательной госпожи.
Ну не гад он после этого? Я в сердцах хлопнула дверью, чуть не выбив косяк. В спину самодовольно смеялся наглый эльф. Кстати, не забыть спросить: зачем он к Дельфициусу-то полез? Нет, правда. Не из любви же к острым ощущениям и экстремальным видам спорта?
Я опять сделала это. Да-да. Снова не спросила дорогу и поперлась наобум в поисках обеденного зала. Весь трагизм ситуации проявился тогда, когда я провела в блужданиях около получаса. Ой, дур-р-ра! Я ругала себя последними словами.
- Причем набитая, - хихикнул Ахурамариэль.
Нет бы утешить заблудшую душу. Похоже, от этой железяки сомнительного происхождения ничего, кроме ехидства, не дождешься.
- Поклеп! Я чистокровный эльфийский клинок! - надулся меч.
Да? А где ты у клинков кровь видел?
- Это всего лишь оборот речи.
Я ехидно промолчала. Ахурамариэль надулся еще сильнее. Ну и пусть. И без него обойдусь. Кто бы мог подумать, что во дворце, где по определению должно быть полным-полно разнообразного народа типа служанок, горничных и прочих, включая гостей, поди ж ты - никого. Впору как в лесу аукаться.
- Ау-у-у! - скорее взвыла, чем крикнула я и замерла, напряженно вслушиваясь в гуляющее по коридору эхо. Признаться, получилось жутковато. Будто во дворце завелся воющий призрак.
- Развлекаемся?
Вкрадчивый голос незнакомца заставил меня подпрыгнуть на месте от испуга. Незаметно подкрался.
- К тебе и слон подкрадется незаметно, - вставил Ахурамариэль.
Заткнись. Достал уже. Интересно, а можно его удалить хирургическим путем?
- Зачем такие крайности? - фыркнул он. - Попроси нового знакомца разыскать того самого демона.
- Вроде того. Ищу обеденный зал.
- Тогда нам по пути, - улыбнулся мужчина.
Какая обаятельная у него улыбка. Я кокетливо потупилась. А он ничего.
- Ничего хорошего, ты хотела сказать?
Вовсе нет. Он мил.
- Ага. И появился как-то очень уж кстати.
У меча мания преследования. К тому же время обеденное, он тоже приглашен на обед. Все просто.
- Даже слишком, - не сдавался меч.
Я смело проигнорировала его мнение.
- Буду рада, - улыбнулась я, кладя ладонь на услужливо предложенную руку.
А он мне кого-то напоминает… Я искоса бросала взгляды на провожатого. Темные волосы, зеленые глаза. Вряд ли я его когда-нибудь видела, просто смутное какое-то чувство, дежавю. Странно.
Смутное ощущение неправильности происходящего посетило меня сразу, как только мы остановились перед закрытой дверью. Дверь была обычная, насколько может быть обычной дверь. Белая, с выпуклым изящным узором золотого цвета. Но дело было не в двери. А в том, что пряталось за ней.
Мужчина толкнул дверь и шагнул в комнату. Я застыла на пороге как каменное изваяние. Впрочем, ненадолго. Незнакомец просто втащил меня внутрь, не особо церемонясь.
- Фу, как грубо! - фыркнула я.
- А ты чего хотела? Песен и цветов?
Вопрос заставил задуматься.
- Что я такого сделала? Я вообще тебя впервые вижу.
- Меня - да. А вот с моей мамой ты уже встречалась, - огорошил меня он.
- Когда?
Впрочем, кое-что все-таки прояснилось. В этом мире я видела только одну женщину и, помнится, поставила ей роскошный фингал. Так он сын этой ненормальной?
- Не смей оскорблять мою мать! Ты и мизинца ее не стоишь.
В его глазах появился нездоровый блеск. Я сделала робкую попытку улизнуть, но этот маменькин сынок цепко держал руку, а к этой части тела я испытывала нежную привязанность и расставаться с ней не собиралась.
- Я вовсе не собиралась оскорблять твою мать. Для этого мы слишком мало знакомы.
И начали не очень удачно. Но этого я озвучивать не стала. Вдруг он буйный? Если вспомнить мамочку… С другой стороны, я бы тоже сильно огорчилась, если бы моей маме поставили фингал.
- Конечно. Ты просто ее избила на глазах отца.
И не возразишь. Я честно желала провалиться сквозь землю, но желания редко сбываются. Мужик помрачнел еще больше. Все. Сейчас меня будут убивать. Сделав такой неутешительный вывод, я честно попыталась успокоиться и морально приготовиться к смерти.
- Бред. Ты совсем рехнулась? - поинтересовался меч. Как обычно, Ахурамариэль выбрал самый подходящий момент для нотаций.
Умный? Так сделай что-нибудь!!!
Меч материализовался в моей руке неожиданно как для меня, так и для моего озлобленного оппонента. Воспылавший сыновней любовью мужчина выкрикнул от неожиданности нечто очень ругательное.
Хм. Надо бы запомнить выраженьице. На будущее, подумала я, хлопнувшись на каменный пол. От удара меч выскользнул из рук и зазвенел по мраморным плитам, хороня последнюю надежду на благополучный исход поединка.

Предыдущая страница 9 Следующая страница


Здравствуйте, я ваша ведьма! 10

- Неуклюжая корова, - заявил он напоследок.
Обрадованный мужик быстро подхватил утерянное оружие и наставил на меня сверкающее лезвие. Я выразительно оглядела предъявленный аргумент и со всем презрением авторитетно заявила:
- Ну и кто ты после этого? Предатель. Все вы, эльфы, такие.
Очертания благородного меча растаяли, поплыли, изменяясь. Соперник вытаращился на противоестественно ведущее себя оружие, совершенно не врубаясь, что, собственно, происходит.
- Попрошу не обобщать, - возмутился высокий сереброкожий эльф, возникший непонятно откуда. - У самой руки не оттуда растут, а я виноват.
И вот уже изящный клинок снова красуется в моей руке. Ну позёр… Я, не скрывая торжества, уставилась на демона.
- Ну? Кого теперь в закрытом гробу хоронить будут? - мило поинтересовалась я у совершенно офигевшего от подобной перспективы демона.
- Почему в закрытом? - нервно икнул тот, явно прикидывая, как бы благополучно сделать ноги.
- Потому что в открытом ты будешь представлять слишком жуткое зрелище. Давай побережем нервы мамочке.
Я недооценила противника. Стоило мне немного расслабиться, как этот гад все-таки умудрился подпортить мне праздник. Он быстро метнулся куда-то в сторону. Боковым зрением я заметила, как он схватил что-то круглое и маленькое с полки.
- Валим отсюда!!! - запаниковал Ахурамариэль. - Если он активирует амулет - нам хана!
Повторять дважды не пришлось. Взгляд испуганно заметался по комнате, нашаривая пути к отступлению. До двери добежать не успеваю.
- Зеркало.
Какое на фиг зеркало?
- На стене.
И правда зеркало. Висит на стене. Большое, в человеческий рост, обрамленное резной рамой. Запыленный двойник того, из Черного замка.
Демон замахнулся. Времени на раздумье не осталось. Я метнулась к зеркалу и рухнула в него, молясь, чтобы портал активировался и не пришлось потом соскребать со стены мою распластанную тушку вперемешку с осколками.
Хвала Светлым силам, портал сработал. Но в последний момент яркая вспышка озарила комнату.
- Вот урод! - сплюнул в сердцах меч. - Все-таки активировал!
В портале было холодно, как в ледяной проруби, меня ощутимо тряхнуло и бесцеремонно выкинуло наружу. Пол встретил жестко. Мое тело тонким слоем распластало по полу. Следом вырвалась волна магии, круша все на своем пути. Как здорово, что я упала. Это было последнее, что я подумала. Тьма накрыла меня.
Сознание возвращалось медленно. Глаза запорошило песком. Над ухом кто-то рыдал и причитал так жалостливо, что невольно наворачивались слезы.
- Кого хороним? - хрипло поинтересовалась я.
- Живая!!! - Вопль обрадованного Василия оглушил.
Котик шлепнулся мне на грудь, обнял шею мягкими лапками и замурчал от удовольствия.
Приятно, черт возьми. Я нежно погладила фамилиара, рассеянно обозревая ландшафт.
Развалины. Груды черного камня, обломки того, что когда-то было замком. В композицию гармонично вписывались две одинокие фигуры, преисполненные трагизма. Черный маг уставился на руины с видом человека, потерявшего в этой жизни все. Тимофей одной рукой поддерживал своего учителя в тяжелую для него минуту, другой нежно прижимал к себе изрядно оплавленный ночной горшок. Видимо, злополучный предмет удалось все-таки стянуть с рыжей головы.
Первым пришел в себя Васька.
- Вика, надо валить отсюда, - прошептал он, - пока эти двое не очухались.
- Действительно, - согласился с ним меч. - А то нам скоро здесь не будут рады.
Я еще раз внимательно посмотрела на мага и его ученика, в одночасье лишившихся дома.
- Но это же несправедливо! - возмутилась я. - Надо объяснить им, что я здесь ни при чем.
- Так уж и ни при чем? - ехидно поинтересовался Ахурамариэль.
Васька смотрел на меня, явно не веря ни одному моему слову.
Я махнула на них рукой и приняла метлу из лап услужливого Василия.
Уже поднявшись над землей, кинула прощальный взгляд на то, что когда-то было Черным замком.
- Все равно нехорошо как-то получилось, - вздохнула я.

39

Баба-яга встретила нас как родных: плюшками, чаем со смородиновым вареньем и пирожками с грибами. С обедом в Темном мире меня нагло прокатили, так что съестное оказалось весьма кстати.
- Тебе бы только пузо набить, - ехидно заметил Ахурамариэль.
Его замечание было проигнорировано. Он надулся. Ну и ладно.
Весть о том, что Черный замок лежит в руинах, привела старушку в восторг. Вот уж не думала, что в ней так сильна тяга к разрушению.
- Так ему и надо, хрычу старому! - констатировала она. - Он самые лучшие полянки с травами лечебными заграбастал. Зверью от него житья нет. Всех застращал мертвяками своими да собаками.
Так вот чьих зомби я порубила на куски! От одних только воспоминаний резко поплохело и еда настойчиво запросилась наружу.
- Ой! А собак мы там не видели, - заморгал глазками Васька.
- Не видели - не значит, что их нет. А они есть. Здоровенные такие, а клыки, а глазищи… Ужасть, да и только.
Баба-яга, разведя руками, показала размеры бестий, и мне поплохело еще больше.
- Да откуда он таких набрал?
По самым скромным прикидкам, звери были с годовалого телка, не меньше.
- Не знаю. Сам вывел небось. Некромант на нашу голову, - вздохнула Яга, опираясь старушечьей щечкой на кулак. - И странные они у него. Неживые будто.
- Лежат, что ли?
- Нет, не лежат. Только неживые они, как те мертвяки. Ходят, бегают, кусаются, а все одно неживые.
По телу пробежали мурашки. Что же это за твари такие? Прямо зомби в звериной шкуре.
- Может, нежить в лесу завелась?
- Нежить?
Я долго, пространно, можно сказать, проникновенно читала любопытной старушке лекцию о нежити. Особенный акцент сделала на наиболее популярных видах, как то: вурдалак обыкновенный, тинник болотный и упырь ночной. Бабулька мерно хлопала округлившимися глазами в такт вдохновенной речи. Домовой поседел буквально на глазах и в ужасе забрался на стул с ногами, бросая нервные взгляды под стол, будто ожидал, словно прямо сейчас оттуда выскочит вурдалак, изобразит распальцовку и скажет:
- Бу!!!
- Ужасти-то какие! - прониклась Яга. - И ты все эти страсти видала?
Я многозначительно кивнула, не вдаваясь в подробности, что нечисть видела в музее при Академии, где она широко представлена многочисленными и слегка побитыми молью чучелами. Не к чему развенчивать миф о моей крутизне.
- Да. Она такая, - многозначительно подтвердил Василий, нагло набивая рот съестным.
В его гордом взгляде ясно читался намек на то, что он знает гораздо больше о моей трудной, полной боевых подвигов жизни, но он будет молчать, потому что бережет нежную психику окружающих.
Все с уважением уставились на меня. Я загордилась еще больше. Яга явно предвкушала тот момент, когда будет травить байки на ближайшем шабаше. Что ж, прославлюсь хотя бы в глубинке. Кто знает, может, далекие потомки станут с интересом рассматривать руины Черного замка и слушать у костров байки о героических подвигах приезжей ведьмы. Мелочь, а приятно.
На прощание расщедрившаяся старушка презентовала мне две книжки. Судя по тисненым кожаным переплетам и массивным застежкам, талмуды были писаны как минимум два столетия назад. «Тысяча нарядов для шабаша» - прочла я на переплете затейливо выведенную золотыми буквами надпись. Если верить названию второй, прочитав ее, я смогу из любого супа сварганить зелье. Что ж, вещь полезная. Я искренне поблагодарила и долго трясла руку расчувствовавшейся старушке. Ягуся даже всплакнула от умиления.
- Нечего тут сырость разводить, - мрачно заявил домовой. - После ее россказней небось всю ночь спать не будешь.
Яга смутилась, махнула на надувшегося домового рукой и собрала нам плюшек в дорогу.
Горыныч раскинулся на берегу озера, подставив светло-салатовое, почти желтое чешуйчатое пузо полуденным лучам летнего солнца. Из нутра гигантского ящера доносились утробные звуки, напоминающие невыносимую для нормального слуха помесь между разводящим пары локомотивом и сломанным дребезжащим холодильником.
Мы с пушистиком с подозрением разглядывали расслабленную тушу ящера-переростка.
- Интересно, а где все? - задал мучивший нас обоих вопрос котик.
Мы оба, совершенно не сговариваясь, уставились на подозрительно колыхающийся живот рептилии.
- Думаешь, он их того?.. - робко поинтересовалась я, не решаясь до конца высказать ужасные догадки о печальной участи истребителей.
- Чего - того? Этот гад их сожрал!!! - впал в истерику кот.
Я с сомнением покосилась на пузо Горыныча и, холодея, пришла к такому же выводу. С него станется. Вон какой большой пузень отъел! А истребители, они хрупкие и беззащитные… почти. До нас с котом постепенно дошел весь трагизм ситуации. Мы оставили товарищей на попечение людоеда! Нет нам прощения! Но ведь мы можем отомстить. Я собралась с мужеством и озвучила эту гениальную мысль. Василий согласился. И мы принялись обдумывать план усекновения ящера.
Теоретически Змея Горыныча не существует. В Академии нам преподавали лишь общий курс драконологии. А драконы вид редкий, исчезающий, их полагается охранять, а не убивать с последующим расчленением на магические амулеты. Кроме того, драконьи зубы, чешуя и когти входят в состав многих волшебных зелий. Досадуя на пробелы в собственном образовании, я сделала вывод, что придется до всего доходить опытным путем. Ну-с… Приступим.
Мы обошли нагло храпящего ящера со всех сторон, примеряясь.
- Может, задушим? - предложил кот, нервно потирая усы.
Я внимательно осмотрела предложенную для упомянутой операции шею и отмела идею как несостоятельную. Такого, пожалуй, задушишь… Шея минимум в три обхвата, умаешься пережимать. Будем резать.
- Правильно, - согласился кот, - сейчас нож принесу.
Ну и нож!.. Ручка большого мясницкого тесака едва поместилась в ладони. Я с ужасом уставилась на холодное оружие, совершенно не представляя, что с ним делать дальше. Ой, мамочки! Невозмутимый Васька взобрался на живот Змея и прошествовал к груди, как по своеобразной дорожке, вымощенной вместо тротуарной плитки чешуйками. Я отрешенно наблюдала за процессом. Я должна убить реликтовую ящерицу? Эта мысль отказывалась умещаться в голове. Тем временем Василий распластался на груди убиваемого и внимательно прислушался, после чего коротко кивнул и стукнул кулаком:
- Вот! Бей прямо сюда!
Я выпучила глаза на пушистый кулачок и растерянно переспросила:
- Я?!
- А кто? Я, что ли?
Логика в этом есть. Котик вон какой маленький, где уж ему тесак удержать. Я зажмурилась (не выношу кровавых зрелищ), размахнулась и… ударила.
- А-а-а!!!
Вопль оглушил. Звуковая волна смела Ваську как пушинку, следом в полет отправилась я. Дружный бульк сопровождал наш финиш в холодном озере. Ахурамариэль ржал над нами, от чего было обидно вдвойне.
- Блин! Сейчас же лето! Почему вода холодная? - возмутилась я, выбираясь на берег и щелкая зубами.
- Подземные ключи, - ответствовал Васька, отфыркиваясь и тщетно пытаясь отжать хвост.
Получалось плохо, так как промок не только хвост. На землю с котика натекла немалая лужа воды.
- Что это было?! - возопил Змей, буравя нас ошалелым взглядом.
Тут я вспомнила о предстоящем усекновении и постаралась придать себе более героический вид, соответствующий победительнице драконов.
- Хана тебе, вот что!
- За что? - обалдел от такой несправедливости ящер.
- За все хорошее, - пояснила я.
И только тут поняла, что предъявить усекновляемому мне нечего - тесак бесславно утонул. Да. Неприятно. Но и тут котик не подкачал. Предприимчивый мой! Пока мы со Змеем злобно сверлили друг друга взглядом, Василий приволок мою сумку, и в мою руку ткнулось что-то тяжелое, подозрительно напоминающее… Бац!
- Ё-моё! - взвыл Горыныч дурным голосом.
После встречи с бронированным черепом ящера несчастная сковородка видоизменилась, изогнувшись, как крутой мостик через речку. Рука потянулась в надежде нащупать что-нибудь более пригодное для боев с драконообразными. И фамилиар не разочаровал свою ведьму - я поочередно стукнула Горыныча кастрюлей, банкой вишневого варенья, пакетом с мукой, конспектом по заклинаниям, учебником по некромантии… Затем я запустила в противника вилкой, ложкой, поварешкой и алюминиевой кружкой. На этом запас метательных снарядов закончился. А жаль.
Издав боевой дикий мяв, Васька ринулся к ошарашенному противнику, ловко взобрался вверх как по лестнице и попытался сгрести противника за грудки. Естественно, ему это не удалось по многим причинам. Васькины когти бессильно скользили по бронированной шкуре, а издаваемый при этом звук противно отдавался болью в зубах.
- Куда команду дел, гад? - сурово поинтересовался пушистик, направив в глаза оппоненту луч карманного фонарика.
Совершенно дезориентированный ящер зашатался и хлопнулся копчиком о землю, ошалело хлопая глазами. Земля содрогнулась от удара, я потеряла равновесие и снова бултыхнулась в озеро. Ну все! Я разозлилась. Сейчас вылезу, и… Море трупов, гора костей… Ррр!
- Какую команду? - лепетал Змей.
- А ты не знаешь? - давил на психику котик.
- Нет.
- Нет? А кем ты позавтракал?
- Бутербродом.
- А бутерброд был из кого?
- Из сыра.
- Ты мне не финти!
Я вылезла на берег мокрая и злая, отчаянно пытаясь вспомнить хоть что-нибудь заклинательное, но в голову кроме «эни-бени-раба» ничего не шло. Досадно. Надо попить укрепляющий память травяной сбор. «Хокати-покати»… Тьфу ты, опять не то.
Именно этот момент избрал рыжеволосый эльф для своего эффектного появления у озера. В руках у перворожденного был увесистый мешок.
- О нет! Опять он! - обреченно простонала я, оседая в воду.
Озеро отчего-то показалось таким родным, что я всерьез задумалась, а не отрастить ли мне жабры. Интересно, русалки с рожками бывают?
- А что это вы здесь делаете? - недоуменно поинтересовался рыжий.
Его брови удивленно выгнулись луком амура.
- Отстань! - рявкнул на него кот. - Он вот-вот расколется и даст показания.
- Спасите… - прохрипел Горыныч и рухнул в обморок.
Я снова не успела выбраться из воды, шлепнувшись обратно. Надо же как не везет. Еще рыжий приперся. Чего, спрашивается, надо?
- Не чего, а кого. Меня, - самодовольно заявил меч.
Да забирал бы на хрен! Достал уже.
Ахурамариэль обиженно запыхтел. Я на карачках добралась до вожделенного берега и, обессиленная, рухнула лицом вниз, тихо удивляясь, как мне удалось покинуть ставшую почти родной стихией воду.
Рядом с лицом опустилось нечто шуршащее, сопящее и шевелящееся. Пугаться уже не было сил. Что это? И, главное, чем мне это грозит? А, плевать…
- Думаю, тебе это понравится.
Эльф дарит мне презент? Это, надеюсь, не бомба с часовым механизмом?
Спросить не успела. Сын природы просто растворился в лесу. Точно, бомба. Иначе чего он так быстро ретировался?
- Ой! А что это? - Васька бросил бесчувственное тело ящера, отчаявшись привести Горыныча в чувство.
И немудрено: кот не нашел ничего лучше, чем просто хлестать ящера сковородкой по щекам. Бесспорно, метод был оригинальный, но почему-то действовал слабее, чем обычная нюхательная соль. Гул стоял на весь лес, и только.
Котик запрыгал вокруг подозрительно шевелящегося мешка, словно вокруг новогодней елки с подарками.
- Давай откроем! Давай откроем!
- Ладно, уговорил, - обреченно вздохнула я.
Все равно не заткнется. Я внимательно посмотрела на милого котика, предвкушающего процесс разворачивания подарков. Ну как я могла испортить ему удовольствие? Что ж, если мне предстоит умереть страшной и мучительной смертью (что-то внутри меня было уверено, что рыжий приготовил нечто ужасное), я встречу ее если не стоя, то хотя бы сидя.
Васька поднатужился и, крякнув, вытряхнул содержимое мешка. И…
На нас во все глаза уставилось взъерошенное, глазастое чудо. Щенок?! Нет слов.
- Ой! Какой он славный! - умилился Васька. - А можно мы его оставим? Можно? Можно?
Ну хорошая собака еще никому не мешала.
- Ладно. Он вроде симпатяшка…
Котик восторженно взвыл. Не подозревающий о серьезности нашего решения забавный щенок зевнул, показав довольно острые клыки. И тут перспектива иметь рядом очаровательного зубастика перестала казаться притягательной.
- У тебя прорезались мозги? Ух ты!
Сарказм меча я нагло проигнорировала. В конце концов, парочка ошибок еще не повод считать меня идиоткой. Щенок был крупный, размером со среднюю овчарку, но это был именно щенок. Огромные синие глаза, как у лайки хаски, смотрели удивленно и доверчиво. Я глубоко вздохнула, обругала себя сентиментальной дурой и присела на корточки, чтобы протянуть руку малышу. М-да… Малышом его можно назвать только с большой натяжкой. И как только эльф умудрился его притащить, не надорвавшись? Надеюсь, руку не отгрызет. Песик восторженно тявкнул и поковылял ко мне. Васька смотрел на меня как на самоубийцу, явно не имея понятия, как предотвратить медленно шлепающую лапами катастрофу.
Влажный нос нежно ткнулся в мою ладонь. Сердце в груди восторженно встрепенулось, рука зарылась в теплую мягкую шерсть. Какой милый. Разве может такое нежное существо быть плохим?
Мое внимание привлекли тихие всхлипывания. Васька буквально рыдал от умиления, прижимая к мордочке белый платок.
Горыныч все-таки сознался. Нам даже не пришлось его пытать. Оказалось, он не ел истребителей (кто бы мог подумать?), а просто проводил ребят к лаборатории в пещере. Я мило попросила его еще раз поработать проводником. Горыныч отказался. Обиделся. И что мы ему такого сделали?
- Ты еще спрашиваешь? - ехидно поинтересовался Ахурамариэль.
Честное слово, надоел хуже горькой редьки. Подумаешь, повздорили слегка. Ошибка вышла.
- Ничего себе ошибка!
Ну что пристал? Не ошибается тот, кто не работает. Этот меч даже молчать умудряется с невероятным скепсисом. Ужас. Придушила бы, если бы могла.
- А ты повесься, - предложил он.
Ну и кто он после этого? А вот фигушки, не дождется.
Щенок, потешно рыча, попытался покусать Горыныча и, что самое удивительное, ему это удалось. Силен! Прокусить бронированную шкуру реликтового ящера не каждому дано. Не уверена, что стеклорез справится с этой нелегкой задачей. А тут - щенок. Я тихо умилилась открывшимся способностям звереныша.
- Слышь, Вик! - Котик настойчиво дернул меня за штанину. Раздался треск, и многострадальная брючина осталась в пушистых лапках.
Взгляд, полный укоризны, кота ничуть не смутил. Он просто как бы невзначай уронил лоскут на землю, а правой лапкой задвинул подальше с глаз долой.
- Щеночку нужно дать имя, не можем же мы звать его «Эй!». Да и покормить не мешает перед дорожкой. Правда, я тоже есть хочу.
Услышав упоминание о еде, желудок радостно заурчал.
- Ладно, уговорил. Давай поедим.
Все дружно уставились на меня. Я на них. Минуту просто таращились друг на друга, пока Васька наконец не сообщил нечто ужасающее. У нас нет еды!!!
- Ушам не верю! - завопила я.
Моим стенаниям вторил вопль Змея и горестный вой щенка. Вот это облом.
Из леса вынырнула хорошо знакомая хитрая конская морда, обвела честное собрание цепким взглядом змеиных глаз и… сунула мне в руки маленького, еще трепещущего ерша. От неожиданности я взвизгнула, инстинктивно отбрасывая нечто скользкое и прыгающее в сторону, не удержалась на ногах и села на землю. Маленькая рыбка была ловко поймана зубами щеника и проглочена в момент. Змей в ужасе пошатнулся и хлопнулся на пятую точку. Раздался оглушительный мяв придавленного кота.
- Ты раздавил моего кота!!! - ужаснулась я, кидаясь к Горынычу в тревоге за пушистика.
Обалдевший Горыныч откатился в сторону, и мы обнаружили аккуратную дыру в земле.
- Вася, ау-у-у! - крикнула я, но только эхо служило мне ответом.
Слабенькая замена кошачьего мурлыканья. Я почти отчаялась, когда метрах в пяти от горюющих нас возникла кротовина и наружу выбрался потрепанный, помятый, измазюканный землей Васька. Я бросилась к нему с воплями:
- Васенька, родной! Как ты? Жив? Что-нибудь болит?
Обозленный кот просто подвинул меня в сторону и с душераздирающим мявом, сильно смахивающим на боевой клич индейцев на тропе войны, набросился на Горыныча. Щенок посчитал все происходящее забавной игрой, затеянной исключительно ради развлечения, и с радостным тявканьем носился вокруг дерущихся, кусая того и другого попеременно. Класс!

40

Матвей Лисицын натянул на руки хирургические перчатки, взял маленький пинцет и осторожно, чтобы не повредить и ни в коем случае не стереть магический след, подцепил тонкий длинный серебряный волосок. Готово. Улика аккуратно упакована в стеклянную колбу и надежно укупорена пробкой.
- Фу-у… - Матвей стер пот, выступивший на лбу от напряжения.
Наблюдавшие за манипуляциями Матвея остальные члены группы облегченно вздохнули.
И тут с неба буквально как снег на голову рухнула полуодетая ведьма. Одежду мне удалось починить, почистить и высушить, только от слишком быстрой сушки многострадальные майка и джинсы превратились в мини-топ и шортики. Ничего. Стильненько так получилось.
Пробирка лопнула. С печальным звоном посыпались на землю осколки. Матвей выглядел так, словно я только что убила его бабушку и предложила прикопать ее под ближайшей сосной. Остальная команда смотрела на меня дружелюбно, как дракон, у которого из-под носа утянули все сокровища.
Горыныч счастливо вздохнул и с чувством выполненного долга удалился, предоставляя мне самой выпутываться как знаю.
- Привет! - как можно жизнерадостнее поздоровалась я. - А что это вы здесь делаете?
- Ну, я свое дело сделал, - раздался из кустов удаляющийся голос довольного Горыныча, следом послышался треск. Горыныч пробирался по лесу с изяществом слона в посудной лавке. Сюда бы асфальтоукладчик - и готово шоссе.
За мной гонялись долго. Взяли на измор. Несправедливо! Пока один отдыхал, другой продолжал гонку. Пришлось сдаться на милость победителей. Милость оказалась сомнительной. Меня поймали, связали, засунули кляп в рот и принялись совещаться на предмет дальнейших действий.
- Давайте сожжем ее на костре, - предложила Мелена.
- Это как-то негуманно, - (я благодарно закивала), - просто утопим, и все.
Надежды на благополучный исход уныло пискнули и тихо скончались. Мне точно хана.
- Выдернуть ей хвост!
Другие предложения оказались ненамного лучше. Наконец щенику надоело выслушивать кровожадные заявления о новоявленной хозяйке. С грозным рыком храбрец бросился на моих обидчиков и покусал всех подряд за те места, до которых только смог допрыгнуть. Я умилялась, глядя на малыша. Надо же, какой смелый! Народ с воплями носился по поляне. Потом решили изловить агрессора. Но не тут-то было! Щенок воспринимал их бестолковую суету как своеобразную игру в салочки, легко уворачиваясь от жаждущих вцепиться в загривок рук. Магия не произвела должного эффекта. Отчаявшийся народ развязал меня и потребовал угомонить питомца. Васька рыдал от смеха, катаясь по земле. Словом, веселья было навалом.
- Мелкий, прекрати!
Щенок с удивлением уставился на меня голубыми глазами и счастливо вывалил розовый язык.
Со стороны казалось, будто он улыбается. Я стукнула себя по лбу, кляня за забывчивость:
- Мы не дали тебе имя! Как же тебя назвать?

Предыдущая страница 10 Следующая страница


11 Татьяна Андрианова

- Дик, - предложил Васька.
- Почему Дик? - удивилась я.
- Вид у него достаточно дикий.
Что правда, то правда. Вон как уделал целую команду истребителей. Боец растет! Я опять умилилась, на глаза навернулись непрошеные слезы.
- Ну, малыш, будешь Диком?
Песик чихнул, что было расценено как согласие. Вот и хорошо.
Мелена с интересом разглядывала мою метлу.
- Ты полюбила чистоту? - съехидничала она.
Кто бы говорил! Это ее вещи приходилось пинком загонять под кровать, когда в комнату наведывались гости. А уж заставить нашу красотку заправить кровать было не под силу никому и ничему на свете.
- Нашли что-нибудь? - Котик направил разговор в другое русло.
Лисицын задумчиво скосил глаза на осколки колбы и вздохнул:
- Уже нет.
- Благодаря тебе, - вставил Леша.
- В смысле? - опешила я, отчаянно припоминая, что еще умудрилась натворить.
- Ты только что уничтожила все, что нам удалось найти, - проникновенно произнес Липай.
Ах вот чего они так обозлились! А я-то думала: почему они взбесились?
- Подумаешь, пробирка. В лаборатории таких куча.
Ребята посмотрели на меня как на умалишенную.
- Лаборатория пуста. Единственное, что удалось найти, - один волосок. И ты его благополучно уничтожила.
Море укора в глазах. Я смущенно потупилась. Да-а-а… Неудобно как-то получилось.
- И чем вам мог помочь какой-то волосок? Или вы собирались предлагать всем встречным эльфийкам примерить его?
- Нет. - Лисицын нервно стягивал ставшие ненужными перчатки. - Человеческий волос несет в себе не только информацию о ДНК, но и уникальный отпечаток ауры владельца. При желании и наличии хорошей аппаратуры ауру можно восстановить и создать магический портрет подозреваемого.
Круто! Я и не знала, что у нас такие технологии существуют. Может, зря я отказалась от места в команде? А теперь поздно. Сами не возьмут, я им только все порчу. Мой вздох был полон искреннего раскаяния.
Меня простили и рассредоточились по подземелью. От предложенной помощи вежливо отказались. Ну и пусть. Я сама справлюсь. В конце концов, это несправедливо. Лабораторию обнаружили мы с Горынычем.
- И не разгромили ее? Чудо! Чудо! Свершилось чудо!
Я обиделась. К тому же есть хотелось жутко. Пришлось отправиться на поиски народа, вдруг у них найдется что-нибудь съедобное?
Первым делом заглянула в саму лабораторию, где в прошлый раз обнаружили колбы со странными существами. Пусто. Ни живых, ни мертвых не видать. Единственными следами их пребывания служили многочисленные осколки стекла, какой-то мусор под ногами и одинокое, чудом уцелевшее зеркало без рамы на стене. Я осторожно захрустела по битому стеклу. Васька боязливо жался за моей спиной.
- Пошли отсюда, а? Странное место.
Я кивнула, соглашаясь. Место действительно странное. Даже теперь, когда хозяева его давно покинули. Стены давили на психику почти физически, вызывая смутное чувство тревоги и клаустрофобию. Может, стоит попробовать прощупать магический фон? Так. Как там нас учили? Я мучительно напрягла память, но в голову пришло только «эни-беэни-раба» и «мысленно щелкнуть хвостом». Интересно откуда это?
Зеркало на стене вежливо покашляло. Я от неожиданности подпрыгнула, завизжала и выдала-таки странную формулу из головы. В стену ударила молния и выжгла здоровенную дыру.
- Блин! - с чувством заявило зеркало, прежде чем лопнуть и осыпаться миллионом мелких осколков на пол.
Отдачей меня впечатало в противоположную стену, и я тихо сползла на грязный пол.
На пороге с ножкой от табурета наперевес возник Липай.
- Что это было? - сурово поинтересовался он.
Следом подтянулись остальные. Глядя на зверское выражение их лиц, я пришла к неутешительному выводу: кляпом и веревкой на этот раз мне не отделаться. Мне стало грустно.
- Я зеркало нашла, - тихо вздохнула я, стараясь не смотреть на остатки найденного.
- Говорящее, - добавил Васька откуда-то с потолка.
Народ оживился.
- Давай его сюда! - потребовал Лисицын.
Я загрустила еще больше, обдумывая план внезапного бегства.
- Она его разбила! - радостно сообщил кот.
Придушу. Решено. Я погрозила предателю кулаком.
- И почему я не удивляюсь? - высокомерно фыркнула Мелена. - Сначала улика, теперь зеркало…
- Я же не нарочно, - надулась я.
- От тебя один вред, - вздохнул Леша. - Может, зря мы ее развязали? Тихонько посидела бы до конца экспедиции.
- Да пошли вы к лешему со своей солидарностью! - возмутилась я. - В конце концов, без меня вы бы ничего не нашли.
Гениально. Теперь я напомнила народу, почему они таскаются по лесу в тщетных попытках найти разумное объяснение появлению монстроподобных тварей. Выражение их лиц мне не понравилось. Слишком уж решительно они выглядели. Я не стала дожидаться побоев, шустро юркнула в образовавшуюся после уничтожения зеркала дыру, и кинулась бежать.
Как ни странно, поймать меня не удалось. Подземные туннели были настоящим лабиринтом. Зачем кому-то понадобилось устраивать под землей множество запутанных ходов, зачастую никак друг с другом не связанных, - загадка, над которой я не стала ломать голову. И без того проблем навалом. От группы преследователей удалось оторваться где-то на десятом повороте. Мне просто не удалось в него вписаться, и я со всего размаха впечаталась в стену. Неслабый удар выбил из легких последнюю порцию воздуха, часть стены повернулась вокруг своей оси и я, чихая от вековой пыли, шлепнулась в какую-то комнату.
- Ф-у-у, не догнали, - облегченно вздохнула я, раскинув руки и дыша как запаленная лошадь.
Единственная радость за полный событиями день.
В комнате было темно хоть глаз выколи. Полное отсутствие освещения, как естественного, так и искусственного, не располагало к осмотру местных достопримечательностей. Интерьер мне виделся как смутные очертания предметов среди все еще висящей в воздухе пыли. Я, чихая, стянула футболку. Лучше дышать через ткань, чем глотать тоннами пыль столетий. Да и свет не помешал бы. К сожалению, я не отношусь к тем магам, которым стоит только подумать нечто типа «да будет свет!», как стены тут же принимаются излучать сияние. Но и я кое на что способна.
Камень нашла на ощупь. Остальное - дело техники. Магическое пламя возникло мгновенно после прикосновения пальца к гладкой поверхности. Погодите… Гладкой? Я уставилась на странный камешек. К моему удивлению, им оказалась малахитовая чернильница.
- Ух ты! - тихо выдохнула я, с изумлением разглядывая игру бликов на темно-зеленой поверхности камня.
В бледном свете магического пламени удавалось разглядеть окружающий мир только в радиусе двух шагов. Ну и этого оказалось более чем достаточно. Библиотека! Сотни фолиантов, заботливо вставленных в кожаные переплеты с полустертым золотым тиснением, тысячи свитков в герметично запаянных тубах. Обычно на такие редкости накладывают заклинание от посторонних глаз или излишне любопытных читателей. Глазки разбегались от такого изобилия. Некоторое время я просто бесцельно слонялась между стеллажами, ласково прикасаясь к корешкам, брала в руки то одну, то другую книгу, читала название и тут же клала ее на место. Чего тут только не было! Труды по ясновидению, трактаты по прорицанию, учебники по магии и траволечению… На любой вкус. Постепенно я приходила в отчаяние. Такое количество мне не прочитать за всю свою жизнь, даже если я не буду прерываться на сон и еду.
На глаза наворачивались слезы. Ведь даже унести парочку книг вряд ли получится! Я критически осмотрела свой мини-наряд и приуныла еще больше. Под такой короткой и обтягивающей маечкой даже блокнот не спрячешь. Досадно. Надо было захватить с собой сумку. Теоретически в нее можно было запихнуть слона. Я все еще корила себя за непредусмотрительность, когда мое внимание привлек письменный стол из черного дерева.
Замагиченной столешницы не коснулось время. Она все еще была отполирована до блеска (скорее всего из-за наложенного на нее заклинания чистоты). На столе стоял письменный набор из малахита; перо облезло до такой степени, что теперь нельзя было сказать, что за птица щеголяла подобным украшением; неприветливо скалился человеческий череп, использовавшийся в качестве пресс-папье, в пустых глазницах красовались сапфиры такой величины, что я невольно присвистнула.
- Подделка, - объявила я.
Ну не могли вот так запросто оставить дорогостоящие цацки!
- Сама ты подделка, - оскорбился череп.
От неожиданности я осадила назад и болезненно приложилась спиной о стеллаж.
- А, чтоб тебя! - в сердцах воскликнула я.
Черепушка противно захихикала, радуясь, что напугала.
- Не смешно, - обиделась я.
Мой взгляд, брошенный на странный предмет, был исполнен укоризны. Впрочем, череп ничуть не смутился. Кто бы мог подумать, что голая кость из захоронения неизвестной давности может лучиться таким самодовольством. Тут мой взгляд упал на другой предмет, заинтересовавший гораздо больше самого экзотичного пресс-папье. Это был он… Такой прекрасный, такой прозрачный… Выполненный из чистейшего горного хрусталя, он горделиво возлежал на золотой подставке, затейливо инкрустированной самоцветами. Шар. Магический шар!
Я благоговейно коснулась этого произведения искусства. Такого даже у ректора Академии не было.
- Руками не трогать! - злобно щелкнул зубами череп. - Залапаешь поверхность, дурында деревенская. Кто тебя учил так обращаться с кристаллами?
Я смущенно потупилась, почувствовав себя святотатцем.
- У меня нет магического шара, - пролепетала я.
- Это не значит, что ты можешь украсть этот, - возразил череп.
Резон в этом был. Но тут до меня дошло, что я препираюсь с бездушной костью. Да кто он такой, чтобы указывать практикующей ведьме, что ей следует делать, а что нет?
- Тебя не спросила! - нагло фыркнула я и преспокойно сцапала шар.
Пусть только попробует помешать! Гордый взгляд, брошенный на собеседника, заставил последнего бессильно заскрежетать зубами. То-то же. А то «дурында»…

41

Сунув ворованный хрустальный шар под мышку, я внимательно обследовала стену на предмет рычага. Так и есть: один из кирпичей в кладке при нажатии приводил в действие скрытый в стенах механизм. Интересно, а сами строители туннелей могли в них ориентироваться или где-нибудь так и лежат скелеты не сумевших выбраться наружу?
- Подожди. Меня забыла. - Голос, раздавшийся за спиной, заставил вздрогнуть и выпустить шар.
Моему броску позавидовал бы любой голкипер. Я успела перехватить шар практически у самого пола, правда, болезненно приложилась о каменную поверхность и теперь не находила цензурных слов для общего описания своего состояния.
- А ты-то мне зачем? Я похожа на владелицу частного кладбища?
Череп потупился, если можно так назвать шевеление сапфиров в его глазницах.
- Мне здесь скучно. Ты первая заглянула сюда со времен моего хозяина.
- А когда он заходил? - осторожно поинтересовалась я.
Не очень-то хотелось встретиться с хозяином шара. Такой стоит целое состояние, а я стала привыкать к новой вещи.
- Да уж почитай тысячу лет не заглядывал, - грустно вздохнул череп.
- Ничем не могу помочь, - с облегчением посочувствовала я. Если хозяин не проявлял внимания к библиотеке тысячу лет, мало вероятно, что он надумает проверить свои владения именно теперь. - Да и зачем ты мне нужен? Сиди себе дальше. Книжки читай.
- Уже.
- Что уже? - не поняла я.
- Прочел… Все.
Я уважительно присвистнула. Надо же! Все прочел. Обалдеть.
- Все равно не возьму.
- Предлагаю сделку.
- Да что ты можешь предложить? - отмахнулась я. - Твои глаза мне без надобности.
- Глаза? - в ужасе отшатнулся череп, видимо представив, как я выковыриваю сапфиры ножом для резки бумаги. - Нет, я хотел предложить не это. Тебе ведь нравится библиотека?
Я кивнула. Глупо отрицать очевидное.
- Я помогу тебе приходить сюда в любое время, а ты заберешь меня с собой.
Я подхватила и закружила череп по комнате. Он верещал, решив, что я польстилась-таки на его глаза. Убеждать в обратном пришлось долго и до хрипоты. Наконец мне это удалось, и череп скрепя сердце показал, где лежит кольцо перемещений. Я с удивлением рассмотрела ничем не примечательную вещицу. Золотого цвета, но явно не золото, простой ободок без внешней гравировки и украшений. Череп услужливо пояснил, что заклинание вплеталось в момент придания ему формы и колечко открывает один-единственный портал, настроенный на библиотеку. И искренне удивился моей радости.
В коридор я вывалилась, держа в одной руке череп и осторожно зажимая под мышкой драгоценный шар. Оказалось, меня искали. Вот это новость. В одном из коридоров я как раз наткнулась на поисковую партию во главе с Василием. Отчаявшийся котик рвал шерсть на себе и волосы на окружающих, к вящему недовольству последних.
- Нашлась! - Радостный фамилиар повис на моей шее. Он нежно терся мордочкой об мою щеку и издавал громкое мурлыканье. - Опять в Темные миры без меня моталась?
Бездна укоризны в кошачьем взоре заставила невольно потупиться и покраснеть. Ну вот, теперь выходит, будто я не случайно попала в совершенно посторонний мир, а отправилась туда чуть ли не с плановым визитом, намеренно позабыв при этом кота.
- А вот с этого места подробнее, - вкрадчиво попросил Липай.
Я отчаянно засопела. Страсть как не хотелось посвящать народ в подробности моих приключений.
- Ой! А что это у тебя? - спросила Мелена, заинтересованно разглядывая сапфиры.
- Не видишь? Черепушка! - радостно откликнулась я, помахав оригинальным пресс-папье перед носом у опешившей от неожиданности ведьмы.
Череп тут же сделал попытку вцепиться Мелене в нос. Она взвизгнула, попятилась и точно оказалась бы на полу, если бы не наткнулась спиной на Лешу. Тот не растерялся и обвил талию прекрасной спутницы рукой, а сам на ногах не устоял и грохнулся на каменный пол. Лежа на камнях, эти двое в четыре глаза таращились на меня. Больно, наверное, посочувствовала я. Встреча заблудшей ведьмы состоялась.
«Обед»… Такое сладкое и многозначительное слово. «Ужин» тоже ничего, да и «завтрак», если на то пошло, вещь приятственная и полезная. Жаль, что нам не грозило ни первое, ни второе, ни третье. Мрачные посиделки возле костра с почти добровольным откармливанием кровососущего гнуса и долгосрочной перспективой лечебного голодания. Я злобно хлопнула по насосавшемуся до одури моей кровушки насекомому и со злорадством уставилась на расплющенную тушку на ладони. Сытый голодному не товарищ.
- Народ, а мы ужинать сегодня будем? - с отчаянной надеждой в голосе поинтересовалась я.
Народ наградил меня тяжелым взглядом стаи волков.
- Некоторые думают только о том, как бы брюхо набить, - фыркнула Мелена и гордо задрала нос, словно всерьез намеревалась питаться святым духом всю оставшуюся жизнь и не понимала моих низменных желаний насытиться чем-нибудь более материальным.
- А я люблю поесть, - надулась я. - Война войной, а обед по расписанию. И вообще, отсутствие провианта всегда отрицательно сказывалось на боеспособности армии.
- Смотри как загнула! - неожиданно рассмеялся Леша. - А нас, между прочим, учили питаться подножным кормом.
- Травой, что ли? - недоверчиво уточнила я.
- Нет. Ящерицами, червяками… Вообще всем, что съедобно и легко поймать.
Он это серьезно? Мне стало дурно.
- Вася, ты слышишь? Он предлагает есть ящериц, - пожаловалась я коту.
- И червяков, - вставил ехидный Лисицын.
- А я не хочу червяков! Сделай же что-нибудь!
- Могу поцарапать, - серьезно предложил Василий и с интересом уставился на открытые части тела окружающих.
- Не надо! - единодушно откликнулись те, сплоченно отодвигаясь от озверевшего фамилиара.
Васька вздохнул и покосился в сторону леса:
- Ладно. Я что-нибудь придумаю.
С этими словами кот бесшумно исчез в ночной тиши аки тать. Внутри затеплилась слабая надежда на горячую, а главное, съедобную еду.
Я не заметила как задремала. Снились мне печеная картошка и шашлык на углях. Даже во сне чуть не захлебнулась от усиленного слюноотделения.
Сквозь сон пробилось чье-то недовольное бормотание. Вот гады, даже отдохнуть спокойно не дают! Я поглубже зарылась в теплый мех Дика, тот сонно заворчал, но не протестовал против наглого использования его теплого тела вместо подушки с подогревом.
- Нет, и не просите, - это говорил котик, - сначала ест Вика.
- Почему она? - Пораженная несправедливостью мира, Мелена перешла с шепота на крик.
- Она моя ведьма, - спокойно отрезал кот.
Ну вот так всегда. Стоило только задремать, как какие-то нехорошие люди весь сон испоганили. Стоп. Кажется, прозвучало слово «еда»? Так это же в корне меняет дело! Я резко села. Потревоженный Дик сладко потянулся и тут же тяпнул ближайшего истребителя за мягкое место. Леша взвыл и запрыгал вокруг костра на манер шамана, выражаясь заковыристо и нецензурно. Лешу успокоили, а меня проникновенно попросили так больше не делать. Почему меня? Я философски пожала плечами и погладила щенка по лобастой голове. Какой кусака растет! Щенок счастливо вывалил язык. Общая побудка состоялась.
Моему слегка заспанному взору предстала картина маслом, радующая изголодавшийся желудок. Василий мерно помешивал аппетитно булькающий в котелке суп (судя по запаху, грибной), на вертеле поджаривалась рыба. Котик успевал все одновременно: и готовить, и бить по рукам особо голодных претендентов на ужин. За этой почти идиллической картиной, задумчиво щурясь, наблюдал печально известный коняшка, изредка пробуя воздух раздвоенным языком.
- А этот здесь откуда? - спросила я, недоверчиво косясь в сторону усевшейся совершенно по-собачьи, поджав под себя задние ноги, лошади.
- Из леса пришел, - спокойно пояснил Василий, словно к нему каждый день из лесу выходят потенциально опасные животные. - Вот сома нам принес. - Кот ткнул ложкой в сторону приличных кусков рыбы, нанизанных на палочки, и тут же ловко хлопнул размечтавшегося об ужине Лешу по вороватой руке.
Тот отдернул пострадавшую конечность и погрозил котику кулаком. На Василия этот жест не произвел ровно никакого впечатления.
- Слушай, а давай ему тоже имя дадим! - предложил пушистик.
- Кому? - удивилась я.
- Коняшке.
Васька извлек из сумки железную алюминиевую миску, налил в нее немного супа из котелка и поставил перед лошадью. Конь бодро захлюпал бульоном, в котором вместе с грибами плавали рыбные потроха. Я с удивлением покосилась на животное. Но тут вспомнила, что эта коняшка со змеиным языком всеядная. Такая же миска досталась Дику, к полному восторгу щенка.
Оголодавший народ с нетерпением наблюдал за разделом еды.
- Ага! А ей больше положил! - возмутилась Мелена.
- Конечно, - невозмутимо откликнулся мохнатый повар. - Вы вообще собирались питаться ящерицами и земляными червями, так что нормальная еда вам ни к чему.
Мелена, видимо, представила процесс поедания чего-то ползучего и противного, потому что позеленела и колером сравнялась с вечнозеленой елью, под которой расположилась. Ха-ха! Так ей и надо. Между тем странный коняшка доел свой супчик, благодарно лизнул меня в щеку и с тихим шорохом растворился в ночном лесу. Я проводила его задумчивым взглядом. Назову-ка я его Яшкой. Очень уж напоминал мне его взгляд того самого питона из живого уголка, ловко схарчившего клетчатую лягушку из контрольной моей соседки.
Когда ужин исчез в желудках, посуду вымыли и народ принялся устраиваться на ночлег, командор озадачил отряд:
- Завтра все вместе пойдем в лабораторию.
- Игорь, ну чего мы там не видели? Не хуже кротов все туннели облазили, ничего не нашли.
- Вот-вот, - закивал Липай. - Мы не нашли ничего, хотя провели под землей целый день, а вот она, - кивнул он в мою сторону, - за полчаса умудрилась найти и шар и череп, причем говорящий.
На меня так посмотрели, что жутко захотелось провалиться сквозь землю. Еще один день таскаться по катакомбам в поисках того, не знаю чего, не улыбалось никому. Но приказы начальства не обсуждают, а выполняют. Возражать Липаю никто не решился. Судя по выражению лиц собравшихся, мне лучше умереть во сне и, возможно, мне с удовольствием помогут. И как только после этого мне не снились кошмары?

42

Утро встретило неприветливо, туманом и мелкой промозглой моросью. Мрачно позавтракали и полезли под землю. Народ принялся таскаться за мной, как стая несушек за единственным уцелевшим цыпленком. Стоило мне только завернуть за угол, как все дружно скопом повторяли мой маневр. Сначала было забавно, затем стало раздражать. Интересно, а если мне приспичит в кустики?
Ожидания истребителей на изобилие находок не оправдались. Ровным счетом ничего не происходило: не открывались стены, обнаруживая потайные ходы, не появлялись новые комнаты с волшебными предметами. Скукота. Небольшим развлечением служил череп - он травил какие-то байки, зачастую настолько неприличные, что краснели все, включая кота. Затем черепу наскучила роль массовика-затейника, он сладко зевнул, клацнул челюстями и захрапел.
Дальше бродили чисто из упертости. Ноги даже в кроссовках стерлись до волдырей. Казалось, что ходим по туннелям не менее недели.
- А давайте пообедаем, - предложил Василий, шатающийся от усталости.
Народ обрадовался настолько, что принялся качать мудрого кота, позабыв о потолке. В результате пушистик несколько раз вполне ощутимо приложился о каменные своды и остался там висеть, вцепившись в кладку всеми когтями и отказываясь спускаться к таким садистам.
Радостно вышли на поверхность. Вдохнули воздух полной грудью и обнаружили, что еды-то и нет. Со вчерашнего дня ничего не изменилось, а остатки ужина доели на завтрак. Все взгрустнули. Полное отсутствие еды удручало больше поганой погоды. Народ дружно пришел к выводу, что жизнь несправедлива.
- И где там ваши ящерицы? - ехидно поинтересовался изрядно запыленный кот.
На него посмотрели как на врага, оценили упитанность и облизнулись. Котик всех понял правильно и в момент очутился на самой макушке сосны, откуда принялся кидать шишками, надо сказать, метко.
Спасение утопающих - дело рук самих утопающих, решили истребители и отправились в лес добывать пропитание. В лагере оставили только нас с Меленой. Меня потому, что никто не решился идти в лес в моем скромном обществе (и чем я им так не угодила?), а Мелену оставили сторожить меня.
- Меня оставили твоей нянькой! - возмутилась Мелена, как только мы остались одни.
- Радуйся, - парировала я. - Не придется рыскать по лесу в поисках грибочков, ягодок, цветочков…
Мелена задумалась. Я разожгла огонь на вчерашнем булыжнике и протянула к нему озябшие, промокшие руки. Еще одно преимущество магического огня: он не гаснет даже во время сильного ливня. Здорово. Моя сумка странно завибрировала, издавая переливчатые звуки телефонного звонка. Я удивленно воззрилась на внезапно взбесившийся предмет. Обычно она себя так не вела. Василий кубарем скатился с сосны, ловко извлек из требовательно верещащей сумки хрустальный шар и вручил его мне.
- Что так долго трубку не берешь? Я чуть было не оглох, - недовольно проворчал череп.
Из шара на меня уставился недавний знакомец по Темному миру. Правда, лицо его теперь украшали два симметричных фингала, эдакая полумаска, только снимется не скоро. Темные, чуть встрепанные волосы, зеленые глаза горят праведным гневом. Нет, вы посмотрите на него: запустил в меня уничтожающим заклятием и сам же теперь злится!
- Ничего удивительного, - подал голос Ахурамариэль. - Этот амулет стоил целое состояние, а ты осталась живой. На его месте я бы тоже очень расстроился.
Подумаешь, я и на своем слишком часто огорчаюсь.
- Ты выжила, - то ли спросил, то ли констатировал факт демон из шара.
- А что я говорил? - обрадовался Ахурамариэль.
- Гля, какой мужчина! - восторженно ахнула Мелена, пытаясь оттеснить меня от шара.
Следующие пятнадцать минут мы боролись за передающее устройство. Шар, к слову сказать, оказался гораздо качественнее моего предыдущего. Даже выскользнув из моих рук, он не разбился, а покатился по траве и нырнул в ближайшие кусты. Мой душераздирающий вопль сбил зазевавшуюся белку с ближайшей елки, бедняжка так и рухнула вниз, даже в беспамятстве крепко сжимая вожделенную шишку цепкими лапками.
Шар все-таки достался мне. Васька извлек беглеца из зарослей и торжественно вручил мне в руки, клятвенно заверив Мелену, что в следующий раз расцарапает ей все лицо.
- Только попробуй! - возмутилась та. - Где уж тебе допрыгнуть. Шмакодявка!
- Я маленький, зато умный, - гордо подбоченился кот. - А ночью ты на земле спишь. Вот и проснешься, как зебра, в полосочку от моих когтей.
- Кончайте собачиться! - взревел мужик в шаре.
Я вздрогнула и снова упустила хрустальную сферу. Васька с олимпийским спокойствием извлек его из кустов.
- Чего орешь как потерпевший? - фыркнула я. - Будешь на психику давить, отключусь.
- Ладно-ладно, - сбавил тон демон. - Велиор велел передать, что приглашение на обед остается в силе.
- Обалдеть, - выпала в осадок я. - И как я к вам доберусь?
Демон в шаре задумчиво поскреб затылок:
- Об этом как-то не подумали… Сделаем так: возьми зеркало и трижды произнеси мое имя. Я услышу, и сооружу телепорт.
- Здорово! Мы идем обедать в Темный мир! - радостно запрыгала Мелена.
Я не разделяла ее энтузиазма, поэтому сдержанно поинтересовалась:
- Во-первых, я не знаю твоего имени. Во-вторых, назови хоть одну причину, почему я должна возвращаться в твой мир? Меня и тут неплохо кормят.
Взгляд невольно упал на пылающий огонь, над которым ощущалось тягостное отсутствие приготовляемой пищи. От одной мысли о еде желудок протестующе заурчал, требуя внимания к своей персоне. Перспектива сидеть в лесу холодной и голодной мне не улыбалась.
- Соглашайся, - громко шипела в ухо Мелена, требовательно дергая меня за низ укороченной футболки. - Пожрем на халяву.
- Тебе бы только брюхо набить, - отмахнулась я.
- Мама сказала… - начал было демон и смущенно закашлялся.

Предыдущая страница 11 Следующая страница


Здравствуйте, я ваша ведьма! 12

- И что там сказала мама? - ехидно поинтересовалась я.
- Если придешь - не пожалеешь.
- Хотелось бы конкретнее узнать размеры благодарности. Только не надо заливать, будто благодарность безгранична.
- Амулет перемещений. Устроит?
Я потрясенно кивнула. Легендарный амулет? Надо же. Откуда у него такое чудо? Судя по древним манускриптам, один из черных магов, мечтавших завоевать мир, создал некий амулет перемещений, позволяющий открывать проход между мирами. Формула его использования сложна и запутанна, к тому же надо четко знать, куда именно направляешься, но, даже при всей сложности использования, вещица заманчивая. Однако как их припекло… Что там Велиор им устроил, раз они так суетятся?
- Ладно, - кивнула я. - Только я возьму с собой подругу.
- Подругу так подругу, - согласился мой собеседник. - Мое имя Бельвиор.
И отключился. Появление демона породило множество вопросов без ответов, а тут еще Мелена прыгает как кенгуру. Оказывается, вчера, пока я мирно дремала у костра в ожидании ужина, котик расписал наши приключения в таких красочных подробностях, прибавив множество лишних деталей для большей остроты сюжета, что, разумеется, в правдивость повествования никто не поверил. Появление Бельвиора в шаре показало, что по крайней мере часть рассказа является правдой. Я погрозила коту пальцем. В ответ Василий гордо подбоченился и заявил, что скрывать от грядущих поколений правду эгоистично и негуманно и он поступил как истинный фамилиар, пытаясь увековечить подвиги своей ведьмы в веках. Бедные грядущие поколения! Представляю, какие россказни кот им впарит. С другой стороны, народу нужны сказки.
Как у всех женщин, у нас возникла животрепещущая проблема: приглашение на обед есть, а идти не в чем. Поиски в сумках ни к чему не привели. Обнаружилось несколько пар носков разного цвета, штаны и рубашки ношеные, грязные, башмак драный, почему-то один. Вечерние наряды полностью отсутствовали. Впрочем, как и мысли, где раздобыть приличную одежку. Позориться перед иностранной державой, вернее миром, не хотелось.
- Давай не пойдем, - робко предложила я, пристально рассматривая башмак и прикидывая, стоит его просто выбросить или сжечь, дабы не загрязнять окружающую среду изделиями сомнительного качества.
- Встречное предложение: давай вернемся в село и купим платья.
Я задумчиво осмотрела окрестности, прикидывая, в какой стороне света находится искомое село. Не вспомнила. Перспектива тащиться через лес и буераки неизвестно куда не вдохновляла.
- Что может быть приличного в местном сельмаге? - выразила сомнение я.
- Не скажи, - неожиданно вмешался Васька и, пока я обдумывала, как придушить мерзавца, добавил: - Ночнушки у них очень даже приличные - ситцевые, в голубых незабудочках, с рюшечками. И галоши есть сорок пятого размера. На валенки - самое то.
- Зачем нам ночная рубашка? - опешила Мелена.
- А вдруг останетесь ночевать? - парировал кот.
Я находилась в более благодушном настроении, чем минуту назад. Поход автоматически отменился, жизнь стала более терпимой, чем казалась ранее. Поэтому я сочла своим долгом поддержать собственного фамилиара:
- Правильно. А галоши с валенками на случай, если останемся до зимы.
Глаза Мелены стали почти квадратными. А ей идет, ехидно решила я про себя.
- Согласен. Ей все идет.
Я хотела обидеться, но Ахурамариэль нагло обломал мое намерение следующей фразой:
- Вместо того чтобы вести себя как ребенок, внеси более реальное предложение.
Это какое?
- У тебя есть знакомый эльф, в распоряжении которого имеется замок. Неужели в целом замке не найдется парочки подходящих платьев?
Хм. Мысль здравая. И как я сама не додумалась?
- Для этого надо как минимум уметь думать, - заявил этот вредина.
Я насупилась. Умею, умею я думать. Только непонятно, какой радости рыжий даст нам вечерние платья?
- Скажи, что отправляешься на переговоры по поводу заколдовавшего тебя демона.
А ведь правда. Если Тира-как-там-его сообщить о своем желании расколдоваться с перспективой возвращения позаимствованного меча, он мне не только на платья, на драгоценности расщедрится. Оставалось разобраться еще с одной проблемой. Как найти замок эльфа.
- На метле, - последовал незамедлительный ответ. - С воздуха трудно пропустить целый замок.
Точно. Я сгребла метлу. Кот тут же вскарабкался на плечи, я взвыла и сбросила захребетника на землю.
- Ты чего? - насупился тот, потирая ушибленную часть тела в районе хвоста.
- Останешься с Диком, - отрезала я.
- Почему я? - обиженно вопросил он.
- Больше некому. Мелене я не доверяю.
Польщенный кот засопел, возразить было нечего.
- Решила прибраться? - живо заинтересовалась происходящим Мелена, с любопытством рассматривая летательный аппарат.
Я одарила ее уничижительным взглядом. Что возьмешь с темной, непросвещенной ведьмы из глубинки?
- Нет. Еду за нашими платьями.
- Я с тобой! - Мелена шустро взгромоздилась сзади. - Никогда не летала на метле.
- Держись крепче, - посоветовала я.
Мелена крепко обхватила меня за талию, и мы свечкой ввинтились в небо. Метла явно обрадовалась полету, но чудить, как в первый раз, не стала.
Замок обнаружился на удивление быстро. Мелена что-то кричала мне в ухо, но гудящий в ушах ветер мешал различить слова. Эффектное приземление прямо в центре двора произвело на слуг глубокое впечатление. Все застыли в разнообразных позах, как оригинальная композиция в музее восковых фигур.
- Хозяин дома? - дружелюбно поинтересовалась я.
Вперед дружно вытолкнули пожилого лысеющего мужчину с таким высокомерным выражением лица, словно все вокруг не стоили его внимания. Судя по одежде, делегат был дворецким.
- Хозяин отсутствует. Если леди пожелают оставить свои визитные карточки, я прослежу, чтобы высокородный лорд их получил.
Выражение лица дворецкого обещало прямо противоположное. Если бы у нас имелись визитки, слуга сжег бы их не задумываясь, а пепел побрызгал святой водой.
- Нет, любезный, - со всей светской учтивостью молвила Мелена. Выросшая в высшем обществе, она с младых ногтей имела представление о том, как леди пристало разговаривать с прислугой. - Мы сами сообщим ему о нашем визите.
Мелена покинула метлу с такой элегантностью, что впору удавиться от собственной неловкости.
- Не думаю, что будет правильным решением ожидать лорда Тирандереля. Его отсутствие может затянуться.
Подруга смерила дворецкого таким холодным взглядом, что, будь перед ней кто-нибудь послабее, двор украсила бы ледяная статуя. А этот ничего. Даже бровью не повел. Рыжий натаскал, его работа.
- В замке не место незваным гостям.
- Да? - искренне удивилась Мелена. - Попробуйте нас остановить.
Предложение мне не понравилось. Слуг явно больше. Меч внутри меня напрягся, но появляться не спешил. Успеется. Слуги подвинулись ближе.
- И попробуем, - послышалось с заднего ряда.
В руках многих словно по мановению волшебной палочки появились вилы. Откуда только взяли? За спинами прятали? Мелена посерьезнела, в руке засветился синим светом боевой пульсар.
- Ведьма, - догадался кто-то.
А то не видно было. Особенно по моим очаровательным рожкам и хвосту.
- Угадал, молодец! - похвалила разоблаченная ведьма и запулила пульсаром в толпу.
Жахнуло так, что из стрельчатых окон повылетали стекла. Звон разбитого стекла смешался с тревожным ржанием лошадей в конюшне. А слугам хоть бы что, как стояли, так и стоят. Даже не закоптились ничуть. Досадно.
- Что за ерунда?
Разобиженная вопиющей несправедливостью Мелена наскоро соорудила еще один пульсар и погрозила им неправильной толпе. Им полагалось умолять о пощаде. А народ ничего, улыбается. Может, это у них нервное? Хотя вряд ли. На всякий случай я спряталась за спину более смелой Мелены. Если что, я за нее отомщу. Второй пульсар жахнул не хуже первого, но все с тем же эффектом.
- Развлеклись? - хитро поинтересовался дворецкий.
Мы потрясенно кивнули.
- Наша очередь.
- А может, не надо? - проблеяли мы.
- Надо, - настойчиво заверили нас.
- А все твои гениальные идеи, - пихнула локтем в бок Мелена.
- Мои?! - возмутилась я такой несправедливости. - Если помнишь, я честно собиралась лететь одна. Навязалась тут на мою голову.
- Кто же знал, что здесь такие неправильные слуги - магии не боятся.
- А на призраков вообще магия не действует, - нагло встрял в разговор дворецкий.
- Так вы призраки? - живо заинтересовалась Мелена.
Лично я не находила в этом факте ничего интересного. Призраки или нет, а вилами так пырнут - мало не покажется. Путей к отступлению не наблюдалось. Вокруг высоченная каменная стена с зубцами, единственный подъемный мост поднят. Странные ребята. Нет бы, как водится, накормить, напоить, в баньке попарить. Даже Баба-яга так не зверствовала, стукнула разок метлой для профилактики, и все.
Точно. Метла!
Я пихнула локтем Мелену, та зыркнула на меня как солдат на вошь.
- Отвлеки народ, - зашептала я. - Попробуем рвать когти на метле.
- Зачем? - искренне удивилась она.
От такого неожиданного заявления я чуть было не села на землю. Обалдеть. Нас тут на вилы поднять собираются, а она с ними разговоры разговаривает. Небось решила диссертацию защитить на тему «Выживание ведьмы в экстремальных условиях».
- Если ты еще не в курсе, нас бить собрались.
- Ничего у них не получится, - уверенно заявила Мелена.
- Почему? - спросила я.
- Они всего лишь духи. Я их сейчас быстренько упокою, а потом пойдем искать платья.
Народ попятился. Мелена засучила рукава. Народ занервничал. Я злорадно усмехнулась, предвкушая интересное зрелище. И как я могла забыть? Основы некромантии преподают всем боевым магам, а у Мелены в роду их было немало.
- А может, договоримся? - залебезил дворецкий, улыбаясь во весь рот, будто вот только что нас узрел и рад дорогим гостям до поросячьего визга.
- Не думаю, - отрубила Мелена.
- Я слышал, вас платья интересуют.
- Допустим, - неопределенно заметила я. - Мы разносторонние люди, нас многое интересует.
- У нас есть дивные туалеты, - засуетился дворецкий. - Эльфийский шелк, бархат, шифон, лучшие дизайнеры.
- Тоже призрачные, - недоверчиво покачала головой Мелена.
- Обижаете. Самые что ни на есть настоящие. Лучшее качество. Если что, сразу подгоним по фигуре.
- Вот это сервис! - удовлетворенно кивнула Мелена. - Сразу бы так, а то принялись вилами махать.
- Да. Нет бы накормить, напоить… - прозрачно намекнула я.

43

Надо отдать должное местным слугам. Они принадлежали к той редкой породе, которые могут превратить твою жизнь в рай, если, разумеется, захотят. Мелена постаралась, чтобы они захотели. Нас под белые рученьки бережно, как хрупкие фарфоровые изделия, препроводили в апартаменты. В отличие от моего прошлого-опыта пребывания в замке, в комнатах было светло и сухо. Уютный парок поднимался над глубокой ванной, рядом на стуле стопкой лежали нагретые мягкие полотенца. На глаза навернулись счастливые слезы.
Ванна оказалась горячей и ароматной. Я жмурилась от удовольствия, как сытая кошка, оттягивая момент, когда придется-таки покидать воду. Распаренный организм протестовал против такого произвола с моей стороны. Так что вылезла я только тогда, когда вода безнадежно остыла. Подогревать воду нас научили еще в Академии, но подогреть воду и не вскипятить себя самое - не с моим счастьем.
Только я потянулась к полотенцу, как сумка разразилась громкой мелодией, сыграв нечто среднее между маршем и лезгинкой. Проще было ответить, чем заставить замолчать зловредный шар.
- Нашла на свою голову, - проворчала я, роясь в бездонной сумке.
Первый попавшийся шар оказался черепом, укусившим меня за палец.
- Ах ты гад! - возмутилась я и треснула наглеца по черепушке.
- Нечего мне в глаза пальцами тыкать!
- Я шар искала, - оправдывалась я.
- Вот в него и тыкай, - отрубил он. - Безобразие, поспать спокойно не дают!
Я виновато потупилась. В конце концов, я тоже не обрадуюсь, если в мой глаз ткнется чей-то палец. Шар еще верещал, когда мне наконец-то удалось его нащупать и взять в руки. Из хрустальной сферы на меня нервно воззрилось побитое лицо Бельвиора с рассеченной губой. Глаза демона жутко косили.
- Заставляете себя ждать, ведьмы! - без предисловия заверещал он.
- Прекратите орать, - посоветовала я ему, - вы меня утомляете. Должны же дамы привести себя в порядок? Или у вас принято являться на прием неумытыми и непричесанными как босячки?
- Что-то долго вы умываетесь. - Голос Бельвиора сочился сарказмом, как зубы кобры - ядом.
Я философски пожала плечами. Ну что взять с демона? Может, он за всю жизнь ни разу не принимал ванну, не говоря о маникюре с педикюром.
- Косметические процедуры как процесс любви - их нельзя прерывать. Будешь торопить, вообще никуда не пойдем.
Лицо демона заметно вытянулось и перестало поме-щат1 ч в шаре. И тут я раскрыла причину внезапного косоглазия собеседника, проследив за направлением его взгляда. Оказывается, глазки демона взирали на мое обнаженное тело, при этом один нагло пялился на голую грудь, другой уставился ниже…
- Ах ты!.. - Слов подобрать я так и не смогла, безнадежно запутавшись в их разнообразии.
Шар выпал из рук и наверняка бы разбился вдребезги, но в последний момент удалось подхватить его буквально у самого пола.
- Мастерский бросок! - похвалила я себя, потирая ушибленные ребра и бедро. - Но повторять не будем. Так и до инвалидности недалеко.
- Неплохо, - одобрительно хмыкнул Ахурамариэль. - Напомни, чтобы я научил тебя координации движений при падении.
Он меня похвалил?! Сегодня день сюрпризов.
Только успела обернуться банным полотенцем, как раздался робкий стук в дверь. Дворецкий материализовался бесшумно, как и положено нормальному духу.
- Я тут подумал… - неуверенно прокашлялся он. - Не мешало бы подкрепиться с дороги.
- Было бы неплохо, - благодарно улыбнулась я.
Дворецкий расцвел улыбкой, махнув рукой в сторону двери:
- Девочки, заносите!
В комнату впорхнула пара служанок с подносами, источавшими дивный аромат свежеприготовленной снеди. Вид такого изобилия приятно взволновал пустой желудок и одновременно вызвал чувство стыда. В лесу народ голодает, ящерицами собирается питаться… Но требовательно урчащий желудок совместно с обильным слюноотделением жестоко подавили не ко времени возникший приступ гуманизма. В конце концов, чем им поможет моя добровольная голодовка?
- Очень удобно так думать.
Укоризненное высказывание меча насыщающийся организм просто пропустил мимо ушей. Что может знать о чувстве голода пусть даже самый лучший клинок?
Я придирчиво рассматривала себя в зеркало. Элегантное черное платье из дорогого переливчатого эльфийского шелка ладно обтягивало фигуру. Картину портил выпирающий после обильного обеда живот.
- Да-а-а. С едой я несколько погорячилась, - задумчиво вздохнула я, тщетно пытаясь втянуть выпирающую часть тела.
И погрустнела. Живот совершенно не желал уменьшаться в размерах.
- В платье для беременных будешь неотразима.
- Придушу заразу, - злобно пообещала я.
- Ха! Хотел бы я посмотреть на это зрелище.
- Думаешь, раз железный, и сделать с тобой ничего нельзя? - фыркнула я в ответ на шпильку.
- Ага.
- Перекую.
- На что? - опешил Ахурамариэль.
- На лопату.
Клинок обалдел и потерял дар речи.
Мелена вплыла в комнату, как особа царских кровей. Изящную фигуру безупречно облегал ярко-синий шелк платья с высоким воротником и таким глубоким V-образным вырезом, что виднелся пупок с пирсингом. Лицо искусно подкрашено и кажется еще более холеным и почти по-эльфийски прекрасным.
- Сногсшибательно, - выдавил из себя потрясенный клинок.
Мужчины… Вам лишь бы вырез пониже и разрез повыше.
- Завидуешь?
Вопрос настолько выбил из колеи, что я не удержалась и фыркнула.
- Я? Было бы чему. Я равнодушна к боям без правил.
- Не понял.
- В прошлый раз на мне была потрепанная футболка и видавшие виды джинсы, и Минерва грозила растерзать без суда и следствия. Представляешь ее реакцию на этот «скромный» наряд?
- Что, Загнибеда, разговариваешь сама с собой? Всегда подозревала, что ты ненормальная. Только не знала, что болезнь зашла так далеко.
Я обиженно засопела. Мелена в своем репертуаре.
- Побереги свое остроумие для Темного мира, - мрачно посоветовала я. - Думаю, у тебя будет масса случаев его проявить.
- В каком смысле?
- В прямом.
Она еще хотела что-то сказать, но я уже прикоснулась к зеркалу и трижды назвала имя демона, находясь в полной уверенности, что в очередной раз влипла.
В зале роскошного дворца Велиора мы появились весьма эффектно: с шумом, треском и руганью. Почему с шумом, треском и руганью? Просто мы споткнулись и в результате не вышли из зеркала, как было задумано изначально, а вывалились, грохнувшись на самом выходе из телепорта. Мелена до последнего пыталась смягчить или хотя бы замедлить падение, но что-то там у нее с заклинанием не заладилось, вместо подушки в полу возникла дыра, и мы с треском и руганью пролетели лишний этаж вниз. Я ругалась так, что кто-то даже зааплодировал, хотя в таком шуме могло и померещиться. Явление двух ведьм в Темный мир состоялось.
- Живы? - поинтересовались сверху.
- Да как сказать… - не очень уверенно ответили мы.
- Если пройдете направо по коридору, найдете лестницу. Поднимайтесь, - спокойно посоветовали нам.
Мелена заткнула мне рот ладонью раньше, чем я объяснила вежливому голосу, куда ему следует идти и как именно я намерена помочь ему в столь дальнем и утомительном путешествии. Я тут же укусила беззащитную руку и успокоилась, сорвав зло хоть на ком-то. Подруга взвыла, замахнулась, но затрещину влепить не успела - меня там уже не было. Я двигалась в сторону лестницы. Подняться вверх стоило хотя бы для того, чтобы придушить Бельвиора. Пусть сначала научится толком открывать портал, а уж потом созывает гостей. Мелена чихнула от поднятой нашим падением пыли, остатков штукатурки и строительного мусора и поплелась следом. Вовсе не так мы представляли начало нашего визита.
Зал был огромен. Высокие окна с ажурными решетками, беломраморные полы утопали в коврах, - их ворс достигал щиколоток и тепло щекотал кожу при ходьбе. Длинный стол поражал как разнообразием расставленных на нем блюд, так и красотой посуды, удачно гармонирующей с искусно вышитой скатертью. Да, замок Дельфициуса жалкая лачуга по сравнению со здешним великолепием.
Велиор поднялся нам навстречу. Грациозные, экономные движения хищника, пронзительные зеленые глаза, огненно-красный водопад блестящих волос, кокетливые витые рожки, проглядывающие сквозь прическу, произвели на Мелену неизгладимое впечатление. К моему удивлению, уверенная в себе ведьма вдруг превратилась в поминутно краснеющее, блеющее нечто невразумительное, скованное существо. Я вежливо поздоровалась, запуская сплетенное по дороге заклинание. Ключевое слово встало на свое место, как частичка пазла. Заклинание сработало. Голову Бельвиора украсили изумительные по красоте и ветвистости оленьи рога, а резко увеличившийся в размерах и покрасневший как у алкаша нос притянул демона к земле. Бельвиор обиженно заревел как бык, до которого наконец дошло, зачем хмурый хозяин притащил его на мясокомбинат. А я удовлетворенно хмыкнула, с удовольствием любуясь на творение рук своих. В кои-то веки заклинание сработало именно так, как задумывалось. Есть чем гордиться.
Разодетая в пух и прах (вернее, раздетая, если не считать многочисленных серебряных веревочек, затейливо переплетенных на теле в стратегически важных местах) Минерва кинулась к пострадавшему от коварного колдовства сыну.
- Мальчик мой! Тебе больно? - возопила она.
- Мамочка!.. - проблеял тот, заливаясь слезами.
Велиор освидетельствовал заколдованного и улыбнулся. Улыбка у него была совсем мальчишеская.
- Так тебе и надо, - констатировал он.
- Как ты можешь так говорить?! - возмутилась Минерва. - Наш мальчик пострадал!
- Что мешало ему запустить контрзаклинание? - спокойно поинтересовался демон, ничуть не сочувствуя скорчившемуся сыну.
От непрерывного нытья нос Бельвиора еще больше покраснел, отек и стал напоминать баклажан. Не дождавшаяся утешения в своем горе Минерва, ласково воркуя, увлекла пострадавшее чадо из зала. А все еще ухмыляющийся хозяин вежливо пригласил нас к столу. Глядя на царившее изобилие, я сильно пожалела о своей сытости. Досадно, но сытый организм мог только созерцать.
- Отчего же вы не едите? - поинтересовался гостеприимный хозяин.
Мы с Меленой совершили одинаковые глотательные движения, сетуя на то, что желудок, к величайшему сожалению, не резиновый.
- Диета, - брякнула я первое, что пришло в голову. - Нам, девушкам, сложно сохранять изящные пропорции.
- Не думаю, что в этом есть какая-то необходимость, - улыбнулся демон, скользнув взглядом по нашим фигурам.
Надо полагать, увиденное ему понравилось, вон как глазки засверкали.
Мелена забормотала что-то о стремлении к совершенству. В ответ Велиор вежливо предложил выпить вина.
- Хорошее вино еще никому не повредило.
Змей-искуситель, вот он кто. Ведь знала же, что не стоит поддаваться на провокацию. А винцо действительно оказалось очень даже…

44

Утро встретило неласково. Яркий свет бил прямо в глаза, ничуть не заботясь о моем самочувствии, в голове гудел здоровенный колокол, как деревенский набат или даже громче, картину паршивого состояния довершал противный вкус во рту.
- Ведьма-а-а, - с придыханием протянул некто сидящий в изголовье кровати, - ты в зеркало на себя посмотреть хочешь?
- Нет. Не хочу, - зло буркнула я и малодушно попыталась нырнуть под подушку.
Что-то подсказывало, что зрелище в зеркале меня порадовать не может. Ехидный меч тоже проснулся:
- Ага. Пить меньше надо.
Я нагло проигнорировала Ахурамариэля.
- Ну и горазда ты пить! - не унимался другой собеседник.
Вот пристал. Я приоткрыла правый глаз. Признаюсь, подвиг дался с трудом, левый упорно саботировал все попытки разлепить утомленные веки. Попытка столкнуть наглого болтуна с постели тоже успехом не увенчалась.

Предыдущая страница 12 Следующая страница


13 Татьяна Андрианова

- А ты помнишь, что вчера было? - не унимался противно хихикающий паразит.
Нет. Ну что, спрашивается, пристал? Кстати, а что вчера было… Я напряглась, но, к удивлению, воспоминания не спешили выстраиваться в шеренгу, они прятались как тараканы, робко шевеля усиками. Я приоткрыла другой глаз и постаралась сфокусироваться на окружающей обстановке. Когда комната перестала плыть перед глазами, я с удивлением увидела, что на моей кровати вальяжно развалился довольный вор. Он с аппетитом грыз яблоко и весело улыбался.
Я начала звереть. Чего он так радуется, когда мне так плохо?
Оказалось, радоваться ему было чему. Такое слабенькое на первый взгляд вино сыграло со мной злую шутку. Я пила с Велиором на брудершафт, используя вместо бокала бутылку. Выцедив ароматную жидкость прямо из горла, решила не останавливаться на достигнутом и потребовала исполнения русского народного танца «стриптиз». Подвыпивший Велиор живо заинтересовался необычным названием и еще более необычным содержанием после того, как я в красках, совершая характерные телодвижения, объяснила демону, что именно имела в виду. Помостом для своего познавательного выступления я выбрала стол, где умудрилась изобразить нечто среднее между танцем живота и зажигательным латинос, размахивая в такт музыки копченым осетром, на манер сабли, опасно балансируя между закусками.
На свою беду, мимо проходил Бельвиор. Наше веселье сподвигло носатого рогатого страдальца на попытку вернуть себе истинный облик. Увидев преобразившегося демона, я предложила ему сбацать нам танец семи покрывал. Бельвиор танца такого не знал, и я с удовольствием под оглушительные аплодисменты объяснила суть, используя вместо покрывал салфетки. Демон уперся. Оскорбленная в лучших чувствах, я не нашла ничего лучшего, как превратить Бельвиора в сногсшибательную восточного типа девицу в развевающихся полупрозрачных одеждах. Освидетельствовав происшедшие с ним перемены, демон благополучно грохнулся в обморок. Велиор аплодировал, стоя на столе.
К моей радости, напиться удосужилась не только я. После бутылки вина Мелена потребовала ехать в номера. Она широким жестом пригласила дежуривших возле дворца охранников составить ей компанию, сообщив потрясенной страже, что все оплачено. Охрана тщетно пыталась спровадить разбушевавшуюся ведьму в ее покои. Мелена упорно сопротивлялась, возвращаясь обратно через только что проделанные двери, которые никогда в проекте на значились. В последний раз она эффектно спланировала, впрыгнув в зал сквозь круглое окно, прорубленное прямо в потолке, и засыпала пол осколками. Словом, вечеринка, бесспорно, удалась.
Ухмыляющийся во все тридцать два зуба наглый ворюга с непередаваемым восторгом смаковал все подробности вчерашней гулянки. К концу повествования я пришла к неутешительному выводу, что если меня встретит Велиор, то убьет. Бельвиор поступит так же, но предварительно станет пытать, его мамаша - пытать будет с особым цинизмом и изощренностью. Разнообразие перспектив заставило несчастную, больную, находящуюся почти при смерти ведьму (в лице меня) тяжело вздохнуть и пригорюниться. Да-а, осрамилась я перед иностранной державой, хуже некуда. Даже в Темный мир пускать меня нельзя, непременно отчебучу что-нибудь неприличное.
На фоне общей безрадостности бытия довольная морда вора рождала безудержное желание удушить последнего. Я дернулась было по направлению к наглецу, но, скривившись от боли, грохнулась с кровати. Эльф ржал так, что люстра ходила ходуном.
Дверь распахнулась, пропуская Велиора с подносом. От одной мысли о еде желудок скрутило так, что глаза вылезли на лоб. Странная закономерность: вроде бы болит желудок, а на лоб лезут глаза, отметила я. Выглядел демон до противного свежо. Я бросила на него хмурый взгляд, гадая, как будут убивать - четвертовать или обойдется повешением? Я поморщилась и попыталась малодушно заползти под кровать. Лучшим вариантом было бы провалиться сквозь землю, но под кровать все-таки реальнее.
- Доброе утро! - непонятно чему обрадовался Велиор, элегантно спихивая наглого эльфа с кровати.
С этим заявлением можно было поспорить, хотелось зарычать. Хотя бить, похоже, не будут. Это радует. Но будущее все равно рисовалось туманным, пугающим и пессимистичным, пока я не увидела, что именно стояло на подносе жизнерадостного хозяина. Запотевший кувшин! Угадайте, что там? Я счастливо зажмурилась, как узревшая оставленные без присмотра сливки кошка. Только бы пиво, только бы пиво… Светившиеся усмешкой глаза демона встретились с моим сосредоточенным взглядом. В нем Велиор ясно прочитал единственную мысль: как не вставая добраться до пива? Попытаться левитировать кувшин к себе? Не стоит. Твердая тройка, поставленная из жалости, не оставляла надежд на благополучный исход операции. Досадно. Мой взгляд стал умоляющим.
Велиор намек истолковал правильно. Пенящийся напиток потек в кружку, которую, в свою очередь, торжественно вручили мне. Я сделала длинный затяжной глоток, издав стон, полный блаженства.
- И после такого ее угощают пивом, а меня нет. Где в этом мире справедливость? - картинно вопросил вор.
- Какой наглый слуга, - заметил демон.
Эльф предпочел ретироваться.
- Сейчас ванну приготовлю, - донеслось из ванной комнаты.
- Уже лучше, - одобрительно хмыкнул демон. - Кстати, какие планы на сегодня?
Я пригорюнилась. Еще одной попойки мне не выдержать. Однако он что… Не сердится?
- Надеюсь, я вчера не очень… - пролепетала я, с ужасом обнаруживая, что пуста не только кружка.
А что? Не виновата я в том, что напиток не шел ни в какое сравнение с тем, что доводилось пить в нашем измерении. Легкое, пряное, в меру холодное - живительный нектар для измученного похмельем организма. Голова болеть перестала, исчез противный привкус во рту, впору вскочить и запрыгать по комнате с воплем чудом исцеленного: «Я могу ходить!» Покосилась на ухмыляющегося демона и пришла к выводу - не будем шокировать хозяина. Демон-то он демон, а вдруг у него сердце слабое?
Меня осчастливили второй кружкой и великодушно заверили, что никогда так не веселились. Сраженная наповал благородством хозяина дворца, я блаженно потягивала пиво, когда в комнату ворвался вихрь с ласковым именем Мелена. Кружка грохнулась на пол, осколки брызнули в разные стороны. В воздухе повис терпкий запах пенного напитка.
- Вы пили пиво без меня! - Вопль истребительницы сотряс стены замка.
Я виновато зажмурилась.
- Чего так орать?! - донесся из ванны недовольный голос вора. - Ванна уже готова. Тебе какое масло добавить?
- Сливочное, - фыркнула Мелена, тщетно пытаясь выжать из кувшина хотя бы капельку живительной влаги.
- Это типа прикол, да? - поинтересовались из ванной. - Знаешь что? Готовь ванну сама. Чтоб я еще раз…
Вошедший эльф замер на полуслове, увидев полное подозрений лицо демона.
- Странный какой-то слуга, - задумчиво протянул Велиор. - Ничего толком делать не умеет, грубит на каждом шагу… Уверена, что он тебе действительно нужен?
- Не обращайте внимания, - махнула я рукой, - дурные слуги встречаются в любом доме.
- Минуточку, Загнибеда, ты обзавелась еще и слугой?
Мелена от шока выпустила из рук кувшин. С нами никакой посуды не напасешься, уныло подумала я, созерцая глиняные черепки.
- Растем помаленьку, - заявила я и скрылась за дверью ванной, избавив себя от дальнейших расспросов.
- Надоели, - бормотала я, опускаясь в ванну с ароматной пеной. - То им не то, это им не это… Пристали как банный лист, слуга им не нравится.
Душистая вода приятно расслабляла. Я откинулась на спинку резной ванны из белого мрамора. Какая роскошь! И пена приятно пахнет. Надо будет спросить, какая фирма производит такую прелесть. Хотя, пожалуй, в нашем мире такого не купишь.
Вернувшись из ванной, обнаружила в спальне донельзя довольного эльфа и полностью заваленный какими-то объедками поднос. Минута ушла на опознание. Так, что там у нас? Надкусанное яблоко, выпитая наполовину чашка кофе, откушенная в трех местах булочка в шоколадной глазури, сиротливая вишенка стыдливо сверкает косточкой на остатках пирожного… Это было моим завтраком?! Ррр! Убью!
Эльф четко уловил момент, когда надо бежать. Дверь громко хлопнула, чуть не заехав мне по лбу, что, впрочем, только раззадорило:
- Стой!!
Но прожорливого вора уже не было в спальне. Я запоздало поняла, что эльфы не только теоретически, но и практически бегают быстрее обычных людей. Все равно догоню, гад! Быть ему жабой рогатой!
Я стартовала следом, вылетела из комнаты и увидела только хвост золотистых волос, исчезающий за следующим углом. Эльф прекрасно понял, что ему нагорит за лишение меня завтрака, и спешил отсидеться в укромном местечке. Ага, щас! Когда голодная, я такая злая!
Ноги легко несли меня по коридорам; попутно я обнаружила, что могу хвостом регулировать направление, цепляясь им за что ни попадя на поворотах, ничуть не заботясь при этом о сохранности осыпающихся на пол предметов. Эльф снова мелькнул впереди, дразня кажущейся близостью, заставляя развивать максимальную скорость, на которую только способно мое нынешнее тело. И я его бы настигла, но вдруг…
Но вдруг на пути демоницы, уже чувствующей, как пальцы вцепляются мертвой хваткой в волосы преследуемого поедателя чужих завтраков, возник Бельвиор. Эльф в последний момент умудрился, проявляя чудеса эквилибристики, буквально просочиться между стенкой и демоном, а я со всего скока врезалась в грудь демона.
У него не было никаких шансов устоять перед таким стремительным натиском.
На нашу беду, за Бельвиором обнаружилось окно. Мы дружно рухнули туда, сжимая друг друга в крепких объятиях и вопя во все горло. В полете я попыталась сделать все возможное и невозможное, чтобы извернуться и упасть сверху. Что-то подсказывало мне: падение будет гораздо мягче, если внизу будет демон, а я приземлюсь на него как на подушку безопасности. Все было бы хорошо, только этот мерзавец пришел к прямо противоположному выводу, нагло решив, что подушка из ведьмы выйдет не менее функциональной.
Мы рухнули в густые колючие кусты. И кому понадобилось сажать такие растения прямо под окнами? Я ругалась за двоих. Потрясенный моим красноречием, Бельвиор скромно молчал, исподтишка выбирая застрявшие в одежде колючки. Мы вполне могли гордиться своей гуманностью. В ходе эксперимента ни один куст не пострадал.
- Слушай, убогий, ты вознамерился меня убить? - прошипела я.
- Я? - опешил тот так натурально, что я чуть было не поверила в искренность его слов.
- Ну не я же, - хмуро зыркнула я на него. - Кстати, как тебе удалось расколдоваться? Помнится, вчера из тебя замечательная девушка получилась.
Наглая ложь, ничего я не помню. Вернее, тут помню, там не помню… Зато эльф живенько так все описал, ему бы за роман засесть, а он завтраки чужие тырит.
- Так ты же сама меня расколдовала, - удивленный взгляд в мою сторону.
- Серьезно? Прям так, за здорово живешь, сняла заклятие? - (Демон кивнул.) И как это меня угораздило?
И он остался жив? Однако… Удивлению не было границ. Надеюсь, меня не посадят за проведение испытаний на разумных существах, минуя подопытных крыс и мышей. Хотя а есть ли у него разум? Может, он голову использует только для еды.
- Конечно нет. Ты взяла с меня обещание помочь в розысках какого-то демона.
Это вполне объяснило приступ великодушия с моей стороны. А я уж было заволновалась.
- Мне тяжело признавать это, сын мой, но ты кретин. - Минерва приближалась к нам быстрым шагом.
Ее сопровождали Велиор, мой мнимый слуга и Мелена. Тянет на парад или встречу иностранной делегации.
- Почему? - Похоже, у Бельвиора выдался день сюрпризов.
- Зачем тебе понадобилось напоминать об обещании?
- Она и так о нем знала.
- Может, прекратите вести себя так, словно меня здесь нет? - поинтересовалась я.
- Лучше бы тебя не было, - фыркнула Минерва.
Я было открыла рот, чтобы выдать что-нибудь столь же ехидное, но тут пришла неожиданная помощь.
- Он пытался убить мою госпожу! - драматически заламывая руки, возопил эльф.
- Я?! - обалдел Бельвиор. - Да я пальцем ее не трогал!
- Конечно, - согласилась я. - Просто выбросил в окно.
- Да я сам в окно выпал! - возмутился Бельвиор, демонстрируя собравшимся рваную рубашку.
Мелена живо заинтересовалась освидетельствованием пострадавших частей тела демона, особенному досмотру подверглись мускулистая грудь и зад, на котором штаны, к величайшей досаде разохотившейся ведьмы, оказались совершенно целы.
- Он хотел упасть сверху! - Фраза у меня получилась двусмысленная, что и говорить.
- Какой негодяй, - мечтательно прошептала Мелена.
- Насколько сильно ты пострадала? - вкрадчиво поинтересовался Велиор.
- Ты серьезно веришь в этот бред? - дернула его за рукав Минерва, стараясь заглянуть в глаза.
Я обиделась. Меня нагло вышвырнули в окно, я приземлилась в колючий кустарник, и никто не хочет жалеть пострадавшую ведьму. Могли бы угостить завтраком. Меня никто не любит! Все. Пойду выпью яду.
- На ней нет ни царапины, а наш сын пострадал.
- Неправда. - Я ткнула ей в нос локтем, на котором красовалась ссадина.
Демоница взвыла от боли и шарахнулась в сторону. Что ж, меткости мне не занимать.
- Что?! - возмущенно закричал Бельвиор. - Это я весь в колючках!
- Где именно? - оживилась Мелена.
Нимфоманка. Я в сердцах сплюнула.
- А завтракать будем? - невпопад спросила я.
- Тебе же твой слуга отнес целый поднос! - Удивление в глазах Велиора смешалось с веселыми искорками смеха. Ситуация демона явно забавляла.
- Он же все сам и слопал, - пожаловалась я, - зажранец.
- Это правда?
Эльф кивнул, смущенно потупившись, причем выглядело это так, словно я - тайная обжора, а он по врожденному душевному благородству берет вину на себя, дабы не выдать свою госпожу. Дико захотелось придушить мерзавца, аж руки зачесались. Но я мужественно сдержала порыв и «случайно» наступила ему на ногу. Мелочь, а приятно.

45

Завтракали обильно и вкусно. Я даже не дала себе труда переодеться. А вдруг, пока привожу себя в порядок, все вкусное съедят? Мое счастливое чавканье не могли прервать ни едва сдерживаемое негодование Минервы, ни нарочито жалостливые вздохи Бельвиора, ни тихие томные вздохи Мелены, ни ехидные усмешки Велиора.
- Д-а-а. Пожрать ты горазда, - подколол Ахурамариэль.
Я благополучно пропустила шпильку несносного меча мимо ушей. Тоже мне, эксперт выискался. Ахурамариэль снова попытался втянуть меня в препирательства, но, наткнувшись на стену молчания, благополучно заткнулся. В общем, идиллия полнейшая.
После завтрака, когда я, довольная и сытая, удовлетворенно отвалилась от стола, чувствуя себя обожравшейся коровой, Велиор неожиданно предложил совершить верховую прогулку. Мелена радостно запрыгала, как ребенок, обнаруживший под елкой вместе с многочисленными подарками еще и задремавшего там Деда Мороза. Бельвиор помрачнел еще больше, хотя, казалось, больше некуда. Минерва сказала, что мы - сборище маньяков и извращенцев с здоровенным шилом в заду, смачно сплюнула, метко угодив прямо в глаз уже не такой радостной Мелене, и гордо удалилась из зала.
Я мягко ответила хозяину, что верховые прогулки на полный желудок - не самая хорошая идея. Думая, однако, о том, как бы не опозориться верхом на лошади.
- Больше, чем уже успела? Это просто невозможно.
Ехидный гад! Я верхом ездить не умею! - внутренне взвыла я. Вот разобьюсь насмерть, что будешь делать?
- Велиору служить пойду. А что? Он мужик видный…
От возмущения я потеряла дар речи. Надо же, пригрела змею на своей груди. Перебежчик паршивый. Ну погоди! Доберусь я до тебя. От возмущения я потеряла дар речи.
- Кстати, молчание - чудесное женское качество. Жаль, редкое.
Ну и кто он после этого?
Мне предъявили верховое животное, на котором предстояло бороздить пески пустыни. Честно говоря, я была неготова к такому зрелищу. Я могла представить себя гарцующей на лошади (желательно смирной и тихоходной как улитка), рассекающей на верблюде, уютно устроившись между двух горбов, но к этому я не была готова.
Это была ящерица. Гигантских размеров, напоминающая тираннозавра, глаза с вертикальными зрачками, болотно-зеленая чешуя, пасть, полная острых как бритва зубов. Элегантное седло с высокой лукой довершало картину. И она была не одна. Во дворе стояло пять таких чудовищ.
- Если вы всерьез думаете, что я полезу на эту страсть, то вы еще более сумасшедший, чем Минерва, - заявила я хозяину.
- Дорогая, поверьте, это совершенно безопасно, - заверил Велиор.
Именно этот момент тварь выбрала, чтобы душераздирающе зевнуть, явив нашему ошеломленному взору розовую пасть с полным набором острых зубов. Челюсти звонко клацнули. Мы с Меленой слаженно плюхнулись на пятую точку, хлопая глазами как куклы.
- Ага, - потрясенно закивала я на манер китайского болванчика. - И питается оно исключительно травой и корнеплодами.
- Как это благородно, - умилился Велиор. - Не стоит волноваться, ящеры выносливые животные, они могут обходиться без воды и еды несколько дней. Впрочем, мы вернемся раньше, чем они успеют проголодаться.
- Рада за них, - с чувством кивнула Мелена, озвучивая мои опасения. - Значит, нас они схарчить не успеют.
- Девушки, вы заблуждаетесь, пустынные ящеры очень ласковые и нежные звери, - терпеливо пояснил Велиор.
- Да? Что-то по ним не заметно, - ехидно фыркнула я. - А пешком никак нельзя? А еще лучше, давайте никуда не поедем и останемся дома, - чайку попьем, телевизор посмотрим.
- А что такое телевизор? - живо заинтересовался демон.
- Это ящик такой, - пояснила Мелена, по широкой дуге огибая переминающихся с ноги на ногу рептилий.
Похоже, перспектива сидеть и непонятно зачем таращиться в ящик Велиора не соблазнила. Жаль. Тащиться неизвестно куда, неизвестно зачем, по тридцатиградусной жаре, верхом на сомнительного вида скакунах вдохновляла меня не больше. Ситуация патовая.
Велиор легко взлетел в седло.
- Ну? - вопросил демон с высоты не менее двух метров. - Вы будете так стоять или все же решитесь сесть в седло?
Я снова посмотрела на животных и окончательно утвердилась в мысли, что падать с такой высоты чистой воды самоубийство.
- Не полезу я на эту страсть, - упрямо повторила я. - Да что я, одичала, что ли?
- Загнибеда, не страмись, не страмись перед державами! Лезь в седло! - Мелена ощутимо ткнула меня в бок.
Я в ответ пнула ее в колено. Мелена охнула, я удовлетворенно кивнула:
- Почему бы тебе самой не последовать собственному совету? Тварюшка просто спит и видит, как ты взлетаешь в седло.
И ласточкой вылетаешь из него… Воображение услужливо нарисовало торчащие из песка ведьмины ноги, и настроение малость улучшилось.
- Нет уж, лезь первой, - отмахнулась Мелена, потирая ушибленное колено. - Если что, я за тебя отомщу.
Перспектива не внушала особого энтузиазма. А не все ли равно мертвому организму, отомстят ли за него сотоварищи или нет?
- Давайте полезайте вместе, - на свою беду, подал голос вор.
- Давай это сделаешь ты, - мрачно предложила я.
- Нет. Мой долг как слуги - подсадить госпожу в седло.
С этими словами он сгреб меня в охапку и забросил на спину удивленно наблюдающего за беспределом ящера. Мне ничего не оставалось как только держаться. Ящерица сочла своим долгом подтолкнуть нерешительную наездницу. Получив весомый тычок под мягкое место, я с тонким визгом скатилась по противоположному боку вниз. Народ ржал как табун жеребцов. Я мрачно потирала ушибленные при падении части тела. Они решили меня убить. Иначе чем объясняется сложная система изощренных пыток? Или я похожа на олимпийскую чемпионку по конному спорту?
Наглая скотина с интересом рассматривала забавную наездницу и, получив от меня тычок по любопытной морде, обиженно фыркнула и сдала назад. Я с трудом поднялась на ноги, в душе костеря смеющийся народ, и сцапала непокорную зверушку за узду.
- Еще раз так сделаешь, в лоб дам, - хмуро пообещала я, тыкая в удивленную морду крепко сжатым кулаком.
Ящерица шумно обнюхала кулак и неожиданно лизнула его раздвоенным языком, вызвав во мне чувство омерзения. Где теперь руки вымыть?
- Смелее, - подначивал демон. - Ты ему понравилась.
- Точно, - скептически кивнула я. - Остается надеяться, что интерес не гастрономический.
- Хочешь, подсажу? - ехидно предложил вор.
- Нет. Я сама, - отрезала я, на всякий случай отодвигаясь от доброхота подальше.
Я зажмурилась и представила, что вместо ящерицы передо мной стоит спортивный «конь», которого предстоит перепрыгнуть. Я сделала глубокий вздох, и… Прыжок удался, даже слишком. Песок встретил радостно, как старого друга. А может, ну ее, прогулку? Полежу, попринимаю солнечные ванны. Народ к обеду вернется. Ящерица пресекла сомнения на корню, просто зацепила зубами за футболку и шмякнула себе на спину, ощутимо приложив о луку седла животом. Я тихо охала и ахала, но тут пришла очередь Мелены показывать мастерство верховой езды. Смеялась долго, до икоты. Тварюшка стоять смирно не желала, она бегала от ведьмы кругами, видимо решив сделать из Мелены марафонца по бразильской системе.
Примерно через полчаса, когда запыхавшейся Мелене удалось-таки с грехом пополам взгромоздиться на строптивое средство передвижения, а я нахохоталась до колик, мы благополучно тронулись в путь. Пески не радовали разнообразием ландшафта. Я покачивалась в такт бегу ящерицы, жалея многострадальную пятую точку. Неутомимые лапки взбивали горячий песок, немилосердно клонило в сон.
- Смотри не упади, - насмешливо сказал ехавший рядом вор.
- Не дождешься, - мрачно фыркнула я. - Кстати, как тебя зовут?
Спохватилась. Странно не знать имени собственного слуги. Впрочем, никто не просил его представить обществу.
- Арнирандайеэль, - торжественно произнес тот, насмешливо кланяясь в седле. - Позвольте ручку для поцелуя.
- Вот еще! - отмахнулась я. - Хочешь, чтобы я упала?
- Ага, - довольно осклабился Арнирандайеэль. - Забавное было бы зрелище.
Лично я ничего забавного в падении с двухметровой высоты не находила. И хотела было обидеться, да только вспомнила давно мучивший меня вопрос:
- Слушай, а чего ты к магу полез? Жить надоело? Или решил развлечься нетрадиционно?
- Хорошо развлечение, - усмехнулся Арни (так я решила сократить непроизносимое имя). - Если бы Дельфициус нас застукал, испепеление на месте - самое гуманное, что нам грозило.
- Так чего лез? Экстремал хренов..
- Амулет у Дельфициуса есть. Редкий очень. Может, единственный в мире.
Я навострила уши. Страсть как люблю таинственные истории о затерянных артефактах, о смельчаках, упорно разыскивающих неведомые сокровища, презирая опасности.
- Ты, конечно, знаешь про Алатырь-камень.
Я неопределенно кивнула. А это что за хрень такая? Вроде бы где-то слышала упоминания о нем. Но где? Видимо, напряженная работа мыслей отразилась на моей растерянной физиономии, потому что Арни вздохнул и принялся пояснять:
- Камень Алатырь часто упоминается в заговорах, легендах и сказках. Легенда гласит, что Алатырь находится на острове Буяне посреди моря-океана. Камень обладает исцеляющей силой, от него растекаются целебные реки.
- Здорово! - радостно сказала я. - Хочешь сказать, Дельфициус нашел мифический камень и прятал его в замке?
А замок благополучно сровняла с землей одна ведьма-неудачница. Ёперный театр!.. Я уничтожила легендарный артефакт! Арни расценил мои округлившиеся от потрясения глаза по-своему:
- Нет. Он не прятал камень целиком. Только кусочек.
Слава богу! Я облегченно выдохнула. Оказывается, я задержала дыхание.
- Но даже крошечный кусочек легендарного камня обладает мощными магическими свойствами.
- Почему же ты его не взял?
- Не нашел. Вернее, не успел найти. Ты так эффектно мне помешала.
- Правильно, вали все на меня. Сам проворонил ценный артефакт, а я виновата, - возмутилась я вопиющей несправедливостью.
- Ладно. У меня будет еще шанс, когда вернемся.
Ага. Только замка больше нет. И тут-то уж точно не обошлось без моего непосредственного участия.
- Скажи, а ты уверен, что камень находился в замке? Может, маг все время таскал его с собой? Как кольцо или цепочку с кулоном.
- Нет. Насколько мне известно, кусок Алатырь-камня обточен в форме пирамиды и похож на янтарь. Он слишком велик для кольца или кулона. Предупреждаю: не смей искать его самостоятельно.
- Да ладно тебе, - отмахнулась я. - На фига мне сдались эти руины?
- Что?! - Вопль эльфа заставил мерно трусящих ящериц высоко подпрыгнуть от неожиданности.
Я неосторожно повторила.
Меня преследовали вдохновенно. Остальные благополучно отстали, не видя причин для спешки. В самом деле, кому охота мчаться по пустыне сломя голову? Песок упорно забивался в рот сквозь плотно сомкнутые губы, казалось, я слопала его не меньше тонны. К счастью, моя ящерица оказалась быстрее. Арни, несмотря на громкие вопли и ругательства, отставал минимум на полкорпуса.
Когда мчишься по пересеченной местности сломя голову, подхлестывая стремительно несущуюся ящерицу собственным хвостом, как-то не обращаешь внимания на такие мелочи, как изменения рельефа. А зря. До меня не сразу дошло, что вон тот симпатичный барханчик на самом деле таковым не является. Неровность поверхности неожиданно моргнула. Душераздирающий зевок обнажил огромные, со сталактиты, клыки и розовую, смердящую серой пасть с раздвоенным языком. Я сделала неудачную попытку затормозить. Поздно. Ящерица проигнорировала панические рывки повода и просто подпрыгнула. Дракон (а это был именно он, правда, молодой еще, не достигший максимального размера) захлопнул пасть и с удивлением обнаружил нас уже в полете. Понятия не имею, о чем в этот момент думал дракон, я же решила, что наверняка доживаю последние мгновения бестолковой и слишком короткой жизни. Попыталась смириться с прискорбным фактом и даже успела прослезиться, себя жалеючи.
Шкура дракона встретила жестко. Верховая животинка безуспешно пыталась зацепиться когтями за бронированную гладкую шкуру огромного ящера. Не повезло. Лапки несчастной все время норовили разъехаться в противоположные стороны и усадить ящерицу на шпагат. Я визжала, отчетливо понимая, что прыгать на такой скорости - чистое безумие и оставаться верхом на ящерице - смертоубийство. В лучшем случае отделаюсь переломами, а о худшем и думать страшно. В конце концов, ящерица не нашла ничего лучшего как плюхнуться на хвост и стремительно съехать вниз, как скатываются малыши с ледяной горки. Ничего так прокатились. Только на самом хвосте дракона немного потрясло. Взбив песок в песчаную метель, мы прокатились еще с десяток метров после того, как дракон уже закончился. Я потрясенно моргала, стараясь сделать одновременно все: ощупать организм на предмет смертельных увечий, вытряхнуть песок из ушей, носа, рта и глаз, когда в нашу дружную чихающую компанию со всего маху врезался Арни с его ящером.
Оскорбленный нашим произволом дракон, оглушительно воя, штопором ввинтился в небо.
- Валим отсюда, - прокашлял эльф. - Сейчас он вернется и изваяет пару скульптур в стекле.
- Почему в стекле? - удивилась я.
- Если он плюнет огнем, мало не покажется. Песок при такой температуре плавится. А то, что в процессе останется от нас, имеет все шансы увековечиться в монолите из стекла.
- Это как мошки в янтаре?
- Точно.
Мне, конечно, не чуждо чувство прекрасного, но увековечиваться столь оригинальным способом я не спешила. Мы дружно пришпорили ящериц. Все-таки жизнь дорога.

46

Через час мы с Арни пришли к кое-каким выводам. Во-первых, что пустыня, похоже, не имеет конца и края. Во-вторых, мы успешно затерялись в бесконечных песках. В-третьих, понятия не имеем, как вернуться назад и найти своих спутников. И, в-четвертых, - уже темнеет. Словом, опять вляпалась. Сомнительным утешением служило только одно: на сей раз у меня была компания, видимо, для разнообразия. Пришлось искать место для ночлега. Хотя «искать» - сильно сказано. Уселись прямо там, где слезли с животных.
- Надо бы их стреножить, - вяло предложил эльф, не вставая с места.
Конечно, бедняга утомился после гонок. А я, надо полагать, не устала. Неприязненный взгляд в сторону хитроумного эльфа не произвел на последнего никакого впечатления. Вставать он не собирался. А я что, рыжая, что ли? Нетушки, не двинусь с места. Все равно веревки у нас нет.
Ящерицы спокойно разгуливали вокруг. Близко не подходили, но и убегать не спешили. Сумерки мягко спустились на горячий песок, ощутимо похолодало. Никогда не знала, что в пустыне ночью можно замерзнуть. Век живи - век учись. Может, это просто неправильная пустыня? А что, вполне возможно. Вместо верблюдов пески бороздят ящерицы, в песках дремлют драконы, а ночью зуб на зуб не попадает. Мы сидели и мрачно пялились друг на друга. Процесс затягивался. Еды и воды у нас не было. Не прихватили как-то. По всей вероятности, у нас все шансы скончаться от голода, жажды и холода, играя друг с другом в гляделки. По мере закатывания солнца за горизонт мы лишились и этого незамысловатого развлечения.
- Давай, что ли, костер разведем, - простучала зубами я в безуспешной попытке согреться.
Надо было шубу с собой брать. Но кто ж знал, что ночью такой дубак будет?
- Без дров? - удивился эльф, дрожащий не меньше меня, но старательно это скрывающий.
Отсутствие топлива на несколько минут повергло меня в уныние. Стоп.
- Я могу развести огонь на камне! - радостно заявила я.

Предыдущая страница 13 Следующая страница


Здравствуйте, я ваша ведьма! 14

Приятно иногда для разнообразия приносить пользу вместо вреда.
- Камней тоже нет, - закопал еще трепыхающуюся надежду Арни.
А чем песок хуже камней? Я щелкнула пальцами. Огонь вспыхнул, на мгновение ослепив нас. Я запрыгала вокруг, подражая шаманам первобытных племен, выделывая немыслимые па победного танца. Шокированный эльф окаменел с раскрытым ртом и выпученными глазами. Просто статуя «Вытаращившийся мальчик».
Именно этот момент моего триумфа выбрала толстая голохвостая мышь. Она вылезла откуда-то из песка (видимо, у нее там имелась нора), принюхалась, поводя усами, и удивленно уставилась на неведомо откуда взявшийся посреди пустыни странный голубой огонь.
- МЫШЬ! - завопила я, прыгая оглушенному звуковой волной эльфу на руки.
Затем руками сцапала отмершего Арни за грудки и затрясла, побуждая его к принятию решительных мер. Он мужчина, значит, охотник. Ему по статусу положено защищать слабых и беззащитных женщин, то есть меня как единственного здесь представителя слабого пола.
- Сделай что-нибудь! - потребовала я.
- Что? - окончательно обалдел он.
- Мышь убери, придурок!
- Каким образом? Я что, должен за ней гоняться?
- А хоть бы и так, - отрубила я. - Слышала, эльфы прекрасные охотники.
- У меня лука нет.
- Ой, да ладно. Плохому танцору…
Наглая мышь, не подозревая о моих терзаниях, подобралась ближе. Я завопила громче. На мой вопль откликнулся тот, на чью помощь я не рассчитывала. Ящерица, на которой я сегодня имела честь прокатиться, гибкой тенью выскользнула из темноты. Липкий язык выстрелил в сторону злосчастного грызуна. Мышка не успела пискнуть, как оказалась слопана довольной таким обстоятельством ящерицей.
- Обалдеть! - изумилась я ловкостью холоднокровного скакуна.
- Точно, - послышался ехидный голос.
Из темноты вывалились наши потерянные спутники. Выглядели они, мягко говоря, странно. Опаленные, закопченные лица, волосы с проплешинами, оставленными огнем. Грязная одежда выглядела так, будто ею тушили лесной пожар.
- Мы по пустыне их разыскиваем, а они тут у костра обнимаются.
Мне стало стыдно.
- Это не то, что вы подумали, - попытался спасти свою репутацию эльф, но после таких слов все окончательно убедились, что это именно то самое. И возражать стало бесполезно.
Я слезла с насиженных мужских колен. Оправдываться не имело смысла. Опыт подсказывал: чем больше отрицаешь, тем меньше тебе верят. Теперь все твердо уверовали, что сумасшедшие скачки затевались исключительно ради последующего нашего с Арни интима.
- А с вами что произошло? - робко поинтересовалась я, благоразумно уводя разговор в другую сторону.
Мелена тряхнула головой как лошадь гривой, обдав окружающих пеплом:
- Какая-то сволочь разозлила дракона.
- Бедный дракон, - серьезно посочувствовал Арни. - И что вы с ним сделали?
- Ничего, - фыркнул Велиор, спешиваясь. - Не до разборок было, еле ноги унесли.
Бельвиор тихо сполз на успевший остыть от дневного зноя песок и остался лежать, раскинув руки и ноги на манер морской звезды. Народ просто перешагнул через распростертое тело, будто его тут и не было.
Ответ впечатлил. Скрыться от дракона? Причем на совершенно открытой местности? В голове яркими картинками промелькнуло все, что когда-либо читалось об этих редких ящерах. Насколько запомнили мои многострадальные мозги, драконы всегда славились своей упертостью. Стоило стащить из пещеры с сокровищами одну пустяшную безделушку, как возмездие настигало неотвратимо. Иногда похититель успевал добежать до ближайшего города и выпить кружку пива в ближайшей забегаловке, перед тем как погибнуть в пламени вместе с заведением. К счастью, драконы были редкостью и вполне мирно сосуществовали с человечеством в целом. Если не считать неудобством то, что пришлось оставить небо ящерам. Очень уж не нравились редким существам полеты самолетов над их логовом. Они повадились сбивать летающие машины, и переубедить их не удалось. Человечеству пришлось смириться.
Мы скромно потупились, усердно делая вид, что к дурному настроению реликтовой рептилии не имеем ровно никакого отношения. В результате нашего дружного разглядывания песка народ окончательно уверился в нашем непосредственном участии в раздраконивании дракона. Они были правы, но не признаваться же в этом…
- Это вы? - свирепо поинтересовался Велиор.
- Что значит - мы? - осторожно поинтересовался эльф. - Ежу ясно, что мы - это мы.
Народ с подозрением уставился в нашу сторону, вызвав у нас прямо-таки неудержимый интерес к составу местного грунта.
- Вы видели дракона? - вкрадчиво спросила Мелена, подбираясь поближе. В руках ведьмы возникло нечто подозрительно смахивающее на боевое заклинание.
- Да, - икнула от неожиданности я, судорожно пытаясь припомнить контрзаклинание или хотя бы распознать тип ее заклятия, чтобы попытаться внести коррективы и тем самым свести причиненный нам вред до минимума.
- Нет, - одновременно со мной ответил эльф и нагло отдавил мне ногу.
Я взвыла и попыталась пнуть паразита. Пинок ушел в пустоту, меня крутануло вокруг оси, и я пропахала носом в песке длинную борозду. Все. Встану - убью!
- Где?
Вопрос Велиора застал меня за попыткой придушить Арни. Тот сопротивлялся как мог, и мы дружно нарезали круги вокруг честной компании.
- Как где? - поразилась я обшей неосведомленности. - В учебнике по редким магическим существам, конечно.
- Поразительно, Загнибеда научилась читать, - подпустила шпильку Мелена.
- Не обольщайся, - насмешливо фыркнула я, пытаясь в очередной раз если не достать верткого эльфа, то хотя бы дать ему пинка. - Там были очень качественные картинки.
Народ понял, что признаваться мы не собираемся. Жить-то хочется. А в том, что в результате наивной откровенности последует мучительная расправа, никто не сомневался. Стоило только хорошенько всмотреться в напряженные лица окружающих. Велиор ловко сцапал неуловимого эльфа за шкирку, тряхнул, как хорошая хозяйка пыльным половиком, и прорычал:
- Перестань носиться как угорелый!
- Правильно, - кивнула я, отирая пот с лица. Не догнала, зато согрелась. - А то в глазах рябит, и голова закружилась.
Велиор выпустил присмиревшего Арни, тот мягко спружинил, словно кот, и на всякий случай сел вне зоны досягаемости наших рук и ног.
Демон оказался более запасливым. Ужин состоялся, несмотря на наши опасения. Спать легли прямо на землю, каждый устраивался как мог. Кто позаботился прихватить с собой плащ, кто-то пристроил под голову седло. Я шмякнулась на песок как была. Расседлать ящерицу было выше моих дамских сил. Уже проваливаясь в сон, почувствовала, как рядом осторожно опустилась верховая животинка. Я благодарно прижалась к такому теплому шероховатому чешуйчатому боку. Странно, мелькнула в сонном мозгу мысль, холоднокровное животное, а теплое, как печка.
Пробуждение меня не обрадовало. Какая-то сволочь наступила мне на руку. Я взвыла и рефлекторно запустила в сторону обидчика первым попавшимся заклинанием, совершенно не заботясь о его действии. Кто-то обиженно заорал. Так ему и надо. Будет знать, как будить уставших женщин.
- Ну что еще случилось? - раздраженно протянул Велиор.
- Кажется, кого-то убили, - фыркнула Мелена. - Давайте спать. Утром похороним.
Добрая какая.
- Я живой! - послышался из темноты возмущенный мужской голос.
- Это пока, - ласково заметила я.
Ящер, работавший все время грелкой, поднялся на ноги и зашипел, скаля зубы. На месте визитера я бы впечатлялась такой демонстрацией. Ночную тьму прорезал свет фаербола. Я попыталась спрятаться за ногой ящера. Тот зашипел снова.
Гостем оказался высокий, изящный незнакомец с пронзительными фиалковыми глазами, огромным непропорциональным носом и ветвистыми оленьими рогами. Все это хозяйство успешно притягивало голову мужчины к земле, отчего тот застыл в неестественной позе.
- Твоя работа? - нахмурился Велиор, бросив взгляд в мою сторону.
Я обиженно засопела. Чуть что, так сразу я.
- Он мне на руку наступил.
- Я не нарочно, - оправдывался пришелец. Он тщетно пытался принять нормальное положение, но только все больше увязал в песке.
Я что, еще и зыбучий песок наколдовала? Надо же! Все люди как люди, а я - гений. Открытие заставило возгордиться внезапными магическими талантами. Еще бы они проявлялись осознанно и вовремя - цены бы им не было. Но нет в мире совершенства. Придется довольствоваться тем, что есть.
- Ладно, Вика, расколдуй этого наглеца, - распорядился Велиор.
И чего это он раскомандовался? Пусть лучше свою Минерву поучит щи варить.
- И не подумаю, - насупилась я, - поделом ему.
- Да что я такого сделал?
Я принялась загибать пальцы:
- Наступил на руку - раз, разбудил - два…
- Давай я возьму его на поруки, - предложил демон.
- Что ты о нем так печешься? - подозрительно поинтересовалась я.
Неужели это он науськал шастающего ночью незнакомца оттоптать мне конечность? Какая мелкая, ничтожная месть. Не ожидала.
- Это Аватар.
Я задумалась. Имя ни о чем мне не говорило.
- Знакомый, что ли?
- Я дико извиняюсь, готов понести, искупить, да что угодно… Только верни все как было. Благодарность будет просто безгранична… В пределах разумного, конечно, - умолял незнакомец.
- Ладно, - смилостивилась я, скорее из-за того, что жутко хотелось спать.
Я вздохнула и щелкнула пальцами. Нос уменьшился прямо на глазах восторженной публики, а оленьи рога превратились в небольшие кокетливые рожки. Теперь этот горе-путешественник производил просто сногсшибательное впечатление.
Незнакомец кинулся меня целовать. Я отбивалась, как могла, пригрозив наколдовать ему ослиные уши, если не отстанет. Тот надулся как мышь на крупу и демонстративно принялся любезничать с Меленой. Ну и пусть. Главное, чтобы спать не мешал.
Утро встретило неприятным сюрпризом. Ночью все верховые ящерицы (кроме спящей рядом со мной) сбежали. Мое верховое животное ничуть не огорчилось этим прискорбным фактом. Рептилия мягко, по-кошачьи потянулась и поднялась на ноги, готовая к дальнейшему утомительному путешествию. Раздвоенный язык нежно лизнул мою щеку, я поморщилась и поискала глазами, чем вытереть обслюнявленное лаской лицо. Пришлось утереться собственной футболкой. Чистоты, понятное дело, это не прибавило ни лицу, ни одежде. Как только доберусь до воды - приму ванну. Буду отмокать не менее часа.
- Почему они сбежали? - недоуменно хлопал глазами Бельвиор.
- Может, у них пик сезонной миграции, - предположила я, зевая во всю пасть с риском свернуть себе челюсть.
- Они домашние, - отмел мои идеи Велиор. Тоже мне, эксперт выискался. Надо было на ночь стреножить. - А почему твоя осталась?
Все с подозрением уставились на меня, будто подозревая в исчезновении ящеров. Ничего себе! Я всю ночь проспала как убитая. Не думают же они, будто я собственноручно разогнала всех животных по пустыне. Бред. Помощь пришла, откуда я не ожидала.
- Нашу Вику очень любят животные, - промурлыкала Мелена, выплывая из-за ближайшего бархана. Выглядела ведьма весьма потрепанной и довольной собой, ее сопровождал ночной гость, нежно придерживая за тонкую талию. Ну и дела… - Она обладает редким талантом обзаводиться разнообразной живностью. Например, стоило ей перебраться в богом забытую деревеньку, как к ней приблудился говорящий кот, потом змееподобная лошадь и странный щенок, нечто среднее между волком и нежитью. Все обрели в ней нежную и трепетную хозяйку.
- Звучит так, будто ты ей завидуешь, - выгнул бровь Велиор.
- Я? - искренне удивилась Мелена.
- Ты, - подтвердила я.
- Да с чего мне завидовать? - зашипела ведьма.
- Дальше я поеду верхом, а ты нет.
Мелена с удивлением воззрилась на моего ящера, как будто видела его впервые. Тот как раз успел изловить очередного тушканчика и мерно хрустел, игнорируя удивленную ведьму.
К счастью, провизию сгрузили вчера вместе с седлами, и завтрак состоялся. Я просто не вынесла бы очередного удара судьбы. После сытной трапезы немногочисленные остатки провизии нагрузили на единственное верховое животное. Изначально еда бралась на пять персон и рассчитывалась не на пешую прогулку. Поэтому, мрачно проинспектировав жалкие остатки, Велиор уставился на приблудившегося Аватара, как солдат на вошь. Последнего смутить оказалось не так просто. Он стрельнул глазами в сторону негодующего демона и сосредоточил свое внимание на Мелене.
Я попыталась вскарабкаться на ящера. Тот стоял смирно, но я все равно прыгала вокруг, как моська подле слона. Помощь в покорении высоты никто не предложил. Гады. Завидуют.
- Не можешь сесть - отправляйся пешком, - неприязненно предложил Бельвиор.
- Да. Сколько можно ждать? Мы так и за месяц не доберемся, - поддержал его Аватар.
- Можете идти. Я никого не держу, - прокряхтела я, в очередной раз пытаясь зацепиться за стремя.
Ящер наклонил голову, подцепил за шкирку и осторожно забросил мое обессиленное тело себе на спину. На сей раз я решила не возмущаться. По-другому мне просто не влезть. Как только ноги удалось вдеть в стремена, рептилия мерно потрусила вперед, стараясь не сильно обгонять спутников. Мелена заскрежетала зубами. Остальные вздохнули и мрачно тронулись в путь.
Через час народ принялся неприязненно коситься в мою сторону. Я смело игнорировала возмущение масс. Не я же виновата в исчезновении верхового транспорта. Надо лучше следить за животными. Через два часа до меня дошло, что мы двигаемся отнюдь не в сторону жилища демона, и я мило поинтересовалась конечной целью нашего утомительного путешествия.
- Хочу кое-что вам показать, - коротко бросил Велиор.
- А это самое «кое-что» можно показать прямо здесь? - Заинтригованная Мелена даже отцепилась от Аватара (они умудрялись покорять пустыню прогулочным шагом под ручку).
- Нельзя, - отрезал демон к вящей досаде ведьмы.
Я мужественно помолчала некоторое время. Но полное отсутствие информации и куча свободного времени раздували искры любопытства в костер.
- А куда мы едем? - выпалила я, ерзая в седле.
Народ уставился на меня как на кровного врага. Я картинно потупилась.
- Мы идем смотреть на одно необъяснимое явление, - прошипел Велиор.
Я подождала продолжения, но его не последовало, и я вновь заскучала.
- Аватар, а что вас подвигло на моцион по пустыне? - светским тоном спросила я нашего нового спутника.
- То же самое, что и вас.
- О! - округлила глаза я. - Вас тоже позвал в дорогу Велиор? Что он такого пообещал, что вы пустились в путь ночью, да еще пешком?
Лично я ночью не сделала бы и шага, вне зависимости от предлагаемой награды. Таскаться по пустыне пешком, когда вокруг не видно ни зги и холодно до икоты - удовольствие ниже среднего. Может, он извращенец?
- А я шел не пешком.
- Ваш транспорт тоже скоропостижно расстался с вами? - не унималась я.
- Не совсем, - напустил туману Аватар.
- Загнибеда, чего пристала? - возмутилась Мелена, прижимаясь к демону теснее (хотя ближе уже некуда, и это в такую жару… Да-а-а, любовь - страшная сила).
- Да так, - неопределенно хмыкнула я. - Надо же узнать, какого рожна мы второй день бороздим жаркие пески?
Меня нагло игнорировали. Хамы. Я вздохнула и принялась считать чешуйки на шее ящера. Занятие не столько увлекательное, сколько усыпляющее. Где-то на сто первой я благополучно задремала. Разбудил меня Арни, бесцеремонно дергающий штанину моих брюк с такой силой, что она трещала, грозя расползтись по швам.
- Сдурел? - грозно поинтересовалась я.
- Мне надо с тобой поговорить, - спокойно откликнулся он.
- Ага. А предварительно рвать на мне штаны. Интригующее начало для разговора по душам, - съязвила я.
- Ты не хотела просыпаться, - поразил своей невозмутимостью этот наглец.
Каков нахал!
- Мелена рассказывала про странного щенка. Где ты его взяла?
- Хочешь обзавестись домашним любимцем?
- Что-то вроде того.
Я пожала плечами, выражая тем самым свои сомнения в целесообразности размножения этого вида.
- Эльф подарил, - коротко ответила я.
Арни ждал продолжения, и я пояснила:
- Ну Тиран-как-его-там притащил щенка и сказал, что у меня ему самое место.
- А как он выглядит?
- Как эльф. Смазливый и рыжий.
- Как выглядит щенок?
- А, щенок… - Я задумалась, вспоминая глазастую, зубастую псинку. И кратко описала кусачее чудо.
По мере описания эльф почему-то бледнел, напряженно вглядываясь в мое лицо, при этом позабыл смотреть под ноги и навернулся.
Спутники терпеливо подождали, пока упавший эльф прекратит барахтаться и поднимется на ноги, причем осуждающие взгляды достались почему-то мне, словно это я нарочно искупала неуклюжего слугу в песке. Вскоре движение восстановилось, разговор продолжился.
- И песик тебя слушается?
Я пожала плечами, вспоминая щенка. Обычный песик, если не брать во внимание повышенное количество клыков и некоторую вредность характера. Так не надо будить ребенка, когда он спит! Я тоже спросонок не отличаюсь ангельским характером, о чем свидетельствует ночное происшествие с Аватаром. Вон как он косится в мою сторону! Опасается. Мелочь, а приятно.
Цели мы достигли к закату. За это время я успела известись от безделья, доставая окружающих своими вопросами, после чего Велиор обещал отправить меня в свой мир без права возврата в течение тысячи лет. Я нежным голосом поинтересовалась, отчего так мало, осознавая, что и ста минут не протяну. Велиор задумался и накинул еще тысячу. Бельвиор предложил насыпать мне в обед снотворного, затем связать и засунуть в рот кляп (после чего был покусан возмущенным подобной жестокостью ящером). Мелена грозилась просто придушить меня во сне подушкой (я мстительно предложила проделать с ней то же самое, если она по-прежнему будет продолжать храпеть). Один Арни молчал и озабоченно морщил лоб, рискуя нажить себе преждевременные морщины.
После долгих дискуссий решили поручить дальнейшее общение со мной Бельвиору. Тот долго отнекивался, закатывал глаза и порывался хлопнуться в обморок, но отвертеться не удалось. Так что к привалу я уже знала, что этот Темный пир практически мертв и представляет собой выжженную пустыню с редкими оазисами. Для выживания в нем необходимо огромное количество магии. Дворец Велиора, с прилегающей к нему территорией, создан и поддерживается магией самого Велиора, а также амулетами, переходящими из поколения в поколение. Те, кто обладал средними способностями и ниже, либо погибали, либо старались убедить сильных в своей необходимости и поступали к ним в услужение.

47

Закат в пустыне - зрелище феерическое. Буйство красок в постепенно темнеющем небе, от которых просто дух захватывает. Мы остановились в унылом месте, куда ни глянь - барханы, песок, небо. Пейзаж тоскливый, однообразный, вдохновению никак не способствует.
- Здорово, - констатировала я, покидая насиженное (даже слишком) седло.
Из груди вырвался вздох наслаждения, многострадальная пятая точка радовалась долгожданной свободе. Я проковыляла несколько метров враскорячку и шлепнулась на песок, ловя счастливые мгновения покоя. Ящер опустился рядом, подобрав под себя ноги, и с обожанием уставился на меня. Я удивилась такому глубокому чувству со стороны животного, мы ведь знакомы всего ничего. Народ уставился на нашу пару с нескрываемой ненавистью. Ящер ответил шипением и с презрением плюнул (никогда такого не видела). Мелена успела откатиться в сторону, и плевок смачно растекся по лицу Бельвиора.
- Почему я?! - хныча, вопросил он под дружный хохот окружающих.
- Нравишься ты ему, - фыркнул Аватар.
Я добралась до долгожданной фляги и присосалась с энтузиазмом алкоголика, обнаружившего долгожданную бутылку спиртного. Народу пришлось смириться с прискорбным фактом, - ящер никого не подпускал ближе чем на два шага, шипел, плевался и угрожающе скалил зубы. Спутники дружно стыдили обнаглевшую меня, пытаясь воззвать к моей совести, но я невозмутимо заявила, что эгоизм должен начинаться дома. Меня пообещали побить, я показала язык и бросила плотно закупоренную флягу жаждущим живительной влаги окружающим. Остатки жидкости уныло плеснулись на дне. Народ застонал, понимая, что воды хватит только по глотку, и устроил борьбу за право первым выпить свою порцию, стараясь урвать побольше. Мы с ящером живо болели за участников. Победил Велиор. Кто бы сомневался…
Из еды осталась только вяленая рыба, пересоленная к тому же. При полном отсутствии воды употребить этот питательный продукт не представлялось возможным, и я скормила ее ящеру под завистливые взгляды окружающих.
- Хотите рыбки? - «заботливо» поинтересовалась я.
Мой юмор не оценили и прибили бы на месте, прикопав в песках хладное тело (благо песок хорошо способствует как захоронению покойников, так и их мумификации), но грозное шипение ящера заставило народ изменить кровожадное намерение.
- Ну? - устало поинтересовалась я. Если никого так и не заинтересовала цель нашего визита с двухдневным переходом, я не виновата. А я всегда страдала от излишнего любопытства. - Может, теперь грозный демон сподобится объяснить, какого банана мы второй день шляемся по пустыне? Аж все ноги до самых ушей стерли.
- Особенно ты, - подпустил шпильку Велиор.
- Ага, - серьезно кивнула я. - И не только ноги. У меня лично грандиозная мозоль во весь рост.
Велиор хмыкнул. Аватар медленно ухмыльнулся и предложил посильную помощь в лечении особо пораженных участков, косясь почему-то на грудь. За что получил от обидевшейся Мелены ощутимый тычок локтем по ребрам.
- Ладно, - снизошел до пояснений демон. - Ты уже знаешь, что в нашем мире безраздельно царят пески. - Я кивнула. - Одинокие оазисы представляют собой скорее исключение из правил и поддерживаются грандиозным количеством магии. Само собой, на такие лакомые кусочки имеется множество охотников, которые не брезгуют ничем и ни перед чем не останавливаются. Чтобы сделать оазис более-менее безопасным местом, мы ограничиваем доступ посторонним. Попасть в оазис напрямую можно, только имея специальный доступ, который дарует хозяин такого места. В этом случае можно быстро и, главное, безопасно телепортироваться в оазис практически из любой части планеты. Существует более долгий способ - тащиться по пустыне в надежде, что тебя впустят. Но ввиду дальности расстояний это довольно утомительно, да и не дает гарантии, что хозяин будет дома или вообще выслушает тебя.
Недавно на мой дворец было совершено нападение. Дикие племена кочевников не обладают достаточной собственной магией и поддерживают свои жалкие жизни исключительно за счет магических артефактов и амулетов. Такое положение вещей заставляет различных отщепенцев и изгоев, которых не хочет принять ни один из оазисов, сбиваться в подобия стаи или банды. Не имея собственной магии (их скромные возможности ограничиваются разве что гнутьем ложек и левитацией мелких предметов), они кочуют от оазиса к оазису, подстерегают одиноких путников, грабят и убивают, чтобы разжиться магическим вещами. Нам всегда удавалось отбиться, но в этот раз похищен один из амулетов силы. Он передавался в моей семье из поколения в поколение, на восстановление уйдут все мои силы. В этот момент дворец станет слишком легкой добычей.

- Подожди. История досадная. Но так ли уж он тебе нужен? - поинтересовалась Мелена. Все с удивлением уставились на ведьму. Лично я за такое порвала бы на мелкие кусочки и сказала, что так и было. - В смысле во дворце не заметно никаких признаков упадка, - смутилась та.
- Мне удалось проследить за шайкой по следу, - пояснил Велиор.
- Как тебе это удалось? - удивленно присвистнул Аватар. - До сих пор бандиты исчезали так же стремительно, как и появлялись. У них неплохая защита от слежки.
- Конечно, - согласился Велиор. - Они просто не учли специфику наследственных амулетов. Их практически невозможно скрыть от предыдущего владельца, поэтому их редко воруют.
- Не так уж и редко, - хмыкнул Аватар, - случаев более чем достаточно.
Это заявление заставило Велиора презрительно фыркнуть.
- Случаи захвата основных амулетов бывали и раньше, только никто почему-то не хотел по новому кругу создавать оазис, - просто убивали прежних владельцев и жили в свое удовольствие. И некому было искать утраченное, с недовольными тут же расправлялись.
- Жестоко, - тихо прошептала Мелена.
- И эффективно, - кивнул Велиор. - Те, кто умыкнул амулет, либо просто не знали о его природе, либо рассчитывали на то, что в оазисе найдутся дела поважнее, чем поиски похитителей.
- Либо амулет разбойникам был необходим позарез, - вклинился Аватар.
Велиор склонил голову, выражая свое согласие.
- Так или иначе я быстро напал на след воров и легко проследил их до места стоянки.
- Надеюсь, ты объяснил им, как они были неправы? - кровожадно улыбнулся Аватар.
- Нет, - возразил демон, с мрачным удовольствием наблюдая, как брови собеседника грозят слиться с прической. - Мне льстит твое высокое мнение о моей воинской доблести, но штурмовать крепость в одиночку…
- Крепость?! - хором вскричали Бельвиор с Аватаром.
Лично я не видела причин для удивления. В конце концов, если у Велиора имеется собственный дворец, почему у бандитов не может быть разбойничьей крепости? Даже у наших пиратов имелась Тартуга.
- Именно.
- Хочешь сказать, что у разбойников теперь есть крепость? - уточнил Аватар, явно не веря своим ушам.
- Мало того, это неприступный монолит, созданный волшебством, - кивнул демон, чем привел слушателей в еще большее смятение.
- Может, объясните, в чем, собственно, трагедия? - поинтересовался эльф.
Надо же. Даже острые ушки напряглись, дабы не пропустить ничего стоящего.
Мужчины посмотрели на нас как на имбецилов.
- В нашем мире, чтобы создать что-нибудь столь грандиозное, как крепость, надо иметь пропасть магии. Поддерживать уже созданное стоит больших усилий, а тут крепость, выращенная из камня. К тому же, по всей видимости, камень цельный. Во всяком случае, стыков кладки не видно.
- Вот зачем им твой амулет понадобился! - озарило Аватара.
- Вряд ли дело обошлось одним амулетом, - покачал головой Велиор. - Скорее всего, нападение на оазис не единственное, только кто по своей воле признается, что его защита потеряла наследственный амулет. Стоит только намекнуть - сразу слетятся желающие проверить, насколько ослабла оборона.
Мы сидели молча в темноте. Луна освещала помрачневшие лица мужчин. Не было с нами хозяйственного Васьки, чтобы напомнить об отсутствии огня.
- Ну и каков план? - спросила я, когда молчание слишком затянулось.
Честно говоря, я не особо понимала, что мы всей толпой здесь делаем. Нет, Велиор, Бельвиор и Аватар - дело ясное. Они принадлежат этому миру, им эта крепость местных беспредельщиков как кость в горле. А мы? Две не самые сильные ведьмы плюс одни эльф. На спецназ не тянем, на армию не похожи, в местных порядках понимаем примерно столько же, сколько простая деревенская хавронья в марокканских апельсинах.
- Пусть Аватар под прикрытием ночи слетает на разведку. Крепостные стены неприступны как скала. Может, с воздуха повезет больше.
Я с интересом обозрела Аватара на предмет наличия летательных аппаратов. Ничего подозрительного. Может, прячет где? Но где? Одет во все настолько облегающее, что булавку не спрячешь. Аватар понял мой взгляд по-своему и ободряюще улыбнулся, чем окончательно меня смутил.
- Пардон, - закашлялась я, в душе радуясь, что ярко пылающих щек в темноте не разглядит даже сова. - А на чем он собирается лететь? Метлы у него нет…

Предыдущая страница 14 Следующая страница


15 Татьяна Андрианова

Мое удивленное бормотание вызвало у окружающих взрыв дикого хохота. Я окончательно смутилась, покраснела как вареный рак и швырнула в них заклинание. Народ выдал на-гора два магических щита и два матерных слова. Бельвиор с Меленой дружно расстались с волосяным покровом (причем всего организма) и щеголяли изрядно подкопченными лысинами и обугленной одеждой.
- Загнибеда!!!
- Совсем одурела?!
Сплоченность и единодушие собравшихся просто радовали.
- Вместо того чтобы изображать из себя табун лошадей, могли бы пояснить, - надулась я.
- Обалдеть! Пострадали мы, а обижается она, - восхитилась моей наглости ведьма.
Я кокетливо потупилась в ответ. Приятно, когда тебя оценивают по достоинству.
- А что вы хотели? - философски пожал плечами Велиор. - Ведьма и демоница в одном теле - гремучая смесь.
- А то, - довольно улыбнулся эльф, словно похвалили его, а не меня.
Я заслуженно возгордилась.
- Аватар инкуб, - заявил Велиор, будто это все объясняло.
Нет, я кое-что знала о инкубах. Преимущественно от своих более шустрых сокурсниц. Они вечно шушукались по углам и хихикали при одном упоминании ночных демонов. Инкубы подкрадывались ночью к ничего не подозревающим девушкам и выпивали мозги. Судя по гримасам рассказчиц, их последнюю извилину вылакали уже в позапрошлом семестре. А как он сможет теперь нам помочь, этот пожиратель мозгов? О! Поняла!
- Он что, проберется к врагам в замок и высосет им мозги? - радостно поинтересовалась я.
Перспектива поужинать серым веществом бандитов Аватара почему-то не вдохновила. Он заметно изменился с лица и опрометью нырнул за ближайший бархан, откуда донеслись звуки, характерные для отравившихся некачественными продуктами питания. Бельвиор тоже румянцем во всю щеку не отличался и с тоской поглядывал в сторону другого бархана. Странно. Инкуб казался достаточно голодным. Или мозг бандитов ему не подходит? Точно. Он же предпочитает женский. Впрочем, на безрыбье и рак рыба. Нечего тут нос воротить. Привереда.
- Ну, мадам, у вас и фантазия, - потрясенно прошептал Арни.
- Между прочим, это не фантазии, - гордо подбоченилась я, - а суровая реальность.
Мелена усиленно кашляла в кулак. Звук подозрительно напоминал еле сдерживаемый смех. И чего она так радуется? Лично я ни за что не стала бы шуры-муры крутить со странными охотниками за мозгами. Авось и так в неприятности вечно попадаю, а последний ум выпьют - что делать буду? Да и брезгливая я.
- Надо же, - протянул Велиор. Даже по голосу чувствовалось, что демон улыбается. - Никогда не замечал за Аватаром таких наклонностей.
- Так он только до женских охотник, - пожала плечами я.
Окружающие ржали до слез. Я с недоумением таращилась на веселящийся народ, отчетливо понимая, что я чего-то не догоняю. А вот чего не понимаю, я еще не понимала. Медленно, но верно приходило осознание того, что меня нагло напарили. Ладно, погодите…
…Когда меня все-таки уговорили расколдовать товарищей, я смилостивилась не сразу. Все-таки Аватару нужно лететь на разведку, а его огромный сизый нос тянет к земле, точнее - к песку. Вдоволь насладившийся зрелищем Велиор предложил отдать за меня Бельвиора. После такого заявления, весьма смахивающего на угрозу, бездыханная тушка последнего тихо опустилась на остывающий песок. Бедняжка заранее не выдержал всей прелести семейной жизни.
- Зря он так, - укоризненно покачала головой я. - Я бы уделяла ему максимум внимания и даже иногда пробовала бы на нем особенно удачные зелья.
После такого заявления очнувшийся было демон предпочел прикинуться мертвым. Велиор ржал как конь. Мелена смотрела на нас, как смотрят на сбежавших из психушки душевнобольных. Аватар выполз из-за бархана зеленее Царевны-лягушки и распластался на песке, как шкура медведя перед камином загородного дома. Пуговицы вместо глаз вставить - и не отличишь.
- Аватар, кончай притворяться! - Велиор с завидной бесцеремонностью ткнул ногой бесчувственное тело. - Тебе еще мозги высасывать.
Тяжкий мучительный стон. Обессиленный демон судорожно дернулся, пытаясь отползти в сторону.
- Какая су… - Аватар скосил глаза в мою сторону и продолжил: - …Нехорошая личность наговорила тебе таких ужасов?
Я нахмурилась. Что-то уж больно бурно реагирует инкуб на правду жизни. Впервые встречаюсь с подобной чувствительностью. Помнится, один оборотень, которого держали в серебряной клетке, с особым смаком рассказывал любопытствующим студентам, в какой именно последовательности будет выедать их внутренности. До конца лекции не досидел никто. Со временем к экспонату стали наведываться мечтающие об эльфийской стройности студентки. После сеанса на еду смотреть не могли неделю. Поэтому я спокойно ткнула пальчиком в сторону Мелены.
- А что? - хрипло просипела она, насмеявшись до частичной потери голоса. - Подумаешь, пошутили…
Договорить она не успела, заклинание раздуло губы так, как не сможет ни одна пластическая операция. О таких разбухших валиках мечтает любая губозакатывающая машинка. Молодец я!
Оказалось, меня жестоко обманула толпа хитроумных сокурсниц. Инкубы, являясь демонами ночи, вовсе не лишают юных глупышек серого вещества. Все гораздо тривиальнее - они их соблазняют и питаются жизненной силой. В принципе к услугам суккубов (демониц, соблазняющих мужчин) и инкубов прибегали все (кроме меня, конечно) и ничего зазорного в этом не видели, расставаясь довольные друг другом. Преподавательский состав тщетно пытался изжить эту привычку. Демонов прятали кто куда, их периодически находили, с позором изгоняли, но они возвращались, мешая студентам корпеть над конспектами перед экзаменом. Я нисколько не удивлялась вялому бухтению некоторых на уроках, ибо справедливо считала полное отсутствие знаний результатом уменьшения объема головного мозга. М-да. Обидно. Ну погоди, Мелена, сочтемся!
Примерно к полуночи Аватар пришел-таки в себя, проявив просто потрясающее мужество. Мелена самостоятельно расколдовалась и помогла Бельвиору. Ее губы приняли природный размер. Бельвиору повезло меньше. Нет. Волосяной покров вернулся, но благополучно распределился по всему телу. Так среди нас появился снежный человек. Круто. Видок пострадавшего оценили по достоинству дружным хохотом. Особо эмоциональные катались по песку, стуча кулаками, поднимая тучи пыли и дрыгая ногами.
- Пора! - торжественно заявил Аватар.
- Пора, - согласился Велиор.
Я преисполнилась торжественностью момента и приготовилась долго махать вслед улетевшему другу белоснежным платком. Огорчало одно - полное отсутствие такового. Можно попробовать заменить футболкой, только последняя чистотой не блистала и сильно смахивала на рабочую робу угольщика. Печально. Аватар принялся стягивать рубашку. Я опешила от неожиданности и вытаращилась, как монашка, внезапно осознавшая, в чем состоит разница между мужчиной и женщиной.
- А холодно не будет? - тихо проблеяла я, когда удалось подобрать отвисшую челюсть.
Мужчина улыбнулся, играя мышцами явно напоказ. Позер.
- Нет. Жарко.
С треском распахнулись огромные кожистые, как у нетопыря, крылья, вспороли ночной воздух. Так вот как он до нас добрался, запоздало сообразила я. Ничего себе способ передвижения! И метлы не надо. Крылья мощными рывками взбили застоявшийся воздух, и мужчина взмыл в небо.
- Загнибеда, рот закрой - ворона влетит, - ехидно заметила Мелена.
- Ворон в пустыне нет, тем более ночью, - огрызнулась я, но рот закрыла.

48

Потянулись томительные минуты ожидания. Только ящер разлегся на спине и счастливо храпел, подрыгивая во сне лапами. Аж завидно. Я предложила сходить на разведку самой.
- Иди, - подозрительно радостно откликнулся Бельвиор, безуспешно пытаясь пригладить стоявшую дыбом шерсть. - Наконец-то избавимся от надоедливой ведьмы.
- Почему это? - возмутилась я подобным произволом.
- Ночь лунная, крадущаяся в разведку ведьма будет видна за версту, - спокойно пояснила Мелена.
Мне стало стыдно. Как это я не додумалась? Ползти надо. Как разведчики в старых фильмах. Я честно попыталась ползти. Но песок - субстанция сыпучая, руки то и дело соскальзывали, ноги буксовали. Словом, сплошное разочарование. И как это разведчики умудрялись ползти за линию фронта под вражеским огнем, продираясь сквозь колючую проволоку, чтобы раздобыть языка? И зачем им понадобился язык? Своего, что ли, не было? Загадка.
- Уже размялась? - приветливо встретила мою уставшую тушку Мелена.
- Тебя пожалела. Вдруг ты темноты боишься, - фыркнула я.
- Да тише вы! - рыкнул в нашу сторону Велиор, мы послушно заткнулись. - Слышите?
Я честно старалась услышать хоть что-нибудь, но тишина была абсолютная. Даже ящер сладко зевнул, причмокнул во сне, перевернулся на живот и перестал храпеть. Мелена тоже непонимающе пожала покатыми плечами. Бельвиор с Арни напряженно слушали окружающий мир. Судя по вытянувшимся физиономиям, услышанное не внушало оптимизма. Я подползла поближе. Может, там слышнее. Ничего. Ткнула локтем Бельвиора, тот взвыл. Рассерженный Велиор зашипел не хуже раскаленной сковороды.
- Так нечестно, - заканючила я, - мы тоже хотим послушать.
От скоропостижного умерщвления меня спасли показавшиеся огни. Мужчины выругались, я вздрогнула, ящер проснулся и сразу оказался на ногах. Вот это реакция! Мне б такую. Огни приближались, приближались и превратились… в светящиеся глаза хищников. От неожиданности я чуть не упала. Мелена взвизгнула, провыла заклинание и… ничего не произошло. Магия мелькнула огненным всполохом по вздыбленной шерсти, и все. Велиор с сыном ударили почти одновременно, эльф свил песчаный смерч. Вихрь лишь слегка замедлил движение стаи, магия демонов пропала впустую. Мужчины слаженно выругались. Я благополучно потеряла всякое соображение и приготовилась встретить свой конец, как истинная ведьма… улепетывая со всех ног. В конце концов, тот, кто выживет, хоронит павших и мстит за товарищей. Будет трудно, но я справлюсь.
Сиплое дыхание собак обжигало спину. Отчетливое сознание, что падение и смерть для меня сейчас синонимы, подстегивало лучше, чем цирковой шамберьер. Ну почему, почему мы не взяли оружие? Меня оторвало от земли и подбросило куда-то в воздух. Я отчаянно заверещала, молотя конечностями в разные стороны, пытаясь хотя бы оцарапать напоследок нападавшую зверюгу и… рухнула на спину галопирующего ящера. Седло встретило многострадальное тело жестко, выбивая остатки дыхания, я была близка к обмороку. Но я осталась жива! Переломы, раны, синяки, шишки, ссадины - залечим позднее. В глубине души я знала, что лучше быть потрепанной, но живой, чем перевариваться в желудках братьев наших меньших.
То обстоятельство, что теперь драпала от опасности не я, дало мне возможность осмотреться. Да-а-а. Улепетывать что есть дух на окончательно спятившем от ужаса ящере, ноги которого теперь больше смахивают на бешено вращающиеся крылья ветряной мельницы, - удовольствие ниже среднего. А зверюги ничего, держатся. Вон как мягко стелются в беге. Одна тварь не выдержала и бросилась на меня. Влажно блеснули клыки в неверном свете луны. Наш с ящером панический визг слился воедино в жуткую смесь звуков, бьющих по ушам. Ящер подпрыгнул, и удар мощной правой лапы встретил клыкастую челюсть противника. Монстр клацнул зубами, взвыл и покатился по песку.
Минус один, подумала я. Но рано радовалась. Тварь отряхнулась и присоединилась к погоне. Живучие, гады.
Как оказалось, мы шустро мчались совсем не туда, куда нужно. В пустыне в кромешной темноте (исключая луну, но она не в счет) ориентиров немного. Песок - он и есть песок. Поэтому внезапно выросшая перед нашим изумленным взором темная громада крепости вызвала у нас с ящером шок. Рептилия предприняла отчаянную попытку затормозить, упираясь двумя ногами, и мы дружно заскользили по песку, как горнолыжник по снежному склону. Не ожидавшие такого финта твари дружно впечатались в ящера, придавая последнему еще большее ускорение. Подъемный мост был опущен. Наше эффектное появление вызвало живейший интерес у находящихся в крепости. Помогать нам никто не собирался, лить раскаленную смолу и стрелять из луков - тоже, и на том спасибо. Я болталась на спине ящера как носки в проруби, стараясь удержаться в седле. Как назло, ноги выскользнули из стремян и обратно попасть не желали. Чешуйки на шкуре ящера плотно прилегали друг к другу, и зацепиться при всем желании было не за что.
Еще один толчок, и я окончательно потеряла точку опоры, руки соскользнули с шеи рептилии. Я полетела в пустоту, отчаянно размахивая конечностями и вопя во все горло, как пожарная сирена. Шлепнулась на что-то мягкое, инстинктивно вцепилась в ковер и замерла, морально готовясь к худшему. Поверхность приземления завибрировала, заскакала и завертелась юлой. Что за ерунда? И даже не видно ничего. А-а-а! Я ослепла!!! Несколько минут я самозабвенно предавалась горю. Как же я теперь? Мне и зрячей не особо везло…
- А ты глаза держать открытыми не пробовала? - поинтересовался вкрадчивый голос.
Я задумалась и попробовала. Люди! Я вижу! Счастье-то какое! Я даже прослезилась.
- Не хочу разочаровывать, но обрати внимание, на ком сидишь.
А-а-а!!! Монстр!
- Не вздумай прыгать, дура!
Мог бы и не говорить. Как ни странно, мне жить тоже хочется. И я крепче вцепилась в жесткую шерсть, рискуя оставить зверя без шкуры. Монстр взвыл и рванул в крепость. Народ впечатлился. Едва ли ведьмы, скачущие на адской смеси волка, собаки и неизвестно кого еще встречались им каждый день. В крепости попытались поднять подъемный мост. Я пришпорила завывающего скакуна и до кучи подхлестнула хвостом, монстр удвоил усилия… и мы благополучно перепрыгнули успевший образоваться зазор между валом крепостного рва и подвесным мостом.
Когти моего необычного скакуна сослужили великолепную службу, вцепившись в край моста не хуже абордажных крючьев. Волк уперся задними ногами, подтянулся, и мы благополучно взгромоздились на мост к вящему удивлению находящихся внутри. А нечего было ворота держать открытыми! Поднимающийся подъемный мост послужил чем-то вроде горки, по которой мы так удобно въехали в крепость. Народ с ужасом разбегался, уступая дорогу. Конечно, кому охота оказаться на пути такой славной парочки? Переедем и не заметим. Когда мы со свистом прокатились по мощенному булыжником двору и наконец-то остановились, бандитские фигуры слаженно ощетинились копьями.
Как вам эта картина? Ну никакого воспитания - тыкать в беззащитную даму острыми палками. Ужас! И чего еще можно ожидать от продукта смешения двух рас - орков с гоблинами. Окружающие меня личности щеголяли длинными носами, темно-зеленым цветом кожи, заостренными волосатыми ушами и маленькими глазками. Ахурамариэль выбрал удачное время для своего эффектного появления. Глаза бандитов полезли на лоб: мои руки окутало желтое пламя, из которого соткался благородный эльфийский клинок. На радостях я взбодрила застоявшегося скакуна хлестким ударом хвоста, тот затанцевал на месте как арабский жеребец. Я обозрела присутствующих и злобно заявила:
- Молитесь, гады, если умеете. Сейчас я вас на куски рубить буду.
После такого заявления стройные ряды копий дрогнули. Не знаю, что именно они подумали, может, решили, что я бешеная и теперь всех принципиально перекусаю, дабы покинуть этот мир большой дружной компанией, но народ сдал назад. Я состроила самое грозное выражение лица и взмахнула мечом.
- Эй, полегче там! - возмутился Ахурамариэль. - Не половик выбиваешь.
- Она нас всех порешит! - испуганно завыли в задних рядах.
- Почему всех? Некоторых просто покалечу, - успокоила я собравшихся.
Да. Страшна я в гневе.
- Что здесь происходит? - раздался громкий мужской голос. На балконе появился высокий худосочный мужчина в длинной черной мантии, смахивающей на рясу священника.
От него за версту несло магией с примесью чего-то гнилостного, словно благоухал залежавшийся на солнцепеке труп не первой свежести. Я невольно поморщилась, но деваться все равно некуда. Мост поднят, ворота закрыты. Вот невезуха.
- Она нас убивать собралась, - испуганно проблеяли с задних рядов.
Так и вертелось на языке «ябеда-корябеда».
- Не можете справиться с одной демоницей?! - Вопль мага пронесся ощутимой волной.
Уши заложило здорово. И чего так орать? Тут и так акустика хорошая.
- У нее меч, - заметил кто-то из особо наблюдательных.
- Идиоты! Меня окружают одни идиоты! - бесновался тот, на балконе, хватаясь за голову. - У вас тоже есть мечи!
Народ провел визуальную инвентаризацию вооружения и обнаружил в наличии мечи в количестве одной штуки, метательные ножи в количестве двух штук, а также вышеупомянутые копья и щиты. Ахурамариэль вздохнул:
- Не волнуйся. Будет трудно, но справимся.
Мне бы его оптимизм.
Бандиты преисполнились отваги; просто поразительно, как обладание огромной, сомнительного вида железякой придает некоторым особям веру в собственную неуязвимость и крутость. Я обреченно вздохнула и приготовилась к бою: постаралась успокоить нервную дрожь в руках, приказала себе не зажмуриваться от страха и крепче сжала ногами бока окончательно смирившегося с ролью верхового животного монстра. Народ мрачно сдвинул брови и, завывая как стая мартовских котов, медленно направился ко мне, угрожая рекордным для меня количеством железяк. Монстр освидетельствовал надвигающуюся угрозу, оскалил зубы, ощетинился и издал низкий горловой рык. Аж мурашки побежали по всему телу. О как завернул!
- Скажи что-нибудь, - предложил Ахурамариэль.
- Нам трындец, - послушно заметила я.
- Заклинание сказки, дура!
Сам дурак. Какое заклинание?
- С кем приходится работать! - возопил Ахурамариэль.
Глас вопиющего в пустыне я проигнорировала. И без занудства клинка дела складывались не лучшим образом.
Бандиты напали всем скопом, по принципу «главное завалить, а там затопчем». Я не успела ничего сделать, как мой «скакун» тяпнул одного из нападавших, оцарапал внушительными когтями другого, увернулся от чьего-то меча и взвился в воздух. Такой прыти от волка не ожидал никто. Воинственно настроенные защитники крепости не подготовили запасного варианта торможения, дружно стукнулись лбами и попадали на землю, как костяшки домино. Монстр шустро пробежал по спинам, не реагируя на вопли, и метнулся в сторону ближайшей башни. Мамочки! Прыгнуть на такой скорости - самоубийство чистой воды, так что в замок я влетела верхом на волке, беспорядочно размахивая мечом, ругаясь и обещая всех порешить, как только эта жуткая скотина соизволит остановиться.
В замке тоже находились воины, обряженные в нечто похожее на кастрюли-пароварки. Так, во всяком случае, выглядели их кирасы. Они тут же ощетинились в нашу сторону колющим оружием разных размеров. Интересно, на какой свалке их экипировали? В ответ я издала боевой клич, многократно отраженный от толстых стен, который поразил не только противника, но и меня самое. Взмахнув мечом, я отважно ринулась в бой. Народ дружно взмахнул своими железяками и сплоченно ринулся навстречу.
Но как оказалось, сшибка с превосходящим в численности противником испугала моего «скакуна». Что пол, что потолок для его когтей были едины, поэтому дальше мы улепетывали по потолку. Народ разочарованно взвыл, но затормозить не сумел и дружно вывалился во двор. Все это я узнала только по звукам. Приходилось прилагать массу усилий, дабы не шмякнуться с ловко драпающего волка. Я судорожно пыталась уцепиться хоть за что-нибудь. Тут кстати подвернулась шерсть бедного животного (или нежити?), только шерсть у него какая-то непрочная оказалась, просто клоками выдирается, и все. Ощипываемый тонко и жалостливо подвывал от ужаса и при выдирании особо больших клоков прибавлял ходу.
Именно в этот момент из-за угла появился привлеченный шумом маг.
- Это еще…
Остальное договорить он не успел, его нагло сшибла рухнувшая с полностью лысого волка ведьма. В ответ на мое приземление маг выдал такую виртуозную ругательную речь, что я невольно заслушалась. Во загнул!
- Слезь с меня, корова! - бесцеремонно пихнул в бок мужчина.
Корова? Ну все. Я обиделась. Первое попавшееся заклинание шарахнуло вниз и, срикошетив, пронеслось по коридору, преображая окружающий мир, прожигая в стенах дыры, превращая столы в тараканов, стулья в мышей… Мыши! Мой визг плавно перешел в ультразвук, тело чудесным образом зависло, обняв факел, к счастью не горевший. Иначе моя тушка оказалась бы в меру поджаренной и готовой к употреблению голодными собаками. Одна из них, облысевшая моими стараниями, точно обрадовалась бы такому исходу.
Маг, ругаясь себе под нос, поднялся на ноги, отряхнул пыльную сутану, от чего закашлялся и расчихался. Созданные мною мыши полноводной рекой обтекали ноги чародея, не причиняя последнему каких-либо видимых неудобств. Как он может так спокойно стоять среди шустрых лапок и омерзительно голых хвостов? Я поражаюсь! Один вид мышиного семейства внушал моей дамской сущности беспричинный ужас.
- Слезай, ненормальная! - поманил пальцем мужчина.
Глаза его блеснули недобрым блеском.
- Нет! - замотала я головой.
Ни за какие коврижки. Там мышки!
- Поглядите на нее: наколдовала, а теперь боится! - всплеснул руками маг.
Тонкие губы под хищным носом с горбинкой сложились в усмешку. Заклинание полетело в меня совершенно неожиданно. Я взвизгнула, сжалась в комочек и ответила первым попавшимся, что пришло в голову. Ну да, осыпала мужика розами, с кем не бывает… Я оседлая ведьма, а не искательница нежити по трактам. Правда, и оседлая из меня, мягко говоря, никакая, но это частности, которые к делу не имеют никакого отношения. Розы с мягким шорохом опустились на пол и… превратились в вонючую слизь. Ощущение такое, словно в подвале разом испортились все продукты и сдохла сотня крыс. Я, сидя практически под потолком, чуть не задохлась, а у колдуна был вид как у только что восставшего покойника. А ничего. Ему даже идет бледно-зеленый колер лица и слезящиеся глазки.
А этот неблагодарный совершенно не оценил моей нежной заботы о его внешнем виде.
Взмах руки - и следующее заклинание отправилось в полет и попало в факел. Не попал! Не попал, наивно ликовала я, когда древко предательски треснуло, и я полетела вниз, ругаясь, как пьяный матрос, и вперемешку с руганью пуская в злодея заклятиями. Поток магии, сыплющийся в произвольном порядке и неожиданный даже для меня самой, заставил колдуна запрыгать по полу и, высоко поддернув рясу, лавировать от моей самодеятельности. Молодец я! Оказывается, маги могут неплохо отплясывать гопака.
Все было хорошо, пока этот неблагодарный не запустил в меня чем-то огненным. Я увернулась (кому охота быть испепеленной на месте?), следующее заклятие поймало меня в движении. И я уже соскальзывала во тьму, когда запоздалая мысль мелькнула в затухающем сознании: как в такой ситуации сохранить свою девичью честь?

49

Очнулась я в кромешной темноте и попробовала двинуть рукой или ногой. Ни фига. Измученный бурными событиями организм нагло отказывался служить своей хозяйке. Какая черная неблагодарность! И это после того, что мы вместе пережили. Не ожидала такого от своих верных конечностей. Я ли их не холила, я ли не лелеяла? Я пригорюнилась. Нет. Ну каков гад! И чем только засветил в меня, паразит?! Попадись только мне на глаза, маг хренов, я уж ему задам.
- Кто здесь? - раздался в темноте подозрительно знакомый мужской голос.
Где-то я его уже слышала. Но где?
- Зависит от того, кто ты, - заметила я.
Голос рассмеялся:
- Не понял. Ты метаморф, что ли?
- Кто? - опешила я. - Кончай обзываться, а то обидеться могу, и последствия будут ужасны.
- Извини. Не думал, что это тебя обидит. Как-то раньше не приходилось встречать метаморфов Вы так обособленно живете.
- Издеваешься? - мрачно поинтересовалась я. - Ладно-ладно, вот двигаться смогу…
- Ты тоже связана, - вздохнули в темноте.
- Связана? - искренне обрадовалась я, едва не прыгая от счастья.
- Впервые слышу, чтобы связанное существо так радовалось этому обстоятельству, - удивился мой собеседник.
Действительно. Со стороны мой восторг выглядел несколько неуместно. Я смущенно потупилась, радуясь, что стыдливый румянец нельзя рассмотреть в темноте.
- Я думала, что меня парализовало, - вздохнула я. - Глупо, правда?
- Почему же. Это нормально. Ты не могла двигаться и не знала почему. Организм нашел самое простое объяснение случившемуся.
- Ты кто? - повторила я. - Ты не представился.
- Ты тоже. - Мне показалось, что в темноте собеседник улыбнулся. - Я Аватар.
- Аватар? - воскликнула я, подпрыгивая на месте, но встать на ноги не удалось, кажется, меня не просто связали, а прикрутили к стулу. - Я Вика.
Не знаю, удивился ли он встрече с демоницей или нет. Послышался шум отпираемого замка. Появился давешний маг с зажженным факелом в руке.
- Воркуете, голубки? - вкрадчиво поинтересовался он.
Свет выхватил из мрака убогую комнату, не похожую на камеру в темнице, как их описывают в романах. Просто комната, скорее чулан, где пахло сыростью и молью, в углах валялся какой-то бытовой мусор, а у стены стояла вешалка с пальто. Кошмар. Никаких условий для страданий. Смешно томиться в заточении не в тюрьме, а в кладовой.
- А где тюрьма? - возмутилась я. - У вас так много пленных, что камер не хватает? Это дискриминация!
- Тюрьма? - опешил чародей.
Видимо, не ожидал такой отповеди. А что? Взял в плен - обеспечь условия узникам. А то что за детский сад…
- Ага. Темница, как во всяком порядочном замке. Ну там железные цепи, вделанные в осклизлые стены… словом, все в таком духе.
Маг задумчиво почесал затылок:
- Ё-моё! Так и знал: что-то забыли при строительстве…
Строители доморощенные. Все не как у людей. Даже обидно как-то. В какой роман ни загляни - героев если уж похищают, то непременно либо в башню заточат, либо в темнице к стенам прикуют. Романтика. А тут…
- Я требую нормальных тюремных условий! - завопила я. - Где оковы? Где решетки на окнах? Где, я вас спрашиваю, хлеб и вода?
Маг совсем закручинился. Может, не стоило с ним так круто? Аватар сдержанно фыркал и грубо пихал локтем в бок, но заставить заткнуться не мог. А вот фиг ему! Лишать меня единственного развлечения - свинство. Хуже уже не будет. Или будет?
- Хлеб и воду могу гарантировать, - обрадовался колдун. - Остального, увы, нет.
- Безобразие! - возмутилась я. - Меня заточил дилетант. Ну давай, втирай.
- Простите? - Чародей тупо уставился на меня.
Он даже совершил вокруг меня круг почета, внимательно оглядывая, как мясник корову на бойне. Оказалось, меня привязали к стулу. Вот это номер! Я вытянула шею, чтобы разглядеть окружающую обстановку, вдруг пригодится. Может, судьба сжалится, и я смогу слинять отсюда с минимальными потерями для организма. Мы с Аватаром оказались крепко привязаны к стульям спина к спине. Уже неплохо.
- Я слушаю вас, любезный. Не стесняйтесь, здесь все свои, - подбодрила я мнущегося злодея.
- Не понял…
- Боже мой! Меня похитил идиот! - вскричала я. - Вы же, если не ошибаюсь, злодей?
Потрясенный моей логикой мужик кивнул.
- И, разумеется, пленили нас с определенной целью, - намекнула я.
Тот снова кивнул.
- И, как всякий нормальный уважающий себя злодей, наверняка мечтаете о мировом господстве?
Тот опять кивнул. Просто китайский болванчик какой-то.
- Так что же это я, любезный, рассказываю все за вас? Так, батенька, не пойдет, - добродушно пожурила я.
- А почему я должен что-то рассказывать? - спросил окончательно деморализованный колдун.
- А как же иначе? - округлила глаза я, пытаясь принять более величественную позу, что привязанному телу не удалось. - Вы - традиционный злодей. Мы - невинные жертвы.
- Так уж и невинные? - прищурил глаза мужчина, явно имея в виду Аватара. Ну не меня же.
- Принимается, - согласно кивнула я. - Мы - почти невинные жертвы, похищенные с неизвестной целью. Вы, как злодей, просто обязаны просветить нас на этот счет. Поделиться планами на мировое господство, дабы мы прониклись важностью момента. Это же элементарно! И не знать этого просто неприлично.
Колдун задумался, почесал затылок и кивнул:
- Хорошо. То, что я собираюсь завоевать мир - это понятно?
- Ага. А зачем?
- То есть?
- Зачем вам понадобился странный мир, где, кроме моря песка и нескольких оазисов, ничего нет?
- А вы решили, что я буду завоевывать этот мир?! - вскричал маг и заметался по чулану.
С горящим факелом в руках он производил поистине незабываемое впечатление.
- Зачем мне практически мертвый мир? Здесь нет ничего, кроме песка, песка и еще раз песка! Здесь даже элементарный чих стоит массы магической энергии. Завоевание такого гиблого мира нецелесообразно, милочка. Можете успокоить своих спутников: пусть не суетятся и разбредаются по домам… Правда, вряд ли это получится.
- Почему? - осторожно проблеяла я.
- Потому что относительно вас и этого крылатого демона у меня другие планы.
- Можно узнать, какие именно? - тихо поинтересовалась я.
Конечно, глупо предполагать, что маг просто решил накормить нас сытным обедом, и наше пленение - всего лишь экстравагантный способ приглашения гостей. Но должна быть у девушки мечта. Или хотя бы надежда.
- Какие планы? Разумеется, узнать можно, - благодушно расплылся в улыбке колдун.
Радость, буквально перекосившая его лицо, настораживала. Интуиция подсказывала, что ответ не понравится.
- Чтобы открыть вход в другой мир, нужна, по крайней мере, одна жертва. - Маг потер руки и стал похож на суетливого грифа. - А у меня их целых две.
- Обалдеть! - опешила я. - А зеркалом воспользоваться не пробовали?
- Ну? И кто из нас дилетант? - мерзко хихикнул колдун. - Где я возьму такое зеркало, чтобы протащить целый замок?
Логика в этом была. Но признавать ее почему-то не хотелось.
- А что мешало построить крепость сразу в другом мире? - не сдавалась я.
- Думаешь, стоило сообщать будущим подданным о своих намерениях?
- Боялись обрадовать раньше времени? - не удержалась я от шпильки, но была нагло проигнорирована будущим диктатором.
- Так что роль я вам отвел почетную. Обещаю, что запишу ваши имена в скрижали золотыми буквами.
- Минуточку, - нахмурилась я. - Чтобы завоевать мир, одних магических амулетов маловато будет. Не боитесь провала?
- Нет. Зря, что ли, армию сколачивал?
- Ха! Горстка отщепенцев - это еще не армия! - фыркнула я.

Предыдущая страница 15 Следующая страница


Здравствуйте, я ваша ведьма! 16

- Разумеется, нет. Основная ударная сила - это драконы и волки. Кстати, с волками ты уже познакомилась. И даже ближе, чем рассчитывала, хи-хи…
Обалдеть. А план-то не такой уж бредовый. Один дракон обладает достаточной мощью, чтобы причинить массу неприятностей, а тут армия. Если этому чудику удалось собрать хотя бы десяток летающих и плюющихся огнем рептилий, завоевание мира становится реальным. Стоп. А зверюшки-то знакомые… Это не они ли шустрили в лесу возле памятного села Малые Кузьминки? Мамочки! Одно радует: я этого точно не увижу. А жаль. Я так молода!
- Надеюсь, я вполне удовлетворил ваше любопытство9 - ехидно поинтересовался этот монстр, губитель молодых жизней.
- Вполне, - обреченно вздохнула я. - Могу я высказать последнее желание?
- Надеюсь, просить отпустить не будете?
- А отпустите? - с надеждой поинтересовалась я.
- Нет.
- Ладно. Тогда последние секунды перед моим жертвоприношением я желаю прожить так, чтобы не было мучительно больно за бесцельно прожитые мгновения.
- Ну?
- Развяжите и предоставьте нам с Аватаром душ, ванну, хорошо накрытый стол и кровать.
- Нимфоманка! - завопил демон и, к моему удивлению, попытался ускакать от меня подальше.
Но стулья оказались связанными друг с другом, и меня весьма ощутимо протащили по полу в ближайший угол, где демон благополучно врезался в стену и затих, похоронив надежду быть развязанным. Кретин! Только о себе и думает. Я выдала ругательную тираду в адрес непонятливого инкуба. Я грозила несчастному демону всеми пытками ада и кое-что, разумеется, прибавила от себя лично. При этом я так увлеклась, что совершенно забыла, где нахожусь. В чувство пришла только тогда, когда за штанину требовательно дернули.
Я переключила внимание на смертника, посмевшего нарушить мою вдохновенную речь. Им оказался колдун. Будущий властелин мира сейчас напоминал школьника. Всклокоченные темные волосы стояли дыбом, - видно, маг не раз запустил пятерню в волосяной покров, - на носу клякса, губы испачканы синими чернилами, руки стискивают огромных размеров свиток, объемом с рулон обоев. Глаза чернокнижника горели фанатичным огнем.
- Простите великодушно, что прерываю. Но вы не могли бы немного подождать? - заискивающе поинтересовался он.
- Подождать? Кого? - опешила я от неожиданности.
- Меня, - тихо вздохнул похититель и смущенно потупился. - Видите ли, мне нужно быстренько сбегать за новой бумагой, да и чернила кончились.
Он записывал все, что я говорю? Плагиатор!
- Нет! - гордо фыркнула я. - Вдохновение - это как процесс любви, его нельзя прерывать.
- Жаль, - тихо вздохнул колдун. - Надо же, одна тысяча триста тридцать три способа пытки - и ни разу не повториться… Талант!
Колдун испустил еще один протяжный вздох и исчез за дверью. Затем его взъерошенная голова снова просунулась в дверную щель.
- Только я все равно принесу тебя в жертву. Не обессудь.
Вот гад! Я расстроилась. Ну как теперь прикажете совершать побег? Не дожидаться же, в самом деле, жертвоприношения. Я метко плюнула вслед исчезнувшему за массивной дверью колдуну. Но факел он все-таки оставил, довольно подумала я. И то хорошо. При свете больше позитивных мыслей. Еще этот чистоплюй… В сердцах я двинула Аватара локтем.
- Эй! Больно же! - встрепенулся тот.
- Скажи спасибо, что руки связаны, а то ходить бы тебе с фингалом. И вдобавок рогатым! - прошипела я, пытаясь врезать еще раз, и побольнее, но наученный горьким опытом демон извивался ужом, и достать его никак не удавалось.
- Что я такого сделал? Ты сама ко мне приставала!
- Очень ты мне нужен, мышь несчастный! - в сердцах воскликнула я. - Кто на тебя позарится, ты же нетопырь!
- Чего тогда лезла? - не унимался он.
- Ты идиот? Или, может, тебя сильно по голове били? - возмутилась я. - Мне надо было, чтобы нас развязали, придурок. Можешь спать спокойно - я не покушаюсь на твое целомудрие.
- Так бы сразу и сказала, - насупился он. - А то - кровать, кровать…
Я чуть не грохнулась со стула от такого высказывания. А еще демон соблазнения, называется! Кому скажешь - не поверят. И как только я могла думать, будто такое чудо природы питается чьими-то мозгами? У него самого в голове вакуум.
- Ага, щас! - злобно зашипела я. - Идея и впрямь не лишена оригинальности. Але! Мужик! Развяжи нас! Мы сбежать хотим!!! - завопила я что есть мочи.
- Ты чего орешь?
- Воплощаю в жизнь твой гениальный план. Как, по-твоему, теперь выбираться будем?
- Можно подумать, твоя идея - образец для подражания всем зэкам, мечтающим об удачном побеге.
- Ладно, граф Монте-Кристо, слушаю твою гениальную идею. Ну смелей!..
Демон молчал. Громко сопел, но планов не выдвигал, лелеял их молча.
- Не предлагаешь - не критикуй, - фыркнула я. - Как теперь выбираться будем?
- Если бы не я - вы бы все тут пропали, - подал голос Ахурамариэль.
- Очень интересно. И чем ты можешь нам помочь? Стены пробьешь, что ли?
- Не пытайся казаться глупее, чем ты есть на самом деле, - терпеливо вздохнул Ахурамариэль. - Веревки мной перережь. Я же меч!
Блин… Точно! Вот тут действительно повезло, что вместо железных цепей нас связали обычными веревками.
Пилить веревки огромным ножом или мечом, как кому нравится, затекшими от тугих пут руками - занятие, требующее кучу времени и терпения. Я напряженно сопела и морщилась от боли, когда ненароком попадала по своим бедным рукам; чертыхалась, ругала вредного колдуна, которому приспичило принести в жертву именно нас, и втайне надеялась, что паразиту от души икается. К тому времени, когда последнее волокно поддалось, я совершенно выбилась из сил и всерьез подумывала прекратить бесперспективное занятие.
С веревками на ногах было гораздо проще. Когда с путами было покончено, я с гримасой боли размяла затекшие члены и с сожалением уставилась на искалеченные руки. Плачевное зрелище. Множество болезненных порезов обильно кровоточили. И как теперь их лечить? У меня же нет ни трав, ни мази.
- Нашла о чем жалеть, - скептически фыркнул меч. - Тут голову спасать нужно, а она конечности баюкает.
Легко ему говорить. Своих рук-ног нет, а чужими легко распоряжаться. Меч что-то презрительно хмыкнул. Я тихо прокралась к двери. Не заперто? Просто поразительная беспечность. Или он рассчитывал на нашу гражданскую сознательность?
- Может, развяжешь?
Тихий голос демона заставил подпрыгнуть на месте. Сердце трепыхнулось в районе горла и ухнуло куда-то в область кроссовок.
- Напугал, зараза! - в сердцах воскликнула я. - Так инфаркты и случаются.
- Извини, - мило улыбнулся демон, но в то, что ему жаль, верилось с трудом.
Вон как глазки сверкают насмешливо. Напугал до полусмерти и радуется. Первым порывом было бросить его здесь. Пусть посидит, подумает о своем поведении. Да и мое отсутствие не так в глаза бросаться будет. Впрочем, ладно… Не брошу. Проявлю сознательность.
Мы вместе ступили в темный коридор. Тишина. Нас и не думали охранять. Даже обидно. Словно попали в малобюджетный фильм, где на массовку денег не хватило. Халтура.
Плохо освещенный коридор заставлял невольно пригнуться, хотя явно был пуст. Демон крался как тать в нощи, бесшумно скользя по каменному полу. Все попытки подражать походке инкуба заканчивались плачевно - падением. К моему удивлению, на громкий шум, издаваемый моей крадущейся особой, сбегаться никто не спешил. Просто обидно, как нас недооценили. С другой стороны, больше шансов избежать жертвоприношения.
Аватар остановился перед очередным поворотом. Я не успела затормозить и смачно впечаталась в мужскую спину.
- Нельзя ли поаккуратнее? - поморщился демон.
- Прости. Но ты не предупредил.
- В следующий раз вышлю извещение за месяц, - прошипел инкуб, расправляя крылья и оглядывая их на предмет повреждения.
- В трех экземплярах, заказным с уведомлением, пожалуйста, - не осталась в долгу я.
Где-то во дворе печально завыл волк. Вероятно, ощипанный скакун оплакивал потерю шерсти. Звук поднялся, завибрировал и оборвался на самой высокой ноте, рассказывая о неизбывной тоске обладателя. Хорошо выписывает, подлец! Аж за душу взяло.
Аватар раздраженно хмыкнул в мою сторону. Я не удержалась и показала ему в спину язык. Дальше крались ничуть не тише. Мне с успехом удавалось шуметь за двоих, поминутно спотыкаясь о практически незаметные стыки камня, сбивая многострадальные колени об углы, наступая на пятки идущему впереди мужчине, - словом, сплошной травматизм. Нас все так же игнорировали. Может, просто никого нет дома?
Как оказалось, нас держали не на первом этаже. Это стало очевидным, когда мы наткнулись на лестницу, ведущую вниз. Средневековое сооружение для разнообразия осветили факелами. Я с тоской оглядела многочисленные ступени, предположительно ведущие к свободе, и тоскливо взвыла. С моей потрясающей ловкостью я имела все шансы кубарем скатиться до подвала, ломая кости себе и встречным. Аватар не стал спрашивать моего мнения на этот счет и спокойно двинулся вниз. Я, тяжело вздохнув, двинулась следом, судорожно цепляясь за перила и ругая строителей и хозяина крепости. Надеюсь, им здорово икалось.
На очередном пролете наше фантастическое везение кончилось. Я как раз встала на первую ступеньку, молясь в душе, чтобы и на этот раз не скатиться кубарем вниз, когда из двери показался полугоблин, вооруженный внушительного вида дубиной. Я вскрикнула, он зарычал. Ахурамариэль обругал меня дурой и трусихой. Аватар подпрыгнул от неожиданности, приземлился на краешек ступеньки, потерял равновесие, замахал руками на манер стрекозы и, вопя нечто очень ругательное, полетел вниз, считая ступени. Несколько секунд я тупо наблюдала, как демон шумно катился вниз. И стало тихо.
Он там живой? Или нет? Ножкой дрыгает, значит, не прижмурился. Везучий. Если бы это меня так угораздило навернуться со ступеней, пришлось бы вызывать вертолет, дабы транспортировать бессознательную тушку, а ему хоть бы хны. Мои размышления о природе такой несправедливости были грубо прерваны невоспитанным громилой. Дубина свистнула возле самого уха, еле увернуться успела.
- Кретин! - возмущенно завопила я. - Смотри, где машешь деревяшками! Я ведь тут стою!
Но полугоблин ударил снова. Нормально, да? Этот придурок точно вознамерился меня раскатать по стенке. Моя тонкая и чувствительная натура ведьмы громко протестовала против подобного беспредела. Ахурамариэль не стал доводить дело до греха и вступил в дело. Проявившийся огненным сгустком клинок не произвел на громилу особого впечатления. То ли противник был бесстрашен в принципе, то ли мечи, возникающие ниоткуда, встречались ему каждый день целыми пачками. Короткий взмах - и грозную дубину встретило отполированное лезвие меча. Великолепный клинок не посрамил искусства древнего мастера, в руках громилы остался жалкий обрубок. Полугоблин вытаращился на него как баран на новые ворота. Я воспользовалась моментом и юркнула под локоть ошарашенного амбала.
Чтобы последовать за мной, ему понадобится время. Я бежала по темному коридору, строитель которого если и не был зодчим лабиринта Минотавра, то, похоже, приходился ему близким родственником. Из-за оглушительного, как бой африканских тамтамов, стука собственного сердца преследователя не было слышно. Ерунда. Некогда оборачиваться. Некогда выслушивать нудные ругательства Ахурамариэля. В конце концов, это мне придется драться с озверевшим громилой. Ему-то что, он меч, он железный. Если мне не повезет, эльфийский клинок просто сменит хозяина. Страх подстегивал побить все рекорды скорости. Я заблудилась окончательно и бесповоротно раньше чем успела выдохнуться. К горлу подступила тошнота, легкие грозили разорваться от перенапряжения.
- Ты в ужасной форме, девочка моя.
- А в чем дело? - парировала я. - Обещал сделать из меня воительницу? Слабо стало? Тяжела шапка Мономаха…
- Боюсь, это невыполнимая задача.
- Еще не попробовал, а уже в кусты! - ехидно фыркнула я, обессиленно сползая по стене.
Одна из дверей распахнулась, чуть не пришибив меня.
- Кто здесь? - требовательно вопросил бархатный баритон.
Я задумалась, чем мне грозит откровенность.
- Глупо прятаться, я знаю, что ты здесь.
Незнакомец обогнул дверь и появился передо мной. К этому моменту глаза привыкли к темноте. Как странно, во всей крепости мне не встретилось ни одного окна. Если не считать, конечно, балкон, на котором стоял маг перед нашим эффектным столкновением. Интересно почему? Опять забыли сделать? На меня смотрело строгое бледное мужское лицо, обрамленное волосами цвета воронова крыла. Пронзительные голубые глаза взирали пристально. У меня засвербело в районе переносицы, я чихнула и почесала кончик носа.
- Я и не прячусь, - возразила я из чувства противоречия.
- Серьезно? - вкрадчиво рассмеялся он. - Чем же тогда ты занята?
- На полу сижу. Не видно? Вместо того чтобы смущать пострадавшую девушку, лучше подайте руку.
Он изящно пожал плечами. Жест в его исполнении выглядел как-то по-особому элегантно. Бледная рука с ухоженными ногтями быстро вынырнула из кружевных манжет и поразила своей силой и холодностью. Впрочем, в этом каменном мешке действительно было зябко.
- Не знал, что у нас гости.
- А я не знала, что я у вас в гостях.
Комната поразила своей роскошью. Ее освещало несколько канделябров, свечи уютно плакали воском, искусные гобелены с персонажами греческой мифологии закрывали холодные стены, мягкий ковер сочного рубинового цвета заставлял утопать ноги по щиколотку. Массивный дубовый стол, пара резных кресел темного дерева и беломраморный камин довершали интерьер. Несмотря на жару, камин горел, распространяя вокруг себя тепло и огненные блики. На столе лежал свиток, рядом находилось пресс-папье, не такое экстравагантное, как у меня, но тоже ничего, стоял чернильный прибор из малахита со страусовым пером. Видимо, мужчина писал, когда услышал шум за дверью. В углу стоял черный лаковый… гроб?!
Обалдеть можно. Интересно, там есть кто внутри? Захотелось подойти поближе и постучать по плотно прикрытой крышке. Останавливало только одно острое ощущение, что кто-то может постучать в ответ. Брр…
- Ты кто? - плюнула на вежливость я.
Сам виноват. Надо было представиться. А раз так, этикет соблюдать не обязательно.
- Лэнд Овер, - слегка поклонился мужчина.
Жест отдавал куртуазностью Франции восемнадцатого века и почему-то заставил меня покраснеть от неловкости. Я впервые в доме, и без платья с фижмами! Какой конфуз…
- Лендровер? - удивилась я. - Обалдеть можно. А я думала, это марка машины.
- Что такое машина? - живо заинтересовался мужчина.
Я впала в длинное и пространное объяснение предмета. Лэнд заинтересованно кивал.
- А чей это гроб? - не удержалась я, скосив глаза на оригинальный предмет интерьера.
- Мой, - мягко улыбнулся мужчина.
Что-то везет мне на мужиков с гробами… Кругом одни извращенцы!
- А у тебя, случайно, меча нет? - подозрительно поинтересовалась я.
Не хватало еще нечаянно прихватить его вещь, потом не отвертишься.
- Нет. А должен?
- Понимаешь, попался мне один в хрустальном гробу, с мечом. Так до сих пор за мной таскается, извращенец.
- Зачем?
- Клянчил все: «Отдай мне мой меч, отдай мне мой меч…» Тьфу! Надоел.
Лэнд мило улыбнулся. Это невольно настораживало. Чего это он такой радостный? Опыт подсказывал, что моему обществу радуются чрезвычайно редко. Обычно в тех случаях, когда готовятся подложить свинью гораздо крупнее, чем самое мое присутствие. А этот еще и поесть предложил. Точно добра не жди. Но желудок на корню задушил желание убраться отсюда подальше и как можно быстрее. Громкое урчание в оголодавшем организме выдало величину проблемы с головой.
Мужчина улыбнулся, хлопнул в ладоши, и в комнату вплыла фигуристая служанка, стрельнула в мою сторону блестящими глазами и расставила на столе разнообразные яства. Я накинулась на еду, не стесняясь присутствия незнакомой женщины. Та кинула одобрительный взгляд в мою сторону, сделала реверанс и удалилась. Несколько минут в комнате слышалось только мое жадное чавканье. Если бы не мое обжорство, то я непременно заметила бы, что Лэнд не притронулся ни к одному из блюд и смотрит слишком пристально и иронично для доброжелателя.
А так я быстро насытилась, расстегнула пуговицу на округлившемся животе и незаметно заклевала носом. Последней мыслью было: «Все так вкусно… Какая досада, что больше не лезет… И все-таки зачем ему гроб?»

50

Очнулась я от жуткого холода в спине и долго не могла понять: где, собственно, нахожусь? И поза какая-то неудобная. Дернула рукой, ногой… Ничего не изменилось. Я, конечно, не жалуюсь, но поза морской звезды хороша только для вышеупомянутой звезды. А людям в ней находиться несподручно, ноги и руки затекают.
- А-а-а, очнулась? - мерзко захихикал противный голос.
Я повернулась на звук, но ничего не увидела.
- Почему так темно? - капризно вопросила я.
- Я тебе глаза завязал, - довольно пояснил голос.
- Зачем? - удивилась я. - Боишься, запомню?
- Хочешь мне являться в виде призрака? - захихикал голос. - Не выйдет. Хотя… У меня как раз вакантное место домашнего привидения. Милости прошу к нашему шалашу.
- Ты спятил, дядя?! - белугой взревела я, безуспешно стараясь выдернуть руку из пут. - Какой на фиг домашний призрак?! Я живая!
- Это явление временное и легко поправимое. Сейчас мы тебя к ритуальчику подготовим… Да ты не волнуйся так, я тебя не больно зарежу. Чик - и все.
Легко сказать - не волнуйся. Меня в жертву хотят принести! Так, Вика, сосредоточься… Думай, думай. Тебя сейчас зарежут как барана… Нет, как овцу. Да какая на фиг разница?!
- Ну… - неуверенно протянула я. - Дело для меня новое, неизученное. Раньше меня никогда в жертву не приносили. Разобраться бы.
- Это хорошо. Молодец. Не люблю я как-то этих истерик.
- Ты в своем уме? - зашипел Ахурамариэль. - Беда с тобой. На минуту оставить нельзя. Обязательно в историю влипнешь.
Так помоги мне из истории вылепиться… Тьфу! Отлепиться… Ну выпутаться, в общем.
- С ума сошла? Как я могу тебе помочь?
Ну придумай что-нибудь. Ты же умный.
Но клинок замолчал, видимо, задумался. Я тоже задумалась. Как же мне отвлечь этого паразита? И что там Велиор себе думает? Меня сегодня что, спасать не будут?
- Простите, а какой нож будете использовать?
- Ритуальный, разумеется, - откликнулся голос.
- Молодец, - одобрила я.
- Умница, отвлеки его, - прошептал Ахурамариэль.
Как? Как это сделать?
- Как хочешь. Я не понял, ты хочешь спастись или нет?
Мысли лихорадочно заметались по черепной коробке. Ау! Идеи! Ни одной. Спят, наверное.
- А чашу… Какую чашу будете использовать? - поперла я в знакомом направлении. - Золотую? Серебряную?
Потрясенное молчание было мне ответом. Почему он молчит? Точит нож? Нет. Не может быть. Я бы слышала, как он это делает. Может, блестящее лезвие уже рядом с моим горлом? Я судорожно сглотнула. Нельзя думать об этом. Иначе свихнусь.
- Почему молчите? - не выдержала я. - О! Вы меня интригуете… Человеческий череп. Угадала?
Вопль, полный нечеловеческих страданий и боли, сотряс своды. С потолка посыпалась мелкая труха, с шумом пронеслась взявшаяся неизвестно откуда стая летучих мышей.
- Забыл! Чашу забыл!!!
Облегченный вздох вырвался наружу. Надо же, повезло.
Громко хлопнула дверь. Это злодей-склеротик умчался на поиски подходящего сосуда для жертвенной чаши. Фу-у, гора с плеч. Принесение в жертву ведьмы откладывается на неопределенный срок. Меня бы очень обрадовала отмена данного мероприятия, но нет в жизни совершенства.
По телу разлилось удивительное тепло. Вовремя, елки-моталки, а то спина очень замерзла.
- Не обольщайся. Печкой работать не собираюсь.
- Почему? - искренне удивилась я. - Мог бы обеспечить мне хотя бы минимум комфорта.
- Вика, - укоризненно вздохнул меч. - Ты бежать собираешься или как?
- Да, неплохо бы… - пригорюнилась я. - Только как тут сбежишь, когда я вот (рывок руки заставил поморщиться от боли) к камню прикована. Кандалы небось железные.
- Да, железные.
Мне стало себя еще жальче. На глаза навернулись слезы от вопиющей несправедливости злой судьбы к моей персоне. Нет, а мужик с маркой автомобиля вместо имени каков! Заманил, накормил снотворным - и на алтарь. Ну и кто он после этого? Впрочем, стоило сразу заподозрить неладное. Человек радушно накрывает стол, а сам есть отказывается.
- Ничего удивительного, - нагло вмешался в процесс размышлений Ахурамариэль. Его бесцеремонность в очередной раз покоробила меня. Даже перед смертью нельзя спокойно поразмышлять о вечном, подготовиться морально… Никакой личной жизни.
- Вампиры вообще почти не едят, только вид делают.
- Так он вампир?! - завопила я, чуть не сверзившись с каменного алтаря, хорошо кандалы не дали свершиться моему падению, а то ходить бы мне с разбитым лбом.
- Разумеется. А ты не знала?
- Откуда?
- Ну ты даешь! Кто, по-твоему, станет спать в гробу? Только нежить.
- Тирандерель тоже вампир?
- Почему?
- Он спал в гробу.
- Так то в хрустальном, как Белоснежка.
Лично я большой разницы не уловила. Из какого материала гробик ни мастери, гробом он и останется. И предназначение его никто не отменял. В этот момент моих рук коснулось нечто очень горячее. Я взвизгнула от неожиданности и выдала:
- Не убивай меня, я еще даже замуж не успела выйти, а мои дети тебе этого не простят. И еще я сирота, семеро братьев из тебя шашлык сделают, я у них любимая сестра. А мама с папой у меня архимаги, и квакать тебе лягушкой болотной минимум три столетия, если цапля не схарчит…
Яркий свет явился для глаз полной неожиданностью. Я ахнула и зажмурилась. Конечности оказались свободны, и я навернулась-таки с камня.
- Уй-ё! - завопила я, жалея ни в чем не повинную тушку.
- Нет бы спасибо сказала, а ты вопишь как резаная, - обиделся… Ахурамариэль?
Он выглядел так же как тогда, когда явился мне во сне. С той лишь разницей, что происходило все наяву.
- Ты можешь трансформироваться? - опешила я.
- Никакой благодарности, - с улыбкой прокомментировал он. - Да, но ненадолго. Нахождение вне твоего тела, да еще трансформация в человеческий облик требует массу энергетических затрат.
В подтверждение своих слов мужчина обратился в луч света и всосался внутрь в районе живота. Я некоторое время очумело таращилась на пустое место. Обалдеть. Просто день открытий.
Наконец глаза полностью адаптировались к свету, окружающие предметы приобрели обычную четкость, и я смогла рассмотреть комнату более тщательно.
Комната больше напоминала пещеру, освещенную несколькими факелами. Как местный склеротик умудрился создать в крепости подобный шедевр дизайнерского искусства - непонятно. Камень, на котором планировалось жертвоприношение, представлял собой большую серую глыбу с вмурованными в нее цепями с кандалами на концах. Массивные браслеты наводили на мысли о сырых тюремных застенках и живописно развешанных по стенам скелетах бывших заключенных. В хорошо отшлифованной поверхности камня имелся даже сток для жертвенной крови и специальная выемка-ниша для жертвенной чаши. С комфортом устроился! Аж зло берет.
Еще в комнате находился алтарь, задрапированный красным бархатом с вышитыми рунами. На алтаре лежала раскрытая книга. Любопытство всегда являлось неотъемлемой частью моей натуры. Если книга лежит, то в нее просто необходимо заглянуть: может, она интересная или картинки прикольные.

Книга зарычала. Это вредное изделие бумажной промышленности грозно защелкало переплетом, скаля страницы. Я обиделась. Подумаешь, какая цаца. Да если хорошенько разобраться, то я оказала ей своим вниманием огромную, совершенно не заслуженную ею честь. Разобиженная вообще и выведенная из себя несговорчивой книгой в частности, недолго думая я шарахнула по ней заклинанием. Книга заверещала, как побитая прохожим подзаборная шавка и заметалась по комнате, щелкая кожаным переплетом, чтобы сбить голубое пламя.
- Так тебе и надо! Будешь знать, как на ведьм наезжать!
Вопреки ожиданиям, Ахурамариэль от комментариев воздержался. Небось дрыхнет без задних ног. Умаялся, бедняга. Ладно. Пускай спит. Наконец мечте букиниста удалось спасти себя от пламени, и она услужливо распахнулась передо мной. То-то же! Бойся, враг, девятого сына. Тэк-с… Посмотрим, что тут у нас пишут. К моему немалому удивлению, руны были написаны как раз на том языке, с помощью которого я в прошлый раз умудрилась вызвать демона, а тот, в свою очередь, обратил меня в демоницу. Интересно девки пляшут, по четыре штуки в ряд… Опа! Так это не просто язык тот же самый, но и заклинание то же! Еще прикольней.
Дверь распахнулась. На пороге появился маг с огромной чашей, больше смахивающей на чан. В такого размера сосуд можно выжать и меня, и еще полк солдат минимум. Внезапность появления колдуна (о котором я умудрилась совершенно позабыть) привела к неожиданным последствиям. Маг-практик вытаращился на меня, как бык-производитель на новое стадо буренок, а я не нашла ничего лучше как двинуть по обалдевшей физиономии крепко зажатой в руке книгой. Фолиант оказался довольно массивным, к тому же с серебряными уголками, поэтому крепко ошарашенный моим приемом маг тихо сполз на пол, выпучив глазки, с блаженной улыбкой на лице.
В комнату ввалился Лэнд, мрачно освидетельствовал картину побоища и зашипел в мою сторону. Обнаженные и острые на вид клыки вампира произвели на меня неизгладимое впечатление.
- Действительно вампир! - удивленно прошептала я, ничуть не огорчаясь подобным фактом.
Взгляд заметался по комнате в поисках чего-нибудь подходящего для борьбы с данным видом нечисти. Осиновых колов не наблюдалось, святой воды и крестов тоже. Досадно. Вампир выпустил когти и бросился ко мне, шипя и брызжа слюной. На меня ни один мужчина так не набрасывался. Досадно, что первым до такого додумался вампир с автомобильным именем. Впрочем, машина, в отличие от нежити, производила на меня положительное впечатление. Единственным моим оружием была книга.
- Ахурамариэль! - завопила я во все горло, даже закашлялась от усердия.
- Никто не придет к тебе на помощь, - прошипел настойчивый паразит, клацая зубами в опасной близости от моей беззащитной шеи.
Такая близость острых предметов к моей яремной вене несколько меня нервировала.
- Вы всегда такой торопливый? - возмутилась я, пытаясь отпихнуть от себя слишком настойчивого кавалера.
- Я привык брать крепости штурмом, - не растерялся он, впечатывая мое многострадальное тело в стену.
Если так пойдет дальше, одними синяками не отделаюсь.
- Некоторые крепости нуждаются в продолжительном штурме, - парировала я, когда воздух в легкие все-таки начал поступать.
- Предпочитаю быструю осаду.
Челюсти клацнули еще ближе. Ну все. Раз спасать меня никто не думает, помогу себе сама. Как там говорится? Спасение утопающих - дело рук самих утопающих. Тяжелая книга послужила ударной силой. Первый удар пришелся по башке оголодавшему вампирюге. Тот взвыл и схватился за пострадавшую часть тела, вторым ударом я лихо заехала ему в зубы. Что-то ярко вспыхнуло, запахло паленым. Вампир катался по полу и верещал, как пострадавший на пожаре перед приездом «скорой помощи». Я тихо сползла по стене и наблюдала за истерикой нежити уже с пола.
- Чего ты так расстроился? - искренне удивилась я. - Подумаешь, книгой в зубы закатала. Вон магу по башке съездила, он тихо лежит в углу, отдыхает.
- Идиотка! - дурным голосом взвыл Лэнд. - Магические книги замагичены от нежити. Как я теперь есть буду?!
- Через трубочку, - фыркнула я, поднимаясь на ноги. - Ты лучше скажи мне, ирод, зачем мне всю футболку слюнями закапал? Она у тебя, часом, не токсичная?

Предыдущая страница 16 Следующая страница


17 Татьяна Андрианова

- Убью! - Вампир подскочил в воздух и получил в лоб по второму кругу.
Лэнд снова скорчился на полу. Я печально вздохнула, заметив страдальцу, что он со своей драмой повторяется и вообще очень утомителен в общении. Так у него никогда не будет двухместного гроба. Придется вечность коротать в гордом одиночестве. Я переступила через поверженного мужчину и, гордо задрав нос, удалилась. Очень кстати эта незадачливая парочка позабыла запереть дверь.

51

Солнце садилось за горизонт. Мир пустыни расцветился багровыми красками. Красотища!.. Напрягало одно обстоятельство: что я буду делать одна в пустыне ночью? И днем-то дороги не найдешь. С другой стороны, проводить еще одну ночь в крепости не хотелось. Была не была! Как там у классика? В пустыне жаркой и сухой усталый путник, я влачился… Во дворе никого не было. То ли маг был так уверен в себе и не выставил охрану, то ли его приказы игнорировались - неизвестно. Некоторые книги в запретной библиотеке поведали, что иногда ритуалы с привлечением черной магии требуют особого уединения, иначе последствия могут быть непредсказуемы. Обычно на все время проведения подобного рода магических манипуляций округа обезлюдивает и обеззверивает. Звери убираются сами, чувствуя приближение опасности, некоторые люди тоже - правда, далеко не всегда, - прислушиваются к внутреннему голосу.
Я еще раз осмотрела крепостной двор. Быстро надвигающаяся темнота укрывала предметы своим темным покрывалом. Из груди вырвался обреченный вздох. Где же ты, мой ящер? Вдвоем брести по бескрайней пустыне было бы не так одиноко. Да и животные чувствуют направление лучше, чем люди. Конечно, бывают и исключения.
Мой взгляд остановился на странной телеге. Обычная конструкция, состоявшая из деревянной платформы с высокими бортами, с которых живописно свешивалось то ли сено, то ли солома, и деревянных колес. Лошади поблизости не наблюдалось. Словом, телега как телега. Если бы не одно обстоятельство - она тряслась. Мелкая дрожь сотрясала транспортное средство, деревянные детали жалобно поскрипывали на стыках и, по-моему, даже жалобно поскуливали. Ну и дела…
Я подобралась к странной телеге поближе. Интересно же посмотреть на феномен вблизи. При моем приближении телега завыла еще более жалостливо и затряслась сильнее. Она боится меня? Вот это новость. Чем я могла не угодить телеге? Я же ее впервые вижу.
Под телегой ярко сверкнули в свете полной луны чьи-то огромные, полные ужаса глаза. Я наклонилась, чтобы рассмотреть поближе обладателя испуганного взгляда. Глаза увеличились в размерах чуть ли не вдвое, из-под телеги донесся угрожающий рык и влажно блеснули в оскале клыки.
- Ах вот ты как! - огорчилась таким поворотом событий я и двинула по клыкам книгой.
Нет, что ни говори, а тяжелое коллекционное издание имеет-таки вполне практическое применение в повседневной жизни. От бандитов отбиться, от монстров тоже неплохо помогает. Незаменимая вещь для уважающей себя девушки.
Под телегой горестно взвыли и обреченно закрыли глаза лапами. Видимо, спрятавшееся там существо решило больше не бороться за бренное существование. Вот и правильно, вот и молодец. Со мной связываться - себе дороже выйдет. Я выволокла создание на свет божий и обрадовалась. Им оказался ощипанный мною монстр. Ну до чего же везучий волк попался - умилилась я. Как он вовремя под телегу залез! Транспорт подан. Желающие выбраться из крепости, занимайте места согласно купленным билетам и пристегните ремни безопасности. Монстр-экспресс до дворца Велиора отправляется со второй платформы.
На всякий случай я еще раз замахнулась на присмиревшего волка. Но он выглядел так жалко, что врезать ему рука не поднималась. Я просто уселась ему на спину и пришпорила. Лысый «скакун» сразу просек свою задачу и резво взял с места в карьер. Вот и умничка, вот и молодец. Монстр развил просто феноменальную скорость. Мне не часто приходилось кататься на лошадях, обычно процесс не приносил удовольствия ни мне, ни лошади, но могу смело утверждать, что монстр передвигался куда быстрее и плавнее всех видов верховых животных, на которых мне только доводилось ездить.
Слишком поздно до меня дошло, что подвесной мост никто не опускал, ворота не открывал, а я о таких мелочах как-то не задумывалась. Тормозить? Но как? Ни узды, ни поводьев, только горячее тело монстра перекатывает подо мной мышцы в легком скоке. Ветер понес мой вопль по крепости. Многократно отраженный от высоких стен с бойницами звук свободно гулял по пространству, наводя ужас на меня самое. Когда темные ворота оказались в нескольких метрах от нас, я малодушно зажмурилась.
Пошли мучительные секунды, превратившиеся в мучительные часы ожидания болезненной смерти. Стук сердца в ушах просто невыносим, в горле пересохло. Ну вот и все. Жизнь пронеслась перед глазами. Выяснилось, что, в сущности, ничего не успела, не сделала, не совершила. Глупо.
Я ждала. Смерть запаздывала. Вместо нашего дружного шлепка о каменную кладку раздался противный скрежет, бег сменился сильными рывками. Я осторожно разлепила веки и с удивлением обнаружила, что коллективное смертоубийство отменяется: монстр не делал особых различий между песчаной поверхностью и каменной кладкой и шустро лез вверх, глубоко засаживая когти в крепостную стену. Обалдеть. А зверушка-то очень даже полезная. Только все равно я покрепче обняла волчью шею и вцепилась ногами в бока. Вниз спускались аналогичным образом. Причем мне стоило грандиозных усилий, чтобы не заверещать от страха. Перспектива свободного падения с такой высоты не внушала оптимизма. Относительно расслабиться удалось только тогда, когда шустрые лапы «скакуна» коснулись наконец горизонтальной поверхности песка и затрусили в сторону потемневшего, усыпанного звездами горизонта. Фу-у! Я вытерла внезапно вспотевший лоб. Все-таки здорово быть живой…
Песок с тихим шорохом стелился под когтистые лапы волка. Ехать верхом на совершенно лысом животном или нежити (вероятнее всего второе) скользко, но можно. Пешком тащиться куда хуже. Вскоре смрад, исходящий от чего-то пока еще невидимого впереди, заставил поморщиться. Горький опыт подсказывал - жди сюрпризов, наверняка неприятных. Селяви, как говорят наши друзья французы.
Жуть, которую я увидела, заставила желудок сжаться болезненным спазмом. Хорошо хоть не ужинала, иначе еда уже рассталась бы с многострадальным органом пищеварения гораздо быстрее, чем туда попала. Побоище - слабое слово для представшей моим глазам картины. Сумрак милосердно укрыл от моих глаз большую часть смердевших разложением трупов. Жара не способствовала сохранности тел погибших волков, то, что от них осталось, воняло немилосердно. Даже сонные грифы, сидевшие неподалеку, не проявляли к падали никакого интереса.
Зажав нос задранной вверх футболкой, я постаралась не дышать. Получалось плохо. Превозмогая тошноту, я осадила скалящего клыки волка, чтобы постараться рассмотреть место битвы. В неверном свете луны влажно белели кости и челюсти. Вот чьи-то зубы стиснули клочок одежды, да так и замерли навеки, не выпуская добычи. Я пересекла гиблое место один раз, затем второй… Хвала богам нашего мира и этого, здесь нашли последний приют только мутанты. Я облегченно пришпорила волка, тот тоже не горел желанием оставаться дальше в гиблом месте и рванул, не жалея лап.
Примерно через полчаса волк сбавил скорость и мерно затрусил в сторону горизонта. Я не особо возражала против произвола верхового животного. Помнится, где-то читала, что волки неспешной трусцой могут бежать несколько суток напролет, а эта зверюга тем паче. Здорово. Пусть весь мир - большая пустыня, но население все же имеется, значит, рано или поздно кого-нибудь встретим.
- Первая здравая мысль за все время нашего знакомства, - хмыкнул внутренний голос.
Ой! Кто там у нас проснулся!
- Проснулся не проснулся, а тебе самой вздремнуть не мешало бы. Я посторожу.
Посторожит он, как же… Я вздохнула, погружаясь в уютный сон.
Рычание. Я вздрогнула и чуть не навернулась с движущейся поверхности. Где это я? Рычание повторилось. Я инстинктивно ударила зажатой в руке книгой. Кстати, откуда она у меня? В ответ горько завыли, хныча, как бездомный, потерявшийся щенок. Мне даже стало жаль горюющее существо. Может, я погорячилась?
- Фу ты ну ты, елки гнуты, - ехидно зафыркал Ахурамариэль. - Дожили. Ведьма жалеет нежить.
Вредное замечание меча подхлестнуло задремавшую было память, и мне стало стыдно. Несчастное животное тащило меня на себе, а я вместо благодарности спросонок луплю его книгой. Я неловко потрепала все еще хнычущее создание по горячей лысой шее. Волк замер на мгновение, видимо не веря в бескорыстность проявленных чувств, затем в руку неожиданно ткнулся мокрый нос и теплый язык нежно лизнул ладонь. Обалдеть! От неожиданности я съехала со зверя на песок и только тут обнаружила, что впереди в ночи маячит огонь костра. Вот что заставило волка рычать! Угрызения совести проснулись с новой силой. Зверь пытался предупредить непутевую всадницу о возможной опасности, а я его книгой.
- С чего ты взяла, что костер - это опасность.
Да с того! Нормальные люди по пустыням ночью не шляются. Они дома сидят, чай пьют и телевизор смотрят.
- Между прочим, ты тоже не дома находишься.
А кто сказал, что я нормальная?
Меч заткнулся. Что, съел?
Однако молчание пошло только на пользу. Я осторожно сотворила заклинание чуткого уха. Надо же как-то узнать, враги там собрались побеседовать у ночного огонька или друзья.
- Ну и какой у нас план? - прозвучал подозрительно знакомый голос.
Где я его слышала?
- Бельвиор вернется домой и приведет ящеров.
Бельвиор? Или у них тут тьма-тьмущая Бельвиоров?
- Почему я?! - возмутился демон.
- А кто? - вступила в спор Мелена. - Меня эта скотина и близко не подпускает.
- Думаете, меня подпустит?
- Тебя просто не жалко, - насмешливо откликнулся эльф.
Наши. Точно наши! Вот это везуха! Нет, правда, какие шансы найти своих посреди пустыни? Ноль целых и одна миллионная. Я скользнула на спину мутанту. Удивительное дело, но тот безропотно ждал рядом и послушно принял на спину седока. Мерная трусца возобновилась. Видимо, зверюга ограничилась предупреждением, в полной уверенности, что я сама в состоянии о себе позаботиться. Завидный оптимизм.
- А вот и я! - радостно ошарашила я народ своим появлением. - Не ждали? И наверняка пожрать ничего не оставили!
Челюсти спутников мягко упали на песок. Радостный визг ящера огласил пустыню. Это был мой ящер. Тот самый, с которого я удачно шлепнулась на спину нынешнего верхового животного. Рептилия весело скакала вокруг, игнорируя недовольное ворчание волка, его внушительный оскал и окружающих демонов, эльфа и ведьму, которые шустро подобрали челюсти и только и делали, что старались избежать внушительных когтистых лап радостного животного.
- Да успокой ты его! - орал народ.
Нет, мне положительно тут не рады. Вот и возвращайся к ним после этого. Я обиделась. Но ящера все равно погладила, рассказывая единственному существу, которому я не безразлична, какой он милый и хороший. Ящер тихо млел, восторженно закатывая желтые глаза и ревниво шипя в сторону волка. Мутант не оставался в долгу, стараясь исподтишка цапнуть рептилию за любую часть тела. Вот она, идиллия.
Я наотрез отказалась рассказывать о своих приключениях, если меня не накормят. Мотивировала свою позицию тем, что на голодный желудок голова отказывается соображать.
- Как будто она у тебя на сытый соображала, - проворчала Мелена. Глаза ведьмы горели любопытством.
Интересно, какое чувство перевесит? Голод духовный или физический? Я обиженно засопела, дивясь вопиющей несправедливости окружающих. Это ж надо! Меня почти принесли в жертву, мне удалось укротить дикого монстра, а эти изверги отказываются кормить меня ужином. Выручил Арни. Он спокойно извлек из сумки кусок вяленого мяса и выдал голодающей. Вопль и отчаянный прыжок Бельвиора несколько запоздали, моя рука крепко сжала и без того небольшой кусок и ловко спрятала за спину. Демон упал носом в песок и долго мрачно отплевывался.
- Так нечестно! - вопил он, сплевывая. - Почему ей досталась именно моя порция?!
- Просто мы свои уже съели, - резонно заметила Мелена, довольно улыбаясь, как сытая кошка.
Несмотря на острое чувство голода, я разделила ужин на три равные порции. Получилось ровно на один зубок мне, ящеру и волку. Бельвиор тоскливо проводил еду взглядом и отвернулся, выражая протест против жестокого обращения с демонами. То бишь с ним.
- Кстати, Велиор, а как зовут ящера? - поинтересовалась я, жалея, что ужин кончился быстрее, чем начался.
- Ящер.
- И все?
- Угу.
- Нехорошо как-то, - вздохнула я. - Живое существо, а имени нет.
- Думаю, ему это неважно, - встряла Мелена.
- Неужели? Тебе бы понравилось, если бы тебя звали просто ведьма?
- К твоему сведению, «ведьма» - это профессия, - уточнила эта ехидна.
- Девочки, девочки, только не надо ссориться! - подал голос Велиор.
- Еще чего! - в один голос откликнулись мы, проявив редкое для нас единодушие.
- Слушай, а там, где ты была, Аватара случайно не было? - ловко перевел разговор в другое русло эльф. Дипломатичный наш.
- Разве он не вернулся? - удивилась я.
- А ты видишь его среди нас? - ехидно ввернула Мелена.
- Ну-у… - неуверенно протянула я. - Может, отошел человек. В пустыне примерно одна верблюжья колючка на десять гектаров песка. Процесс похода в кустики мог и затянуться.
- Он не возвращался.
Народ выжидательно уставился на меня. Я облизнула пальцы (плевать, что негигиенично) и описала все происшедшее в красках. Приукрасив немного, не без этого. Зато так гораздо увлекательнее получилось.
- Ясно, - кивнул Велиор, дослушав повествование до конца. - Аватара надо спасать.
- Это еще почему? - искренне удивилась я. По моему скромному мнению, демон ночи хоть и отличался невезучестью, но имел куда больше шансов выпутаться из передряги живым и невредимым. Почему? У него есть крылья - раз. То есть, рассуждая логически, средство передвижения свое и всегда в свободном доступе, что немаловажно при спешном уходе по-английски. Он находится в своем мире - два. И он владеет магией соблазнения (по крайней мере, теоретически) - три.
- Элементарно. Тебя собирались принести в жертву, а ты покинула крепость, смешав магу и вампиру все карты. Аватара с нами нет, значит, скорее всего, он остался в крепости, где позарез необходима новая жертва для заклания. Не надо быть семи пядей во лбу, чтобы понять, кого они выберут.
У меня отвисла челюсть. Это сколько же надо иметь мозгов, чтобы такие заковыристые умозаключения выдавать? И ему ум на черепную коробку не давит?
- У вас есть план? - мило поинтересовалась я.
Ящер опустился, поджав под себя ноги, и ласково потерся о мою руку. Я машинально почесала ластящуюся рептилию. Вторую руку тут же оккупировал обнаглевший монстр. Ладно. Поглажу и его. Жалко, что ли? После моих слов народ почему-то выжидательно уставился на меня. Не понял. А я-то тут при чем? Прогулка до крепости была целиком идеей Велиора. Так мы и играли в гляделки, как группа детишек ясельного возраста. А мне-то что? Вздремнуть, что ли?
- Пора, - вздохнул Велиор, так и не дождавшись от меня ничего умного.
Впрочем, глупого тоже. А это радует.
- Куда? - на всякий случай уточнила я, с успехом имитируя приступ тупоумия.
- Аватара спасать. Замочат ведь.
Я с надеждой уставилась на окружающих. Но, к моему немалому удивлению, народ с готовностью поднялся с мест. Собрались буквально за несколько секунд. Благо собирать особо было нечего. Ни вещей, ни оружия - словом, ничего толком. Команда гладиаторов готова выйти на арену для боя со зверьем с голыми руками. Остро ощущалась нехватка трибун Колизея и транспаранта «Идущие на смерть приветствуют тебя!». Далее счастливый рев трибун, предвкушающих кровавое зрелище.
- Народ, а может, того… До утра подождем? - робко предложила я.
Ну почему дельных предложений никто не слушает, а на всякий бред ведутся, как стая кошек на валерьянку?
Монстр встряхнулся, прямо как обычный дворовый пес, со смаком потянулся, разминая затекшие члены до хруста в суставах и замер в ожидании седока. Пожалуй, назову его Волчком. Хорошее имя для монстра будет. Я нежно потрепала холку зверя. Тот благодарно замер, подталкивая руку к более активным действиям. Надо же. Вроде бы нежить, монстр, а ласку уважает. Видно, правду говорят - ласковое слово и кошке приятно. Ящер тоже вскочил с места, но от резкого движения судорожно дернулся и издал жалобный звук, нечто среднее между плачем, воем и ревом.
- Что с тобой? - Я бросилась к рептилии.
- Разве не видно? Он ранен, - прокомментировал это событие эльф.
- А почему вы ему не помогли? Я слышала, эльфы сильны в целительстве.
Арни устало вздохнул:
- Я израсходовал почти весь магический резерв. Впрочем, как и все остальные.
Я окинула удивленным взглядом окружающих и только теперь заметила, как устала наша маленькая разношерстная команда. Столкновение с монстрами оставило свой отпечаток на коже в виде царапин, ссадин и синяков. Более крупные раны, вероятно, были залечены. Но для такого сложного и быстрого исцеления необходимо много магической энергии. На восстановление истощенного резерва может уйти несколько суток. Темные тени под глазами собравшихся указывали на общую физическую усталость. Тащиться в таком состоянии прямиком в лапы магу - чистейшей воды самоубийство. И мы собираемся его совершить. Здорово.
- Может, все-таки подождем до утра? - еще раз предложила я.
Побьют. Ей-богу, побьют!.. Лица команды вытянулись.
- А тебя никто силком не тащит, - презрительно сплюнул Бельвиор.
- А ящер? - совсем растерялась я. - Бедняга не в состоянии идти.
- Бросим его здесь. Позже вернемся.
Ага. Если живы будем. А если нет? У бедняги не будет шансов. Я заглянула в янтарные глаза с вертикальными щелями зрачков, полные такой боли, что в сердце невыносимо защемило, а на глаза навернулись непрошеные слезы. Нет. Не могу я его бросить. Хоть убейте, не могу.
- Вряд ли он переживет эту ночь. - Арни коснулся моей руки, но я раздраженно скинула ее. - Слюна монстров ядовита. Ему становится хуже.
Я упрямо тряхнула головой:
- Вы идите. Я вас догоню. А может, стоит наведаться в крепость днем? Там ведь не только монстры, но и драконы.
- Нет, утром будет поздно. Сегодня полнолуние, и жертву, скорее всего, принесут именно ночью. А драконам все равно - ночь или день на дворе. У них прекрасное зрение.
Что правда, то правда. Ходили легенды о том, что некоторые особо хитроумные герои проникали в пещеры огнедышащих рептилий именно тогда, когда хозяина не было дома. Они вовсе не горели желанием испытать на себе крепость драконьих когтей (к слову, когти у ящеров огромные, как ятаганы, и столь же острые), можно ведь пораниться ненароком. Сокровища же - дело другое. Всем известно, что у драконов золота навалом. Вот рыцари и крали втихую мешок-другой, справедливо рассудив, что им благородный металл пригодится больше, нежели ящеру. Только драконы обычно придерживались другого мнения на этот счет, к тому же были очень скаредны и точно знали, сколько безделушек скопили за годы своего существования. Понятно, что похитителя ждал безрадостный конец. Разгневанный вероломством рыцаря, дракон преследовал последнего неделями, не прерываясь на еду и сон, и настигал вне зависимости от дальности расстояния. Немного оплавленные сокровища возвращались к своему обладателю, а доспехи украшали музеи для назидания грядущим поколениям. Несмотря на наглядность пособий, дураки всегда находились.
Команда цепочкой покинула привал. Я ощущала себя одновременно трусливым предателем и невинной девой, провожающей героев на бой. Впрочем, махать вслед белоснежным платочком не стала из-за отсутствия такового. Ограничилась скромным пожеланием удачи, которое не удостоили ответом. Ну и пусть.

52

Пришлось подождать, пока народ не скрылся за ближайшим барханом. Костер к этому времени благополучно догорел. Угли тоскливо рдели в ночи, но и им суждено продержаться от силы полчаса. Больше топлива не было. Откуда умудрились натаскать это - тайна великая. Я с любопытством огляделась вокруг. Камней в пределах досягаемости не наблюдалось. Впрочем, смешно было рассчитывать на это. Песок. Один песок. Однако огонь необходим, хотя бы для того, чтобы попробовать осмотреть рану ящера. Пусть спутники израсходовали свой магический резерв, а я-то почти не колдовала. И мои знания при мне.
Что-то настойчиво забилось под мышкой, как пойманная в силки птица. От неожиданности я разжала руки и… на песок с мягким стуком упала книга, прихваченная мною из крепости. Страницы зашелестели под порывом ветра. Или не ветер был тому причиной? Заклинание вызова саламандры… Обалдеть! Как я могла забыть об огненной ящерке? Ей не надо много топлива, достаточно крошечного уголька для танца. Угли слишком слабо мерцали, и в темноте руны заклинания едва виднелись. Книга услужливо подсветила страницы, чернила замерцали в ночи не хуже люминесцентных ламп. Здорово. И вот уже маленькая огненная ящерка самозабвенно танцует на раскаленных углях. Я счастливо улыбнулась, благодаря огненную стихию за помощь.
Света, конечно, было маловато для полноценного осмотра. С другой стороны, я не хирург и в ярко освещенной операционной не нуждаюсь. Ящер был против вмешательства медицины, пусть даже волшебной. Он упорно прятал больную лапу, вертелся, скалил зубы. Кусать не кусал, и на том спасибо. Пришлось долго уговаривать, успокаивать, рассказывая о необходимости этой малоприятной процедуры. В конце концов, когда я окончательно выбилась из сил и частично охрипла, рептилия согласилась предъявить пострадавшую часть тела. Наконец-то! А то я уже было отчаялась.
Рана выглядела ужасно. И дело не в том, что из лапы практически был вырван кусок мяса. Просто когда рана воняет, словно полуразложившийся труп, и сочится гноем, это ненормально. Даже чешуйки вокруг рваных краев почернели. Ужас. Освидетельствование плачевного состояния лапы рептилии потребовало от меня всего мужества и бездны самообладания. Скудный ужин настойчиво просился наружу. Я подавила в себе порыв бездарного переведения продукта, разжала трясущиеся руки и задумалась.
Как лечить? А я откуда знаю? Большинство лекций по целительству благополучно мною пропущены, а те немногие, на которых я милостиво осчастливила преподавателей своим присутствием, навевали скуку, сон, зевоту… да что угодно, кроме здорового стремления к учебе. Вот, например, Вериока, та с маниакальным рвением собирала и сушила разнообразные растения, вечно готовила какие-то многокомпонентные бальзамы и была способна с завидным воодушевлением вешать о ста двадцати симптомах отравления кровью мантикоры. Обалдеть. Народ сбегал уже после описания третьего симптома, самые выносливые после десятого, а самые догадливые не давали Вериоке шансов открыть рот.
Из состояния глубокой задумчивости вывел шелест страниц книги. Волчок зарычал и бросился к фолианту, оттуда что-то шарахнуло, и любопытный монстр с визгом отпрыгнул в сторону. У меня же есть книга! Как я про нее забыла?
- Тэк-с… Посмотрим, что тут пишут…
Умный том предъявил именно то заклинание, в котором я нуждалась. Правда, оно относилось к магии крови, которая давным-давно запрещена. Но кого это волнует? Свидетелей нет, а ящер с Волчком никому не расскажут. Так. Что там у нас? Нужен ритуальный нож. Ха! А где его взять? Ладно. Предположим, сойдет и меч. Главное - в процессе волшебства себе чего-нибудь не оттяпать.
- Ой, да ладно! Больше, чем природа тебя уже обделила, не обделит никто.
Хам. Ехидный и вредный. И как я его терплю?
- Во-первых, у тебя просто нет выбора, а во-вторых, кто ж тебе правду-матку скажет?
В сущности, ритуал не представлял ничего сложного. Капнуть несколько капель крови на рану, провыть соответствующее заклинание, и все. Ахурамариэль материализовался раньше, чем я успела об этом подумать. Я с тоской посмотрела на такие хрупкие запястья и решительно полоснула по вене на левой руке, отчаянно надеясь, что есть удача в этом мире и я не успею истечь кровью раньше, чем завершу начатое. Ящер внимательно следил за моими манипуляциями. То ли проникся важностью момента, то ли просто устал бороться с моими закидонами, но при виде меча он не бросился бежать, оглашая истошными воплями округу. Уже везение.
Кровь на рану попала с третьей попытки. Снайпер из меня никудышный, огорчилась я. Ящер попытался слизнуть с таким трудом накапанную кровь и получил тыльной стороной ладони по морде. Порез мечом выглядел ужасно. Кровь сочилась маленькой струйкой, вызывая мучительную тошноту.
- Ну-ну, расклеилась, кисейная барышня. Мы ритуал совершать собираемся или как?
«Или как», так и подмывало заявить меня. Но я промолчала. Ахурамариэль прав. Если я позволю своему организму трусливо хлопнуться в обморок - ящер к утру благополучно скончается, после чего будет сниться мне каждую ночь, заглядывая в глаза с немым укором. Да и зря, что ли, я всю руку исполосовала антисанитарной железякой?
- Ну так соберись наконец! Или мы до утра тут торчать будем? Твои спутники небось уже воюют. Или шустрый маг готовит групповое жертвоприношение.
А он прав. Я провыла заклинание на едином дыхании. Колдовство свершилось. Внутренности обожгло жаром, скрутило в узел, затем тело пронзило тысячами иголок. Когда боль стала совсем невыносимой, сознание милосердно покинуло меня. Хоть тут повезло, подумала я, соскальзывая в благословенную темноту.
Очнулась я от того, что ящер лизал мое лицо длинными влажными движениями раздвоенного языка. Я поморщилась и осторожно отвела настырную морду в сторону.
- Хватит, довольно, - прошептала я хриплым голосом.
- Ну ты как? - участливо поинтересовался меч.
Я задумалась. Все тело болело так, словно его долго жевали, а проглотить забыли. В горле саднило, будто я занялась на досуге шпагоглотательством и потерпела оглушительное фиаско. Хотя, кажется, жить буду.
- Уже неплохо, - сообщил меч.
Оптимистичный мой.
Ящер оказался здоров. Я удивленно присвистнула, осматривая розовый шрам на лапе. Тут же на песке растеклась обширная лужа гноя, остатков плоти и чего-то еще. Воняло немилосердно. Интересно, откуда столько дряни? Однако лечение ящера отняло слишком много сил. Меня штормило. Я уцепилась за чешуйчатый гребень, но руки предательски соскользнули, и я рухнула прямо на услужливо подставленную спину волка. Монстр спокойно поправил положение обессиленного тела, игнорируя обиженный рев более неловкого ящера, и не спеша потрусил в сторону крепости.
Крепость хранила безмолвие. Не слышно было криков, шума битвы. Я объехала вокруг - ничего. Может, я ошиблась адресом? Вряд ли. Сколько в пустыне может быть огромных крепостей, похожих друг на друга как две капли воды? Я тяжело вздохнула. Тишина ночной предрассветной тьмы пугала больше, чем самые ужасные звуки. Действительно, что там таится в этой напряженной тишине? И не угадаешь.
Я прижалась лбом к ящеру.
- Побудь неподалеку. Тебе не подняться по отвесной стене.
Волчок неторопливо скользнул по песку, преодолевая ров с крутыми склонами. Шорох песка под мускулистыми лапами сменился скрежетом когтей, когда монстр принялся карабкаться вверх. Горестный рев брошенного ящера пронзил ночную тьму, выдавая наше присутствие с головой. Будем надеяться, что защитники крепости не заметят нашего восхождения. Но все еще ярко светила луна. Ночь, когда на небе светит такая луна, справедливо называется ночью охотников. Только вот осталось уточнить, кто и на кого должен охотиться. Мы на мага или он на нас. И хочется ли мне знать ответ?
Повезло. В замок проникли без приключений. Волчок даже не запыхался. Бедняга замучился таскать на себе ведьму, которой периодически приспичивает то выбраться из крепости, то забраться в нее. Надо отдать должное ангельскому терпению монстра. Он не жаловался на бестолковость седока. Просто шевелил лапами в нужном направлении, и все.
Тишина внутри крепости не понравилась еще больше. Если снаружи полное отсутствие посторонних звуков казалось странным, но не более, то внутри тишина была жуткой, густой - хоть ложкой ешь, хоть ножиком режь.
- Не нравится мне это, - прошептала я скорее для того, чтобы просто услышать собственный голос.
- Как ни странно, мне тоже, - поддержал Ахурамариэль.
Я не стала спешиваться. Рвать когти верхом на быстроходном звере гораздо удобнее, чем пешком. Тем более за бег у меня была натянутая тройка.
- Двоечница, - хмыкнул меч.
Я не удостоила скептика ответом. К чему вступать в пререкания с собственным мечом, если где-то рядом притаилась опасность. Может, команда еще не добралась до крепости. Вокруг нет никаких следов их присутствия.
- Мага ты тоже не видишь. А он наверняка здесь. Может, он как раз складирует хладные трупы где-нибудь в подвале.
- Умеешь же ты утешить, - фыркнула я. - Нет бы сказал что-нибудь типа «все хорошо, а дальше будет еще лучше».
- И не подумаю. Расслабишься, а мне потом вытаскивай тебя из очередной неприятности.
- Между прочим, тебя никто не просил вмешиваться. Навязался на мою голову.
- Я?! Навязался?! - Возмущенный вопль меча оглушил. - Не очень-то и хотелось. Вот позовешь, а я не откликнусь.
Я скептически пожала плечами. Ну и пожалуйста. Тоже мне, велика потеря.
Когти монстра гулко цокали по каменному полу. Если закрыть глаза, то звук можно легко спутать с шагами собаки. Пару раз из-за угла выныривал какой-нибудь полугоблин, но радостный оскал моего «скакуна» заставлял доблестного стража исчезать гораздо стремительнее, чем он появлялся. Интересно, почему они боятся Волчка? Сами же вывели зверушек, а теперь драпают от них не хуже зайцев. Странные они какие-то.
Команда обнаружилась в знакомой комнате для жертвоприношений. Причем в полном составе. И почему я не удивляюсь? Голый по пояс Аватар живописно раскинулся на плоском камне, в нишу которого вставили-таки чашу для жертвенной крови. Молодец маг, подсуетился. А то в жертву приносить собрался, а инструмент как следует не подготовил. Даже обидно как-то. Никакого уважения к главной участнице заклания. Вооруженный ритуальным ножом маг исступленно блеял какое-то сложное заклинание. На запястье демона-искусителя виднелся аккуратный надрез, кровь тонкой струйкой текла по специальному желобу в чашу. Глядя на тонкую алую струйку, вожделенно облизывался вампир, не особенно стесняясь вылезших наружу клыков. А кого бояться - все свои собрались. Вокруг алтаря к стенам приковали остальных участников похода. Лица у всех сосредоточенно-серьезные, проникшиеся важностью момента. А меня, как всегда, не пригласили. И кто они после этого?
Я ударила пятками Волчка. Тот взвился в воздух и приземлился прямо на алтарь, широко расставив когтистые лапы, но умудрился при этом не задеть лежащего Аватара. При виде меня маг от неожиданности икнул и сел на пол. Вампир оскалился, и я с удовольствием увидела внушительные промежутки между клыками в его зубастой пасти. Приятно, черт побери, лицезреть деяния рук своих.
- Ага! Не ждали?! - радостно поинтересовалась я. - Не очень-то хорошо с вашей стороны. Между прочим, в жертву приносить собирались меня.
- Так ты же сбежала, - жалобно проблеял маг. Он, похоже, прикидывал, какое заклинание читать, чтобы я сгинула окончательно. Экзорцист хренов.
- Поклеп! - нагло возмутилась я и шарахнула подобравшегося слишком близко вампира книгой в челюсть. Так и знала, что она мне еще пригодится, - довольно думала я, наблюдая за воющим вампиром. - Стоило только выйти на минутку, как мое место бессовестно заняли. Это, как его там… Дискриминация, вот! - Я назидательно подняла вверх палец, правда, почему-то средний, но кто обращает внимание на такие мелочи. - Я требую, чтобы меня принесли в жертву!
Вампир снова совершил попытку наброситься на меня. Нет. Вообще наглеж! Разве можно кидаться с клыками на беззащитную девушку? Так я возмущалась, наблюдая, как Волчок треплет нежить за руку. Куда катится этот мир? Удар сверху по голове фолиантом успокоил распоясавшегося вампира надолго. Маг взвыл и сделал попытку покинуть место боя, шустро передвигаясь на карачках. Прыжок Волчка лишил неудавшегося властелина мира возможности ретироваться.
- Я буду жаловаться! - вопил он. - Я до Темного властелина дойду!
- А если мы тебе ноги выдернем? - спокойно поинтересовался Велиор, и глаза его мстительно блеснули.
- Тогда доползу, - насупился маг.
- Что ж ты охрану не поставил, предусмотрительный наш? - спросила я, спешиваясь.
- Я поставил, - шмыгнул носом маг. - Кто ж знал, что ты книгу с собой прихватишь. Между прочим, это нечестно. Книга только меня слушаться должна. Вот.
- Почему? - удивилась я, с интересом рассматривая трофей.
- Она у нас из поколения в поколение передается и настроена исключительно на наш род.
Я пожала плечами. Если бы у меня были такие странные родственники, пришлось бы обживать параллельные миры. Внезапно башня содрогнулась до основания. Пол под ногами начал сильно вибрировать. Не ожидавшая от крепкой на вид башни такого финта, я шлепнулась на пол и удивленно уставилась на мага. Тот, радостно взвизгнув от восторга, принялся отплясывать, высоко задирая ноги, замысловатый танец. Получилось нечто среднее между гопаком и канканом. Зрелище, скажу вам, не для слабонервных. Никогда не подозревала, что землетрясение может действовать так на людей со слабой психикой.
Между тем гул постепенно нарастал. Вибрация передалась стенам, посыпалась мелкая крошка.
- Господи, что это? - испугалась я.
Неужели конец света? Не согласная я! Меня никто не уведомил заранее!
- Освободи нас, идиотка! - завопила Мелена.
Надо же, какая ласковая. Могла бы попросить и повежливее. А вот не отвяжу!
- У меня ключа от наручников нет, - резонно заметила я, поднимаясь на ноги.
Ну вот, очередные штаны окончательно испорчены. Так никакой одежды не напасешься.
С потолка посыпались более крупные булыжники. А это уже серьезно, перепугалась я. Шлепнется такой - и прощай, бренный мир. Мозги отшибет напрочь, если они имеются, конечно.
- Связка у вампира на поясе, - подсказал Арни.
- А «пожалуйста»? - заупрямилась я.
- А в лоб? - в тон ответила Мелена.
Я обиженно засопела. Им жалко попросить, что ли? Раскомандовались. Я прискакала, как рыцарь на белом коне, с шашкой наголо, а они «подай-принеси», и все в приказном тоне.
- Ладно, пожалуйста, - примирительно попросил Велиор. - Только освободи нас раньше, чем рухнет крепость.
- Хорошо. Но только из вежливости, - кивнула я и принялась обыскивать вампира.
И, конечно, тот очнулся в самый неподходящий момент. Наглый вампирюга крепко уцепился за руку, оскалил обломки зубов и совершил попытку цапнуть. Я взвизгнула, подпрыгивая метра на два вверх, и замахнулась на наглеца книгой. Лэнд свел глаза в кучку и бессильно обмяк. Ага! Страшно? Бойся, враг, ведьму с книгой! Пол заходил ходуном, и стоять на нем без опоры становилось все труднее. Я уцепилась за Волчка, жалея, что не успела отрастить на нем шерсть заново. Скользкая кожа не способствовала цепкости.
До прикованного народа пришлось добираться на карачках. Со стороны выглядело это наверняка забавно, лица окружающих вытянулись, однако смеяться никто не решился. Мало ли что. Вдруг обижусь и брошу их на произвол судьбы? В конце концов, они тоже не очень спешили со спасательной миссией. Если бы не Ахурамариэль, то мои бренные останки в лучшем случае просто прикопали бы где-нибудь под стенами крепости, благо песок кругом, в худшем - скормили бы вместо собачьего корма местным мутантам. Рука тряслась так, что массивный ключ отказывался лезть в не менее массивный замок. И какому идиоту пришла в голову светлая мысль навесить на оковы амбарные замки? Это же не конюшня с дорогими скакунами. Кому вообще придет в голову освобождать этих недотеп? Одна я, идиотка, польстилась.
…Наконец попала. Класс! Прямо снайпер. Замок услужливо щелкнул, кандалы упали к ногам Велиора. Пол снова вздрогнул, меня качнуло в сторону, и я шлепнулась на пятую точку. Больно, блин. Велиор экспроприировал ключи и продолжил миссию освобождения. Тем лучше. Я к качке непривычная, а он, может, всю жизнь провел на кораблях. Хотя какие могут быть корабли в песках пустыни?
Пол вспучился, огромные плиты поднялись, как огромная кротовина. Мама дорогая! Ничего себе размерчик, должно быть, у крота! Волчок, скуля от ужаса как побитая шавка, забился в угол и закрыл глаза лапами. Хорош защитник. Маг просто не замечал, что его жертвы находятся в самом разгаре процесса освобождения. Похоже, у него на почве мирового господства банально поехала крыша. Будущий мировой диктатор принялся метаться вокруг образовавшейся ямы, потирая ручки, и больше смахивал на суетливого падальщика, чем на хомо сапиенса.
Из каменной кротовины показались острые ятаганы когтей. Я нервно икнула, маг радостно подпрыгнул, Мелена взвизгнула, Бельвиор нервно облизнул пересохшие губы, Велиор вообще не обращал внимания на мелочи, занимаясь ключом, который застрял в замочной скважине. Эльф ударил заклинанием, оно срикошетило от каменной плиты пола и шандарахнуло по очнувшемуся не ко времени вампиру. Тот привычно свел глазки в кучку и затих. Далее из провала показались острые кончики рогов.
- У меня все получилось! - радостно визжал маг. - Получилось!!!
Нет. Точно, тихо шифером шурша… Я стрельнула глазами в сторону выхода. Не добраться. Яма вон какая большущая, все пути отступления перекрыла. Страшно-то как!
- Нет. Вы только посмотрите на нее. Прямо принцесса на горошине. Ручки еще на груди сложи.
- Зачем? - удивленно нахмурилась я.
- Чтобы когда помрешь, свечку удобнее вставлять было. Ты кто? Ведьма? Или просто рядом с Академией пять лет простояла?

Предыдущая страница 17 Следующая страница


Здравствуйте, я ваша ведьма! 18

- Ну допустим, ведьма…
- А раз так, придумай что-нибудь.
- Что придумать-то?
- Ну почему мне досталась ты? Экзорцизм изучала? Заклинание прочти, что ли!
Точно! Я в сердцах хлопнула себя по лбу и взвыла, угодив по ссадине. Почему у меня все не так, как у людей? Я начала читать про себя. Слова требовали особой сосредоточенности, так как половину из них я плохо знала, а другую половину забыла напрочь. Но в книге говорилось, что заклинание действенное. Изгоняет большинство видов нечисти.
Из ямы, кряхтя и ругаясь так, что уши непроизвольно сворачивались в трубочку, выбрался демон. Я порадовалась, что уже сижу на полу, иначе серьезный ушиб, а то и перелом копчика был бы гарантирован. Это же тот самый демон, который слепил из меня демоницу! Ну надо же, где встретились!
- Так… - хмуро поинтересовался нечистый. - Какой придурок вызвал меня в башню? Я все рога поотшибал, пока через три уровня лез.
- Он!
- Она!
Мы с магом синхронно ткнули пальцами друг в друга.
- Мужик, ты берегов-то не теряй! Нечего на меня стрелки переводить. Гля, какой хитрый. Глазки так и бегают, - подбоченилась я. - Сам лажанулся, а я отвечай?
- О! - хлопнул себя по бедрам демон. - Знакомые все лица. Как новый облик?
- Да вроде ничего, - смущенно потупилась я под удивленными взглядами окружающих.
- Так она что, не демоница? - ткнул Мелену локтем в ребра Арни.
- Какая к лешему демоница! Ведьма, и то посредственная! - прошипела та.
- Завидуешь? - фыркнула я.
- Надо же, на этот раз все правильно сделала, - одобрительно кивнул демон, не обращая на нашу перепалку никакого внимания. Когтистая лапа бесцеремонно сгребла чашу с кровью. - Ну? Чего звала?
Маг понял, что убивать демон никого не собирается и лавры новоиспеченного властелина мира могут перекочевать в посторонние руки, поэтому решил подсуетиться:
- А она тут совершенно ни при чем, - гордо выпятил он худосочную грудь.
Демон скосил янтарный глаз с вертикальным зрачком на суетливую букашку.
- Действительно ты? - уточнил он, прищурившись.
- Угу, - радостно кивнул маг.
- А ты, совершенно случайно, ничего не забыл?
- Да вроде все сделал, как написано, - почесал затылок маг.
Демон выхватил у меня книгу, послюнявил коготь и ловко зашелестел страницами:
- Тэк-с… Где-то тут было написано…
Он перелистал книгу от корки до корки и внезапно запрыгнул обратно в провал. Ух ты! А он, часом, не разбился? Я не смогла удержаться и заглянула внутрь. Темно-то как… Может, стоит кинуть факел? Нет. Пожалуй, не стоит. Вдруг демон еще не долетел до конца. Тогда ему не понравится, если горящий факел треснет между рогами.
Демон выскочил из провала как черт из табакерки. Я ахнула и отпрянула от провала, пока не зашиб ненароком. Демон напялил на нос очки в роговой оправе и стал похож на нашего ректора. Шелест страниц возобновился.
- Нашел! Вот! - Коготь ткнулся в искомую страницу, чуть не пробуравив книгу насквозь.
Мы с магом послушно уткнулись в книгу. Ничего особенного. Бездарно намалеванная жертва (слишком схематично, никаких подробностей), руны, пентаграмма. Словом, ничего особенного. Мы непонимающе уставились на демона.
- Я все правильно сделал, - пожал плечами маг. - Ты же пришел.
- Пентаграмма, придурок! Ты забыл ее начертить.
Маг пожал плечами и зачесал затылок.
- А это принципиально?
Пришла очередь пожать плечами демона.
- Как тебе сказать… Просто без пентаграммы ты полностью в моей власти.
Демон рассмеялся смехом, от которого похолодели внутренности. Нечистый сгреб в охапку зарвавшегося мечтателя о мировом господстве и сиганул в провал. Вот и все.
- Надо же как лоханулся, - задумчиво присвистнул Арни.
- Ага, - подтвердила Мелена. - Пентаграмма - первейшее дело.
Перед замком Тирандереля собралась команда истребителей. Молчаливые и серьезные мужчины склонили головы над схематично набросанным планом крепости, которую решено было брать штурмом.
- Может, все-таки не стоит? - нерешительно проблеял Леша.
- Мы своих не бросаем, - последовал лаконичный ответ Липая, и мужчина вновь сосредоточенно скользнул взглядом по листу пергамента, в очередной раз уточняя план штурма.
Со стороны замка верхом на взмыленной лошади-мутанте примчался Васька. Он соскользнул на основательно вытоптанную траву, спеша доложить об изменениях в расположении противника.
- Они готовят смолу, - выдохнул он.
- Зачем? - опешил Лисицын.
- Действительно. Странно затевать починку крыши, когда у ворот стоит готовый к штурму неприятель, - удивленно приподнял брови Леша.
Липай смерил соратников снисходительным взглядом и свернул карту.
- Они всего лишь планируют лить раскаленную смолу нам на голову. Обычная практика.
Народ живо представил себе перспективу и погрустнел.
- Ничего себе обычная! - возмутился Леша. - Я с ними категорически не согласен. Взяли моду - людей живьем варить.
- Вообще-то мы собираемся штурмовать крепость, их согласия тоже не спрашивая, - возразил командор.
- Все равно так нечестно! - Вопль души несчастного целителя был доблестно проигнорирован.
Группа истребителей выдвинулась на позицию. Впереди несся Васька на лихом коне, под копытами с заливистым лаем путался Дик. Словом, все при деле.
Рыжеволосый хозяин замка, скрестив руки на груди, невозмутимо наблюдал за суетящимися внизу истребителями с высоты крепостной стены. Длинные волосы эльфа любовно трепал ветер.
Липай посмотрел на хранящего спокойствие эльфа. Нехорошо так посмотрел. С прищуром. Сложил ладони рупором и зычно крикнул:
- Последний раз предлагаю тебе по-хорошему, добровольно вернуть ведьм!
Эльф облил команду презрением, иронично скривил губы в подобие усмешки и ответил:
- Последний раз повторяю, что малахольных тут нет!
- Это кто малахольные?! Как это нет?! - взревел Васька, размахивая неизвестно откуда извлеченной дубиной. - Сейчас я тебе покажу, кто малахольный!
Битва магов занятие опасное, но зрелищное. Небо потемнело от туч, яркими зигзагами вспыхнули молнии, ударил гром, заметались снежные вихри. Зазевавшегося кота смело с лошади, и он едва успел зацепиться когтями за ближайшую сосну, а то бороздить бы пушистику просторы космоса. Васька не растерялся, ловко оседлал сук потолще и принялся давать советы сражающимся.
Именно по причине всеобщей занятости разборкой местного значения никто не заметил, как у дальних березок возникла воронка телепорта. Из искривленного пространства вывалились два демона (один с крыльями, другой так, просто демон), один эльф и две ведьмы, из-за которых и разгорелся весь сыр-бор. Вышеуказанная компания долго не могла принять вертикальное положение, так как поодиночке стоять они уже не могли (слишком много выпили, поминая мага и обмывая новое жилище Аватара), а передвигаться на четвереньках считали ниже своего достоинства. Наконец народ дружно обнял стволы березок, найдя опоры для своих абсолютно никаких организмов.
- А че это они там делают? - пьяно икнул эльф, некультурно тыкая в сражающихся пальцем.
- Не видишь? Крепость завоевывают, - фыркнула Мелена.
- Оба-на! - восхитился Арни. - А давайте им поможем.
- На фига? - поинтересовалась я, нежно прижимаясь к березовому стволу щекой.
- Так у Ав-ват-тара крепость есть… нашими с-стар-раниями, между прочим. А я чем хуже? Дав-вайте и мне кр-репость з-завоюем.
- Резонно, - согласился Велиор. - Давайте. Опыт уже имеется.
- А как мы ее завоевывать будем? У вас ведь оружия не-э-эт, - хихикнула я.
- У тебя тоже нет, - уточнила Мелена.
- Ха! Три раза! - хихикнула я. - У меня-то как раз есть меч.
- И где? - живо заинтересовался народ.
- Щас. Ах… тьфу ты, как там тебя… вылазь.
- У-у-у… Да ты, ведьма, нарезалась.
- Сам дурак, - ответствовала я. - Ну выйди, а? Что тебе, жалко, что ли?
- И не подумаю. Выпила, веди себя прилично.
- Ладно. Я щас его вытрясу…
Я шлепнулась на пузо. Уй! Больно же! Но ничего меня не остановит в попытке обретения меча. Я полежала немного, поднялась и грохнулась еще раз. Стало еще больнее.
- Ладно, извращенка. Убьешься так. Выхожу.
Привычное сияние окутало руки, и из сияния соткался потрясающий эльфийский клинок. Народ восхищенно вытаращился и захлопал глазами.
- Не вопрос, - кивнул Велиор, - щас все будет.
И он пошел в сторону телепорта. То есть «пошел» сильно сказано. Стоило выпустить из рук спасительный ствол, и вот она, земля. К чести демона, он даже не крякнул при встрече с матушкой, просто поменял способ передвижения и шустро пополз на карачках. С первого раза попасть в воронку не удалось. Встреча крепкого лба демона со стволом окончилась ничьей. У березы теперь не хватало куска коры, у демона красовалась и наливалась всеми оттенками фиолетового огромная шишка. Второй раз окончился удачно.
Минут через десять Велиор вылез обратно, бренча разнокалиберным оружием, среди которого даже алебарда имелась. Круто.
Штурмовать замок рыжего зловредного эльфа ползли на карачках, вереща «ура!» и сбивая лица об особо высокие кочки. Ползли упорно, не остановились даже тогда, когда счастливый до соплей Васька кинулся мне на шею, вопя во все горло:
- Ура! Нашлась! Живая!
До последнего я порывалась набить морду рыжему хаму. Не дали. Вот так всегда.

ЭПИЛОГ

Удачное окончание операции праздновали всем селом. Поначалу народ с опаской косился на демонов, но после нескольких бутылок водки селяне пришли к выводу, что демоны те же люди, только с рогами. Аватару строили глазки почти все девицы на выданье, а некоторые замужние женщины нагло пользовались тем, что мужья отвлеклись на съестное и выпивку и беззастенчиво стреляли глазами в сторону гостей, от чего создавалось такое впечатление, будто у всех женщин разом развилось косоглазие.
Яшка нагло тырил со стола все, что мог съесть, а что не мог, то деловито закапывал в лесу про запас. Велиор признался Тирандерелю, что он его отец. Рыжий не оценил жеста и обвинил во всем почему-то меня. Я мило объяснила ему, что он не прав и если не отцепится - устрою погром. Велиор мягко объяснил надувшемуся как мышь на крупу сыну, что если тот собирается на мне жениться, то глупо начинать счастливую семейную жизнь с ругани.
- Никогда! - вскричали мы, явив всем редкое единодушие.
С таким синхроном можно дуэтом петь.
- А разве вы жениться не будете? - искренне удивился Велиор.
- Да с чего ты взял? - возмутилась я, насаживая котлету на вилку с такой силой, что тарелка лопнула пополам.
- Ты его разбудила, - мягко, как душевнобольной, пояснил Велиор. - Теперь, если он на тебе не женится в течение года, снова уснет.
- Вот здорово! - искренне обрадовалась я, разглядывая отвисшую челюсть рыжего. - Наконец-то он перестанет требовать от меня свой меч!
Словом, все хорошо, что хорошо кончается.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 3)
  • 14 (Страница 3)
  • 15 (Страница 4)
  • 16 (Страница 4)
  • 17 (Страница 4)
  • 18 (Страница 4)
  • 19 (Страница 4)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 5)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 6)
  • 27 (Страница 6)
  • 28 (Страница 7)
  • 29 (Страница 7)
  • 30 (Страница 7)
  • 31 (Страница 7)
  • 32 (Страница 8)
  • 33 (Страница 8)
  • 34 (Страница 8)
  • 35 (Страница 8)
  • 36 (Страница 9)
  • 37 (Страница 9)
  • 38 (Страница 9)
  • 39 (Страница 10)
  • 40 (Страница 10)
  • 41 (Страница 11)
  • 42 (Страница 11)
  • 43 (Страница 12)
  • 44 (Страница 12)
  • 45 (Страница 13)
  • 46 (Страница 13)
  • 47 (Страница 14)
  • 48 (Страница 15)
  • 49 (Страница 15)
  • 50 (Страница 16)
  • 51 (Страница 17)
  • 52 (Страница 17)
  • ЭПИЛОГ (Страница 18)


Татьяна Андрианова

Здравствуйте, я ваша ведьма!

 Читать книгу

Аннотация

Меня зовут Виктория Загнибеда, и я – ведьма. Звучит как признание на сборе общества анонимных алкоголиков. Но это действительно так. Профессора Академии Колдовства, Чародейства, Магии и Волшебства вздохнули с облегчением, когда я покидала стены альма-матер, и с чувством выполненного долга распределили меня в село, куда уже лет сто никого не присылали. Видимо, надеялись, что славные деяния бездарной ученицы до них не дойдут ввиду дальности расстояния. И что я им такого сделала? Правда, стоило мне только появиться на месте работы – такое началось… Словом, целой команде истребителей не расхлебать. А я что? Я ничего. И почему мне не верят?

Содержание

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel