Таня Хафф - След крови

1 Таня Хафф

1

Низко повисший в ночном небе серп луны превратил окрестности тихой фермы в таинственный пейзаж с перемежающимися пятнами серебристого света и густой тени. Каждая травинка, приобретшая за два месяца непрекращавшейся летней жары золотисто-коричневый цвет, отбрасывала тонкую черную тень. По кустарнику, росшему понизу вдоль ограды, и по дороге для тех, кто не отваживался ходить ночью по открытым полям, внезапно пронесся шорох, а затем снова воцарилась тишина, словно какое-то ночное создание проскользнуло и исчезло, увлеченное своими, известными только ему таинственными делами.
Большая отара овец, молочно-белых в лунном свете после недавней летней стрижки, разместилась для ночевки у края пастбища Если бы не мерное движение множества жующих челюстей, случайное прядание ушами или подергивание ягненка, беспокойного даже во сне, стадо можно было бы принять за обнажившийся выступ каменистой белой породы. Внезапно этот выступ пришел в движение; несколько овечьих голов разом поднялись вверх, ноздри животных уловили легкое колебание воздуха
Очевидно, они были знакомы с созданием, перескочившим ограду и бегущим по лугу, так как, хотя овцы оставались в напряженном ожидании, следили они за приближением этого существа скорее с умеренным любопытством, нежели с тревогой. Огромный черный зверь остановился, чтобы пометить столб изгороди, затем углубился на несколько шагов в поле и сел, осматривая овец с видом собственника. Что-то в его силуэте, в форме головы подсказывало, что это был волк, в то время как окрас, размеры, ширина груди, а кроме того реакция стада свидетельствовали скорее в пользу собаки.
Удостоверившись, что все было в должном порядке, зверь размашистыми прыжками начал продвигаться вдоль края ограждения, пушистый хвост раскачивался позади, как знамя, а лунный свет волнами пробегал по густому меху при каждом его движении. Набирая скорость, он перескочил через куст чертополоха - скорее испытывая радость от самого движения, чем из-за препятствия на своем пути - и пересек по диагонали нижний край пастбища
Какой-то звук, отдаленно напоминающий кашель, послужил упреждающим сигналом об опасности, и в тот же момент голова зверя словно взорвалась, разлетевшись на куски и разбрызгивая вокруг осколки костей и потоки крови. По телу, сбитому с ног чудовищным ударом, пробежада судороги, и животное затихло, больше не шевелясь.
Почуявшие запах крови овцы заблеяли и, охваченные паникой, ринулись шумной плотной массой на дальний край пастбища, столпившись там у его ограждения. По счастью, они мчались против ветра, а не в подветренную сторону. Когда оказалось, что больше ничего не происходит, животные постепенно начали успокаиваться, а несколько овец с ягнятами выбрались из стада и принялись устраиваться на ночлег на новом месте.

Сомнительно, что трое зверей, перескочивших через изгородь вскоре после этого происшествия, вооще заметили овец. Казалось, их огромные лапы едва касались земли, когда они бросились к телу. Один из них, с вздыбившейся красновато-коричневой шерстью на загривке, начал пятиться вдоль следа убитого животного, но рычание более крупного из двух других призвало его обратно.
Три остроконечные морды поднялись вверх, и раздавшийся вой снова всполошил овец. По тому, как волнами нарастал этот жуткий звук, по его первобытным каденциям исчезло всякое сходство этих воющих животных с собаками.

Вики ненавидела август. Торонто в этом месяце доказывал, что стал городом мирового класса: жара и влажность не позволяли разойтись автомобильным выхлопным газам, а воздух в каньоне, выстланном бетоном и стеклом в районе Йонг-стрит и Блуар, приобрел желтовато-коричневый оттенок, оставлявший горький привкус в горле. Ошалевшие от жары горожане стремились вырваться на природу, нервы у всех были доведены до предела. Полицейские в голубых форменных брюках, вынужденные выходить на дежурство в шляпах и тяжелых ботинках, ненавидели август по причинам как личного, так и профессионального свойства. Вики ушла из полиции и была избавлена от ношения формы около года назад, но прежнему терпеть не могла этот месяц. В ее сознании август оказался прочно связанным с отказом от работы, которую она любила, и этот наименее приятный из всех месяцев года навечно останется для нее, наверное, самым черным. Открывая дверь в квартиру, она постаралась не обращать внимания на исходивший от ее тела неприятный запах. Вики провела весь день, а вернее, последние три дня, работая над восстановлением порядка на маленькой фабрике по переработке кофе на Рэйлсайд-драйв. За последний месяц компании досаждал целый ряд неприятностей, связанных с поломками оборудования, и владельцы пришли к выводу, что столкнулись с проявлениями саботажа. Придя в отчаяние - узкая специализация не позволяла фабрике достойно соперничать с межнациональными гигантами, если она за короткое время не справится с простоем производства, - владельцы наняли Вики для выяснения, что именно у них происходит.
«И Вики Нельсон, частный детектив, явившись туда, немедленно вникла в суть событий». Она закрыла за собой дверь и с наслаждением стянула с тела пропотевшую футболку. Действительно, ей в первый же день удалось вычислить работника, преднамеренно выводящего из строя оборудование, но даже зная это, понадобилось еще два дня, чтобы определить, как он это делал, и собрать достаточное количество улик, дабы обосновать обвинения. Завтра она должна будет прийти на фабрику в последний раз, положить на стол мистеру Глассману отчет - и никогда впредь даже близко не проходить мимо этого места.
Сегодня Вики хотела принять душ, съесть что-нибудь не имеющее запаха кофе и провести скучный вечер, бессмысленно уставившись в экран ненавистного телевизора.
Швырнув грязную футболку в угол, она принялась стягивать джинсы. Единственная положительная сторона запаха пота заключалась в том, что он обеспечивал ей сидячее место в подземке при возвращении домой, и притом никто не старался придвинуться к ней поближе.
Как только горячая вода принялась уничтожать этот запах и скованность во всех суставах, зазвонил телефон. И затыкаться он не собирался. Вики попробовала игнорировать его, увеличив напор струи душа, но без особого успеха. Она никогда не могла достойно сопротивляться непреодолимому влечению ответить на телефонный звонок. Тихо бормоча про проклятия, она выключила воду, быстро обернулась полотенцем и бросилась к телефонной трубке.
- Ох, наконец ты откликнулась, дорогая. Почему ты так долго не подходила к телефону?
- У меня очень маленькая квартира, ма, - вздохнуланула Вики. Ей надо было догадаться, что произойдет именно это. - Тебе не пришло в голову, примерно на седьмом звонке, что, возможно, я не собиралась отвечать на звонок?
- Разумеется, нет. Я знала, что ты уже дома, иначе мне бы ответил автоответчик.
Вики никогда не оставляла автоответчик включенным, когда была дома, считая это проявлением определенной грубости. Не исключено, что наступило время пересмотреть свое отношение к этому вопросу. Полотенце начало раскручиваться, и она едва успела подхватить его - квартира на втором этаже находилась не достаточно высоко для того, чтобы разгуливать по ней в голом виде при неопущенных шторах. -Я была в душе, ма.
- Ну и славно, что я не оторвала тебя от чего-нибудь важного. Я хотела позвонить тебе перед тем, как уйти с работы…
«Чтобы этот звонок оплатил департамент естественных наук», - мысленно добавила Вики. Ее матушка проработала в качестве секретаря в Королевском университете в Кингстоне дольше, чем большинство штатных профессоров, и распространяла свою кипучую деятельность настолько широко, насколько могла.
- … и выяснить, когда у тебя будет отпуск в этом году, чтобы мы смогли некоторое время провести вместе.
Все понятно. Вики любила свою мать, но после трех дней подряд, проведенных в ее компании, была готова совершить матереубийство.
- Теперь у меня не будет отпусков, ма. Я сама себе хозяйка и должна браться за любую работу, которая мне попадется. И, кроме того, ты была здесь в апреле.
- Но ты ведь лежала в больнице, дорогая, и это нельзя было назвать нормальной семейной встречей.
Два вертикальных шрама на ее левом запястье побледнели и были похожи теперь на тонкие красные царапины. Это выглядело как попытка самоубийства, и пришлось в высшей степени ловко маневрировать, чтобы избежать необходимости рассказать матери о том, как она в действительности их заполучила Матери было бы нелегко пережить, что ее дочь предназначил в жертву демону какой-то шизанутый любитель оккультных наук.
- Как только у меня будет свободный уик-энд, заскочу к тебе, обещаю. А теперь я должна вернуться в ванную. С меня капает на ковер.
- Приведи с собой этого Генри Фицроя. Мне бы хотелось повидаться с ним.
Вики усмехнулась. Генри Фицрой и ее матушка. Это стоило уик-энда в Кингстоне.
- Я так не думаю, ма.
- А почему бы и нет? Что в нем плохого? Почему он избегал меня в больнице?
- Он вовсе не избегал тебя, и в нем нет ничего плохого. - «Вот именно. Он ведь умер в 1536 году». - Он писатель. Ну, конечно, он несколько… необычен.
- Еще более, чем Майкл Селуччи?
- Мама! - Она очень хорошо представил; матери поднялись брови.
- Милая, возможно, ты не помнишь этого, но в свое время ты встречалась со множеством необычных мальчиков.
- Я больше не встречаюсь с мальчиками,ма. Мне скоро стукнет тридцать два.
- Ты прекрасно знаешь, что я имею в виду, помнишь того молодого человека, когда ты училась в старших классах? Я не припомню его имя, но он держал целый гарем…
- Я позвоню тебе, ма.
- До скорого.
- До скорого, - с облегчением вздохнула Вики, снова подхватывая полотенце и вешая трубку - Встречаться с необычными мальчиками в мое время, фыркнула и направилась в ванную. Все верно, возможно, парочка из них действительно была довольно оригинальной, но Вики питала абсолютную уверенность, что ни один из них не был вампиром.
Она снова включила воду и усмехнулась, вообразив эту сцену. «Ма, я имею честь представить тебе Генри Фицроя. Он вампир». Ее мать, беспредельно практичная, возможно, спросила бы, какую группу крови предпочитает мистер Фицрой. Нужно было очень сильно постараться, чтобы разрушить представления ее матушки о мире.
Вики только успела переложить омлет со сковородки на тарелку, как телефон зазвонил снова.
- Так я и знала, - пробормотала она, схватив вилку и переходя в гостиную. -Этот проклятый аппарат никогда не звонит, если я ничего не делаю. До заката еще не менее двух часов, так что это не Генри.
- Вики? Селуччи. - При столь плотном скоплении Майклов в городской полиции Торонто большинство носителей этого имени усвоило неизменную привычку представляться по фамилии как на службе, так и вне ее. - Ты помнишь фамилию предполагаемого помощника Квеста? Того типа, которому так и не было предъявлено обвинение?
- Добрый вечер, Майк. Приятно слышать твой голос. У меня все в порядке. Благодарю тебя. - Она сунула вилку с куском омлета в рот, ожидая, когда ее приятель взорвется.
- Кончай трепаться, Вики. У него было какое-то женское имя… Мэрион, Мэрилин…
- Марго. Алан Марго. А в чем дело?
Даже сквозь уличный шум она расслышала в его голосе самодовольную усмешку.
- Это секретная информация.
- Послушай, ты, сукин сын, если ты используешь мои мозги по той причине, что слишком ленив, чтобы самому просмотреть материалы дела, не смей произносить: «Это секретная информация». Во всяком случае, если хочешь дожить до пенсии.
Селуччи вздохнул:
- Пошевели мозгами, теми самыми, которые я, как ты меня обвиняешь, пытаюсь использовать.
- Вы вытащили еще одно тело из озера?
- Буквально несколько минут тому назад.
По-видимому, он все еще был на берегу озера. Теперь понятно, почему разговор происходил на фоне такого шума.
- Тот же характер кровоподтеков?
- Насколько я могу сказать. Люди из коронерской службы только что увезли тело.
- Прищучьте этого подонка
- Мы так и собираемся сделать, - сказал Майк.
Вики повесила трубку и устроилась полулежа в откидном кожаном кресле, тарелка с омлетом опасно балансировала у нее на ладони. Два года назад это дело расследовала она. На ней лежала ответственность найти мерзавца, избившего до потери сознания пятнадцатилетнюю девушку и затем бросившего ее в озеро Онтарио. После шести недель работы они поймали мужчину по фамилии Квест, поймали, судили и упрятали за решетку. Однако в деле был замешан еще один человек. Вики нисколько не сомневалась в этом, Квест так и не раскололся, и они не смогли предъявить ему обвинение.
На этот раз…
Она сдернула очки с переносицы. На этот раз Селуччи достанет его, и Вики Нельсон, бывшая «звезда» городской полиции по прозвищу Победа, останется в стороне. Комната перед глазами расплылась в неясную картину с размытыми разноцветными очертаниями, и она поспешно водрузила очки на место.
- Дерьмо!
Глубоко дыша, она заставила себя успокоиться. Все равно, главное - прищучить этого Марго, и не важно, кто проведет арест. Она отыскала пульт дистанционного управления и включила телевизор. «Сойки» играли в Милуоки.
Вздохнув, она подцепила вилкой кусок остывшего омлета и принялась вслушиваться в гипнотизирующие голоса дикторов, разыгрывающих «увертюру» перед матчем. Как и все жители Канады, достигшие определенного возраста, Вики была заядлой хоккейной болельщицей, кроме того, почти невозможно жить в Торонто и не стать фанатом бейсбола.
Шел конец седьмого периода со счетом три к пяти, «Сойки» отставали на две пробежки, с двумя аутами, и игрок на второй позиции встал против Муки Уилсона. Уилсон ударил, и Вики заметила, как лоб питчера «Пивоваров» покрылся испариной. В этот момент зазвонил телефон.
- Так я и знала. - Она протянула руку вниз и подтащила телефон к себе на колени. Закат должен был наступить в 20:41. Теперь было пять минут десятого. Это, конечно же, Генри.
Один - ноль.
- Да, я слушаю.
- Вики? Это Генри. С тобой все в порядке?
Первый пропущенный мяч.
- Да, все хорошо. Просто ты позвонил в не совсем удачное время.
- Извини, но я просто вынужден тебя побеспокоить. Мои друзья нуждаются в твоей помощи.
- В моей помощи?
- Ну, им нужна помощь частного детектива. А ты - единственная, кого я знаю.
Второй пропущенный мяч.
- Им требуется помощь прямо сейчас? Осталось разыграть всего две подачи в игре. Насколько безнадежна наша ситуация?
- Вики, это важно. - По голосу Генри она почувствовала, что так оно и есть на самом деле.
Вики вздохнула, когда Уилсон выскочил в левое поле, и выключила телевизор.
- Ну, если это в самом деле так важно…
- Можешь мне поверить.
- … тогда я сейчас к тебе подъеду. - Уже собравшись было прервать связь, она снова поднесла трубку к губам: - Генри?
Тот еще не успел положить трубку. - Да?
- Эти твои друзья, они не вампиры?
- Нет. - Сквозь озабоченность Вики почуствовала в голосе Генри Фицроя легкое изумление. - Они не вампиры.

Грег кивнул молодой женщине и нажал кнопку звонка, давая знать, что пропускает ее в вестибюль. Вики Нельсон, так ее звали, и она несколько раз за лето появлялась здесь во время его дежурства. Хотя выглядела она так, что в других обстоятельствах пришлась бы ему по нраву, ночной охранник так и не смог избавиться от впечатления, сложившегося у него во время их первой встречи прошлой весной. И хотя он догадывался, что обычно эта дамочка врядли открывает двери полураздетой, все же у Грега осталось впечатление, что она, видимо, что-то скрывала в ту ночь.
Только вот что именно?
В течение последних двух месяцев его уверенность в том, что Генри Фицрой - вампир, несколько потускнела. Охраннику нравился мистер Фицрой, он относился к нему с уважением, осознав, что все странности его поведения скорее могут объясняться писательской профессией, нежели тем, что тот - творение ночи, но одно, последнее сомнение все же у старика оставалось.
Что же должна была скрывать эта женщина той ночью? И почему?
Время от времени, ради душевного покоя, Грег намеревался напрямую спросить ее об этотом, но всякий раз твердые очертания подбородка мисс Нельсон удерживали его от проявления любопытства. Так что ночной охранник продолжал сомневаться. И внимательно следил за всем происходящим. Так, на всякий случай.
Вики определенно почувствовала облегчение, когда двери лифта за ней закрылись. Внимательный взгляд этого охранника всегда заставлял ее чувствовать себя - как бы поточнее выразиться - грязной. «Конечно, это моя собственная вина. Я открыла ему дверь практически голая». Это было единственным решением, которое она смогла придумать в тот момент, и оно сработало, отвлекая старика от намерения пустить в ход молоток для крокета. Вряд ли стоит сетовать на побочные эффекты этого ее поступка.
Она нажала на кнопку четырнадцатого этажа и заправила белую рубашку для гольфа в красные шорты. Маленькое «приключение» прошлой весной избавило ее от нескольких фунтов веса, и пока Вики умудрялась удерживать их от возвращения на прежнее место. Она была слишком мускулиста и потому никогда не выглядела особо стройной - тайная ее мечта, в которой Вики не признавалась никому на свете, - но как было бы славно иметь чуть более отчетливо определенную талию. Скосив глаза, она исследовала свое отражение на стенах кабины лифта из нержавеющей стали, под яростным сиянием люминесцентных светильников.
«Не так уж плохо для старой клячи», - решила Вики, сдирая с переносицы ненавистные очки. На миг ей пришло в голову, что неплохо было бы одеться более строго, но затем она решила, что, если друзья Генри Фицроя, незаконного отпрыска Генриха VIII, некогда бывшего герцогом Ричмондским, и т. д. и т. п. , придут в негодование, увидев частного детектива, представшего перед ними в шортах, это их личные проблемы.
Когда лифт достиг этажа Генри, Вики повесила сумку на плечо и придала лицу профессиональное выражение. Оно сохранялось ровно до тех пор, пока дверь квартиры с шумом не отворилась и перед ней не возникла огромная собака красно-коричневой масти.
«Оно - нет, он - должен быть собакой. - Вики протянула руку, чтобы животное обнюхало ее, - Волки не бывают такого цвета. Или таких размеров. Не так ли?» Она могла бы добавить, что волки обычно не разгуливают по кондоминиумам в центре Торонто, но, если принять во внимание, что это было жилье Генри, ни в чем нельзя быть абсолютно уверенным. Зверь с восторгом обнюхал протянутую руку, а затем требовательно стал просовывать голову под ее пальцы. Вики усмехнулась, прикрыла за собой дверь и послушно принялась почесывать густой мех меж заостренных ушей животного.
- Генри? - позвала она, когда хвост, столь мощный, что мог запросто свалить с ног взрослого человека, ритмично застучал по стене. - Ты дома?
- В гостиной.
Что-то в тоне голоса Фицроя заставило ее нахмуриться, но огромная лапа, прикоснувшаяся к подъему ноги, почти мгновенно отвлекла ее внимание. - Отвали, ты, чудовище. - Собака послушно убрала лапу. Вики схватила ее морду одной рукой и покачала массивную голову из стороны в сторону. - Пошли, парень, нас уже ждут.
Зверь улыбнулся - иначе невозможно было назвать выражение, появившееся на его морде, - развернулся и направился в гостиную. Она последовала за ним.
Генри стоял на своем обычном месте, возле громадной стены, глядевшей окнами на город внизу. Электрическим освещением он пользовался в тех редких случаях, когда принимал гостей, при этом рыжие волосы вампира приобретали красноватый оттенок, а светло-карие глаза казались почти золотыми. На самом деле Вики лишь догадывалась о подобном свойстве его глаз, так как с того расстояния, с какого она обычно за ним наблюдала, таких деталей разглядеть не могла. Однако она никогда не уставала смотреть на него; внешность Генри Фицроя могла изменяться от просто приятной до чрезвычайно эффектной, и Вики, конечно, могла понять, какими невзрачными выглядели Люси и Мина в сравнении с его хорошо известным вымышленным Стокером двойником.
Он был не один. Молодая женщина, вставлявшая диск в CD-плеер, обернулась, как только Вики вошла в гостиную, скрывая улыбку, заметив, как тщательно и явно ее рассматривают. В ответ она окинула незнакомку долгим взглядом.
«Танцовщица? - предположила Вики. Хотя и не слишком большого роста, девушка обладала развитой гладкой мускулатурой и держалась с видом, который можно было определить как вызывающий. - И не пытайся, малышка. Если я и не совсем вдвое тебя старше - девице было не больше восемнадцати, - то уж определенно вдвое опаснее». Короткая грива светлых серебристых волос, Вики поняла с первого взгляда, была натуральной; брови могли быть высветленными, но не ресницы. Хотя ее нельзя было назвать безусловно красивой, белокурые волосы составляли экзотический контраст на фоне темного загара. «А этот сарафанчик определенно оставлял мало места для воображения». Их взгляды встретились, и брови Вики поднялись от удивления. На одно мгновенье она, казалось, поняла, что здесь происходит, но этот миг прошел, и девушка, застенчиво улыбаясь, опустила светлые ресницы. Большая рыжая собака подошла и встала возле Генри, причем ее голова пришлась на уровень его талии, после чего они вдвоем шагнули вперед. На лице Фицроя отразилось продуманное равнодушие. Собака выглядела на редкость жизнерадостной.
- Вики, позволю себе удовольствие представить тебе Розу Хееркенс. Ее семья столкнулась с определенными неприятностями, с которыми, я думаю, ты могла бы помочь им справиться.
- Рада встретиться с вами. - Вики протянула руку, бросив быстрый взгляд на Генри. «Что, черт возьми, он сказал ей обо мне?»
Девушка пожала ей руку. Очень немногие женщины умеют достойно пожать руку - ведь их воспитывали не для этого, - и Вики была удивлена как крепким, под стать ее собственному, рукопожатием, так и мозолистым ребром ладони. Высвободив руку, Роза указала на собаку, прислонившуюся к ее ногам:
- Это - Ураган.
Ураган поднял лапу.
Наклонившись, чтобы пожать ее, Вики усмехнулась:
- Приятно встретиться также и с вами, Ураган.
Большая собака издала короткий лай и наклонилась вперед, проведя языком по ее лицу с такой силой, что едва не сбила с нее очки.
- Ураган, немедленно прекрати! - Погрузив обе руки в красновато-коричневую шерсть, Роза оттащила собаку от Вики. - Возможно, наша новая знакомая не любит, когда ее обслюнявливают.
- Да нет, я ничего не имею против. - Вики отерла лицо ладонью и поправила очки на переносице. - Какой породы этот зверь? Он великолепен. - Затем она рассмеялась, так как Ураган, очевидно, понял комплимент и теперь весьма самоуверенно поводил из стороны в сторону хвостом.
- Пожалуйста, не хвалите его, мисс Нельсон, он и так слишком тщеславен. - Роза вдавила колено в плечо огромной собаки и опрокинула ее на пол. - А что касается породы - от нее у нас одни неприятности.
Ураган, похоже, не имел ничего против столь бесцеремонного обращения. Высунув язык, он перекатился на спину и, задрав в воздух все четыре лапы, посмотрел на Вики определенно с предвкушением желанного удовольствия.
- Ты хочешь, чтобы тебе почесали живот?

- Ураган! - Команда Генри подняла собаку с пола, и она встала - нехотя, но с явным осознанием своей вины.
Вики взглянула на него с безмерным удивлением. Что с ним творится?
- Возможно, - вампир встретился с ее вопрошающим взглядом, затем перевел глаза на девушку и собаку, - нам имеет смысл перейти к делу.
Вики обнаружила, что движется в направлении к дивану, не приняв самостоятельно такого решения. Она испытывала отвращение, когда Фицрой поступал с ней таким образом, - отвращение потому, что подчиняется подобным приказаниям. И Вики действительно его испытывала, так как не была уверена, подчиняется ли она вампиру или принцу; каким-то образом послушание сверхъестественным способностям казалось менее достойным порицания, чем подчинение воле мелкого средневекового диктатора. «Думаю, его бессмертному высочеству и мне придется побеседовать на эту тему… »
Бросив сумку на пол, она оперлась на спинку красного бархатного дивана, наблюдая, как Роза уютно свернулась в кресле, а Ураган улегся на пол возле ее ног. Животное смотрелось великолепно на фоне кремового ковра, но ею красновато-коричневый мех плохо гармонировал с красной обивкой кресла. Генри же, вытянув ноги в хлопчатобумажных брюках, устроился рядом с ней на диване, так близко, что на миг Вики показалось, будто они оказалась наедине.

- Слишком рано, Вики, ведь ты потеряла очень много крови.
Она почувствовала, как запылало ее лицо. Ей просто в голову не приходило, что он может не захотеть… Ведь это было именно то, к чему они всегда ведут, не так ли?
- В больнице восстановили большую ее часть, Генри. Я чувствую себя прекрасно. В самом деле…
- Я верю тебе. - Он улыбнулся, и внезапно Вики почувствовала, что ей не хватает воздуха.
«У него было около четырехсот пятидесяти лет, чтобы овладеть такой улыбкой, - напомнила она себе. - Нет смысла принимать это так близко к сердцу».
- Мы должны быть весьма осторожны, - продолжал Фицрой, бережно положив руки ей на плечи. - Я не хочу причинить тебе вред.
Это звучало так похоже на диалог из скверной мыльной оперы, что Вики усмехнулась. - У меня нет в запасе пары сотен лет, как ты, надеюсь, помнишь, - сказала она ему, отыскивая ключи от своей квартиры. - Постараюсь больше не досаждать тебе.
Это произошло почти четыре месяца тому назад, когда они впервые вышли вместе после того, как ее выписали из больницы. И с тех пор больше об этом никто из них не заговаривал. Вики пыталась быть безразличной, но временами, особенно когда он сидел так близко, ей хотелось приемом дзюдо сбить его на пол. С усилием она сосредоточила все внимание на предстоящем деле.
Когда стало ясно, что все ждут, пока она заговорит, Вики придала своему лицу выражение: «офицер полиции - ваш лучший друг», и обернулась к Розе.
- Почему вам необходима моя помощь?
И снова Роза взглянула на Генри. Хотя Вики не смогла увидеть ответную реакцию вампира, казалось, что он поддержал молодую женщину, и та глубоко вздохнула, дрожащими пальцами откинула волосы с лица и сказала:
- В течение последнего месяца двое членов нашего семейства были застрелены. - Она вынуждена была остановиться и справиться с дрогнувшим голосом, прежде чем смогла продолжить: - Мы нуждаемся в вашей помощи, мисс Нельсон, чтобы найти убийцу.
Убийство. Итак, это оказалось серьезнее, чем ожидала Вики. И притрм двойное убийство. Она поправила очки и позволила симпатии смягчить голос, когда задала второй вопрос: - Местная полиция не обнаружила никаких следов?
- Они ничего не знают точно.
- Что вы подразумеваете под словами «не знают точно»? - Вики могла думать о нескольких значениях этих слов, но ни одно из них не звучало для нее убедительно.
- Почему ты не покажешь ей, Роза, - тихо произнес Генри.
Вики развернулась, чтобы взглянуть на него, - ее периферическое зрение было слишком слабым, чтобы позволить ей роскошь смотреть краем глаза. Выражение лица Фицроя вполне соответствовало тону голоса. Что бы ни должна была показать ей Роза, это было очень важно. Более чем слегка встревоженная, она снова повернулась к девушке.
Та, ожидавшая ее внимания, выскользнула из сандалий и поднялась на цыпочки. Ураган, быстро обнюхавший ее ноги, встал рядом с ней. Одним молниеносным движением Роза скинула с себя сарафан, и в одно мгновение там, где прежде стояла светловолосая молодая женщина и большая красновато-коричневая собака, теперь оказался обнаженный рыжеволосый юноша рядом с большой белой собакой.
Молодой человек чрезвычайно напоминал Розу; у обоих были одинаковые высокие скулы, большие глаза и острые подбородки. И такие же гибкие тела танцовщиков.
- Вервольфы, - услышала она свой голос, изумленная собственным хладнокровием «Результаты очевидны - это влияние Генри. Вот что получается, если проводишь слишком много времени с вампиром… Он у меня еще получит за это».
Юноша, отнюдь не обескураженный ни ее вниманием, ни своей наготой, подмигнул ей.
Вики почувствовала замешательство, особенно когда вспомнила, как она обращалась с собакой… «Или с волком. Нет, с оборотнем Ох, черт побери». Она почувствовала, что краснеет, и на миг опустила глаза Когда же подняла их снова, то обнаружила, что пропустила подлинный момент трансформации, и Роза уже надевала через голову свой сарафан. Юноша - Ураган? - медленно натягивал ярко-голубые шорты, обеспечивавшие минимальное прикрытие его наготы.
Почувствовав ее взгляд, он улыбнулся и подошел к ней с протянутой рукой.
- Привет! Предполагаю, что дальнейшие представления не требуются. Меня зовут Питер.
- О, привет. - Очевидно, имена менялись вместе с их внешним видом. Совершенно ошарашенная, Вики пожала протянутую руку - и ощутила на ладони юноши такие же мозоли, как у Розы. Действительно вряд ли может быть иначе, если бегать на всех четырех хотя бы часть времени. - Вы - брат Розы?
- Мы близнецы. - Питер усмехнулся, и это столь сильно напомнило выражение на морде рыжей собаки, что она обнаружила, что улыбается в ответ. - Она старше, но я более привлекателен.

1 Следующая страница


След крови 2

- Ты более хвастлив, - поправила Роза, снова сворачиваясь в кресле - Иди и сядь.
С видом мученика Питер повиновался, изящно усевшись на то же место, которое занимал в облике Урагана; спиной он прижался к коленям сестры.
- Мы весьма сожалеем по поводу театральности всего этого, мисс Нельсон, - продолжала она, - но Генри предположил, что это будет наилучший способ представить ситуацию, что вы…
Она помедлила, и Фицрой плавно закончил фразу:
- … что вы не тот человек, который станет отрицать увиденное собственными глазами.
Вики предположила, что он считает, что преподнес ей комплимент, а потому успокоилась, коротко фыркнув и лишь умеренно выразив таким образом свое саркастическое отношение по этому поводу.
- Ладно, вам виднее.
- Вы поможете нам, не так ли? - Питер наклонился вперед и бесцеремонно положил руку на колено Вики. В прикосновении не было ничего сексуального, и выражение, сопровождавшее его, выражало лишь сочетание беспокойства и надежды.

«Вервольфы. - Вики вздохнула - Сначала вампиры и демоны, теперь оборотни. Что дальше?» Она скрестила ноги, отодвинув руку Питера, и откинулась назад, приняв более удобную позу; интуиция подсказывала, что ее ждет длинная история.
- Возможно, будет лучше начать с начала.

2

- С начала, - эхом отозвалась Роза, и тон ее голоса превратил утверждение в вопрос. Она вздохнула и откинула прядь светлых волос, упавших ей на лицо. - Я полагаю, что все началось с того, что застрелили Искру.
- Искру? - спросила Вики. Она предчувствовала, что если не сохранит инициативу в своих руках, то очень скоро обсуждение уйдет куда-нибудь в сторону.
- Это наша тетя Сильвия, - начала было девушка, но Питер, заметив недоумевающий взгляд на лице Вики, прервал сестру.
- У всех нас по два имени, - объяснил он. - По одному для каждого воплощения. - Он положил короткопалую руку на загорелую мускулистую грудь. - Это - Питер, но тот, кто встретил вас у дверей, был Ураганом. Когда Роза в обличье зверя, ее зовут Льдинка. Так более удобно - не возникает необходимости объяснять посторонним, почему все собаки на ферме носят такие же имена, как члены семьи.
- Могу представить, - кивнула Вики. - Но разве это не вносит определенную путаницу?
Питер пожал плечами:
- А почему, собственно? У вас тоже не одно имя. Ддя некоторых людей вы - мисс Нельсон, Вики - для других, и при этом не возникает никаких проблем.
- Верно, обычно не возникает. - Вики вынуждена была с ним согласиться. - Значит, ваша тетя была застрелена в ее… э-э, волчьем виде.
Таких существ называли оборотнями, вервольфами, а потому она предположила, что более предпочтительным термином будет «волк». И, разумеется, этот термин казался более приемлемым в социальном смысле, чем «собака». «И подумать только, до того как Генри вошел в мою жизнь, мне никогда не приходилось беспокоиться о подобных вопросах… Надо это запомнить и как следует поблагодарить его».
- Верно, - кивнул Питер. - Наша семья владеет большой овцеводческой фермой к северу от Лондона, в Онтарио…
Образовавшаяся пауза была предназначена для того, чтобы дать Вики возможность высказать свои соображения, но она, сохраняя выражение учтивой заинтересованности, не вступала в разговор.
- … и Искра была убита выстрелом в голову, когда вышла проверить отару.
- Ночью?
- Да.
- Мы думали сообщить в полицию, что кто-то застрелил одну из наших собак, - продолжила Роза, - ведь в то время мы считали, что именно так все и случилось, виной всему какой-то идиот с ружьем, не имевший представления о том, кем она была на самом деле. Такое случается, собаки нередко становятся объектом нападения. - Голос девушки прервался на последнем слове, и Питер уткнулся головой в ее колени. Она провела пальцами по его волосам. Вики отметила, что соприкосновения друг с другом для них, видимо, очень важны. - Но нам менее всего бы хотелось, - продолжила Роза, - чтобы полиция появилась на ферме и начала задавать вопросы, вы понимаете, подмечая все необычное, и потому семья решила сама решить эту проблему.
Питер оскалил зубы; белоснежные и длинные, они менее всего соответствовали его человеческому облику.
Если бы «семья» выяснила, кто является убийцей Искры, поняла Вики, для свершения правосудия вряд ли потребовались бы законы и суд. Год назад ее бы потрясла подобная мысль, но год назад у нее был жетон офицера полиции и все казалось намного проще.
- Что вы сказали соседям, интересовавшимся, куда подевалась ваша тетя Сильвия?
- Мы говорим, что она наконец решила соединиться с дядей Робертом на севере, в Юконе. Она всегда говорила об этом, так что никто особенно не удивился. Тетя Надин - она была близнецом тети Сильвии… - Роза снова с трудом сглотнула, и Питер прижался к ней ближе. - Так вот, она очень сильно переживала эту смерть. Связи между близнецами среди нас очень сильны, и она выла не переставая. Как бы то ни было, в понедельник ночью Черный - дядя Джейсон - был убит выстрелом в голову, когда вышел проверить суягных овец с осенними ягнятами. Никто ничего не слышал, и мы не смогли почуять никакого запаха вблизи тела.
- Дальнобойное ружье, возможно с глушителем и оптическим прицелом, - предположила Вики. Она нахмурилась. - Похоже на снайпера: поразить движущуюся цель в ночной темноте…
- В понедельник было полнолуние, - вмешался Генри. - А значит, довольно светло.
- Не имеет значения для оптического прицела И в ту ночь, когда убили Искру, полнолуния не было… - Она покачала головой. - Выстрел, подобный этому, и к тому же два выстрела…
- Это еще не все, - прервала ее Роза и бросила ей что-то через всю комнату. - Отец нашел это вблизи тела.
Рука Вики взметнулась в воздух, и маленький комочек металла упал к ней на колени. Молча проклиная себя за отсутствие восприятия глубины пространства, она принялась исследовать складки своих шортов и когда наконец отыскала, то пришла в замешательство: несмотря на то что объект был смят и деформирован, женщина поняла, что держит в руках серебряную пулю. Она крепко сжала губы, стараясь удержать инстинктивный вопрос: «Ваш дядя был убит Одиноким Рейнджером?»
Генри, склонившись, взял с ее ладони тускло блестящий предмет, зажав его между большим и указательным пальцами.
- Серебряная пуля, - объяснил он, - один из традиционных способов убийства оборотней. Серебро - это, конечно, миф. Чтобы выполнить задачу, достаточно обычной пули.
- Могу себе представить. Пуля тридцатого калибра.
Вики знала, что калибр должен быть не меньше тридцати, чтобы сохранить хоть какую-нибудь форму вообще после того, как пройдет сквозь плоть и кость, а потом ударится о землю. Выпущенная из дальнобойного ружья с высокой начальной скоростью, она должна была оставить весьма немногое от головы Черного, когда попала в нее. Вики обернулась к Розе и Питеру, бесстрастно наблюдавшим за ней.
- Я полагаю, подобная пуля не была обнаружена возле тела вашей тети, или вы просто не упомянули о ней?
Роза нахмурилась, посмотрев на брата, и оба они покачали головой.
- Это не имеет значения. - Вики вздохнула и наклонилась вперед, опираясь локтями на бедра. - Даже в отсутствие пули характерные особенности убийства указывают на одного и того же снайпера. И здесь есть нечто, о чем стоит подумать: кто бы ни был убийца Черного, он стрелял определенно в вервольфа. Если один человек знает, что вы оборотень, другим это тоже известно; можете не сомневаться. Эти смерти могли произойти в результате решения общины…
- Охота за ведьмами, - спокойно произнес Генри, когда она замолчала.
Вики кивнула, не отрывая взгляда от близнецов, и продолжила:
- Вы отличаетесь от других, и это у большинства людей вызывает страх. Они могут выместить на вас свои страхи.
Питер обменялся продолжительным взглядом с сестрой.
- Это не должно представляться столь сложной проблемой, - сказал он. - Наш старший брат служит в лондонский полиции, и Барри, ею напарник по службе, знает, что он вервольф.
- А этот его товарищ, он случайно не снайпер? Учитывая все рассмотренное, подобную мысль нельзя считать такой уж дикой. Как нельзя считать и невероятным предположение, что указанный товарищ может иметь ружье тридцатого калибра; любые шестеро жителей маленького городка имеют полдюжины таких ружей.
Близнецы кивнули.
Вики позволила себе испустить тихий, но продолжительный свист.
- Очень интересно! - заметила она - Говорил ли ваш брат со своим приятелем об этих событиях?
- Нет, дядя Стюарт не позволил ему этого. Он считает, что стая должна решать свои проблемы в своих собственных пределах. Тетя Надин все же уговорила его позвонить Генри, а Генри убедил их обоих, что мы должны поговорить с вами. Поскольку, возможно, вы наш единственный шанс. Вы поможете нам, мисс Нельсон? Дядя Стюарт сказал, что мы согласны на любую сумму, которую вы запросите.
Рука Питера снова оказалась на ее колене, и он глядел на нее снизу с такой целеустремленной настойчивостью, что Вики сказала, не задумываясь:
- Вы хотите, чтобы я выяснила, что Барри не совершал этого.
- Мы хотим, чтобы вы выяснили, кто это сделал, - поправила ее Роза. - Кто делает это. Кем бы они ни были. - Затем, всего лишь на одно мгновенье, на лице у нее проступил страх. - Кто-то убивает нас, мисс Нельсон. Я не хочу умирать.
Итак, вся дискуссия вышла за рамки волшебных сказок.
- Я тоже не хочу, чтобы вы умерли, - мягко произнесла Вики. - Но может оказаться, что я не лучший выбор для выполнения такой работы.
Она подтолкнула сползшие очки на место и глубоко вздохнула Обе смерти случились ночью, а ее зрение просто не позволяло ей работать после наступления темноты. Это обстоятельство вызывало серьезные затруднения и здесь, в Торонто, но в сельской местности, при отсутствии уличного освещения, которое хоть как-то позволяло ей ориентироваться, она будет совершенно беспомощна.
С другой стороны, был ли у них иной выбор? Разумеется, она лучше, чем вообще никто. А отсутствш острого зрения не сказывалось на ее умственных способностях, на ее подготовке и опыте, приобретенное за годы службы. А это кое-чего стоило, это было важно, и прежде всего, это означало жизнь или смерть Такую работу все еще выполнял Селуччи. Черт возьми! Она могла работать, несмотря на этот свой недостаток.
- Я не могу отправиться с вами прямо сейчас. - Проблески выражения облегчения, смешанного с надеждой, на лицах близнецов подсказало Вики, что она пришла к правильному решению. - К сожалению, у меня назначены деловые встречи, которыми я не могу пренебречь. Как вы смотрите насчет пятницы?
- В пятницу вечером, - мягко предложил Генри. - После заката. А до того времени никто из вас не должен выходить никуда поодиночке, - добавил он, обращаясь к молодым людям. - Никто. Как Черный, так и Искра были убиты, когда находились в одиночестве, и это единственное, что можно сейчас изменить. Удостоверьтесь в том, что остальные члены семьи осознали это обстоятельство. И, насколько это возможно, вообще не выходите из дома. Если все же покинуть его придется, старайтесь оставаться на виду у людей. Кем бы ни был преступник, он рассчитывает, что у вас не будет возможности позвать на помощь, поэтому покуда возле вас имеются свидетели, вы будете в относительной безопасности. Не пропустил ли я чего-нибудь, Вики?
- Нет, не думаю.
Фицрой упустил необходимость спросить ее мнение до того, как начал эту краткую лекцию, но они обсудят это позже. Что же касается предположения Генри, что он будет с ней сотрудничать, ладно, это могло бы помочь решить ее транспортные проблемы, а то, что возникнут всевозможные новые, с которыми придется иметь дело, - об этом тоже можно будет подумать позже. Вики была не из тех, кто предусматривает решение будущих проблем.
- В течение последующих двух дней, - сказала она близнецам, - я хочу, чтобы вы представили мне список, вернее два списка: людей, знающих, кто вы такие, - в одном перечне, и тех, которые, возможно, подозревают об этом, - во втором. К составлению списков привлеките всех членов семьи.
- Мы сможем сделать это без проблем. - Питер издал вздох облегчения и вскочил на ноги.
Очевидно, известие о том, что они с Фицроем будут действовать в одной команде, не оказалось для юноши неожиданным. Вики по-прежнему занимало, что сказал им Генри о ней до того, как она здесь появилась.
- Первым делом, - она тщательно завернула пулю в бумажную салфетку и спрятала в один из маленьких пластиковых пакетов, которые всегда носила в сумке, - завтра я занесу это баллистикам и посмотрю, смогут ли они сказать что-нибудь об оружии, из которого ее выпустили.
- Но Колин сказал… - начала Роза.
Вики прервала ее:
- Колин сказал, что это может привести к нежелательным расспросам. Конечно, если бы это происходило в Лондоне, то, принимая в расчет вашу семейную ситуацию, признаю, это тема не того рода, о которой вам хотелось бы говорить. Опытные полицейские обладают дьявольской способностью хранить в памяти мельчайшие подробности, и Колин, показывающий всем серебряную пудю, может вызвать определенные подозрения. Однако, - она повысила голос, чтобы все лить в них максимум доверия, - мы все-таки находимся в Торонто. У нас криминальная база гораздо шире, слава Богу, и тот факт, что я интересовалась серебряной пулей, вовсе не будет уликой, даже если кто нибудь и вспомнит об этом. - Она замолчала, чтоб перевести дух, и засунула маленький пластиковый пакетик с салфетками и пулей глубоко вниз, в надеж- ный уголок сумки. - Однако не ожидайте быстрых результатов, все довольно запутанно.
- Мы и не ждем. И скажем тете Надин, что вы приедете в пятницу вечером. - Питер улыбнулся ей с такой убедительной и абсолютной благодарностью, что Вики ощутила себя совершенной негодяйкой при мысли, что даже могла рассматривать возможность отказать в помощи. - Спасибо, мисс Нельсон.
- Да, мы очень вам благодарны. - Роза тоже встала и добавила более сдержанную улыбку к сверкающей улыбке брата - Мы действительно чрезвычайно ценим ваше желание помочь нам. Генри был прав.
То обстоятельство, что Генри был прав, нескольк утратило значение, когда Питер сбросил с себя шорты. Предполагалось, что Вики привыкла к этому, но в этот момент вид совершенно обнаженного молодого человека слегка смутил ее. Повторное появление Ура- гана принесло ей определенное облегчение.
Зверь быстро отряхнулся и направился к двери.
- Почему… - начала было Вики.
Роза поняла ее и усмехнулась.
- Потому что ему нравится ездить, высунув голову из окна машины. - Она вздохнула и запихнула сброшенные шорты к себе в сумку.
- Это понятно, но мне еще показалось, что ему хочется поскорей сбежать отсюда.
- Мы не очень любим город, - объяснила девушка, морща нос - Здесь дурно пахнет. Спасибо, мисс Нельсон. Увидимся в пятницу.
- Всего доброго.
Она наблюдала, как Генри проводил Розу к двери, напоследок еще раз напоминая о необходимости быть крайне осторожными. Когда вампир возвратился в гостиную, его взгляд заставил Вики отказаться от упрека в своеволии.
- Что случилось? - спросила она.
Обе золотисто-рыжеватые брови поднялись.
- Мои друзья убиты, - спокойно напомнил Фицрой.
Вики почувствовала, что краснеет.
- Прости. Очень трудно держаться среди всех этих, - она махнула рукой, подыскивая нужное слово, - противоестественных вещей.
- Однако весьма важно осознать это.
- Я понимаю. - Вики заставляла себя не сердиться. Ей не должны были напоминать об этом. - Тебе ни разу не пришло в голову, что я могу отказаться, не так ли?
- Я кое-что узнал о тебе за последние несколько месяцев. - Выражение лица Генри смягчилось. - Ты нуждаешься в том, чтобы быть необходимой, а Хееркенсы очень нуждаются в твоей помощи, Вики. Немного найдется частных детективов, которым они могли бы доверить свою защиту.
В это было легко поверить. Что же касается ее потребности быть необходимой… это наблюдение можно было считать остроумным, однако реагировать на него всерьез не следовало.
- Все оборотни так же… - Она подыскивала нужное слово, остановилась, наконец, на этом: - Самодостаточны? Если бы моей семье пришлось пройти через такие испытания, какие постигли их, я превратилась бы в полного психа.
Фицрой вообще-то усомнился в этом, но все же Вики задала вопрос, заслуживающий ответа.
- С младых ногтей вервольфов учат скрывать, кто они такие, и не только физически; во имя благополучия стаи вы никогда не должны выказывать вашу уязвимость незнакомцам. Ты должна считать за честь для себя то, что они решились довериться тебе. Кроме того, оборотни уделяют гораздо больше внимания настоящему, чем люди. Они скорбят по своим mертвым, но затем справляются с горем и продолжают жить. Оставляют позади трудности вчерашнего дня и не предвосхищают будущее.
Вики фыркнула:
- Весьма поэтично. Но при таком отношении они практически не способны справиться с подобной ситуацией, разве не так?
- Именно поэтому они обратились к тебе.
- А что случилось бы, если бы я им не встретилась?
- Тогда, я думаю, все они погибли бы.
Она нахмурилась:
- А почему бы тебе самому не заняться их спасением?
Генри двинулся к своему обычному месту у окна и повернулся спиной к стеклу.
- Потому что они бы мне этого не позволили.
- Потому что ты вампир?
- Потому что Стюарт не потерпел бы подобного оспаривания своей власти. Если он не может спасти стаю, таково его убеждение, не смогу этого сделать и я. А ты - женщина, и являешься проблемой Надин, она же в данный момент пребывает в полном отчаянии из-за смерти своего близнеца. Если бы ты была оборотнем, то, возможно, смогла бы теперь захватить ее положение в стае, но поскольку ты им не являешься, вы вместе должны как-то решить эту проблему. - Он покачал головой, увидев выражение ее лица. - Нельзя судить об их поведении по человеческим нормам, Вики, невзирая на то, насколько человеческим кажется их поведение большую часть времени. И теперь уже слишком поздно отступать. Ты сама сказала Розе и Питеру, что поможешь им.
Ее подбородок задрался вверх.
- Разве я дала какой-либо повод считать, что могу отступить?
- Нет.
- Черт возьми, я и не собираюсь. - Вики глубоко вздохнула. Она сотрудничала с Городским советом Торонто, стало быть, сможет работать и с оборотнями. По крайней мере, она справлялась с теми постоянно брюзжащими, вспыльчивыми и коварными типами, а это что-то значило как-никак. На деле сами вервольфы могли оказаться наименьшей из ее проблем. - Но я должна сказать, что в этом деле могут возникнуть кое-какие трудности. Я имею в виду, со мной.
- Вроде того, что ты не можешь водить машину? - В голосе Генри она почувствовала насмешку.
- Нет. Куда более серьезные проблемы.
Он обернулся и развел руки - от этого движения при свете лампы волосы его заблестели как золото.
- Так объясни мне, в чем дело.
«Это называется retinitis pigmentosa. Я слепну. Ничего не могу видеть ночью. У меня почти утрачено периферийное зрение». Она не могла сказать ему этого. Она не могла переносить жалость. Не от него. Не после того, как она прошла через это испытание с Селуччи. Вики поправила очки и покачала головой.
Генри опустил руки. Спустя несколько мгновени когда молчание превратилось в неловкую паузу, он сказал:
- Надеюсь, ты не станешь возражать против того, что я вызвался работать вместе с тобой. Мне казалос в прошлый раз мы составили неплохую команду. И, думаю, тебе может понадобиться некоторая помощь в связи со всеми этими… как ты выразилась, противоестественными вещами.
Ей удалось рассмеяться почти натурально.
- Я работаю днем, а ты замещаешь меня ночью.
- Совсем как в прошлый раз, верно.
Он прислонился спиной к окну и наблюдал, как Вики обдумывает его предложение, разрываясь на части от противоречивых желаний. Она была одной из самых упрямых, страстных спорщиц, отстаивающих свою независимость женщин, с которыми Генри Фиц- рой сталкивался за четыре с половиной столетия, он хотел, чтобы она доверяла ему. Какая бы ни стояла перед ними проблема, вместе они могли разрешить ее, так как ничто не могло удержать Вики, чтобы отдать всю себя решению этого дела. Он не мог допустить, чтобы вервольфы остались без помощи. Его друзья погибали слишком часто.
«Я не хочу умирать, мисс Нельсон. - Я тоже не хочу, чтобы ты умерла, Роза». Эти слова снова пронеслись в памяти Вики, и она закусила нижнюю губу. Если они будут работать вместе, рано или поздно Генри все выяснит. Она должна решить, значит ли для нее это больше, чем продолжающиеся потери существ, повинных только в том, что отличаются от окружающих их людей. И при такой постановке вопроса у нее остается не так уж много выбора, ведь так? Если она не является лучшим выбором для них, работая самостоятельно, вместе, она и Генри, как раз и составят такой выбор. Черт подери! Мы сделаем это вместе.
Генри с улыбкой наблюдал за сменой ее мыслей. На протяжении своей долгой жизни он прекрасно научился понимать людей, следя за движением их лицевых мускулов, которые отражали внутренние мысли. В большинстве случаев Вики просто обходилась без подобных нюансов, ее мысли можно было читать с той же легкостью, как и афиши.
- Итак, в пятницу после заката. Ты можешь заехать за мной.
Он с улыбкой поклонился, и в этом жесте не было и следа ехидства
- Как прикажет моя госпожа.
Вики вернула ему улыбку, затем зевнула и потянулась, выгнула спину и вытянула руки на красном бархате.
Генри заметил, как бьется пульс в основании ее шеи. Он не насыщался уже три ночи, и потребность в крови возрастала все больше. Вики желала его. Он ощущал запах ее желания в большинстве случаев, когда они встречались, но воздерживался, помня о потере крови, которую женщина, которую он хотел бы считать своим другом, перенесла весной. И он, признаться, воздерживался еще и потому, что нужно было правильно выбрать время. В тот единственный раз, когда он пил ее кровь, это было вызвано столь насущной необходимостью, что Вики не испытала никакого дополнительного удовольствия, которое обычно получали оба участника подобного процесса.
Запахи ее живого тела наполнили всю квартиру, и Фицрой двинулся вперед, соразмеряя свой шаг с биением ее сердца Подойдя к дивану, он протянул ей руку.
Вики, уцепившись за нее, рывком поднялась с дивана.
- Благодарю. - Она зевнула снова, отпустила его руку и прижала кулак ко рту, чтобы скрыть еще один зевок. - Боже, я словно пьяная. Ты не поверишь, как рано я была вынуждена встать сегодня и затем провести весь день, работая за двоих на фабрике, где было, должно быть, не менее 80 градусов по Цельсию. - Перебрасывая сумку через плечо, она направилась к двери. - Нет нужды провожать меня. Я буду ждать тебя после заката в пятницу.
Вики жизнерадостно взмахнула рукой и исчезла. Генри раскрыл рот, чтобы возразить, закрыл его, открыл снова и горько вздохнул.
К тому времени, когда лифт спустился в вестибюль, Вики справилась с собой и прекратила хохотать. Ошеломленное выражение на лице Генри доставило ей мало с чем сравнимое удовольствие, и она отдала бы год жизни, чтобы иметь в тот момент фотокамеру. «Если его бессмертное королевское высочество считает, что овладел ситуацией, ему следовало бы призадуматься». Потребовалась почти вся ее воля, чтобы выйти из квартиры, но усилия стоили того.
- Начни с того, как думаешь закончить, - объявила она, вытирая потные ладони о шорты. - Возможно, старые поговорки, которыми обожала кормить меня мать, имеют больше смысла, чем я считала.
Вики все еще улыбалась, садясь в такси, раскрасневшаяся от одержанной победы; затем она оперлась на спинку сиденья и взглянула на расплывшиеся перед глазами прямоугольники света - окон здания, в котором жил Генри. Она не могла видеть его. Не могла даже определить, который из этих расплывчатых прямоугольников относится к его квартире. Но он точно стоял сейчас там, наверху, у окна. Смотрел вниз на нее. Желал ее, как и она хотела его, - и Вики чувствовала себя, словно подросток, гормоны которого только что начали набирать бешеную активность.
Какого черта в таком случае она не с ним, там, наверху?
Вики опустила голову на липкую кожу заднего сидения такси и вздохнула:
- Я такая идиотка!
- Возможно, - согласился таксист, повернувшись к ней, и ухмыльнулся во весь рот, полный золотых зубов. - Однако, может быть, вы пожелаете стать движущейся идиоткой? Счетчик щелкает.
Вики свирепо посмотрела на него.
- Гурон-стрит, - проворчала она - К югу от Колледж. И нечего скалиться, занимайтесь лучше своим делом.
Водитель, фыркнув, отвернулся.
- Я понимаю, что вам не везет в любви, леди, но вряд ли стоит вымещать на мне свою обиду.
Ворчание таксиста смешалось с шумами улицы, и всю дорогу от Блуар-стрит Вики ощущала на затылке взгляд Генри Фицроя. Ей предстояла долгая ночь.

Кассета кончилась, и Роза шарила рукой, пытаясь на ощупь найти между сиденьями новую. После долгой езды по улицам Торонто она чувствовала себя уставшей до изнеможения и была чересчур напряжена, чтобы отвести взгляд с дороги - даже если это было всего лишь пустынное пространство, покрытое галечником, всего в километре от дома.
- Эй! - Она толкнула брата в спину. - Почему бы тебе не сделать что-нибудь полезное и откопать… Ураган, держись!
Ее нога ударила по тормозу. Заднюю часть маленькой машины мотало по галечнику, в то время как рулевое колесо дергалось у девушки в руках, как живое существо. Она пыталась овладеть управлением, смутно сознавая, что Питер, а не Ураган, сидел сейчас рядом с ней.
«Мы не сможем справиться с этим!» Тень, которую она заметила, протянулась поперек дороги и принимала угрожающие размеры, становясь все ближе и темнее.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

Темнее. Ближе.
Затем, как только Роза подумала, что она все-таки успеет затормозить, и облегчение позволило ее сердцу забиться снова, передний бампер и эта тень соприкоснулись.

Прекрасно. Они были живы и здоровы. В его планы не входило, чтобы они получили ранения и уж тем более погибли в автомобильной аварии. Жаль, что перемена ветра не позволяла ему стрелять в их угодьях, но он не собирался прекращать охоту совсем. Он приложил щеку к прикладу винтовки, наблюдая за сценой, разворачивающейся в объективе прицела Они уже были близко от дома. Один из них мог бы пойти туда за помощью, оставив другого в машине.
- Похоже, отец был прав, полагая, что это старое дерево погибает. Подгнило с самого комля. - Питер взгромоздился на ствол, похожий в свете автомобильных фар на рыжеволосого эльфа. - Как ты думаешь, смогли бы мы его сдвинуть?
Роза качнула головой:
- Вдвоем нам не справиться. Лучше сбегай домой за помощью. Я буду ждать у машины.
- А почему бы нам не пойти вместе?
- Потому что мне не хочется оставлять здесь машину без присмотра. - Она откинула волосы со лба. - Ты добежишь до дома за пять минут, Питер. Со мной ничего не случится. Господи, ты становишься слишком заботливым в последнее время!
- Ничего подобного! Просто…
Они одновременно услышали шум мотора, и секундой позже Роза и Ураган обогнули автомобиль, чтобы взглянуть, кто к ним приближается.

Только ферма Хееркенсов стояла на этой дороге. Только Хееркенсы ездили по этой дороге ночью. Он еще крепче сжал потной ладонью ложе винтовки.

- Они разлили масло сегодня на перекрестке. Воняет невыносимо. - Фредерик Кляйнбайн подтянул брюки под солидным брюшком, лучезарно улыбаясь Розе. - Я выбрал длинную дорогу домой, чтобы избежать этого смрада. Так что вам, можно сказать, повезло. Возьмем сейчас трос и вытащим ваш автомобиль на обочину.

- Никто не бывает столь слеп, как те, которые не желают видеть… Теперь он не сможет выстрелить в них.

- Благодарю вас, мистер Кляйнбайн.
- Ну, благодарить меня не слишком-то и стоит. Половину работы сделаете вы, а другую - грузовик. - Кляйнбайн высунулся из окна, отирая лоб белоснежным носовым платком - Вы и этот ваш переросток-щенок теперь отправляетесь домой, ведь так? Передайте отцу, что часть дерева возле вершины все еще годится на топливо. И передайте еще, что я верну водяной насос до конца месяца.
Роза отступила назад, когда он привел в движение свой грузовик, затем снова вперед, когда Кляйнбайн добавил что-то, перекрикивая шум двигателя, что-то такое, чего она не поняла
- Что вы сказали? - переспросила девушка.
Но тот только махнул мясистой рукой и умчался прочь.
- Он сказал, - сообщил ей Питер, как только красные хвостовые огни грузовика исчезли из виду и превращение стало безопасным, - передайте привет вашему брату. А потом засмеялся.
- Ты думаешь, он видел тебя, когда подъезжал к нам?
- Роза, он не сказал ничего необычного. Кляйнбайн мог иметь в виду меня, а мог и Колина. Ведь Колин обычно помогает ему собрать сено. Ты слишком беспокоишься по пустякам.
- Может быть, - признала девушка, но молча, про себя, добавила, как только голова Урагана снова высунулась из окна: «А быть может, и нет».

Он, не двигаясь, наблюдал за тем, как они трогаются с места, потом извлек серебряную пулю из ствола и положил в карман. Использовать ее придется в другой раз.

- Вы уверены в этом? - Старший мистер Глассман постучал наманикюренным ногтем по ее отчету - Он выдержит рассмотрение в суде?
- Несомненно. Все, что вам потребуется, приведено здесь.
За спиной пальцы правой руки Вики выбивали дробь по ее левой ладони. Каждый раз, когда она видела старшего мистера Глассмана, обнаруживала, что без какой-либо видимой причины стоит в строевой стойке «вольно». Он не был ни в малейшей степени импозантным мужчиной, и в его осанке не было ничего военного, по-видимому, все дело было в силе его личности. Во времена Холокоста он был всего лишь ребенком, но умудрился не только выжить в немецких концентрационных лагерях, но и провести сквозь этот ад также и своего младшего брата Джозефа.
Он закрыл отчет и глубоко вздохнул: «Харрис». Это имя положило конец месяцам мелкого саботажа, хотя, как он сам говорил, эта история скорее утомляла его, чем злила.
- Примите нашу благодарность за оперативно выполненную работу, мисс Нельсон.

Глассман встал и протянул ей руку. Вики в ответ протянула свою, обратив внимание на твердость его рукопожатия.
- Я вижу, ваш счет включен в отчет о работе, - продолжал он. - Мы выпишем чек в конце недели. Полагаю, вы сможете появиться в суде, если возникнет такая необходимость?
- Это - часть моих услуг, - заверила она его.

- Привет, куколка! - Харрис, проводивший свой последний обеденный перерыв с парой давних приятелей на солнышке, поднялся с места, увидев, что Вики выходит из здания. - Все кончено, да? Не смогла расколоть это дельце?
Вики поначалу намеревалась попросту игнорировать этого типа.
- Какая жалость, что своей упругой маленькой попкой ты теперь будешь крутить где-то в другом месте.
«Господи, как они все ей надоели… »
Харрис радостно захохотал, увидев ее реакцию, и продолжал смеяться, пока она пересекала автостоянку, чтобы подойти к нему. Спортсмен в дни молодости, он теперь погрузнел как человек, когда-то имевший мускулистое тело, его синяя футболка туго натянулась на пивном брюхе. Перед ней стоял обыкновенный хохочущий распоясавшийся мерзавец, каким обычно люди всегда склонны находить оправдания.
«Не обращай на него внимания, он просто такой, какой есть».
- В чем дело, кукла, не покинешь же ты нас без поцелуя на прощанье!
Харрис обернулся, чтобы убедиться, что пара его приятелей, сидевших у стены здания, по достоинству оценили его шутку, и потому не увидел выражения лица Вики.
Она провела скверную ночь. У нее было отвратительное настроение, и ей очень хотелось выместить его на этом наплевательски относящемся к женщинам шовинисте, мерзком ублюдке. Харрис был на добрых четыре дюйма выше ростом и, возможно, тяжелее на сотню фунтов, но она считала, что с легкостью задаст ему трепку. «Хорошо бы, конечно, но к чему? - Глаза Вики сузились, а челюсти решительно сжались; годы наблюдения за подобными расправами научили ее сдерживать характер. - Этот тип, в конце концов, не самое худшее… »
Как только она повернулась, чтобы уйти, Харрис внезапно развернулся и, широко ухмыляясь, звонко шлепнул ее по заду.
Вики злорадно улыбнулась. «Что ж, ты сам напросился, приятель!»
Развернувшись, она ударила его ногой - намного слабее, чем была способна, - по внешней части левого колена. Харрис повалился, взвыв от боли, словно у него подкосились ноги. Удар в подреберье вышиб воздух из легких, и он начал хватать ртом воздух как рыба, выброшенная из воды. Вики справилась с искушением ударить его в наиболее болезненное место, но позволила себе точно размеренный удар ногой по его заднице, так что Харрис притянул оба колена к груди. Затем она усмехнулась его приятелям и, развернувшись, пошла прочь.
Он мог предъявить обвинения. Но Вики не думала, что Харрис это сделает. У него не останется повреждений, на этом она собаку съела, и можно побиться об заклад, что, как только восстановится дыхание, этот гад начнет подтасовывать факты, соответствующие его мировоззрению - мировоззрению, исключающему возможность того, что его может свалить с ног женщина.
Кроме того, Вики сознавала, что дело не получит огласки, которую могло бы заслужить, если бы она все еще носила полицейский жетон, - жестокость полиции все еще вызывала яростные нападки типов, подобных ему.
«Ничего не скажешь. - Она поправила сползающие очки и побежала вдогонку за автобусом, который, как она теперь видела, приближался к эстакаде через Эглинтон-авеню. - Бще немного - и мне понравится быть обычным гражданским лицом».
Эйфория улетучилась вместе с адреналином, и кризис совести разрешился едва ли в двух кварталах от автобусной остановки. Он не столько объяснялся самим фактом насилия, сколь ее реакцией на него; как Вики ни пыталась, ей просто не удавалось убедить себя, что Харрис не получил и малой части того, что заслуживал. К тому моменту, когда она стала проталкиваться к задней площадке автобуса, пытаясь выйти на своей остановке, ее буквально тошнило от всей этой истории.
«Насилие никогда не решает проблемы, но временами, как в случае с тараканами, только оно является единственным возможным ответом». Физически устранив со своего пути двоих явно находящихся в трансе подростков, она все-таки в последнюю секунду добралась до выхода. «Харрис - не лучше таракана И хватит это пережевывать». Было чертовски жарко, чтобы задумываться на предмет персональной этики. Вики пообещала себе, что еще раз вернется к этому вопросу, когда погода станет чуть прохладнее.
Она ощущала жару асфальта сквозь подметки кроссовок и, шагая так быстро, насколько позволяла бурлящая толпа, свернула вверх по Гурон-стрит по направлению к дому. Дандес и Гурон пересекались в центре Чайнатауна, славящегося ресторанами и крошечными рынками, торгующими экзотическими овощами и живой рыбой. В жаркую погоду металлические баки с пищевыми отходами нагревались и вонь, пропитывающая весь район, вызывала отвращение. Стараясь дышать неглубоко и только ртом, Вики могла ясно представить, почему вервольфы так спешили убраться из города.
Проходя, она осмотрела лужу. Разлившаяся за краем тротуара в месте, где было повреждено дорожно покрытие, эта клоака вбирала в себя все местные отбросы. С ростом температуры это образование выделяло вонючие пузыри, время от времени прорывающиеся сквозь пенистую поверхность, добавляя собственную долю запахов к общему букету. Вики не имела представления, насколько глубока была лужа, - она никогда не видела ее высохшей. У нее была собственная теория: однажды нечто ужасное выползет из жуткого варева и терроризирует все живущее по соседству, и поэтому она постоянно следила за лужей. Ей хотелось бы присутствовать, когда это случится.
К тому моменту, когда Вики дошла до своей квартиры, она вся покрылась тонкой блестящей пленкой пота, и все, о чем мечтала, - это холодный душ и выпить чего-нибудь еще более холодного. Когда она вставляла ключ в дверной замок, то внезапно ощутила доносящийся из квартиры запах кофе.
- Ведь сейчас сорок восемь градусов в тени, - пробормотала она, рывком открывая дверь, - как ты можешь пить горячий кофе?
Хорошо, что Вики не ожидала ответа, потому что она его и не получила. Защелкнув замок, женщина бросила сумку в прихожей и прошла в крошечную гостиную.
- Как мило с твоей стороны заглянуть ко мне, Селуччи. - Она нахмурилась. - Ты паршиво выглядишь.
- Благодарю вас, мать Тереза. - Майк поднял кружку и выпил ее до дна, не отрывая головы от спинки кресла. Сделав последний глоток, он встретился с ней глазами. - Мы взяли этого сукина сына.
- Марго?
Селуччи кивнул.
- Взяли тепленького. Мы схватили паршивого ублюдка час назад.
«В то самое время, когда я доказывала, что в большей степени мужчина, чем Билли Харрис». На миг Вики так сильно ослепила ревность, что она не смогла вымолвить ни слова. Именно в этом должна была заключаться ее жизнь, а не в том, чтобы строить из себя крутую на автостоянке у кофейной фабрики. Закусив нижнюю губу, она смогла загнать «зеленоглазое чудовище» - женщина вспомнила, что именно так называл ревность Шекспир, - обратно в логово, но на то, чтобы выдавить улыбку, сил у нее уже не хватило.
- Отличная работа.
Когда Вики позволила Майку Селуччи вернуться в свою жизнь, тем самым она впустила в нее и полицию. Она просто должна была научиться жить с этим.
Он кивнул, лицо его выражало крайнее изнеможение и ничего другого. Вики почувствовала, что часть груза свалилась у нее с плеч. Или Майк понял, или слишком устал, чтобы устраивать сцену. Так или иначе, она могла скрыть свои чувства. Вики нагнулась и взяла у него пустую кружку.
- Когда в последний раз ты спал?
- Вчера.
- Ел?
- Ну-у… - Селуччи нахмурился и потер глаза.
- Настоящую еду, - допытывалась она - Не какую-нибудь ерунду из коробки, обсыпанную сахарной пудрой.
- Не помню.
Вики покачала головой и прошла в кухню.
- Сначала сандвич, затем сон. Тебе придется смириться с холодным ростбифом, потому что это все, что у меня есть. - Накладывая мясо на хлеб, она усмехнулась. Это было почти как в старые времена. Они пришли к соглашению, она и Селуччи, еще годы назад, когда начинали жить вместе: если они не смогут позаботиться о себе сами, один из них сделает это для обоих.
- Эта работа находит достаточное число способов пожирать твою душу, - говорила она, в то время как Майк массировал ей спину, пытаясь снять напряженность мускулов. - Имеет смысл создать некую структуру для собственной поддержки.
- А ты уверена, что не хочешь просто похвастаться кому-нибудь, когда работа закончена? - фыркнул он.
Ее локоть пришелся ему точно в солнечное сплетение. Вики приятно улыбнулась, когда Селуччи, хватая ртом воздух, пытался восстановить дыхание.
- И это тоже, - промурлыкала она.
И если важно иметь кого-то понимающего, когда все делается правильно, не менее важно и то, чтобы кто-то понимал, когда все катится к чертям. Кто не задает массу глупых вопросов, на которые не существует ответов, или своим сочувствием только посыпает солью рану, нанесенную неудачей.
Кто-то просто делает сандвич и стелет постель, после чего уходит, в то время как последний набор чистых простыней становится смятым и потным.
Шестью часами позже Селуччи, спотыкаясь, вышел в гостиную и затуманенным взором уставился в экран телевизора.
- Какая подача?
- Заканчивается четвертая.
Он повалился на единственное оставшееся свободным кресло.
- Какой счет? - спросил Майк, почесывая волосы на груди.
- Игра продолжается, придурок, как ты прекрасно знаешь, и это пока не игра на скорость.
Его желудок громко пожаловался, заглушая крики ликующей толпы в конце первого перерыва.
- Как насчет пиццы?
Вики бросила в него телефонный аппарат.
- Это моя территория, значит, заказываешь ты.
Одинокий ломтик пиццы оставался в коробке, и «Сойки» изловчились завладеть игрой и упорно вели к победе, когда она сказала ему, что направляется в Лондон.
- В Англию, что ли?
- Нет, в Онтарио.
- Новое дело?
- Угадал.
- Какое?
- Ну, это настоящая серьезная работа. Я не могу рассказать тебе все сейчас. - «Я разыскиваю лицо или группу лиц, участвовавших в расстреле пулями из серебра нескольких вервольфов, семья которых занимается овцеводством на своей ферме». - Возможно, позже. - «А может быть, через миллион лет… »
Селуччи нахмурился. Вики явно что-то скрывала. Он всегда это видел.
- Как ты собираешься добраться туда? Автобусом? Поездом? - Вытянув ногу, он толкнул ее в бок голой пяткой. - Или побежишь трусцой?
Она фыркнула:
- Я из тех, которых носят на руках.
Майк невольно втянул живот.
Вики улыбалась, пока он старался принять вид, что не делал ничего подобного, явно пытаясь расслабиться. «Жаль, - подумала она, - потому что сейчас он снова станет раздраженным».
- Генри подвезет меня завтра вечером.
- Генри? - Селуччи постарался, чтобы в его голосе не были слышны эмоции. Конечно, она имела полное право проводить время с кем пожелает, но было что-то в этом Генри Фицрое, что совершенно определенно не нравилось Майку. Осторожное расследование не выявило ничего, что могло бы заставить его изменить свое мнение, - говоря точнее, оно вообще ни к чему не привело. - Он участвовал в том деле, не так ли?
Дело, которое вела Вики и в котором участвовал Фицрой, закончилось тем, что ее нашли полуживой у ног чудища - потом ему объяснили, что это был демон, - которого запросто можно было бы снимать в фильме ужасов, причем «только для взрослых».
Вики поправила очки. Как много можно было бы рассказать ему…
- Он знаком с теми людьми, на которых я работаю.
- Останется ли он там, когда подвезет тебя? - Правильно истолковав нахмуренные брови подруги, он добавил: - Успокойся. Ты знаешь, и я знаю, сколько неприятностей приносит штатский, если ввязывается в дело. Я просто хотел быть уверенным, что ты не станешь сама себе усложнять жизнь.
Майк мог видеть, что она не была убеждена в чистоте его помыслов. Ну как же, крутая.
- Прежде всего, Селуччи, попытайся запомнить, что теперь я тоже - гражданское лицо. - Он фыркнул, и Вики сердито взглянула на него. - Во-вторых, он просто подвезет меня и расскажет о некоторых сопутствующих обстоятельствах. Он не станет вмешиваться.
«Я не хочу тебе об этом говорить, но Генри будет помогать. Мы будем работать вместе». Вики действительно не хотела, чтобы Майк Селуччи знал об этом, по крайней мере, пока она сама не определила своего к этому отношения. Кроме того, это потребовало бы объяснений, которые ей не хотелось давать. И если она хочет работать с кем-то, то это не его собачье дело - с кем она хочет и будет работать.
Селуччи прочел последнюю мысль по ее глазам и понял ее почти правильно.
- Я думал о твоей работе, а не о сексуальной жизни, - проворчал он, выпивая последний дюйм тепловатого пива, остававшегося в бутылке. - Перестань возиться с такими людьми, Вики. Не трать на них свой ум.
- Мой ум? - наступила очередь фыркнуть его подруги. Она выбралась из кресла, поморщившись: потная кожа отделялась от винила с неприятным рвущимся звуком - Я не поднимала этого вопроса. Но видя, как ты…
Он воспринял ее следующий ход как отвлекающий, как попытку отвлечь его внимание от Генри Фицроя. Пока продолжался этот маневр, все было очень даже неплохо, и он решил, что протестовать, пожалуй, не стоит. Было еще предостаточно времени, чтобы позже провести еще одно небольшое расследование на предмет этого таинственного мистера Фицроя.
На полпути в спальню Селуччи спросил с насмешливой серьезностью - или так близко к ней, как смог, учитывая затруднение с дыханием, которое он сейчас испытывал:
- А как там насчет игры?
- Наши на две пробежки впереди, у них в запасе полтора розыгрыша, - пробормотала Вики. - Не сомневаюсь, что они смогут победить и без нашего участия.

Как только зубы Генри прокусили вену на запястье Тони, он взглянул вверх, чтобы встретиться с глазами молодого человека. Зрачки расширились от испытываемого им оргазма, веки отяжелели, но несмотря на это Тони с интересом наблюдал, как вампир пил его кровь.
Когда все было закончено и он удостоверился, что коагулянт, содержащийся в его слюне, остановил кровотечение, Фицрой приподнялся на локте.
- Ведь ты всегда на это смотришь? - спросил он.
Тони сонно кивнул:
- Это увеличивает наслаждение. Видеть, как вы это делаете.
Генри рассмеялся и сбросил с его лба мокрый завиток каштановых волос. Он высасывал кровь Тони течение последних пяти месяцев столь часто, насколько это было безопасно для его здоровья, с тех пор как Вики убедила этого молодого человека помочь спасти ему жизнь.
- И за остальным тоже наблюдаешь?
- А вы возражаете? - усмехнулся Тони.
- Нет. Приятно не скрывать того, кем я являюсь.
Окинув взглядом все тело Генри, парень зевнул.
- Не так много осталось скрывать, - удовлетворенно пробормотал он. - Вы будете здесь в этот уик энд?
- Нет, - сказал Генри. - Вики и я едем в Лондон. У моих друзей возникли неприятности.
- Тоже вампиры?
- Нет, вервольфы.
- Жуть… - Слова путались, голос Тони был едва слышен. Затем его глаза закрылись, и он отдался во власть сна.
«Было весьма приятно не скрывать, кем я являюсь», - размышлял Фицрой, наблюдая за замедлившимся пульсом на шее Тони. Уже много лет он не мог позволить себе такую роскошь - ничего не скрывать перед другим человеком, а теперь даже не один, а двое смертных знали, кем он является.
Он улыбнулся и погладил нежную кожу на запястье юноши большим пальцем. Поскольку он не мог пить кровь оборотней, эта поездка может, наконец, позволит ему и Вики… немного лучше узнать друг друга.

3

«СОЙКИ ПРОИГРАЛИ В ДЕВЯТОЙ».

- Проклятье!

Вики посмотрела на заголовок, и решила, что не стоит отдавать тридцать центов, чтобы узнать, как именно «Сойки» продули на этот раз. Трамвая поблизости не было, и она прислонилась к газетному автомату, причем мгновенно пожалела об этом: ящик весь день провел, купаясь в лучах августовского солнца, и его металлическая поверхность раскалилась настолько, что его можно было использовать в качестве гриля.
- Ну вот, именно этого мне и не хватало, - проворчала Вики, потирая обожженную руку. Глаза ее отчаянно зудели вследствие комбинированного действия капель и нажатий, которому она только что подверглась во время очередного визита к офтальмологу, а теперь вдобавок шесть квадратных дюймов собственной кожи поджарены. Трамвая по-прежнему не было видно.
- Ну и черт с ним! Пока еще вижу тротуар, можно и пешком дойти.
Вики пнула ящик с газетами и пошла под желтый свет через Камаро-стрит на ее пересечении с Бродвью. Человек за рулем отчаянно засигналил, когда ей чудом удалось увернуться от неизбежного столкновения с передним бампером. Выражение лица, с которым она повернулась к водителю, заставило парня, уже собиравшегося высказать все, что он думает по поводу безмозглых куриц, прущих куда ни попадя, прикусить язык. Должно быть, не все молодые люди, водившие автомобили по Камаро-стрит, стремились к неминуемой мгновенной смерти.
Вики двигалась как в тумане, стараясь не дать эмоциям окончательно взять над собой верх. До сегодняшнего дня ей казалось, что она сможет смириться со своим недугом, вынудившим ее уйти со службы в полиции Торонто. Она отнюдь не восприняла поразившую ее напасть с кротостью, но злость и жалобы на судьбу уже перестали быть основными побуждающими факторами ее жизни, как было поначалу. Многие люди с прогрессирующей дегенерацией сетчатки - retinitis pigmentosa - находились в худшем состоянии, чем она, но было трудно сохранять спокойствие, когда только за последний месяц ее периферийное зрение еще более сузилось, а то скудное видение в темноте, которое до сих пор сохранялось, сейчас сошло почти к нулю.
Мир быстро сокращался до размеров слайда. Щелчок проектора, и кадр возникает перед тобой. Поверни голову. Щелчок, и перед тобой другая картинка. Поверни голову. Щелчок, и картинка снова другая. И, пожалуйста, хоть кто-нибудь, будьте так любезны включить свет.
«Что полезного, черт побери, могу я, так или иначе, сделать для этой стаи оборотней? Как, предполагается, я остановлю убийцу, которого не смогу увидеть? - Наиболее рациональная часть разума Вики пыталась доказать, что вервольфы наняли ее - учитывая, разумеется, рекомендацию их друга вампира, что ей можно доверять, - за способности детектива и опыт следовательской работы, а не за острое зрение. - Быть может, мне повезет, и хотя бы одного из них обучали как собаку-поводыря для слепых… »
- Эй, Победа!

Предыдущая страница 3 Следующая страница


След крови 4

Нахмурившись, она оглянулась. Ярость довела ее почти до перекрестка Парламент и Джерард - куда дальше, чем она намеревалась.
- Что ты делаешь в этой части города?
- Я тоже рад вас видеть. Привет, как поживаете? - К ней, усмехаясь, медленно приближался Тони.
Вики вздохнула и попыталась не впутывать в свои проблемы хотя бы этого парня. Когда она обратилась к нему за помощью и они вместе спасли Генри, их взаимоотношения изменились, поднялись от уровня полицейский - беспризорный ребенок, и не потому, что Тони действительно давно уже не был ребенком Четыре года назад, когда она впервые арестовала его, он был костлявым пятнадцатилетним хулиганом. По прошествии пары лет парень стал ее лучшими глазами и ушами на улицах Торонто. Теперь, казалось, они продвинулись в направлении, поставившем их на равные позиции, но старые привычки отмирают с трудом, и Вики все еще чувствовала себя ответственной за него.
- Отлично. - Она стряхнула каплю пота с подбородка - Привет. А ты как поживаешь?
- Как это получается, - спросил Тони, как бы продолжая разговор, и совершенно естественно попадая с ней в ногу, - что когда ты, Победа, спрашиваем «Как поживаешь?» - это звучит как: «В какое дерьмо ты вляпался?»
- Ну и как глубоко на этот раз?
- Вовсе нет.
Вики повернула голову и посмотрела на него. В ответ Тони с видом оскорбленной невинности послал ей очаровательную улыбку. Она должна была признать, что парень выглядел просто замечательно: ясные глаза, чисто вымытые волосы, и к тому же он понемногу начал мужать.
- Вижу, дела у тебя идут неплохо. А теперь вернемся к моему первому вопросу. Что ты делаешь в этой части города?
- Я теперь живу здесь. - Он обронил эту сногсшибательную новость с видом напускной беспечности, какую может себе позволить двадцатилетний юноша.
- Что ты сказал? - Это восклицание было как раз то, на что парень, очевидно, и рассчитывал. Вид преуспевающего Тони способствовал некоторому повышению ее настроения.
- Ну, это всего лишь комната в подвальном помещении. - Он пожал плечами. - Не бог весть что. Но зато с собственной ванной и туалетом - прежде ничего подобного у меня никогда не было.
- Тони, а каким образом ты оплачиваешь все это? - Вики знала, что ее приятель редко упускал возможность подработать, оказывая соответствующие услуги какому-нибудь случайному клиенту, и лишь отчаянно надеялась, что он не занимается этим постоянно - не только потому, что это было незаконно, но и потому, что теперь призрак СПИДа витал над каждой подобной встречей.
- Я мог бы ответить, что это не твое дело… - Заметив, что она нахмурила брови, парень примирительным жестом поднял руки. - Но я не стану так говорить. Я получил работу. Начинаю с понедельника. Генри знаком с одним парнем, который служит подрядчиком, так вот, он нуждается в друге.
- В ком, в ком?
- В друге, который знает, чего от него хотят.
- Так значит, Генри нашел тебе работу?
- Точно. А также подыскал мне жилье.
Все годы, что она знала Тони, наибольшее, что ему было от нее нужно, - немного еды да пару долларов наличными в обмен за информацию. Генри Фицрой был знаком с парнем менее пяти месяцев и уже взял его жизнь в свои руки. Вики вынуждена была приложить усилие, чтобы разжать стиснутые зубы, прежде чем смогла заговорить.
- Ты проводишь с Генри много времени? - Вопрос был поставлен ребром.
Тони взглянул на нее оценивающим взглядом, слегка прикрыв глаза от яркого полуденного солнца.
- Не так уж много. Слышал, что ты собираешься повыть вместе с ним на луну в этот уик-энд. - Увидев, как она нахмурилась, парень наклонился ближе и с прекрасной имитацией детского ужастика пропел: - Вер-воль-фы!
- И это он обсуждал с тобой тоже?
- Полно тебе волноваться, Генри просто упомянул об этом.
- Удивляюсь, как это он не пригласил тебя с собой.
- О Боже, Победа. - Тони покачал головой. - С тобой просто невозможно разговаривать, когда ты в таком настроении. Переспи, наконец, с кем-нибудь или сделай какую-нибудь другую глупость и расслабься, это пойдет тебе на пользу.
Он беспечно помахал ей и побежал, чтобы успеть вскочить в трамвай.
Ответ Вики затерялся в шуме уличного движения, что, возможно, было и к лучшему.

- Я что-то не так сказал?
Вики, прислонившаяся к прохладному стеклу машины, не удосужилась приподнять голову. Огни автострады не приносили ей ни малейшей пользы, так стоило ли беспокоиться и поворачиваться лицом к человеку, которого все равно не можешь увидеть.
- О чем ты говоришь?
Ее тон был настолько агрессивно равнодушным, что Генри улыбнулся. На момент он сосредоточился, чтобы втиснуть свой «БМВ» в едва заметную щель между двумя другими машинами, а затем перестроился на более свободную полосу, чтобы набрать скорость, прежде чем влиться в другую часть интенсивного транспортного потока.
- Ты ведешь себя довольно странно. Я начинаю задумываться, не сказал ли тебе что-то оскорбительное.
- Нет. - Вики изменила позу и глубоко вздохнула, постукивая пальцами по колену. - Впрочем… - «Личные проблемы не должны влиять на ход дела. Если они не разберутся с ними сразу, велика вероятность, что в будущем те станут еще серьезнее». - Я разговаривала сегодня с Тони.
- Так. - «Ревность, вот оно что», - понял Фицрой. - Тебе известно, что я время от времени должен питаться кровью смертных, Вики, и ты сама однажды ночью привела…
Она повернулась, пытаясь различить контуры его фигуры на фоне противоположного окна
- Какое, черт подери, это дело имеет отношение ко всему остальному? - Левым кулаком она стукнула по приборной панели. - За четыре года я не смогла приучить Тони взять от меня что-нибудь, кроме пары гамбургеров и немного мелочи на карманные расходы. И вдруг, как гром с ясного неба, ты находишь ему работу - да какую! - и место для жилья.
Фицрой помрачнел.
- Не понимаю, в чем проблема - Он знал, что злится она искренне - и дышала с трудом, и сердцебиение участилось, - но волновал ее сейчас не сексуальный аспект… - Разве ты сама не хотела бы вытащить Тони с улицы?
- Конечно, я этого хочу, только… - «Только я хотела быть единственной, кто сможет его спасти». Она не должна была говорить такое - это прозвучало бы так мелко. Хотя вполне соответствовало истине. Внезапно гнев Вики сменился смущением - Но я не знаю, как тебе это удалось, - добавила она, запинаясь.
Молчание и смена настроения так ясно отражали ход ее мыслей, словно она сказала об этом вслух. Однако если четыреста пятьдесят прожитых лет и научили его чему-нибудь, так это осмотрительности. И потому вампир мудро отвечал только на те слова Вики, которые она произносила вслух.
- Меня приучили заботиться о близких мне людях.
Вики фыркнула, довольная представившейся возможностью сменить тему разговора
- Генри, твой отец был одним из величайших тиранов в истории, безжалостно сжигая на кострах как протестантов, так и католиков, я уж молчу, как он обходился со своими женами. Любое противоречие, личное или политическое, каралось во время его правления смертью.
- Справедливо отмечено, - согласился Фицрой угрюмо. - Тебе нет нужды убеждать меня в этом. Я, между прочим, имел возможность все это наблюдать. По счастью, меня растил не мой отец. (Тем не менее Генрих VIII был предметом поклонения для своего незаконнорожденного сына, взиравшего на отца с благоговейным ужасом). А герцог Норфолк следил за тем, чтобы во мне было воспитано чувство ответственности, обязательное не только для принца, но и для отпрыска любой высокопоставленной семьи. - И только судьба спасла герцога Норфолка от смерти, которая оказалась бы последней в царствование славного короля Генриха.
- А Тони - один из тех, кто тебе близок?
- Да. - Сарказм в ее голосе он проигнорировал.
«Это было совершенно естественно для него», - осознала Вики, и она не могла отрицать, что Тони отзывался на такое отношение столь же естественно, как никогда не реагировал на помощь с ее стороны. Она испытывала искушение спросить: «А кем являюсь я?», но удержалась. Ответ вампира, возможно, привел бы ее в ярость, хотя, если начистоту, она не имела представления, каким должен был быть устраивающий ее ответ.
Вики ненадолго занялась исследованием решетки кондиционера.
- Расскажи мне о вервольфах. Определенно, гораздо более безопасная тема.
- С чего я должен начать?
Вики задумалась.
- А что, если начать с элементарного? Мне не преподавали ликантропию в Полицейской академии.
- Хорошо. - Генри постучал пальцами по рулевому колесу и на мгновение задумался. - Для начала ты должна забыть все, что когда-либо видела в кино.
Если тебя укусит волк, самое неприятное, что с тобой может произойти, - сильное кровотечение. Люди не могут стать оборотнями.
- Из чего следует, что оборотни не люди.
- Да, они не люди.
- Кто же тогда - маленькие пушистые создания с альфы Центавра?
- Нет, согласно их самым древним легендам, они прямые потомки волчицы и древнего бога охоты. - Фицрой помолчал, сжав губы. - Эта теория хорошо согласуется с поверьями всех стай, хотя в разных стаях имена бога различные. Со временем вервольфы стали называть себя избранниками Дианы, охотничьей стаей этой римской богини. Христианство добавило историю Лилит, первой жены Адама, которая, оставив райские куши, возлегла с волком, которого Бог сотворил в пятый день, и родила ему детей.
- Ты веришь в это?
- Есть множество вещей на небесах и на земле, которые и не снились вашей мудрости.
Вики фыркнула:
- Уклончивый ответ, да еще и неправильно процитированный.
- Ты так считаешь? Между прочим, я слышал это в оригинале. Пришлось изрядно потрудиться, убеждая Шекспира не называть бедного принца Иолаффом. - Генри говорил совершенно серьезно, но на самом деле посмеивался над ней. - Иолафф, принц Датский. Можешь ты себе представить такое?
- Нет. И меня вовсе не заботят на самом деле мифические вервольфы. Мне хотелось бы знать, с чем я могу встретиться сегодня вечером.
- Что ты знаешь о волках?
- Только то, что узнала из специальных передач Национального географического общества, которые показывают по общеобразовательному телевизионному каналу. Полагаю, при определении характера убийцы мы не станем руководствоваться описаниями братьев Гримм?
- Думаю, братьев Гримм лучше оставить в покое. Поведение вервольфов почти такое же, как у большинства волков. Каждая стая состоит из членов одной семьи различных возрастов, причем один из самцов и его подруга являются доминирующими и выступают в качестве вожаков стаи.
- Доминирующими? Но каким образом?
- Они управляют стаей. Семьей. Фермой. И они размножаются.
- И это можно сказать о Стюарте и Надин, о которых ты упоминал тогда ночью?
- Совершенно верно.
Вики задумчиво выпятила нижнюю губу.
- Ты не считаешь, что по столь важному для них вопросу они должны были прийти ко мне сами, а не посылать…
- Вожаки стаи почти никогда не выходят за пределы своей территории. Они соединены со своей землей особыми узами, которых мы просто не в силах осознать.
- Ты имеешь в виду такие особые связи, которые не смогу понять я, - сказала она с раздражением: тон вампира явно намекал на это.
- Да. - Генри вздохнул. - Именно это я имел в виду. Но прежде чем осуждать меня, ты могла бы принять во внимание мои четыреста пятьдесят лет жизненного опыта, которые все же что-то значат.
Он имел право на такое замечание. И на свое бесспорное превосходство.
- Извини. Продолжай, пожалуйста.
- Дональд, отец Розы и Питера, долгое время был вожаком этой стаи, так что все, что я только что говорил про доминирующих самцов, относится и к нему. Сильвия и Джейсон мертвы, а Колин работает по ночам, и ему было бы трудно использовать меня в качестве посредника. Роза и Питер, пока еще не достигшие, по стандартам оборотней, зрелости, таким образом, стали единственным остававшимся выбором. ,
- А может, они не более чем глазурь на торте, который ты мог бы превосходно испечь по своему собственному рецепту?
Генри помрачнел, но затем улыбнулся, когда понял эту метафору.
- Да, я не думал, что ты была бы способна отказать им, - спокойно проговорил он. - После того, как ты их увидела.
«А что заставляет тебя думать, что я способна отказать тебе», - подумала Вики, но вслух произнесла совсем другое:
- Ты рассказывал мне о законах этой стаи.
- Да, итак, примерно тринадцать лет тому назад, когда мать Розы и Питера умерла, их дядя Стюарт и тетя Надин приняли на себя управление стаей. Стюарт родился в Вермонте, но уже давно прибился к этой стае.
- Он появился в этих краях случайно?
- Молодые самцы часто покидают родные места. Это обеспечивает им лучшие возможности для размножения и позволяет избежать близкородственных браков. В это непростое для себя время Дональд без борьбы уступил лидерство. Он слишком тяжко переживал смерть Марджери.
- Борьба? - переспросила Вики, вспомнив белоснежные сверкающие зубы Питера. - Ты говоришь об этом метафорически, я надеюсь?
- Вовсе нет. Далеко не всегда среди вожаков стаи найдется такой, который сразу же перекатывается на спину и подставляет горло сопернику. Стюарт и раньше пару раз пытался…
Вики издала приглушенный горловой звук, и Фицрой успокаивающе похлопал ее по плечу.
- Не принимай это так близко к сердцу, - посоветовал он. - В основном вервольфы обыкновенные приятные люди.
- Которые могут превращаться в волков.
Вики, в общем-то, привыкла к несколько иным представлениям об «обыкновенном». И все же она сидела в «БМВ» с вампиром - не часто в жизни можно встретить нечто более выходящее за пределы «обычного».
- Вы все… сверхъестественные создания, стараетесь держаться вместе, или как?
- Что ты хочешь сказать? - спросил Генри, явно смущенный.
Вики поправила очки, что не могло помочь ей в темноте, но, тем не менее, это был успокаивающий привычный жест.
- Просто скажи мне, что имя твоего доктора не Франкенштейн.
Генри рассмеялся.
- Нет, его зовут не так. Хотя Перкина Хееркенса, дедушку Розы и Питера, я встретил в не совсем обычной ситуации.

Медленно, постепенно, по мере того как день ослаблял свою власть над миром, к нему возвращалось сознание. Сперва сердцебиение, набиравшее силу из темноты, медленный, но постоянный ритм, убеждающий его, что он выжил. Затем дыхание, слабое и поверхностное, потому что на такую глубину попадало слишком мало кислорода. Наконец, он смог протолкнуть свои чувства вверх и наружу, мимо маленьких ползающих в земле существ, к ее поверхности. Только когда он обрел уверенность, что ни одно человеческое существо не находится достаточно близко от него, чтобы видеть, как он выбирается на поверхность, вампир начал прокладывать себе путь наружу.
Его убежище было не чем иным, как обрушившейся лисьей норой, хотя, скорее всего, наткнувшись на нее, нацисты приняли бы это углубление в земле за наспех вырытую могилу. Именно в это, как предполагал он, откидывая рыхлую почву, они ее и превратили бы, если бы смогли обнаружить. А случись это днем, он, несомненно, погиб бы от дневного света, причем куда вероятнее, чем от вражеской пули.
- Кто бы знал, как я все это ненавижу, - бормотал Фицрой, когда его голова высвободилась и он стащил маленькую перфорированную маску, предохранявшую нос и рот от земли.
Генри отыскал для себя это логово, когда рассвет застал его вдали от любого другого места, где он смог бы переждать день. Убежище получилось не слишком глубоким, и потому он вынужден был лихорадочно выскребать руками землю из-под себя, когда жар солнца полыхал огнем вдоль его спины. Крайне неприятные ощущения напомнили Фицрою об ужасе, который он испытал при первом своем пробуждении, замурованный в обычный гроб, бессмертный и бесконечно одинокий, снедаемый муками жуткого голода.
Он уже высвободил одну ногу, когда заметил какое-то животное, неподвижно лежавшее пятном темнее ночи под елью.
Волки? В Нидерландах? Генри, изумленный, застыл. Нет, то был не волк, так как красновато-коричневый окрас не соответствовал волчьему, но этот зверь определенно имел в роду волка, и не столь уж давно. Животное припадало к земле с подветренной стороны, его уши плотно прилегали к черепу, пушистый хвост был прижат к одному боку. Оно отреагировало на запах другого охотника, приготовившись к атаке, чтобы защитить свою территорию.
Белые зубы сверкали в темноте, и низкое рычание зарождалось в глубине массивного горла.
Губы Генри натянулись, оскалив зубы, когда он отозвался на это рычание.
Зверь выглядел удивленным.
И удивился еще больше секундой позже, когда обнаружил, что спиной прижат к лесной почве, а обе руки противника глубоко впились в жесткий меховой воротник вокруг его шеи. Он отчаянно боролся, пытаясь вцепиться зубами в напавшего на него, отбиваясь всеми четырьмя лапами. Хотя рычание не унималось, животное уже не издавало громких звуков. Обнаружив, что не может освободиться, оно принялось извиваться, пока не ухитрилось лизнуть кончиком языка запястье Генри.
Сохраняя бдительность, тот ослабил хватку и позволил ему встать.
Зверь энергично отряхнулся, как следует почесавшись, и сел, склонив голову в сторону, изучая это странное создание, сморщив нос и опустив вниз брови с выражением, столь похожим на хмурое выражение человека, размышляющего над загадкой, что Фицрою пришлось скрыть невольную улыбку - если бы он показал сейчас зубы, вся история повторилась бы снова.
Утвердив таким образом свое превосходство, Генри принялся счищать липкую грязь, приставшую к его грубой рабочей одежде; засунул руку под рубашку, чтобы проверить, находится ли там холщовый мешок, обернутый вокруг талии. Он знал, что документы были в сохранности, но ему еще раз хотелось убедиться в их наличии хотя бы по легкому бумажному шороху.
Ему понадобится почти вся ночь, чтобы добраться до деревни, где он должен был встретиться со своим связным из голландского сопротивления, а до этого было необходимо раздобыть себе питание - тогда общаться с обычными людьми было бы гораздо легче, - поэтому следовало отправиться в путь немедленно. Проверив направление по маленькому компасу, которым его снабдили, Генри двинулся на северо-запад. Зверь - все-таки, как решил вампир, это была собака - поднялся с земли и последовал за ним. Некоторое время он слышал, как тот позади него продирается сквозь заросли; шум от его движений был едва отличим от бесчисленных звуков ночного леса. Как только Фицрой пошел быстрее, даже эти признаки исчезли. Что совсем его не удивило: чистокровный волк должен был испытывать трудности, следуя за ним. А собака, независимо от породы, вообще не имела такой возможности.
С патрулем он столкнулся примерно за три часа до рассвета, неподалеку от деревни. Когда немцы проходили мимо него, застывшего неподвижно всего в нескольких дюймах от них, Генри мрачно улыбнулся; он уже раньше успел заметить эмблему в виде черепа и скрещенных костей на касках солдат. «Мертвая голова». Для обеспечения внутренней безопасности на оккупированной территории немцы использовали отряды СС, особенно там, где активно действовало Сопротивление.
Отставший был широкогрудым молодым парнем; ему удавалось сохранять бодрость вопреки ночному времени и состоянию дороги, и от него ощутимо исходило высокомерие человека высшей расы. Можно было предположить, что его товарищи преднамеренно позволили ему двигаться несколько позади остальных; очевидно, пределы нацистскому чванству существовали даже в СС.
Фицрой не испытывал особой ненависти к простым солдатам вермахта, но к эсэсовцам это не относилось. Он обхватил отставшего сзади, сдернул с тропы и зажал ему рот - проделано все это было с молниеносной скоростью, в перерыве между двумя вдохами. Мгновенно, ибо он оставался беззащитным, пока насыщался, Генри прокусил сонную артерию немца и припал к ней, высасывая кровь. Когда же его потребность в ней была утолена, вампир, поднявшись во весь рост, обхватил рукой голову солдата и без особых усилий сломал ему шею. И вдруг в изумлении застыл, почувствовав, что за ним наблюдают.
Лес замер вместе с ним. Затих даже легкий ветерок, и единственным звуком было глухое падение капель крови на землю, устланную лиственным ковром Все еще склоненный над телом немца, напрягший мускулы и готовый к любой неожиданности, Фицрой повернул голову.
Огромная собака рассматривала его внимательно в течение нескольких секунд, затем повернулась и потрусила прочь, и через несколько секунд даже глаза вампира не могли различить ее между колеблющимися тенями.
Собака не могла следовать за ним. Дурное предчувствие пробежало леденящими пальцами вдоль позвоночника Генри. Он вскочил на ноги и двинулся в том направлении, куда исчезло животное, но спустя мгновение вынужден был остановиться. Патруль возвращался, несомненно, в поисках отставшего солдата.
Он разберется с этой собакой в другой раз. Схватив одной рукой мундир эсэсовца, а другой вцепившись в его брюки, Фицрой поднял тело и засунул его в развилку дерева выше уровня глаз. После чего продолжил свой путь к деревне.
Найти ее оказалось несложно.
Резкий белый свет от полудюжины прожекторов, установленных на грузовиках, освещал деревенскую площадь. Небольшая группа крестьян толпилась на одной ее стороне, охраняемая взводом СС. Офицер, который, по-видимому, был его командиром, прохаживался взад-вперед посередине, самодовольно постукивая стеком по сапогу. За исключением щелчков стека по верху кожаного сапога, сцена оставалась совершенно безмолвной.
Генри осторожно продвинулся ближе к площади. Часовому он оставил жизнь - до тех пор, пока он не узнает, что здесь происходит, еще одна необъяснимая смерть могла принести больше вреда, чем пользы. На краю площади вампир скользнул в узкий проулок и принялся наблюдать из своего укрытия, что произойдет дальше.
В крошечной деревеньке проживало не более двух сотен жителей и в лучшие времена, каковыми невозможно было считать нынешние. Ее положение вблизи границы и железной дороги являлось стратегически важным для захватчиков при продолжении их наступления на север и превращало деревню в центр сбора информации для голландского Сопротивления. Его руководство послало туда Генри, но, к сожалению, сюда же направились и подразделения эсэсовцев.
Немцы собрали на площади крестьян, всего семьдесят одного человека, главным образом здесь были старики, дети и инвалиды. Выхваченные врасплох из постелей, полуодетые; на всех лицах было одно и то же тревожное выражение. Через несколько минут двое солдат втолкнули в толпу еще пятерых.
- Больше никого? - осведомился офицер. Получив подтверждение, он шагнул вперед.
- Нам известно, где скрываются отсутствующие члены ваших семей, - резким тоном сказал он. - Голландский язык офицера отличался заметным акцентом, но говорил он довольно бегло. - Поезд, который они должны были взорвать, не пришел - мы всего-навсего устроили ловушку.
Немец помолчал, дожидаясь реакции, но ответом ему были лишь те же тревожные взгляды. Большая часть стоящих на площади прекрасно понимала, что происходит, они были напуганы, но старались скрывать свои чувства. Чувствительный нос Генри уловил запах опасности, но командир эсэсовцев не обладал способностью понимать, к каким последствиям могут привести его слова.
- Теперь они мертвы. Все. - Маленький мальчик испустил сдавленный крик, и немец удовлетворенно улыбнулся. - Но мы должны, - продолжал он, - полностью подавить все очаги сопротивления. Мы должны выкорчевать с корнем даже мысль о возможности выказать неповиновение солдатам великой Германии. Вы будете уничтожены, и каждый дом в этой деревне будет сожжен дотла. Это послужит примером для тех, кто осмеливается поддерживать сопротивление, и всем неполноценным расам, осмелившимся выступать против расы господ.
- Уж эти немцы, - с презрением фыркнула какая-то старуха, придерживая полы выцветшего халата искалеченными артритом руками. - Заболтают вас до смерти, прежде чем укокошат.
Фицрой был склонен согласиться с ней - эсэсовец определенно находился под впечатлением пропагандистских фильмов. Но это не уменьшало грозящей людям опасности. Независимо от того, насколько удались Гитлеру его «экономические реформы», он, надо отдать ему должное, смог найти занятие для каждого садиста и подонка в своей стране.
- Ты. - Стек офицера указал на старую женщину. - Подойди сюда.
Отбросив руки стоящих рядом людей, пытавшихся удержать ее, и бормоча что-то неразборчивое, та вышла из толпы. Головой с реденькими седыми волосами, туго скрученными в узел, она едва достигала до плеча командира.
- Ты, - сказал немец, - вызвалась стать первой.
С глазами, воспаленными от безжалостно яркого света прожекторов, старуха гордо подняла голову и произнесла что-то настолько грубое, не говоря уж о биологической несуразности сказанного, что повергло всех ее односельчан - а также и Генри - в шоковое состояние.
- Мама! - вырвалось из уст пожилого человека, стоявшего в кучке крестьян.
Дабы удостовериться, что командир эсэсовцев понял основную идею ее слов, она повторила фразу по-немецки. Стек взвился в воздух для удара.
Генри рванулся вперед, сознавая, что совершает под влиянием импульса неописуемую глупость, но был уже не в силах остановиться.
Он перехватил запястье немца в верхней точке его взмаха и, продолжая движение, напрягая всю свою силу, вырвал руку из плечевого сустава Уронив тело, вампир обернулся, чтобы обрушиться на оставшуюся часть взвода, размахивая своим жутким трофеем, как палицей, и оскалив зубы так, что блеснули удлиненные клыки.
Все закончилось за неполные семь секунд.
Нацисты были не первыми, использовавшими террор как мощное оружие; люди, подобные Фицрою, узнали ему цену столетиями раньше. Опыт дал ему возможность добраться до первого часового прежде, чем кто-либо из них вспомнил, что они вооружены.
К тому времени, как те осознали наконец, что могут стрелять, Генри схватил еще одно тело убитого немца, дабы воспользоваться им как щитом. Он слышал крики жителей деревни, шлепанье домашних туфель, топающих по утоптанной земле, а затем внезапно, к счастью, погасли все прожектора.
Теперь вампир видел все превосходно - в отличие от эсэсовцев. Совершенно ошеломленные, они рассыпались по площади в попытках бежать, но обнаружили внезапно, что путь им преграждает огромных размеров собака, больше любой, которую они когда-либо видели.
Бойня продолжалась недолго.
Стоя над своей последней жертвой, опьяненный запахом крови, с натянутыми как струна нервами, Фицрой увидел, как собака, следовавшая за ним всю ночь, подошла ближе. Ее морда была испачкана кровью, казавшейся в темноте скорее черной, чем красной. Зрелище было куда более зловещим, чем в сказках братьев Гримм.
Вампир и зверь все еще стояли на расстоянии нескольких шагов друг от друга, когда стук сапог по булыжной мостовой заставил обоих повернуть головы. Генри сделал движение, но собака оказалась быстрее.

Предыдущая страница 4 Следующая страница


5 Таня Хафф

Она, нырнув вперед, перекатилась через голову и приблизилась к нему, сжимая автомат в двух вполне человеческих руках. Когда штурмовики появились, тот, в кого превратилась собака, открыл огонь. Никто из вошедших в деревню не уцелел.
Перекинув автомат через голое плечо, оборотень повернулся к Фицрою, стирая кровь со рта тыльной стороной другой грязной руки. Его волосы, точно такого же красновато-коричневого цвета, как жесткий меховой воротник вокруг шеи собаки, свисали со лба, падая на глаза - те же самые, что наблюдали за Генри, выползавшим из-под земли, а потом пившим кровь эсэсовца.
- Я Перкин Хееркенс, - произнес он по-английски с сильным акцентом. - Если вы Генри Фицрой, то я ваш связной.
После четырех сотен лет Фицрой считал, что его уже ничто не сможет удивить. Однако теперь обнаружил, что следует пересмотреть это заключение.
- Мне не сказали, что вы - вервольф, - сказал он по-голландски.
Хееркенс усмехнулся; он выглядел теперь гораздо моложе, но не менее опасным.
- Мне также не сказали, что вы - вампир, - отозвался он. - Думаю, в данных обстоятельствах мы квиты.

- Согласись, что подобную встречу нельзя назвать нормальной, - пробормотала Вики, желая хотя бы на миг оказаться дома в самом разгаре прелестного нормального спора с Майком Селуччи. - Я имела в виду что ты рассказывал о вампире, находящемся на секретной службе, встретившемся с оборотнем из голландского Сопротивления.
- Ну и что же в этом необычного? - Генри обошел туристский автомобиль с американскими номерами и маленькой рыжей кошкой, свернувшейся в клубок у заднего стекла. - Вервольфы тщательно охраняют свою территорию.
- Если они жили как часть нормального… - Она подумала секунду и начала снова: - Если они жили как часть человеческого сообщества, как они могли избежать, например, воинского призыва?
- Воинская повинность была узаконена в Британии и Северной Америке, - напомнил ей Генри. - Европа боролась за выживание, и нападение Германии произошло так быстро, что небольшое количество мужчин, проживавших в достаточно удаленных от городов местах, легко могли от нее уклониться. Если было необходимо, они удалялись от «цивилизации» на время войны и жили за счет натурального хозяйства.
- Ну хорошо, а как тогда обстояло дело с британскими и северо-американскими вервольфами?
- Не бывает британских вервольфов…
- А почему не бывает? - прервала Вики.
- Это ведь остров. Исходя из человеческой предрасположенности к убийству, хотя это невозможно понять, там нет достаточного пространства для совместного проживания людей и вервольфов. - Фицрой помолчал мгновение, после чего прибавил: - Быть может, когда-то вервольфы и проживали в Британии…
Вики сползла пониже на сиденье. «Я не хочу умереть, мисс Нельсон».
- Стало быть, оборотни не распространены по всему миру?
- Нет. В Европе они обитают не южнее северной Италии. Их много в России и еще больше в северовосточных областях Китая и Тибета Насколько мне известно, изначально в Северной Америке не было вервольфов, но, быть может, я ошибаюсь. Однако имела место довольно значительная миграция.
- После Второй мировой войны?
- Не только.
- Значит, мой первоначальный вопрос остается открытым Как им удавалось избежать воинского призыва?
По тому, как зашуршала толстая твидовая обивка спинки сиденья, Вики поняла, что Генри пожал плечами.
- Не имею представления, но большинство вервольфов совершенно не различают цветов, я полагаю, что их бракуют при медицинском осмотре. Я точно знаю, что союзники использовали людей с таким пороком зрения в воздушной разведке. Из-за того что те вынуждены воспринимать предметы по очертаниям, они обладают способностью видеть их, невзирая на маскировку. Быть может, большинство их были оборотнями.
- Ладно, а как дело обстоит с тобой? Как вампир смог убедить правительственных чиновников, что ему должны позволить внести хотя бы малый вклад в торжество свободы? - Затем она вспомнила, насколько убедительным может быть Генри Фицрой. - Ладно, этот вопрос снимается.
- В действительности я даже не обращался к канадскому правительству. Я пробрался на транспортное судно и возвратился в Англию, где один мой старый друг занимал весьма высокий пост. Он устроил все остальное.
- Ах вот оно как. - Вики не стала расспрашивать, кто был этот старинный друг. Она не хотела знать: в ее воображении возникали сцены с Генри и определенными выдающимися личностями в компрометирующих положениях. - А что случилось с жителями той деревеньки?
- Что?
- С крестьянами. В которой ты встретился с Перкином. Неужели все они погибли?
- Ну разумеется, нет!
Вики не могла понять, почему «разумеется, нет». Ведь они уничтожили отряд СС, и нацисты не могли посмотреть сквозь пальцы на подобные действия.
- Перкин и я устроили так, чтобы все выглядело, словно эсэсовцы погибли во время воздушного налета союзников на железную дорогу.
- Вы что, смогли своими силами сымитировать последствия воздушного налета?
- Разве я не упомянул о своем старинном друге, занимающем весьма значительный пост?
Она могла уловить насмешку в голосе вампира.
- Вот оно как. - Однако один вопрос продолжал ее беспокоить. - А жители той деревни знали, что среди них живет стая оборотней?
- Нет, пока не началась война, они об этом не догадывались.
- А потом?
- Во время войны любой враг нацистов воспринимался как желанный союзник. Британцы и американцы тогда умудрились поладить даже с русскими.
Вики предположила, что это утверждение имело определенный здравый смысл.
- А что с ними случилось после войны?
- Перкин эмигрировал. Потом я на какое-то время потерял с ним связь.
На некоторое время воцарилось молчание; на автостраде, после того как они выехали из Торонто, им встретилось всего несколько машин. Вики закрыла глаза и задумалась над рассказом Генри. В некотором отношении война, несмотря на все ее трудности, была не такой уж сложной проблемой. По крайней мере, были четко определены враги.
- Генри, - внезапно спросила она, - ты и в самом, деле думаешь, что стая вервольфов может жить как часть человеческого сообщества, и соседи не подозревают об их истинной природе?
- Ты имеешь в виду город, Вики; ближайшие же соседи Хееркенсов обитают в трех милях от них. Он видят их вне стаи, когда оборотни хотят, чтобы и видели. Кроме того, если бы ты не знала меня и не столкнулась с тем кошмаром этой весной, поверил бы ты в вервольфов? Поверил бы хоть кто-нибудь в Северной Америке в нынешнем столетии?
- Кто-то очевидно поверил, - сухо напомнила ему Вики. - Хотя я бы ожидала скорее шантаж, чем убийство.
- В этом было бы больше смысла, - согласился Фицрой.
Его собеседница вздохнула и открыла глаза. Итак она будет пытаться разобраться в этом деле, вооруженная только увеличительным стеклом и имея в подельниках вампира, будучи отстранена от источнике информации столичной полиции. Эти источники, надо заметить, пока не принесли Вики никакой пользы. Баллистики, позвонившие перед самым ее выходом из дома, сообщили, что, наиболее вероятно, пуля стандартного калибра 7,62мм от патрона, принятого на вооружение НАТО; это сужало круг возможных по дозреваемых всего-то до членов всей организации Североатлантического договора, так же как включал любого владельца охотничьего ружья. Нет, она не возлагала особых надежд на пребывание на ферме Хееркенсов.
Впервые Вики собиралась работать над делом по-настоящему в одиночку. Что, если она не была так уж хороша, как она думала?
- Там, в перчаточном ящике, лежит карта, - Генри притормозил «БМВ», съезжая с автострады. - Не можешь ли ты ее достать?
Она на ощупь нашла перчаточный ящик и карту в нем и положила ее перед своим спутником.
- Как ни разнообразны мои таланты, я даже не буду пытаться прочесть ее во время движения по незнакомой местности. Придется тебе помочь мне, - сказал Фицрой, возвращая ей карту.
Крепко сжав в пальцах сложенную бумагу, Вики сунула ее ему обратно.
- Я не знаю, где мы едем.
- Мы находимся на дороге к аэропорту, недалеко от поворота на Оксфорд-стрит. Скажи, сколько нам нужно проехать по Оксфорд, прежде чем выедем на Кларк Сайд Роуд.
Уличные фонари едва проникали сквозь ветровое стекло. Напрягая зрение, она могла увидеть на карте лишь контуры. И, конечно, была не в состоянии различить на ней две маленькие линии.
- Для этой цели есть осветитель под противосолнечным козырьком, - сообщил Генри.
Это приспособление оказалось практически бесполезным.
- Я не смогу найти это место.
- Ты даже не посмотрела…
- Я не сказала, что не буду, я сказала, что не смогу. Вики понимала, что, согласившись покинуть в общем-то безопасный, известный ей во всех подробностях Торонто, она должна будет рассказать ему правду о состоянии своего зрения и не понимала, как смогла загнать себя в такой угол. От напряжения у нее заныли плечи и свело желудок. Медицинское объяснение или нечто другое всегда звучало для нее как извинение, словно она взывала к помощи или к пониманию. И Фицрой будет думать о ней теперь по-другому, как только метка «инвалид» навсегда пристанет к ней; все так поступали.
- У меня серьезные проблемы со зрением: я совсем ничего не вижу ночью, почти не осталось периферийного зрения, и близорукость увеличивается после каждого посещения проклятого врача.
Тон Вики заставил его сделать кое-какие заключения. Генри просто спросил:
- По какой причине?
- Прогрессирующая дегенерация сетчатки глаз, retinitis pigmentosa..
- РП, - прервал он. Так вот в чем заключалас тайна этой женщины. - Мне известно об этой болезни. - Фицрой постарался, чтобы его голос звучал бесстрастно, как простая констатация факта - Кажется, ее прогрессирование может в определенный момент остановиться.
«Великолепно. Именно то, что мне необходимо, еще один эксперт. Селуччи мне было недостаточно, можно подумать?»
- Ты не выслушал меня, - прорычала она, сминая карту в бесполезный комок. - Ночью я практически лишена зрения. Из-за этого я вынуждена была уйти из полиции. После наступления темноты я превращаюсь в бесполезное ничтожество. Ты можеш прямо сейчас развернуть машину назад, если я должна буду расследовать это дело по ночам.
Хотя Вики скрывала свою горечь под гневом, она опасалась, что ее спутник поступит именно так. И не менее боялась, что он погладит ее по голове и скажет, что все будет в порядке, - потому что это вовсе не так, и никогда так не будет снова, - и она попытается вцепиться в его лицо ногтями в движущейся машине, чем прикончит их обоих.
Генри пожал плечами. У него не было намерения разыгрывать то, что он представлял себе как жалость к самому себе.
- Под прямыми солнечными лучами я немедленно превращусь в тлеющую груду соединений углерода; кажется, у тебя ситуация чуть лучше.
- Ты просто не понимаешь…
- Я не видел солнца в течение четырехсот пятидесяти лет. Думаю, что понимаю.
Вики поправила очки и пристально взглянула в окно на пейзаж, который она не могла разглядеть, не уверенная в том, как должна реагировать, не давая излиться своему гневу. Через мгновение она произнесла:
- Хорошо, значит ты понимаешь. И у меня на руках сравнительно несложное дело. Так что я все еще могу работать. Я не ослепла полностью. И не оглохла. Я не свихнулась. Меня все еще привлекает такая работа.
- Принято. - Вампир почувствовал разочарование женщины и осознал, что она все же ожидала некоторого одобрительного сочувствия от людей, которым рассказывала о своих невзгодах. Отказываясь от сочувствия, Вики ощущала себя сильной, и это компенсировало то, что она воспринимала как свою слабость. - Тебе никогда не приходила в голову мысль о партнере? Таком, который сможет заниматься работой ночью?
Вики фыркнула, затем гнев ее сменился весельем. Ты имеешь в виду, что будешь помогать мне на постоянной основе? Ты пишешь любовные романы, Генри; у тебя нет ни малейшего опыта в делах подобного рода.
Фицрой расправил плечи. Он был вампир. Князь Тьмы. Эти идиотские любовные романы писались только для того, чтобы оплачивать дорогое жилье.
- Я не сказал бы…
- И кроме того, - перебила она, - я едва зарабатываю себе на жизнь.
- У тебя было бы больше дел, если бы кто-то мог работать по ночам.
С этим доводом Вики не спорила. Подобное утверждение было нельзя не считать справедливым.
Голос Генри понизился, и женщина ощутила, как поднимаются волоски у нее на шее.
- Только подумай об этом.
«Не пытайся применить ко мне свои вампирские штучки, ты, ублюдок». Но ее губы успели произнести слова согласия, прежде чем сформировалась эта мысль.
Остальную часть пути спутники проделали в молчании.
Когда они свернули с грунтовой дороги, по которой следовали последние несколько миль, Вики видела только расплывчатый веер света впереди машины. Когда Генри переключил дальний свет на ближний, она вообще не могла ничего разглядеть. Во внезапной тишине царапанье когтистых лап о стекло за ее головой показалось очень громким. Она не смогла удержаться от испуганного восклицания.
- Это Ураган, - объяснил Фицрой, по его голосу она поняла, что вампир улыбается. - Оставайся внутри, пока я не обогну машину и не поведу тебя.
- Пошел к черту, - ласково сказала ему Вики, нащупала ручку и открыла дверь машины.
- Да, я тоже рада видеть тебя, - пробормотала она, пытаясь отодвинуть огромную голову. Дыхание красно-коричневого зверя было несколько чище, чем у большинства его сородичей - благодаря, несомненно, тому, что в другом своем виде он был способен пользоваться зубной щеткой, - но не в такой уж значительной степени. В конце концов, осознав, что шансы оказаться на равных с Ураганом были чрезвычайно малы, если вообще можно было говорить об их существовании, она откинулась на спинку сиденья и решила терпеливо перенести тяготы столь жизнерадостного приветствия. Пальцы Вики испытывали неукротимое желание погрузиться в плотный воротник на его шее, но воспоминание о юном обнаженном теле Питера удержало ее от этого. - Ураган, уймись, довольно.
С последним энергичным вдохом вервольф освободил им путь, и Вики почувствовала, что рука Генри прикоснулась к ее ладони. Она стряхнула ее и выбралась из машины. Хотя Вики все еще видела бледнеющую луну - повисшие три четверти серебристо-белого диска во тьме, - ее свет был слишком рассеянным, чтобы хоть как-то помочь ей. Расплывчатые прямоугольники чего-то желтого справа от нее, очевидно, были освещенными окнами дома, и она решила уверенными шагами направиться к нему, показав тем самым, что не столь беспомощна, как думает Генри.
Тот наблюдал, как эта мысль промелькнула на ее лице, и покачал головой. Восхищаясь независимостью женщины, Фицрой все же надеялся, что она останется верна здравому смыслу. Он понимал, что в этот момент Вики считала, что должна что-то доказать, и не мог придумать ни единого способа, как дать ей понять, что в этом нет необходимости. По крайней мере по отношению к нему.
Генри передал ей сумку и, убедившись, что она ее крепко держит, осторожно взял Вики под руку.
- Тропинка изгибается, - прошептал он ей на ухо. - Вряд ли ты захочешь наступить на цветы Надин. Она, между прочим, кусается.
Вики старалась не обращать внимания, что дыхание вампира рядом со щекой вздыбливает волосы на ее затылке, и сосредоточилась на ходьбе, делая вид, будто идет совершенно самостоятельно. Она не сомневалась, что оборотни, по крайней мере в обличье волка, могли видеть столь же хорошо, как Фицрой, и у нее не было намерения подрывать свой авторитет проявлением слабости перед ними, сколько бы их там ни было.
Высоко подняв голову, она сконцентрировала внимание на прямоугольниках света, пытаясь запомнить как ощущение тропы под сандалиями, так и ее кривизну на пути от машины к дому. Знакомые ощущения бетона под ногами и запаха выхлопных газов города здесь отсутствовали, их заменил не столь уж приятный аромат овечьего помета. Она распознала стрекот кузнечика, но другие ночные звуки были ей незнакомы.
Дома, в Торонто, каждый запах, каждый звук что-то означал для нее. Здесь они не говорили ей ничего, что совершенно не нравилось Вики, поскольку добавляло еще одну трудность к ее слабовидящим глазам.
Два внезапных острых болезненных укуса в икру и еще один - в предплечье, заставившие ее подпрыгнуть от испуга, напомнили ей об аспекте дела, который она не приняла в расчет.
- Чертовы москиты! - Она высвободила руку и яростно шлепнула себя по ноге. - Генри, я только сейчас вспомнила кое-что: я ненавижу сельскую местность!
Они как раз вошли в узкую полоску света, падающего из окна дома, и Вики успела заметить улыбку на его лице.
- Слишком поздно, - ответил Фицрой и открыл перед ней дверь.
Свое первое впечатление о доме Вики получила, стоя на пороге и моргая от яркого света. Это была большая, не слишком богато обставленная кухня, переполненная людьми и собаками. Ее второе впечатление исправило первое: переполненная верволъфами. «Людьми, которые одновременно являются собаками. Или, скорее, волками. Ох, ад кромешный… »

Было уже поздно, почти одиннадцать. Селуччи полулежал в кресле и рассматривал оставшийся на столе клочок бумаги. Дело Алана Марго было закончено в рекордно короткий срок, и он мог передать его для рассмотрения в суд. Что предоставляло ему возможность заняться незаконченными мелкими делами.
Например, Генри Фицроем.
Что-то в этом человеке не укладывалось в рамки обычного, и Селуччи имел твердое намерение выяснить, что именно. Он взял со стола листок бумаги, пустой, за исключением имени, напечатанного сверху жирным шрифтом, сложил его вдвое и аккуратно вложил себе в бумажник. Завтра он проведет стандартный поиск по мистеру Фицрою и, если ничего не будет обнаружено… На губах Майка, когда он встал из-за стола, блуждала хищная улыбка. Если стандартные поиски ни к чему не приведут, надо будет копнуть поглубже.
Кто-нибудь мог назвать то, что он собирался сделать, злоупотреблением властью. Детектив-сержант Майк Селуччи назвал бы это заботой о друге.

4

- Я - Надин Хееркенс-Уэллс. А вы, должно быть, Вики Нельсон?
Женщина, приближавшаяся к ней с протянутой рукой, была похожа на Питера и Розу: те же широко расставленные глаза, такая же густая грива волос, но только черных и уже с заметной сединой, с такими же короткопалыми, мозолистыми руками и крепким рукопожатием.
Ее глаза, однако, были затуманены и выдавали глубокую утрату - столь сильную, что ее невозможно было скрыть полностью, и которая, казалось, никогда не будет изглажена в памяти. Вики, удивленная собственной реакцией на чужую боль, почувствовала комок в горле. Видимо, Надин управляла этим маленьким мирком, а потому ее гостеприимная улыбка появилась на губах, сменив инстинктивный предупреждающий оскал. «Естественно, у нее не было особых причин довериться мне сразу, независимо от того, что рассказал ей Генри». Сохраняя на лице безукоризненно любезное выражение, Вики тщательно соразмерила силу своего рукопожатия, несмотря на внезапное необъяснимое желание проверить силу протянутой ей руки.
- Надеюсь, что смогу вам помочь, - произнесла она официально, не пытаясь уклониться от испытующего взгляда хозяйки.
Окружавшие ее вервольфы спокойно ожидали решения вожака стаи. Генри с весьма озабоченным видом стоял в стороне и наблюдал, нахмурив брови, за происходящим. Для того чтобы работа Вики оказалась эффективной, необходимо было, чтобы обе женщины восприняли друг друга как равных, независимо от того, понравились они друг другу или нет.
У Надин были карие глаза с золотистыми солнечными лучиками вокруг зрачка. Глубокие морщины скопились в уголках глаз, а веки потемнели от слез.
«Я смогу с ней справиться, - осознала Вики. - Я моложе, сильнее. Я… Впрочем, должно быть, я спятила». Она заставила себя расслабить мышцы лица, пытаясь показать тем самым, что не поддастся воздействию хозяйки дома
- Не представляла себе, что Лондон столь далек от Торонто, - заметила она, пытаясь завязать обычный разговор, словно комнату не пронизывали скрытые силовые потоки напряженности.
- Должно быть, вы утомлены долгой поездкой, - отозвалась Надин, и Вики почувствовала, что хозяйка заметила то, что только что произошло между ними. - Проходите и присаживайтесь.
Затем они обе отвели взгляд.
Сразу после этого сигнала Вики и Генри оказались в кругу сердечных рукопожатий, в них тут же начали тыкаться влажные носы тех, кто пребывал в обличье зверя, и все принялись, толкаясь, занимать места за громадным кухонным столом. Фицрой усомнился, осознает ли его спутница, что ее только что, как в свое время и его, признали членом стаи. За последние две ночи он провел долгие часы за телефонными переговорами, обсуждая необходимость такого приема, убеждая Надин, что, пребывая вне стаи, Вики располагает меньшими шансами найти убийцу, что этой женщине можно доверять, и она не предаст стаю, так же как не предала его самого, но при этом понимая, что договор с одним из вожаков стаи может быть заключен только после личной встречи.
- Тень, успокойся.
Черный щенок - примерно таких же размеров, как маленькая немецкая овчарка, - вившийся, пронзительно лая, вокруг колен Вики, внезапно превратился в голого малыша лет шести-семи, укоризненно взглянувшего снизу вверх на Надин.
- Но, мам, - возразил он, - ты сама говорила, что нужно всегда лаять на посторонних.
- Она - не посторонняя, - ответила его мать, наклоняясь вперед, чтобы откинуть со лба мальчика волосы, - ее зовут мисс Нельсон.
Он вытаращил глаза.
- Я знаю, как зовут эту даму, но не знаю ее. Значит, она посторонняя.
- Не будь дураком, Дэниел. Ма говорит, что с ней все в порядке, - резко сказала одна из двух двойняшек-подростков, сидевших на диване у окна, тоном, предназначенным исключительно для младших братьев.
- И она пришла с Генри, - добавила другая совершенно тем же тоном.
- А если она посторонняя, - заключила первая, - ты не должен был обращаться в ее присутствии. Она - не посторонняя. Так что лучше заткнись.
Малыш упрямо тряхнул головой.
- И все же я ее не знаю.
- В таком случае постарайся познакомиться с ней, и побыстрее, - предложила его мать, разворачивая сына обратно лицом к гостье, - чтобы мы смогли наконец обрести хоть немного покоя.
Даже несмотря на то, что Вики внимательно следила за всем происходящим, она упустила момент превращения, когда Дэниел снова стал Тенью. Только что перед ней стоял маленький мальчик, а менее чем за секунду после того - маленький пес… «Не такой уж маленький, и я ошибалась, считая их собаками. И все же - они и не совсем волки. - Холодный нос уткнулся ей под колено, и женщина вздрогнула - И что делает его щенком или малышом? Боже правый, дело, опасаюсь, осложняется все больше». Стараясь, чтобы на лице не отразилось охватившее ее смятение, она наклонилась и протянула ему руку.
Тень тщательно ее обнюхал и ткнулся мордой в ладонь. Подшерсток на его мехе все еще был мягким.
- Если вы начнете чесать ему за ушами, мисс Нельсон, вам не удастся отвязаться от него всю ночь, - со вздохом предупредила одна из его сестер.
Нос Тени задрался кверху, и он многозначительно повернулся к говорившей спиной, прислонившись к ногам Вики почти так же, как Ураган к Розе в ту ночь в квартире Генри. Что напомнило ей о…
- А где же Питер и Роза? Питер… - Она помолчала и тряхнула головой. - Я хотела сказать, Ураган, он встретил машину, и я была уверена, что видела Розу - ну, то есть, Льдинку, - когда вошла в дом.
- Они пошли привести своего дядю Стюарта, - пояснил мужчина с седеющими волосами, сидевший рядом с Генри. Хотя он присутствовал при встрече гостьи, это были первые слова, которые он произнес. Мужчина протянул руку через весь стол. На его предплечье Вики заметила неровный старый шрам Она не могла быть вполне уверенной, но выглядел он как след от укуса. - Я Дональд Хееркенс, отец Розы и Питера.
- Я - Дженнифер. - Ближайшая из двух девочек, сидевших на диване, вмешалась в разговор прежде, чем Дональд успел сказать что-нибудь еще.
- А я - Мэри.
«И как, черт возьми, кто-нибудь может вас различать? - подивилась Вики. Их лица казались ей совершенно неотличимыми друг от друга. - Впрочем, не надо забывать, что я вряд ли могу судить об этом. Все дети в этом возрасте кажутся мне похожими… »
Обе девчонки разом захихикали под притворно суровым взглядом дяди.
- Итак, теперь вы познакомились со всеми присутствующими, - заключила Мэри.
- Со всеми, за исключением папы, - добавила Дженнифер, - потому что вы уже встречали Розу и Питера.
Обе сестренки разом улыбнулись Вики. Даже ямочки на их щеках были одинаковыми!
Папа - это, должно быть, Стюарт, догадалась Вики; муж Надин, отец девочек и Дэниела, шурин Дональда, дядя Розы и Питера. Доминирующий самец. Встреча с ним должна быть интересной.
- Хорошенькое дело, когда тебя игнорируют в твоем же собственном доме, - прорычал чей-то голос из-за двери.
Тень рванулся из рук Вики, с лаем промчался через кухню, подобно маленькому пушистому шарику, и набросился на человека, который только что вошел в дом, а тот схватил его и, подкинув над головой, перевернул вверх тормашками;
Вики не нуждалась в его представлении. Сила характера, которая отличала Надин, проявлялась и в ее супруге, и он определенно был очень мужественным. Стюарт вошел в дом обнаженным, и это обстоятельство полностью подтвердило последнее. Вики должна была признать, что он произвел на нее внушительное впечатление, хотя при ее росте в пять футов десять дюймов, предпочла бы, возможно, чтобы он был по крайней мере дюйма на четыре повыше. Судя по человеческим нормам, а это было все, чем она могла оперировать, оставив в стороне предостережения Генри, он, видимо, был лет на пять моложе своей жены; в его волосах - всех волосах, а их было немало на теле мужчины - не было заметно седины.

Предыдущая страница 5 Следующая страница


След крови 6

- Я думаю, будет лучше… - Надин стянула пару синих спортивных штанов со спинки своего кресла и бросила их мужу.
Тот поймал их одной рукой, продолжая удерживать Дэниела под мышкой другой, и уставился на брюки с явным неодобрением. Затем повернулся и взглянул прямо на Вики.
- Я не слишком люблю одежду, мисс Нельсон, - возвестил он, очевидно, также поняв, кто она, как и она сообразила то же самое насчет него. - Она затрудняет превращения, и, к тому же, в такую жару это дьявольски неудобно. Если вы собираетесь пробыть здесь некоторое время, вам придется привыкнуть к тому немногому, что мы носим.
- Это ваш дом, - сказала Вики как можно более спокойно. - И я не считаю себя вправе указывать вам, как следует одеваться.
Стюарт некоторое время изучал ее лицо, затем неожиданно улыбнулся, и у нее создалось впечатление, что она успешно выдержала какую-то проверку.
- Люди обычно уделяют много внимания своей одежде.
- Меня интересуют более важные вопросы.
Генри скрыл улыбку. С тех пор, как они встретились, он пытался выяснить, так ли уж способна Вики приспосабливаться к обстоятельствам, или же просто она бывает настолько поглощена делом, что игнорирует все, что отвлекает ее от непосредственного достижения цели. За четыре месяца наблюдений он нисколько не приблизился к ответу.
Зашвырнув штаны в угол, Стюарт протянул ей руку.
- Рад познакомиться, мисс Нельсон.
Она ответила и на улыбку, и на рукопожатие, стараясь, чтобы и то, и другое получились сдержанными. «Это уж чересчур, проявлять излишнюю заинтересованность к обнаженному оборотню».
- Я также. И зовите меня Вики, если вы не против.
- Вики. - Он повернулся к вампиру и протянул ему руку. - Генри.
- Стюарт.
Улыбка вожака стаи теперь таила в себе предупреждение, не вызов, Фицрой признал и оценил это. Их знакомство могло весьма быстро закончиться взаимной неприязнью, однако ни один из них не желал этого. До тех пор пока Генри не будет претендовать на его роль в стае, ситуация между ними будет оставаться хоть и напряженной, но стабильной.
Нисколько не интересующийся отношениями, сложившимися между взрослыми, Дэниел, крутившийся в руках отца, решил, что хватка того ослабла настолько, что он сможет произвести обращение, и, воспользовавшись этим обстоятельством, он залился громким лаем Отец выпустил его с рук как раз в тот момент, как сетчатая дверь отворилась и в дом вошли Льдинка с Ураганом.
В течение нескольких мгновений они терпеливо сносили атаку своего маленького кузена; борьба сопровождалась грозным рычанием, щелканьем клыков и притворным - по крайней мере Вики так предположила - повизгиванием от боли. Так как ни один из взрослых, казалось, не был обеспокоен происходящей возней, она воспользовалась этим, чтобы наконец как следует осмотреться вокруг.
Кухонная мебель была громоздкая и старая, обшарпанная от длительного использования. За деревянным столом без труда и особой тесноты можно было усадить восемь человек. Хотя на каждой ножке стульев сохранились следы клыков, они, судя по тому, на котором сидела Вики, были сработаны прочно и вполне могли перенести такое истязание и все еще оставаться на четырех ногах, прочно стоящих на потертом линолеуме. Диван, на котором устроились близнецы, зажатый под окно спинкой двери, вероятно, был приобретен в пятидесятые и с тех пор ни разу не сдвигался со своего места. Холодильник, судя по всему, был новым, как и электрическая плита. Фактически электроплита выглядела настолько новой, что у Вики закралось подозрение, что она редко бывала в употреблении. Старая дровяная плита в дальнем углу кухни, по-видимому, служила не только источником тепла зимой, но и основным, более простым устройством для приготовления пищи. Если здесь вообще готовили. Она не догадалась заранее спросить у Генри, чем питаются оборотни, на случай, если они пригласят ее присоединиться к ним за столом. Внезапное видение окровавленного ломтя мяса с дымящимися внутренностями в качестве утреннего завтрака заставило ее желудок содрогнуться. Вдоль одной из стен размещался длинный буфет, а на противоположной были двери, ведущие, как предположила Вики, в другие помещения.
Для ее воспитанного в городе обоняния, запах в кухне показался, говоря откровенно, довольно резким. Она пропахла устоявшимся дымом дров, овечьим пометом - и, вполне возможно, самими овцами, если только Вики имела представление о том, как пахнут эти животные, и очень сильно несло… чего уж тут скрывать, вервольфами. Это была, может быть, не столько неприятная, сколько определенно довольно пикантная комбинация.
Домашнее хозяйство, видимо, было далеко не на первом месте в списке приоритетов занятий оборотней. Это вполне устраивало Вики, у нее оно также не входило в десятку способов наилучшего проведения времени. Ее мать, однако, несомненно уже давно упала бы в обморок при виде клочьев шерсти в каждом укромном уголке или щели.
«Разумеется, мать хватил бы удар от всей этой ситуации… »
Питер поднялся на ноги и раскачивал извивающегося Тень на уровне плеч - зажав передние лапы щенка в левой руке, а задние - в правой, искусно охраняя от его укусов наиболее чувствительные выступающие части своего тела.
«… так что, конечно же, очень удачно, что ее здесь нет».
Как только она начала размышлять, не пришло ли время поставить на повестку дня обсуждение цели своего визита, Стюарт прочистил горло. Питер отпустил Тень, улыбкой приветствуя Вики и Генри, обратился и свернулся на полу возле своей двойняшки. Тень тявкнул в последний раз и повернулся, чтобы рухнуть, тяжело дыша, у ног матери. Все прочие, включая обоих гостей, повернулись в ожидании к Стюарту.
«А все, что он сделал, - это всего лишь прочистил горло. - Вики была поражена снова. - Если бы он научился консервировать этот звук, смог бы нажить себе целое состояние».
- Генри уверяет, что мы можем довериться вам, мисс Нельсон, Вики. - Глаза вожака стаи были бледно-голубые, как у лайки, они казались умопомрачительно светлыми под густыми черными бровями. - Я уверен, вы понимаете, насколько было бы неприятно для нас, если бы мир узнал о нашем существовании?
- Понимаю. - И она действительно понимала, а потому и не была оскорблена этим вопросом. - Хотя кто-то, очевидно, об этом все-таки знает.
- Да. - Как такое простое односложное слово можно прорычать, Вики не в состоянии была вообразить. Но так и было. - На этой территории есть три человека, знающих о нашей стае. Престарелый доктор в Лондоне, местный егерь и напарник Колина.
- Колин - полицейский. - Вики извлекла из глубин своей сумки блокнот и ручку. - Роза и Питер говорили о нем
Казалось, Дональд был скорее смущен, чем горд.
- Мой старший сын. Он единственный из нас занимается тем, что вы, люди, считаете работой.
- Он первым окончил среднюю школу, - пояснила Надин. Заметив удивление на лице Вики, она добавила: - Вообще-то мы считаем школу очень… напряженным, знаете ли, моментом. Большинство из нас бросают ее при первой возможности. - Губы ее изогнулись в нечто такое, что Вики могла бы определить как улыбку. - Проблема в том, что нам стараются затруднить уход, в то же время создавая условия, при которых оставаться еще сложнее.
- Мир становится все теснее, - спокойно произнес Генри. - Вервольфы вынуждены интегрироваться. Раньше или позже тайна их существования все равно будет раскрыта - Он не сомневался в том, как его смертные «братья» станут относиться к вервольфам; их будут считать животными, если вообще позволят им существовать. Когда столь незначительный вопрос, как цвет кожи, воспринимается как важное различие, какой шанс для выживания остается у оборотней?
Вики думала почти о том же.
- Хорошо. - В ее голосе звучало желание прекратить это обсуждение. - Будем надеяться, что подобное произойдет не скоро. Лично я удивляюсь, как вам удалось свести этот список всего к трем именам.
Стюарт пожал плечами, мускулы волной прокатились под толстым ковром из черных волос, покрывавшим его грудь.
- Мы живем уединенно, а люди охотно верят в то, во что желают верить.
- А также видеть то, что они желают видеть, - добавил Дональд, и кожа вокруг его глаз сморщилась от удовольствия.
- Или не видеть, - со смешком вмешалась Мэри. Остальные вервольфы - независимо от обличья - кивнули, соглашаясь, за исключением Тени, уснувшего, пристроив подбородок, как на подушке, на голом подъеме материнской ноги.
- А как насчет тех, кто может заподозрить, кто вы такие на самом деле? - осведомилась Вики. - убийцы почти всегда известны их жертвам. Те дела, когда они не знали своих убийц, обычно раскрыть не удается.
- Таких нет.
- Прошу прощения?
- Таких нет, - с нажимом повторил Стюарт.
Очевидно, он верил в то, что сказал, но Вики подумала, что вожак стаи живет в призрачном мире. Шум справа привлек ее внимание вниз, к двоим вервольфам на полу. Льдинка выглядела так, словно была не согласна с этим заявлением. «Или, быть может, она просто хочет отправиться погулять? Какого черта, как могу я узнать об этом?»
- Вы вступаете в контакты с людьми. По крайней мере младшие встречаются с ними постоянно. - Вики кивнула на обе пары близнецов. - А как обстоят дела с другими детьми в школе? С учителями?
- Мы не обращаемся в школе, - сказала Мэри.
Голова Дженнифер качнулась в поддержку сестры, ее рыжие волосы взметнулись.
- Мы не можем обращаться, когда одеты.
- И так как в школе вы носите одежду, то не можете там обращаться? - Казалось, девочки были довольны, что их гостья так быстро все усваивает. - Должно быть, это для вас серьезное испытание…
Мэри пожала плечами:
- Да нет, в общем-то.
- Неужели вам никогда не хочется рассказать людям, что вы можете делать? Показаться им в другом виде? - В последовавшем молчании рычание Стюарта прозвучало особенно громко и угрожающе. Девочки же выглядели так, словно она сказала что-то непристойное. - Прекрасно. Верю, что нет. - «Не суди их по человеческим нормам, Нельсон. Постарайся наконец это запомнить». - А как насчет близких друзей?
Льдинка и Ураган никак не отреагировали на ее слова. Мэри же и Дженнифер казались озадаченными.
- Мальчиков?
Обе девочки сморщили носики с одинаковым выражением отвращения.
- У людей неправильный запах, - кратко объяснил Стюарт. - Они никогда не становятся нам близкими.
- Потому что они пахнут неправильно?
- Да.
Вики решила не углубляться в этот вопрос Она действительно не была готова для обсуждения критериев интимной жизни оборотней, по крайней мере, не в этот ночной час. Но оставались, однако, два вопроса, которые следовало обсудить. Первый все еще вызывал у Вики неловкость, и, работая почти год самостоятельно, она до сих пор не научилась, как следует его обсуждать.
- Теперь о моем гонораре…
- Мы сможем заплатить вам, - сказал Стюарт и лишь кивнул, когда она назвала сумму.
- Прекрасно. - Вики сплела пальцы и в течение некоторого времени внимательно их разглядывала. - И еще одна вещь. Когда я обнаружу, кто это совершает, что за этим последует? Вы отдаете себе отчет, что этого человека нельзя будет привлечь к суду? По закону он не сможет считаться ответственным за убийство, если не будет раскрыта тайна вашего существования.
Стюарт улыбнулся и, несмотря на жару, Вики почувствовала, как по спине у нее пробежал холодок.
- Он будет отвечать по нашему закону. По закону стаи.
- Вы имеете в виду месть?
- А почему бы и нет? Он убил двоих из нас безо всякой причины, без какого бы то ни было основания. Кто имеет большее право быть судьями и присяжными?
«И в самом деле - кто?»
- Другого способа остановить его и предотвратить следующее убийство не существует, - спокойно заметил Генри.
Он думал, что понимает нерешительность Вики, хотя этика шестнадцатого столетия легче воспринимала правосудие, противоречащее закону, чем подобные уложения двадцатого века.
Дело, как внезапно осознала Вики, сводилось к вопросу: чья жизнь имеет большую ценность - людей, находившихся в этой комнате, или маньяка, одного или нескольких, убивавшего их без малейшей причины одного за другим? При подобной постановке вопрос этот уже не казался столь сложным.
- Значит, в вашем списке есть три человека; мне хотелось бы проверить каждого из них.
- Мы уже их проверили, - вступил в разговор Дональд, но Стюарт прервал его.
- Слишком поздно начинать что-нибудь сегодня. Мы предоставим вам информацию завтра.
Как Вики уже сообщили, они пытались разобраться с этим делом сами после того, как была убита сестра-близнец Надин. Она не была удивлена, что вервольфы сами провели частичное расследование. Конечно, лучше бы, чтобы они этого не делали; по ее опыту, любители только все портили.
- Обнаружили что-нибудь подозрительное? - спросила Вики.
Стюарт вздохнул и провел рукой по волосам.
- Ничего, кроме того, что мы и так уже знали. Доктор Диксон - весьма пожилой человек; он хранил нашу тайну в течение сорока с лишним лет, и маловероятно, чтобы мог предать нас теперь. Артур Фортрин уехал на север в конце июля и не вернется в наши края до начала сентября. Остается только напарник Колина, Барри By, который обладает как соответствующим умением, так и возможностями.
Вики постучала ручкой по бумаге.
- Последнее не говорит в пользу этого человека
- Да уж, совсем не говорит, - отозвался Стюарт.
- Эй, Колин! Подожди минутку…

Колин вздохнул и оперся на открытую дверь грузовика. Больше ничего ему действительно не оставалось; вскочив в кабину и с ревом умчавшись в облаке выхлопных газов, он определенно не улучшил бы положение дел. Вервольф следил за своим напарником, пересекающим темную автостоянку; тот пробирался между машинами, принадлежавшими полицейским, дежурившим в ночную смену. С насупленными бровями, образующими глубокую букву «V», Барри By очень походил на человека, который хотел бы получить недвусмысленные ответы на некоторые интересовавшие его вопросы - а именно этого как раз и пытался избежать Колин.
- Что с тобой, Хееркенс? - Барри, резко остановившись, воззрился на напарника. Струйки воды бежали по его лицу с мокрых волос, и он со злостью мотнул головой, стряхивая их. - Сначала ведешь себя всю смену как первоклассная задница, а затем втихаря пытаешься смыться, пока я в душевой, даже не сказав «До завтра».
- Ты - мой напарник, Барри, а не моя жена. - Разрядить обстановку этими словами не получилось: Колин по-прежнему ощущал гнев своего товарища. Он как мог пытался не реагировать на это, подавляя рычанье в глубине груди, изо всех сил стараясь, чтобы этот звук не был услышан.
- Это верно, я твой напарник - не будем сейчас принимать во внимание факт, что я считал тебя своим другом, - и как твой напарник имею право знать, что происходит. Ты ведешь себя так, будто тебя пропустили через гладильную машину. Но дела стаи…
- Чушь собачья. Если это влияет на твою работу - нашу работу, - как случилось сегодня вечером, это - мои проблемы! Сегодня достаточно неприятностей и без твоих замечаний.
«Все верно. Если ты действительно хочешь это знать - я и в самом деле совершенно не в себе, потому что мы думаем, что ты застрелил двоих из нас». За исключением того, что Колин не думал так, просто не мог, но думать об этом был вынужден. Он обыскал шкафчик Барри в раздевалке, багажник его машины, даже второпях обследовал его квартиру однажды вечером, когда они после нескольких кружек пива возвращались с работы. Ничего, кроме винтовок, о которых в стае и так знали, он не обнаружил. Ни малейших следов того, что напарник отливал пули из серебра. Не обнаружил Колин и его запаха в зарослях возле фермы. Если Барри и совершил эти два убийства, то не оставил никаких следов. Однако, если он был невиновен, Колин не обнаружил также и ничего, что могло бы снять с него подозрения.
Он хотел поговорить с ним без обиняков, но вожак стаи запретил ему это. Разрываясь между законами стаи и дружеской привязанностью, Колин достиг того состояния - напарник подметил все верно, - в котором больше оставаться не мог.
Колин одним рывком забрался в кабину грузовика и захлопнул дверь.
- Слушай, - прорычал он, - я хотел бы поговорить с тобой, но не могу этого сделать. Оставим эту тему! - Резко включив передачу, он, визжа покрышками, рванул со стоянки, совершенно уверенный в том, что Барри этого так не оставит. Оборотня это тревожило, и он не мог успокоиться. Точно так же Тень, принявшийся рвать домашнюю туфлю, успокаивался, только когда от той оставались лишь клочья и он мог наконец разобраться, из чего она была сделана. Колин не мог представить себе, как он завтра выйдет на работу в ночную смену.
До завтрашней ночи было еще далеко, и, быть может, эта дамочка - бывший полицейский, частный детектив из Торонто, которую убедил стаю нанять Генри Фицрой, сможет раскопать хоть что-нибудь.
- Когда выеду из города, - сообщил он своему отражению в зеркале заднего обзора, - непременно долго и громко буду выть. Вволю. Я заслужил это.

Он наблюдал за возвращением Колина в дом; дурное настроение его можно было заметить даже через прицел. Палец спокойно лежал на спусковом крючке. Он следил за оборотнем от грузовика до самого дома, но, хотя между ними было свободное пространство и дистанция позволяла это сделать, не решался нажать на курок. Он говорил себе, что это было чересчур опасно - слишком много остальных было поблизости, но втайне сознавал, что все дело было в форме полицейского. Колин должен был погибнуть в своем другом обличьи.
Через какое-то время свет на кухне погас, и вся ферма погрузилась во тьму. Огонь позаботится обо всех остальных, но он сомневался, что сможет подойти достаточно близко, чтобы поджечь дом.
Осторожно, придерживаясь подветренной стороны, он вернулся к своей машине. Старому мастерству было найдено новое применение. Хотя сегодняшняя вечерняя разведка принесла ему скромное количество новой информации и не предоставила шанса убить, столь близкое приближение к дому убедило его в том, что в скором времени он добьется своего.
Однако в доме появились гости, с которыми следовало разобраться.
До тех пор пока он не выяснит, кто они и что собой представляют, он не станет предпринимать против них никаких действий. Он не хотел бы иметь на совести убийство невинных.

Генри стоял над кроватью и смотрел на спящую Вики. Одну руку она закинула за голову, другую положила на живот. Простыня, как и темнота, почти ничего не могла скрыть от его взгляда. Он наблюдал, как женщина дышит, вслушивался в ритм ее сердца, следил за током крови, пульсирующей у запястья и на шее. Даже спящая, она представлялась ему путеводной звездой в этой комнате.
Он чувствовал, как разрастается голод. Должен ли он разбудить ее?
Она спала со слегка приподнятыми вверх уголками губ, словно знала какой-то приятный секрет.
Нет. На нее свалилось достаточно необычного, чтобы разобраться за одну ночь. Он может подождать.
Осторожно, весьма осторожно, вампир провел пальцем по нежной коже на внутренней стороне ее руки и прошептал:
- Завтра.

В первый момент после пробуждения Вики не имела представления о том, где находится. Солнечный свет окрасил изнутри расплавленным золотом ее веки, и, как бы прекрасно все ни выглядело, здесь это было невозможно. Окно ее спальни выходило в узкую аллею, на противоположной стороне которой виднелось окно другой спальни, так что даже если бы она оставила шторы открытыми, чего никогда не делала, невозможно было представить…
Тут она все вспомнила и открыла глаза. Потолок выглядел расплывшимся синим пятном с желтой кляксой посредине. Протянув руку, Вики нашарила пальцами прикроватный столик и вскоре наткнулась на очки. Она водрузила их на нос, и расплывчатость очертаний исчезла, хотя вид потолка не претерпел значительных изменений. Он все еще оставался синим. Желтая клякса оказалась косым лучом солнечного света, устремившегося в комнату сквозь щель между тонкими хлопчатобумажными занавесками. Окна комнаты, ранее принадлежавшей Сильвии, выходили на восток. Установив свое местоположение, Вики села.
Что-то черное вытянулось в левом углу кровати, и на секунду ее охватила паника, пока она не узнала в этом пятне Тень. Выскользнув осторожно из-под простыни, чтобы не разбудить малыша, Вики уже приготовилась встать, когда заметила, что дверь в спальню распахнута и, учитывая, под каким углом стояла кровать, поняла, что была полностью открыта взору любого, проходившего мимо.
Буквально полностью открыта.
Вики терпеть не могла пижамы и, хотя захватила с собой просторную футболку, в доме было так жарко, что она ее не надела. Она предположила, что сумеет справиться с Тенью - главным образом потому, что пока избегала думать о Дэниеле, но его двоюродные братья или дядя, или отец - особенно отец - были совсем другим делом, и что еще важнее, она почувствовала запах кофе, а потому поняла, что кто-то уже встал.
«Довольно, я не могу оставаться в постели весь день… »
Препоясав, говоря метафорически, свои чресла, Вики, вскочив, тихонько прикрыла дверь. Тень поскреб мордочку большой толстой лапой, но не проснулся. Чувствуя себя в значительно большей безопасности, Вики надела трусики и принялась застегивать лифчик. Она должна была сказать пару слов Те… то есть Дэниелу, когда он проснется, так как хорошо помнила, что закрывала дверь на ночь.
Дверь отворилась.
Дженнифер - а может быть, Мэри? - вошла в комнату.
Кто бы из них это ни был, на Вики было надето больше.
- Ма послала меня выяснить, проснулись ли вы. Конечно, еще слишком рано, но тетя Сильвия всегда говорила, что в этой комнате солнце служит будильником. Вы спуститесь вниз к завтраку?
- Спущусь.
- Прекрасно. - Девочка покачала головой при виде лифчика. - Ох, как я рада, что никогда не буду носить ничего подобного. - Оглянувшись вокруг, она слегка вздохнула. - Так вот куда подевалось это маленькое чудовище. Если найдете блох, сразу выкиньте его из постели.
- Я непременно так и поступлю.
Вики толчком закрыла дверь, как только пушистый хвост длинноногого полувзрослого вервольфа оказался за порогом.
Кое-что из того, что говорил Генри, когда прошлой ночью они вместе поднимались по лестнице, теперь приобретало смысл.
«Внутри стаи оборотни не имеют понятия о неприкосновенности личной жизни».
Она оделась за рекордно короткое время и решила отказаться от душа. После того как их бросил отец, когда ей исполнилось десять, они всегда жили вдвоем, только она и мать. Потом, за исключением года в общежитии в университете, когда у нее не было возможности выбора, она жила одна и всю свою взрослую жизнь. Что-то подсказывало ей, что вся эта семейная близость, посреди которой она оказалась, довольно быстро истощит ее терпение…

Опершись локтями на кухонный стол, потягивая из чашки весьма приличный кофе, Вики пыталась делать вид, что полуобнаженные женщины, ну, она имела в виду - оборотни, присоединяются к ней за завтраком каждое утро.
- Виниловые сиденья липнут к коже, - объяснила Надин, разглаживая свою хлопчатобумажную юбку, которая была обернута вокруг бедер доминирующей самки таким образом, что освободиться от нее можно было одним движением.
Очевидно, решение Стюарта накануне вечером оставить свои ненавистные тренировочные штаны позволило остальной семье одеваться по своему выбору. Или не одеваться. Учитывая, что жара уже оставила сырое пятно на футболке Вики, она предположила, что «или не одеваться» было не такой уж неразумной идеей. Она не могла не заметить, что различные предметы одежды - разбросаны по всему дому, как видно, для того чтобы натянуть их в любой момент, как появится посторонний.
- Хотя, если это окажется кем-то, кого мы не желаем видеть, - подтвердила Надин, - мы так и останемся в другом своем обличье и не станем обращать на него никакого внимания.
Учитывая размеры этого «другого обличья», Вики могла побиться об заклад, что у вервольфов не бывает неприятностей с нарушителями границ.
Вики сидела напротив самого большого из трех кухонных окон. Перед ней открывалось неухоженное пространство лужайки, ветхое строение, оказавшееся гаражом, а за ним - скотный двор. Льдинка и Ураган растянулись под огромной ивой в центре лужайки. Пока Вики наблюдала за ними, Ураган поднял голову и зевнул. Он медленно встал на ноги, потянулся и энергично встряхнулся, его темный красновато-коричневый мех засверкал, переливаясь сверкающими пятнами света на раннем утреннем солнце. Потом обнюхал Льдинку, не обращавшую на него никакого внимания. Полуприсев, подсунул морду под ее челюсть и подтолкнул. Та продолжала его игнорировать. Ураган проделал всю процедуру снова. На третий раз Льдинка изогнулась, обратилась, и Роза обхватила его морду обеими руками.
- Мы находимся в конце очень длинной подъездной тропинки к дому, - предупредила Надин вопрос Вики. - Его нельзя увидеть с дороги и, за исключением доставки почты, почти никто не пользуется этим путем, кроме нас.
На лужайке Льдинка дважды увернулась от брата, и, обогнув дерево, скрылась из виду.
Звук царапающих линолеум когтистых лап возвратил внимание Вики к дому, но это был всего лишь Тень, спускавшийся с лестницы в кухню. Он сел перед холодильником, поцарапал лапой дверь, затем обратился, чтобы открыть ее.
- Ма, там нет никакой еды.
- Не смей держать дверь холодильника открытой, Дэниел.
Мальчик вздохнул, но послушно закрыл ее, и Вики поразилась, насколько универсальны могут быть некоторые типы поведения…
- Если ты голоден, почему бы тебе не отправиться в амбар и не поохотиться на крыс?
… и как парадоксальны могут быть другие.
Дэниел снова вздохнул и расслабленно прислонился к материнскому плечу.
- Не знаю, настолько ли я хочу есть, чтобы ловить крыс.
Надин улыбнулась, сдвигая ему волосы со лба.
- Если поймаешь одну и не захочешь ее съесть, можешь принести мне.
Это предложение, очевидно, разрешило все проблемы, так как именно Тень положил обе передние лапы на колени Надин и лизнул ее лицо языком, прежде чем выскочить из дому. Сетчатая дверь, как заметила Вики, была навешена таким образом, что открывалась в обоих направлениях, а также не имела задвижки, что легко позволяло отворять ее толчком носа или лапы.
- Они так быстро растут, - размышляя вслух, сказала Надин, на лету поймав муху.
На одно ужасное мгновение, когда представление о крысах в амбаре все еще ее немного беспокоило, Вики испугалась, что Надин собирается проглотить муху, но доминирующая самка только раздавила ее и швырнула на пол. Принимая в расчет все увиденное, Вики пришла к заключению, что не слишком опрятное ведение домашнего хозяйства позволяет легче управляться с домом. Вики согнала муху с края собственной кружки и постаралась не обращать внимания на ненужные предрассудки. «Крысы. Правильно. А если мне не удастся ничего съесть до заката, может быть, Генри пригласит меня в „Макдональдс“».
- У Льдинки будет первая течка этой осенью, - продолжала Надин тем же тоном, вытирая руки о подол юбки, - и Питер тогда должен будет уйти из дома.
- Должен будет уйти? - Сзади, на лужайке, Тень гонялся за пушистым кончиком хвоста Урагана.
- Слишком рискованно ему оставаться. Возможно, мы отправим его уже в начале сентября.

Предыдущая страница 6 Следующая страница


7 Таня Хафф

- Но…
- Когда у Льдинки начнется течка, Ураган начнет сходить с ума, пытаясь добраться до нее. Лучше, если самцов удаляют подальше от самок из того же помета - их близнецов, когда они становятся взрослыми. - Ее голос слегка дрогнул, когда она прибавила: - Близнецов нашей породы связывают очень прочные узы.
- Роза рассказывала мне что-то подобное.
Вики провела пальцем по краю кружки, отнюдь не уверенная, что следует говорить о чем-либо, напоминающем о смерти Сильвии. Боль, отразившаяся в потемневших глазах Надин, была настолько глубоко личным чувством, что выражение сочувствия могло быть принято за неуместное вторжение.
Надин постучала костяшками пальцев по столу.
- Оборотни относятся к смерти как к естественному завершению жизни, - сказала она, уловив сомнения собеседницы. - Наша скорбь носит особый характер и, как правило, скоро проходит. Джейсон был моим братом, и мне недостает его, но с утратой своего близнеца я чувствую себя так, словно лишилась части самой себя.
- Я понимаю.
- Нет, вы не понимаете. Вы не можете понять. - Голос Надин перешел в рычание, губы поднялись над зубами. - Когда вы найдете изверга, трусливо застрелившего их с безопасного расстояния, он с лихвой заплатит за боль, которую причинил.
Было так легко, осознала Вики, забыть, почему она оказалась здесь; увлечься этими странными существами и забыть о том факте, что были убиты двое из них. Итак, некоторые аспекты этого дела были достаточно необычны. Ну и что же? Она поставила на стол свою кружку, не сознавая, что выражение ее лица почти точно отражает лицо Надин. - Мне, пожалуй, следует приступить к делу.

5

- Почему я не могу пойти с тобой? - Дэниел бросил свирепый взгляд на Питера. - Ты всегда брал меня, когда раньше ходил по разным местам.
- Это слишком опасно. - Питер, пританцовывая, натянул шорты. Вики старалась отводить взгляд, но не слишком преуспела в этом - Что, если человек, застреливший Искру и Черного, все еще здесь?
Губы обнажили ряд маленьких острых зубов.
- Я его укушу!
- Нет, скорее он тебя застрелит. Ты останешься дома.
- Ну, Питер…
- Я сказал - нет.
- Льдинка?
Та коротко рыкнула, ее решение было ясно.
- Ладно, не больно-то и хотелось. - Дэниел бросился на траву. - Но если вы попадете там в беду, не вздумайте выть и призывать меня на помощь. - Он опустил подбородок в ладони и только заворчал, когда Льдинка пару раз быстро лизнула его, проходя мимо.
Вики шагала в ногу рядом с Питером. Все трое направились в почти непроходимые заросли позади скотного двора.
- Эй, Питер!
Юноша обернулся.
- Ей ки айяки овро! - Слова звучали то громче, то тише в ритме мерного шага, очень точно выражая, наверное, раздражение шестилетнего малыша.
Питер рассмеялся.
- Что он сказал?
- Что я женюсь на овце.
Вики трудно было осознать, что оборотни могут иметь собственный язык, хотя она размышляла на эту тему. Теперь это стало очевидно. Он был похож на инуитский - язык эскимосов, по крайней мере, так он звучал в общеобразовательных передачах «Пи-Би-Эс»; Вики никогда не была севернее Тандер Бей. Когда она упомянула об этом Питеру, тот поддал ногой клок пожелтевшей травы.
- Я никогда не слышал об инуите, но у нас, конечно, общие с эскимосами проблемы. Чем теснее мы интегрируемся с людьми, тем чаще разговариваем на их языке и постепенно утрачиваем свой собственный. Прадедушка и прабабушка говорили на английском, голландском и на языке вервольфов. Отец все еще помнит немного голландский, но только тетя Сильвия постаралась хоть как-то выучить наш. - Парень вздохнул. - Она научила меня, и я попытаюсь обучить Дэниела, но я ведь многого еще не освоил. Этот подонок, убивший ее, убил также и мой единственный шанс сохранить живым наш язык.
- Кажется, ты проводишь неплохую работу. - Вики махнула рукой назад, в сторону ивы. - Дэниел определенно пользуется им… - Вряд ли подобное могло послужить утешением, но это было все, что она могла предложить на данный момент. Лицо Питера просветлело.
- Верно. Он, как маленькая губка, впитывает просто на ходу. Льдинка, - он попытался ухватить за хвост своего близнеца, но той удалось увернуться, - научилась говорить «акайво» и дальше дело не пошло.
- Акайво, - повторила Вики. Слово прозвучало не так, как сказал Питер, но было вполне узнаваемо. - А что оно означает?
- Ну, главным образом, пожелание удачной охоты. Но это же означает: привет, до свиданья, как дела, давно не виделись.
- Как «алоха» на гавайском.
- Алоха. Ало-ха. - Питер растянул второй слог, пока он не задрожал почти как завывание. - Хорошее слово. Но не такое, как наши…
Вдруг Льдинка навострила уши и прыгнула в подлесок. Спустя секунду Питер сунул шорты в руки спутницы и бросился за сестрой.
Вики смотрела, как их хвосты исчезли за стеной из кустов и сорняков, и прихлопнула одного из миллиарда москитов, которых оборотни расшевелили, раздвигая траву на своем пути. «А что дальше?» - полюбопытствовала она. Невзирая на устроенный переполох, они все еще кого-то преследовали, кто или что бы это ни было.
- Эй, - окликнула Вики, - я продолжаю идти по тропинке. Там мы сможем встретиться. - Ответа не последовало, но, говоря честно, она его и не ожидала.
Здесь было довольно уютно, уже тепло, но отнюдь не столь жарко, как, несомненно, станет позже, в разгаре дня. Вики взглянула на часы: 8:40. «Вы можете позвонить куда пожелаете этим утром, - сказала Надин, - но, возможно, вам лучше взглянуть на место, где это случилось, прежде чем станет слишком жарко. Через пару часов никого вокруг невозможно будет разбудить, чтобы показать вам его. Кроме того, Питер или Роза смогут рассказать все об этих трех людях, пока вы туда дойдете». Неплохая идея, если только Питер и Роза, или Питер и Льдинка, или даже Ураган и Льдинка - как угодно - окажутся поблизости.
Она отогнала от себя рой москитов, раздавила еще одного у себя на коленке и подумала, все ли в порядке с Генри. Вервольфы, очевидно, отвели ему комнату, в которую не проникает свет, правда, в этом Вики была не вполне уверена, поскольку сомневалась, может ли полностью доверять их добрым намерениям Хотя, надо все же отдать им должное, Фицрой бывал здесь не раз и до сих пор жив.
Поправив очки на носу, причем пот не облегчал ей эту задачу, женщина дошла до конца тропинки и остановилась, слегка ошеломленная открывшимся перед глазами безбрежным простором. Сверху, словно шедевр абстрактной живописи, в синем цвете раскинулись вечные небеса. Далеко внизу виднелись изгородь и поле, а за полем - другая изгородь и еще большее поле. На обоих полях паслись овцы. Три из них были не далее чем в двадцати футах от изгороди.
Два животных щипали траву, третье уставилось на нее, приподняв морду с римским профилем.
Вики никогда не слышала, что овцы бывают опасны, но что она могла знать, ведь она никогда прежде не оказывалась к ним так близко.
- Итак… - Осторожно наклонившись над изгородью, она подхватила клочок овечьей шерсти, зацепившийся за проржавевший кусок проволоки и машинально скатала его между пальцами. - Я полагаю, вы не заметили ничего подозрительного той ночью, когда был убит Джейсон Хееркенс, называемый также Черным?
При звуках ее голоса ближайшая овца закатила глаза и потрусила в сторону, в то время как две других, до сих пор мирно жевавшие, отошли друг от друга на несколько футов.
- Итак, опрос свидетелей закончен, - пробормотала Вики, поворачиваясь назад, чтобы взглянуть на тропинку. - Куда, черт возьми, провалились Льдинка и Пи… Ураган?
Словно отзываясь на ее судебную повестку, оба вервольфа вырвались из кустов и помчались к ней с высунутыми языками и развевающимися хвостами. Льдинка первой достигла изгороди и, без промедления перемахнув через нее, остановилась как вкопанная на другой ее стороне уже в человеческом облике. Ураган, прыгнувший лишь на мгновение позже, приземлился рядом с сестрой. Овцы, очевидно привыкшие к фокусам подобного рода, едва повели глазами, не отрываясь от своего занятия.
Вики, менее привыкшая, пыталась сохранить на лице невозмутимое выражение. Она молча протянула Питеру его шорты.
- Благодарю. - Юноша скользнул в них с привычной ловкостью. - Мы чуть не поймали его на этот раз.
- Кого?
- Да старого сурка, который устроил себе жилье под кучей жердей, заготовленных для изгороди. Он ловок и умен, но на этот раз едва успел проскочить в свою нору, только волосок отделил его от зубов Льдинки.
- Разве вы не могли бы сразу обратиться и разобрать эту кучу?
Питер покачал головой, из его волос посыпались обрывки листьев папоротника.
- Это было бы нечестно.
- Это вовсе не то, что охота за пищей, - вмешалась Роза, потягиваясь на траве. - Мы не получили бы никакого удовольствия, если бы пустили в ход руки.
Вики решила не заострять внимания на том, что в любом случае сурку это не доставило бы удовольствия. Она пошла несколько медленнее, приглядываясь, в каком месте можно было бы перебраться через изгородь. Через поперечины она перелезть бы могла, но проволока не показалась ей достаточно прочной, чтобы на нее можно было бы опереться. «Кроме того, если я буду пытаться не отставать от пары подростков-вервольфов, добром это не кончится. Не говоря уже об авторитете».
Она поправила очки.
- Куда мы направимся теперь?
- К дальнему краю большого пастбища, - указал Питер. - Вблизи леса.
Деревья предлагали прекрасное укрытие для целой армии убийц. Пора начать отрабатывать свой гонорар.
- Кому принадлежит этот лес?
- Правительству. Это государственная земля. - Питер вел их мимо ограды, Льдинка шла рядом - Мы не станем проходить напрямик, потому что эти овцы донашивают ягнят, которые родятся поздней осенью, и не хотелось бы без особой необходимости их тревожить. Наши владения заканчиваются возле этих деревьев, - продолжал он. - Но мы граничим с заповедником Фэншоу. - Он усмехнулся. - Мы помогаем держать в хорошей форме одно из лучших оленьих стад в графстве.
- Не сомневаюсь. Расскажи мне, как вы встретились с егерем?
- Ха-ха-ха Он наткнулся на оленя, зарезанного кем-то из нашей стаи, пришел к выводу, что это не могли сделать собаки, хотя и распознал волчий след, но не мог понять, как там оказался след голой человеческой ступни, и по нему выследил нас. Артур Форт-рин по-настоящему хороший егерь.
- А вы, то есть стая, не проявили по отношению к нему ту осторожность, с какой вам бы следовало себя с ним вести.
По своему опыту Вики знала, что именно самонадеянность выдает большинство секретов в мире.
- Да. Но Артур действительно оказался отличным парнем.
- Однако мог оказаться подлинным бедствием, - не унималась Вики.
Питер пожал плечами. Что было сделано, то сделано. Дело, конечно, касалось интересов стаи; но они предприняли меры, чтобы подобный инцидент никогда больше не повторился, и думать забыли об этом.
Она проследила, как Льдинка хрустнула кузнечиком, и задумалась, имеют ли вервольфы в различных обличьях различные вкусовые пристрастия.
- А как было с доктором?
- Доктор Диксон - древняя история, - ответил юноша, схватив на лету с высоты какое-то насекомое и так же бросив его в рот.
Вики сглотнула, борясь с подступающей волной тошноты. «Ладно, я полагаю, что получила ответ на свой вопрос - Затем она увидела выражение лица Питера - Маленький паршивец специально слопал эту гадость, чтобы нахамить мне». Она поправила очки и через пару шагов прихватила кузнечика со своих шортов; по счастью, он оказался маленьким.
Когда-то давно, на лекциях по выживанию, инструктор сообщил Вики, что многие насекомые вполне съедобны. Остается надеяться, что он не разыгрывал ее.
Разжевать оказалось непросто.
Как ни странно, кузнечик, которого она отправила в рот, имел вкус, несколько напоминающий вязкий земляной орех.
Изумление на лице Питера доказало, что это стоило сделать. Когда она в последний раз потрясла молодого человека до такой степени, то была значительно моложе, а мать куда-то уехала на уик-энд.
Майк Селуччи считал, что она на дух не переносит соперничества Несправедливое утверждение. Ей просто нравилось сохранять свое положение в списке лидеров. И уж конечно, ни одному подростку ни в чем не удастся обойти ее…
- Итак, - она вытащила что-то языком из-за щеки и быстро это проглотила, - ты рассказывал мне о докторе Диксоне?
- Ах да, верно… - Он искоса взглянул на Вики, но, очевидно, решил никак не комментировать происшедшее. - Когда наши дедушка с бабушкой после войны эмигрировали из Голландии, бабушка была беременна, вынашивала Сильвию и тетю Надин. Они уже добрались до Лондона, когда у нее начались схватки. Обычно мы не пользуемся услугами докторов, стая помогает роженице сама, если помощь необходима. Я ушел в амбар, когда Надин рожала Дэниела, но Роза за этим наблюдала.
Льдинка взглянула вверх при звуке своего имени. Она пробежала вперед и мочилась возле столба изгороди.
- Так уж произошло, - продолжал Питер, и ноздри у него раздулись, когда они проходили мимо столба, - что поблизости оказался один молодой доктор, и прежде чем дедушка смог вынести оттуда бабушку, оттеснил их обоих, а также отца, которому было всего около пяти, от толпы и привел в свой кабинет. - Юноша ухмыльнулся. - Представляете, какой шок его ожидал! Как только они остались наедине, дедушка обратился и уже готов был вцепиться ему в горло. К счастью для доктора, с одним из родившихся близнецов было не все в порядке, не знаю, в чем уж там было дело, - но доктор Диксон с наилучшей стороны показал себя как врач, и дедушка оставил его в живых. С тех пор он заботится обо всех наших медицинских делах.
- Незаменимый человек. - От количества «медицинских дел», необходимых в Канаде для получения одних только правительственных документов, можно было впасть в ступор. Оборотням повезло, что они наткнулись на доктора Диксона, когда он им понадобился. - Итак, остается один только Барри By.
- Да. - Питер глубоко вздохнул и почесал прядь рыжих волос в центре груди. - Но о нем вам лучше поговорить с Колином.
- Я так и намерена поступить. Но мне также хочется услышать и твое мнение.
Юный вервольф пожал плечами:
- Мне он нравится. Надеюсь, что это не его рук дело. Если все-таки виновником убийств окажется Барри, это убьет Колина.
- Как давно они стали напарниками?
- Да с самого начала. Он с ним вместе поступил в полицейскую школу.
Они дошли до второй изгороди. Льдинка спланировала через нее точно так же, как в первый раз. Питер просунул пальцы за резинку шортов, затем передумал и начал перебираться.
- Барри - нормальный парень Он относится к нам так же, как вы… - Повернув голову под немыслимым углом, Питер усмехнулся, посмотрев на Вики через плечо. - Поначалу слегка обалдел, конечно, но потом все стало вполне приемлемо.
Льдинка понеслась вперед, уткнувшись носом в землю. Пробежав примерно три четверти поля, она остановилась, села на задние лапы, задрала нос к небу и завыла. Этот звук поднял каждый волосок на теле Вики, а в горле у нее застрял ком такой величины, что его почти невозможно было проглотить. Откуда-то неподалеку пришел ответ; два голоса, обвиваясь один вокруг другого, сливались в волшебной гармонии. Затем Питер, все еще в человеческом образе, присоединил к дуэту свой голос.
К тому времени, когда вой постепенно стих, овцы определенно выглядели напуганными.
- Отец и дядя Стюарт, - прервал тишину юноша. - Они проверяют изгороди. - Он повернулся, слегка покраснев под загаром. - Видите ли, почти невозможно не присоединиться к…
Поскольку Вики сама почувствовала слабое желание - твердо подавленное - присоединиться к этому вою, она понимающе кивнула.
- Это то место, где произошло убийство?
- Да. Прямо здесь.
На первый взгляд «прямо здесь» ничем не отличалось от любого другого места на поле.
- Ты уверен?
- Разумеется, уверен. С тех пор дождя не было, и запах все еще сильный. Кроме того, - одной голой ступней он слегка коснулся скошенной травы, - я первым подбежал к телу Черного. - Льдинка прижалась к его ногам. Питер нагнулся и нежно притянул ее к себе за уши. - Похоже, я никогда не смогу об этом забыть.
- Вероятно, нет. - Быть может, Вики должна была сказать ему, что со временем это забудется, но сама она не верила в спасительную ложь, если могла обойтись без нее, даже ради собственного успокоения. Насильственная смерть кого-то близкого должна производить глубокое впечатление. Учитывая это, она мягко спросила: - Ты сможешь справиться с этим?
- Смогу, конечно. - Его рука все еще оставалась погруженной в густой мех на затылке Льдинки.
Оборотни все время прикасаются друг к другу, осознала женщина, и это свойственно не только молодым особям. Прошлой ночью вокруг кухонного стола трое взрослых почти постоянно вступали в физический контакт друг с другом. Вики не могла вспомнить, когда она в последний раз непроизвольно обняла мать. «И почему я задумалась об этом именно теперь?» Она разыскала в сумке свой блокнот и карандаш.
- Давайте тогда начнем.
Так, значит, Черный пересекал поле в этом направлении… Даже без описания, приведенного Питером, на траве осталось достаточное количество улик, доказывающих, что выстрел был произведен с южной стороны.
Вики присела на корточки, внимательно вглядываясь в деревья. «Блестящее заключение, мистер Холмс».
- Где была застрелена ваша тетя?
Питер остался сидеть; голова Льдинки лежала у него на коленях.
- На малом южном пастбище, примерно в том направлении, - указал он. Южное пастбище огибало угол леса - Черный шел оттуда.
- Подобным же выстрелом?
- Да.
Выстрелы в голову, ночью, по движущимся целям.. Кто бы ни был убийца, он был мастером своего дела.
- В каком положении лежало тело?
- Вот так.
Питер развернул Льдинку головой к северо-западу. Она спокойно перенесла столь бесцеремонное обращение.
Следы Искры шли с юга, и пуля скрутила ее в дугу, как и Черного.
Лес заповедника простирался к западу от малого южного пастбища.
- Думаю, мы можем с уверенностью предположить, что это тот же самый негодяй и он стрелял под прикрытием деревьев, - пробормотала Вики, желая оказаться на городской улице, ярко освещенной цепочкой фонарей. Деревья сдвигались и раскачивались, чего никогда не случалось с городскими зданиями, а с того места, где она стояла, они казались ей плотной стеной зеленого и коричневого и невозможно было разобрать, что за ними скрывается. Моросящая влага тумана скатывалась с волос и стекала вниз на спину. Кто-то мог наблюдать за ней сейчас, подняв ружье и прицеливаясь… «Ты становишься просто смешной. Убийства произошли ночью», - одернула себя Вики. Но она не могла заглушить внутренний голос, добавлявший: «Пока происходили».
Она стояла спиной к деревьям и никак не могла справиться с зудом между лопатками.
- Пошли.
- Куда? - Питер легко поднялся с земли.
Вики пыталась не выглядеть раздраженной.
- Нам надо взглянуть на пулю, убившую вашу тетю.
- Но почему?
Он зашагал рядом с ней, нога в ногу, а Льдинка устремилась вперед.
- Следует исключить возможность существования двоих убийц. Пока наблюдения показывают идентичность обоих убийств с одним только исключением.
- Серебряная пуля?
- Совершенно верно. Если бы убийства совпадали во всех деталях, можно было бы с высокой вероятностью предположить, что их совершил один человек.
- Ну а если так и окажется, как вы сможете его найти?
- Клубок я начинаю разматывать с конца - так легче разобраться, каким образом разворачивались события.
Юноша нахмурился:
- Не думаю, что понимаю, что вы имеете в виду.
- Здравый смысл, Питер. Это все. - Она перебралась через другую изгородь. - Любое событие связывается с другими. Я просто должна выяснить, каким образом.
- После того, как тетя Сильвия погибла, стая отправилась на розыски ее убийцы, но нам не удалось обнаружить в лесу ни единого постороннего запаха.
- Что ты подразумеваешь под словом «посторонний»?
- Понимаете, в лесу масса запахов. Мы искали какой-то незнакомый. - Он слегка передернул плечами под холодным взглядом Вики и продолжил менее покровительственным тоном: - Во всяком случае, после того, как был застрелен дядя Джейсон, дядя Стюарт не позволил никому ходить в лес, за исключением Колина.
«Неплохой способ потерять твоего старшего брата», - подумала Вики, изумившаяся - в который раз, - какие глупости подчас могут совершать вполне разумные существа, но вслух сказала только:
- И что же обнаружил Колин?
- Ну, я думаю, не запах Барри, а он, главным образом, искал именно его.
Льдинка нарезала большие круги, устремив нос к земле, примерно в центре поля.
- Это место первого убийства?
- Ага.
Сжав зубы, Вики ожидала, что сейчас услышит вой. Однако ничего подобного не произошло. Когда она спросила Питера почему, он пожал плечами и сказал:
- Это случилось несколько недель назад.
- Разве вы не грустите о ней?
- Грустим, конечно, но… - Юноша снова повел плечами, не способный объяснить свои чувства - Все, кроме тети Надин, уже перестали выть по Искре.
К тому времени, когда они дошли до нее, Льдинка уже отыскала пулю и выкапывала ее, проявляя больше энтузиазма, чем умения. Ее морда и лапы приобрели коричневый цвет патины, а вся шкура покрылась пылью.
- Великолепный нюх! - воскликнула Вики, нагибаясь, чтобы поднять пулю. «И хорошо, что здесь никого больше нет и никто пока не знает о находке», - добавила она про себя, исследуя место раскопок.

Предыдущая страница 7 Следующая страница


След крови 8

Наконец в ее руках появился приз, сверкающий на солнце. Это определенно был не свинец. Питер покосился, разглядывая металл.
- Стало быть, это один и тот же парень?
Вики кивнула, бросая пулю в сумку.
- Шансы весьма высоки.
«Один снайпер. Убивающий по ночам одним выстрелом в голову. Один палач».
- И теперь вы сможете найти его?
- Я могу начать поиски.
- Мы должны отыскать подонка, - прорычал Питер, яростно вырвав клок травы. - Я имею в виду нас, охотников!
- Охота за людьми - особый вид искусства, - назидательно заметила Вики. Меньше всего она хотела бы способствовать самодеятельности членов стаи. - Вы должны учиться этому, как и всему прочему. Ну а теперь, - она покосилась на деревья, а затем прямо посмотрела на юных вервольфов, - я хочу, чтобы вы оба вернулись домой. Я собираюсь пойти в лес и оглядеться вокруг.
- Но, мисс Нельсон, ведь у вас не столь уж много опыта пребывания в лесу, ведь так? - неуверенно заметила Роза.
- Да. Не особенно много, - призналась Вики, - но… Роза, что, черт побери, вы думаете о том, что делаете?
- Это просто потому, что вы из большого города и…
- Это совсем не то, что я имею в виду! - Она встала между деревьями и девушкой. - Ты знаешь, что кто-то следит за вашей семьей, скрываясь за этими вот деревьями. Почему вы обращаетесь? Зачем так глупо рискуете?
Роза стерла грязь с лица.
- Но сейчас здесь никого нет.
- Ты не можешь быть в этом уверена!
Удивительно, как все чертово графство не было давным-давно посвящено в их семейную тайну? Вики не могла себе этого представить.
- Нет, могу.
- Каким образом?
- Эта сторона находится против ветра.
- Против ветра? Деревья стоят против ветра? Ты можешь учуять, что там никого нет?
- Вот именно.
Вики напомнила себе еще раз, что о поведении оборотней нельзя судить по человеческим меркам, и решила оставить этот разговор.
- Повторяю, вы оба должны вернуться домой.
- А я думаю, что мы должны остаться с вами.
- Нет. - Вики покачала головой. - Если вы останетесь со мной, у меня не будет непредвзятого взгляда на то, что я увижу. - Она подняла руку, чтобы прекратить все протесты Питера, и добавила: - Если вы даже не намерены это делать. Кроме того, здесь слишком опасно.
Питер пожал плечами:
- Здесь было достаточно безопасно после гибели Черного.
Ей понадобилось время, чтобы осознать его слова
- Ты имеешь в виду, что два члена семьи были здесь застрелены и вы все еще ходите вдоль леса в пределах достижения выстрела? Ночью?
- Мы бываем здесь парами. Как сказал Генри. - Он явно протестовал. - И мы всегда стараемся двигаться против ветра.
«Не могу поверить… »
- Отныне, до тех пор пока мы не узнаем, что происходит, никто не будет выходить на те поля.
- Но мы должны стеречь овец.
- Почему? - вспылила Вики, махнув рукой в сторону стада - Разве они что-нибудь делают?
- Кроме того, что жуют и спят? Нет, дело не в этом. Причина, почему в Канаде так редко встречается коммерческое овцеводство, заключается в наличии большого количества хищников. - Питер обнажил зубы, и его уши под волосами оттянулись назад. - У нас нет проблем с хищниками.
- Но мы должны постоянно следить за стадом, - продолжила Роза, - так что кому-то приходится выходить сюда.
- А вы не можете перегнать овец ближе к дому?
- Мы чередуем свои пастбища, - пояснил ее брат. - Это не столь примитивная работа, как кажется.
- Испортишь пастбище и изведешь овец, - сказала Вики; ее тон, находящийся в полном противоречии с ее словами, напоминал лекции в детском садике об основных мерах безопасности на улицах. - Ваши жизни не представляются вам более важными? Или оставьте этих овец на время одних, или переведите их ближе к дому.
Роза и Питер обменялись обеспокоенными взглядами.
- Дело не только в овцах… - начала девушка
- Тогда в чем же дело?
- Видите ли, это граница семейной территории. Она должна быть помечена.
- Что ты имеешь в виду? - спросила Вики, хотя на сей счет у нее была одна весьма привлекательная идея.
Роза взмахнула руками, ладони у нее были покрыты грязью.
- Ну, помечена - запахом.
- Я считала, что вы ее уже не единожды пометили.
- Да, разумеется, но мы должны делать это постоянно.
Вики вздохнула:
- Итак, вы желаете постоянно рисковать своей жизнью, чтобы мочиться на какой-нибудь столб?
- Это не так просто. - Роза тоже вздохнула - Думаю, что нет.
- Я думаю, что нам нужно поговорить с дядей Стюартом… - предложил Питер.
- Так сделайте это, - сказала Вики. - Но сделайте это сразу же после того, как возвратитесь в дом.
- Но…
- Нет.
В последнее время многие события казались Вики непонятными, противоестественными: ее глаза, Генри, оборотни, - но теперь она работала и, несмотря на обстоятельства, снова почувствовала себя на твердой почве. Оба выстрела были сделаны из-за тех деревьев, и где-то в лесу находились крошечные кусочки мусора, которые даже самые дотошные преступники оставляют после себя незамеченными, свидетельства, которые выведут ее из леса прямо к горлу этого подонка.
Близнецы ощутили перемену в ее голосе и поведении и отреагировали на нее. Роза встала и отряхнулась, окружив себя на миг нимбом из белых волос. Питер поднялся на ноги, положив руку на плечо сестры. Он засунул большие пальцы за резинку шортов, затем остановился.
- Не будете ли настолько любезны? - спросил он, указывая подбородком на сумку Вики через плечо.
Та вздохнула, внезапно ощутив груз собственного возраста. Дистанция между тридцатью одним годом и семнадцатью оказалась гораздо длиннее, чем между тридцатью одним и четырьмястами пятьюдесятью годами.
- Предполагаю, твой нос говорит тебе, что пока все спокойно?
- Клянусь всем сердцем и хвостом
- Тогда отдай их мне, - сказала Вики и протянула руку.
Он ухмыльнулся, сдернул с себя шорты и кинул их ей. Питер потянулся, затем Ураган потянулся и, наконец, он и Льдинка понеслись назад, к дому.
Женщина смотрела им вслед, пока они не перемахнули через ближнюю изгородь, потом бросила шорты Питера в сумку и повернулась к лесу. Подлесок, казалось, тянулся вверх, чтобы достичь вершин деревьев, склонявшихся книзу, каждый лист свисал тихо и печально в августовской жаре. Кто мог знать, что здесь происходило? Она, безусловно, к числу таких не принадлежала.
На краю поля Вики остановилась, расправила плечи, глубоко вздохнула и решительно принялась продираться сквозь заросли. Так или иначе, она сомневалась, что ее ждет какое-либо удовольствие.

Барри By, сморгнув каплю пота, повисшую над глазом, припал к окуляру прицела и на миллиметр опустил ствол своего «Спрингфилда» тридцатого калибра
Обычно он предпочитал стрелять по привычным старомодным мишеням, установленным на максимальной дистанции, которая позволяла произвести прицельный выстрел, но сейчас зарядил несколько низкоскоростных патронов, которые поражали цель только на расстоянии до сотни ярдов, тогда как обычные сохраняли убойную силу и на пятьсот, - и хотел испытать их в деле.
Примерно в сотне ярдов от него стоял свинцовый силуэт гризли, уменьшенный в той же пропорции пять к одному, как и дальность поражения патронами, которыми он пытался попасть в цель.
Пуля впилась в мишень, и Барри ощутил, как напряжение отпустило мышцы шеи и плеч. Он оттянул затвор, извлекая гильзу, и вогнал следующий патрон в патронник. Стрельба по мишеням всегда его успокаивала. Когда все протекало гладко, а теперь все так и было, он и его оружие становились частями единого механизма, одно - продолжением другого. Со всеми мелкими неприятностями в его жизни можно было покончить простым нажатием курка.
«Хорошо, не со всеми, - признал Барри, когда горная овца и американский лось пали одна за другим. - Я должен что-то решить с Колином Хееркенсом».
Доверие, существовавшее между ним и столь необходимое в совместной работе, определенно пошатнулось. Растущее раздражение заставило его промахнуться в оленя вапити, но белохвостому оленю он попал точнехонько под лопатку.
«Мы выясним этот вопрос сегодня вечером. - Он прицелился в последнюю мишень и спустил курок. - В любом случае».
На расстоянии в сотню ярдов от него свинцовый силуэт лесного волка упал плашмя, сраженный пулей.

Вики потерла укус на щеке и взмахнула рукой, безуспешно пытаясь отогнать тучи москитов, атакующих ее на каждом шагу. По счастью, большинство их оказались самцами. «Или самками, севшими на диету», - поправилась она, пытаясь не вдыхать этих мерзких тварей в значительных количествах. Едва углубившись в лес на какие-нибудь сто ярдов, женщина обнаружила, что поле и овцы исчезли из виду, а оглянувшись назад, единственное, что смогла увидеть, - так это сплошную стену деревьев. Это было не столь страшно, как удар пули, чего она опасалась, но, конечно, не похоже и на прогулку в парке. Хорошо еще, что солнечный свет, проникающий сквозь древесную листву, был достаточно ярким, чтобы быть ей полезным. Мир вокруг нее оказался окрашен в зеленый цвет, но, во всяком случае, оставался видимым.
- Кто-нибудь должен прибрать это место, - пробормотала Вики, вытаскивая из волос обломок сухой ветки. - Предпочтительно - с помощью огнемета.
Она, как могла, неуклонно придерживалась тропинки, выбирая в качестве ориентира дерево или куст, которые, как считала, располагались на предполагаемой огневой позиции, и затем пробиралась к ним. Где-то в этом лесу она должна отыскать определенное место, с которого снайпер имел возможность произвести прицельный выстрел. Ей не пришлось долго размышлять, чтобы понять, что такое место может существовать только выше уровня лесной почвы. Что объясняло, почему вервольфам так и не удалось ничего обнаружить, поскольку они охотились как волки, приникая носом к земле.
Трудность заключалась в том, что далеко не каждое дерево, попадавшееся ей до сих пор на глаза, подходило для подобной цели. Деревья, достаточно высокие, чтобы выдержать вес взрослого человека, простирали вверх относительно гладкие стволы и поднимались прямо к солнцу, лишенные ветвей, по которым, пусть и приложив неимоверные усилия, на него можно было бы взобраться.
- Поэтому, если только он не притащил с собой лестницу…
Вики вздохнула и вытерла каплю пота с подбородка о плечо своей футболки. Она увидела справа от себя нечто похожее на небольшую возвышенность и решила попробовать пробраться туда. Наступив на упавшую ветку, женщина споткнулась о более мелкие, прячущиеся под гниющим слоем прошлогодней листвы, проломившиеся под ее ногой.
«Автостоянки». Она сдвинула очки на нос и встала, бросая вокруг себя хмурый взгляд на мать-природу в расцвете ее летней красоты. «Я всегда защищала автостоянки. Пара слоев асфальта сделали бы это место просто чудесным». Где-то сбоку зажужжала цикада.
- Заткнись, - злобно бросила ей Вики, продолжая идти своей дорогой.
Возвышение оказалась оконечностью низкой скалы, на которой умудрилась прорасти, закрепиться и пустить мощное корневище большая сосна. Разгребая в стороны годами скопившиеся сухие иглы, женщина присела на корточки, рассматривая свои покрытые царапинами и синяками ноги.
Во всем был виноват Генри. Она могла бы сидеть сейчас дома, удобно устроившись перед своим восемнадцатидюймовым трехскоростным вентилятором, смотреть субботние утренние выпуски мультиков и…
- … и вервольфы продолжали бы погибать. - Вики вздохнула и принялась собирать опавшие иглы в маленькие кучки. Она сама выбрала делом своей жизни копание в сточной канаве, в которую превратился этот мир, в надежде помочь людям, и не имело смысла жаловаться только потому, что это не всегда оказывалось легким и приятным занятием. И она должна была признать, что эта работа стала намного более увлекательной после того, как в ее жизнь вошел Генри. Так это или нет, жюри все еще не может определить, учитывая то обстоятельство, что, когда они работали вместе, она оказалась столь близка к гибели, как никогда за все девять лет службы в столичной полиции.
- А на этот раз меня хотят съесть живьем. - Она потерла укус на задней стороне голени носком кроссовки. - Быть может, я подхожу к этому делу не с той стороны? Может быть, следовало начать с людей. Какого черта я смогу выяснить что-нибудь отсюда?
И тут рука ее замерла, прикоснувшись к кучке иголок. Пятно подпалины выделялось столь слабо, что Вики должна была держать голову под определенным углом, чтобы разглядеть его. Примерно два дюйма в длину и полдюйма в ширину, оно было лишь слегка темнее бледно-коричневого ковра опавших иголок - использованная гильза могла оставить подобный след на сухом сгнившем дереве.
«Ох, я все прекрасно знаю, - заставила ее признать врожденная частность, - это могло появиться в результате множества других причин - как например, вследствие кислотных дождей или там белочка пописала». Но пятно, как ей показалось, определенно походило на подпалину от гильзы. Конечно, эта гильза могла вылететь из затвора ружья законопослушного охотника, если такового вообще возможно найти в этих местах.
Здесь было множество выходов голой скалы, куда мог бы встать снайпер, чтобы подобрать стреляную гильзу, и множество мест, уже расчищенных самой Вики, но она все равно искала его следы. Она не рассчитывала найти хоть что-нибудь, а потому нисколько бы не расстроилась, если бы попытки эти ни к чему не привели.
Разумеется, было бы лучше найти место, откуда был произведен выстрел. Скала возвышалась над лесной почвой едва ли на два с половиной фута, и вести с нее прицельную стрельбу было невозможно. Вики подняла голову вверх. Сосна была выше, чем большинство окружающих ее деревьев, и ее ветви под тяжестью игл низко склонялись до самой земли. Затем на северной стороне дерева женщина обнаружила незаметное укрытие под навесом из зеленых ветвей; добраться до него можно было, цепляясь за выступающие из ствола почти на равных промежутках, как лестница, ветки; это было очень удачно, так как Вики снизу едва могла их разглядеть.
Это было то место. Оно должно было им быть.
Могла ли она увидеть эту сосну с поля? Вики не могла вспомнить, для нее все деревья с такого расстояния выглядели одинаково.
Она всматривалась в несколько крошечных отростков, обломанных вблизи ствола. Ее нос словно прилип к коре. Должно быть, их сломал человек, который искал опору для ног. «Или они могли обломаться под тяжестью разжиревших за лето белок. И есть только один способ проверить». Укрепив попрочнее на носу очки, Вики взгромоздилась на первую ветку.
Взбираться вверх оказалось делом отнюдь не столь легким, как могло бы показаться с земли: несметное количество крошечных веток кололи и царапали и вообще затрудняли продвижение, а это проклятое дерево еще и раскачивалось. На самом деле Вики не залезала на деревья примерно с 1972 года и теперь начала вспоминать, почему именно.
Если бы она едва не ткнулась носом в отпечаток следа обуви, возможно, она его и не заметила бы. Твердо прижатый к стволу уплощенный комок сосновой смолы содержал почти квадратный дюйм отпечатка следа кроссовки. Недостаточно для вынесения приговора, так как любой мужчина, женщина или ребенок в графстве владел по меньшей мере одной парой кроссовок, но все же начало сбору улик было положено. Смола была настолько свежей, что, сняв ее с дерева, можно было уничтожить отпечаток, а потому она сделала пару быстрых набросков - отчаянно балансируя на одной дрожащей ноге, - после чего приставила ее как можно ближе к другой и подтянулась наверх.
Голова ее вынырнула на солнечный свет. Вики моргнула и непроизвольно произнесла:
- Иисусе Христе, Боже Всемогущий и Всеправедный…
Она продвинулась в глубь леса намного дальше, чем думала. Примерно в пятистах ярдах от нее, севернее, было место, где застрелили Черного. Пол-оборота, - и женщина могла увидеть маленькое пастбище, где была убита Искра, немного ближе, но все же на достаточно большой дистанции. Если на спуск нажимал Барри By, у него не было бы проблем со вступлением в олимпийскую команду, причем на родину он непременно вернулся бы с золотой медалью. Вики знала, что некоторые телескопические устройства имеют дальномеры, но даже пользуясь ими, стрелки должны обладать врожденным талантом и годами практиковаться, чтобы приобрести необходимую точность. Поразить движущуюся цель на расстоянии в пять сотен ярдов…
Однажды она слышала, что, согласно всем законам физики, человеческое существо не в состоянии бросить бейсбольный мяч так, как это способны делать игроки Национальной бейсбольной лиги - скорость фастбола достигает сотни миль в час. По тем же законам физики преступник не смог бы застрелить не одного даже, а двоих на расстоянии почти тысячи футов. Однако он это совершил.
После непродолжительных поисков обнаружились зарубки на стволе, где стрелок закреплял свое оружие.
- К сожалению, - вздохнула Вики, прислонившись затылком к удобной ветке, - открытия, касающиеся вопросов «как» и «где», не приводят меня ближе к ответам на вопросы «почему» и «кто».
Прикрыв на момент глаза и ощущая сквозь веки жар солнца, женщина задалась вопросом: если она и впрямь найдет убийцу, выдаст ли она его оборотням?
Пока у нее не было на него ответа. Выбора, впрочем, не было тоже.
Наступало время возвращаться в дом, надо было сделать несколько необходимых звонков, хотя у нее возникло неприятное ощущение, что поездка в город и пристальный взгляд на кроссовки констебля Барри By оказались бы более продуктивными.
Спуск с дерева занял меньше времени, чем подъем, однако только потому, что сила тяжести протянула ей «руку помощи» и она пролетела футов семь, прежде чем ухитрилась зацепиться за ветку, достаточно массивную к счастью, чтобы выдержать ее вес. С бешено колотящимся сердцем Вики проделала остальной спуск на землю в несколько менее оригинальной манере.
Если бы ее складной швейцарский нож включал еще и пилу, она попыталась бы отпилить самую нижнюю ветку. Но в ноже такого приспособления не было, а идея срезать сосновую ветку диаметром в два дюйма ей никак не улыбалась. Фактически, кроме попытки не пускать никого из Хееркенсов на эти поля, у нее не было никакой другой возможности предотвратить использование данного дерева в качестве выигрышной позиции для стрельбы по вервольфам.
- Как правило, вокруг не оказывается ни души, когда кто-нибудь нужен позарез, - бормотала Вики, мечтая найти топор. Она, однако, определила два факта, касающихся убийцы. Вымахал он по крайней мере на пять футов десять дюймов - с нее ростом или немного ниже, - ее плечо не было на одном уровне с тем местом, где был сделан упор для ружейного ствола; кроме того, имелись неплохие шансы полагать, что у него были короткие прямые волосы. Женщина вытащила целую горсть сосновых иголок и маленькую ветку из своих коротко остриженных прямых волос Будь они длинными или вьющимися, никогда бы ей не слезть с этого дерева живой.
- Простите?
Она успела остановить уже готовый вырваться у нее непроизвольный вскрик и решила, что раз он не вырвался, то это не считается. Ее рука лежала на сумке - той не раз в прошлом приходилось служить ей полезным оружием, - и Вики резко повернулась, оказавшись нос к носу с двумя женщинами среднего возраста, в недоумении уставившихся на нее; обе были вооружены биноклями с высокой разрешающей способностью, а одна несла холщовую сумку длиною, примерно, с метр и шириной в двадцать сантиметров.
- А мы гадали, - произнесла та из женщин, что была меньше ростом, - что это вы делали там, на дереве.
Вики пожала плечами, - они все еще подрагивали от ослабевающего выброса адреналина.
- Да вот решила полюбоваться на окрестности. - Она указала рукой на холщовую сумку. - А вы, полагаю, вышли на прогулку, чтобы немного пострелять?
- Некоторым образом, можно выразиться и так. Хотя там наша камера на треноге, а не ружье.
- Законом стрелять на территории заповедника запрещено, - добавила другая женщина. Она взглянула на Вики, видимо не слишком удовлетворенная объяснением причин, по которым она забралась на дерево. - Мы доложим о любом, кого обнаружим стреляющим здесь, можете не сомневаться.
- Эй, - Вики подняла обе руки на высоту плеч, - я совершенно безоружна. - Увидев, что обе дамы не оценили ее чувство юмора, она опустила руки. - Вы птицеводы, не так ли?
Недавно в газете упомянули в колонке о природе, что теперь отдают предпочтение термину птицевод, а определение наблюдатель за птицами вышло из моды. Очевидно, автор этой колонки не ошибся.
За двадцать минут Вики узнала о фотографировании природы больше, чем хотела бы знать; узнала, что несмотря на то, что они пользовались биноклями с высокой разрешающей способностью, обе женщины не заметили ничего странного на ферме Хееркенсов.
- Мы не наблюдаем за собственностью других людей, мы следим только за птицами, - заявили они и добавили, что даже не знали толком, где ферма эта находится.
Узнала она также, что ружье тридцатого калибра с телескопическим прицелом легко могло бы поместиться в футляр для треноги, что позволяло носить его в лесу, не вызывая подозрения. Хотя ни одна из женщин никогда не встречала какого-либо охотника, им обеим доводилось находить стреляные гильзы; впрочем, так было всегда, когда они следили за птицами в лесу. С доверчивостью наивных представительниц среднего класса, совершенно убежденные, что никому никогда и в голову бы не пришло причинить им вред, они только посмеялись над предупреждениями Вики о необходимости соблюдения осторожности.
В Лондоне функционировали два клуба птицеводов, а также была группа фотографов при Ассоциации молодых христиан, часто выходившая на территорию заповедника.
- Вооружитесь фамилиями и номерами контактных телефонов членов нашего клуба. Члены другого представляют собой не что иное, как группу дилетантов. Вы поступите гораздо разумнее, присоединившись к нам, - напоследок посоветовали женщины.
Вики попрощалась с любезными птицеводами и с трудом стала пробираться сквозь кусты, готовая побиться об заклад на большие деньги, что не каждый человек с биноклем пользуется им исключительно для наблюдения за птицами и что кто-то больше увлекается стрельбой, нежели фотосъемкой.

- Генри Фицрой? - Дэйв Грэм уставился через плечо своего напарника на стопку бумаг на столе. - Не тот ли это парень, с которым встречается Вики?
- Что из того, если и так? - проворчал Селуччи, раздраженно переворачивая всю стопку бумаг лицом вниз.
- Ничего особенного, просто я хотел спросить… - Дэйв обошел его и сел на место на своей стороне стола. - Вики… это она просила тебя просмотреть дела, касающиеся его прошлого?
- Нет. Она не просила.
Дэйв распознал тон и понял, что лучше бы прекратить этот разговор, но бывают такие искушения, которым не может противостоять простой смертный.
- Я думал, что у вас с Вики сложились взаимоотношения, основанные на, как это называется… на «доверии и взаимном уважении»?
Глаза Селуччи сузились, и он забарабанил пальцами по бумаге.
- Да. Ну и что?
- Ну… - Грэм медленно отхлебнул большой глоток кофе. - Мне кажется, что проверка других мужчин в ее жизни не в точности соответствует этим параметрам.
С грохотом отодвинув стул, Селуччи встал.
- Это не твое проклятое дело.
- Ты прав. Извини, - вежливо улыбнулся ему напарник.
- Я интересуюсь этим потому, что хочу уберечь своего друга. Понятно? Этот тип - писатель, бог знает, в чем он может оказаться замешан.
- Да разве я спорю?
Казалось, пальцы Селуччи помимо его воли смяли верхний лист из пачки.
- Вики может встречаться с кем пожелает.
Он вымученно улыбнулся сквозь стиснутые зубы и, с шумом захлопнув дверь, выскочил из кабинета. Дэйв фыркнул в свой кофе.
- Разумеется, Вики может, - произнес он в пространство, - и сколько угодно, пока не встречается с ним слишком часто, а также до тех пор, пока мистер Селуччи эти встречи одобряет.
Сам он попытается оказаться как можно дальше, когда Вики все выяснит и разразится жуткий скандал.

К половине одиннадцатого Вики была совершенно убеждена в том, что заблудилась. Она уже дважды должна была выйти из лесу, но все еще блуждала. Все деревья выглядели одинаково, а под густым летним пологом было невозможно определить направление по солнцу. Две тропинки не вывели никуда, и синяя сойка потратила три минуты, пикируя на нее, словно бомбардировщик, и выкрикивая оскорбления. Различные шорохи в подлеске, казалось, указывали на то, что местные обитатели находили ее злоключения довольно забавными.
Женщина свирепо взглянула на бледно-зеленый мох, окруживший весь ствол дерева.
- Куда к черту провалились все бойскауты, когда тебе нужен хотя бы один?

6

Предыдущая страница 8 Следующая страница


9 Таня Хафф

Вики не успела заметить никакого видимого разрежения в лесной чаще; еще минуту назад она была в лесу, а в следующую оказалась на поле. Только это было не то поле, которое она видела раньше; здесь не было ни овец, ни изгородей - вообще никаких признаков, по которым она смогла бы определить, где теперь оказалась.
Перекинув сумку через плечо, она направилась к белому каркасному дому с группой надворных построек, расположенных на противоположном краю поля. Здесь она наверняка сможет расспросить о дороге или ей позволят воспользоваться телефоном…
… если, конечно, не обвинят во вторжении на частную территорию и ей удастся спастись от огромной собаки или свирепого фермера, вооруженного вилами. Вики была абсолютно уверена, что именно так и поступают в сельской местности, это вполне законно, а то, что она заблудилась и ни за что не желает возвращаться в жуткую чащу, не имеет никакого значения. Ну что ж, значит ей придется улаживать дело с полудюжиной фермеров, вооруженных вилами.
Приближаясь к дому, она вынуждена была пробираться через заросли высокой травы, золотарника и чертополоха, после чего пришла к убеждению, что на ферме уже довольно долгое время никто не работал. Старый амбар выглядел заброшенным, но она почувствовала аромат роз, карабкающихся по одной из стен дома.
Поле заканчивалось большим огородом Вики распознала вилки капусты, помидоры и кусты малины - другие растения ей были не знакомы. «Что, конечно, совсем не удивительно. - Она решила обойти огород по периметру. - Овощи я привыкла видеть с названиями на упаковке… »
- Ох, здравствуйте.
- Добрый день. - Пожилой человек, внезапно появившийся перед женщиной на тропинке, продолжал наблюдать за ней, очевидно ожидая, как она намеревается поступать дальше.
- Я… видите ли, я заблудилась в лесу.
Сперва он уставился на ее кроссовки, затем на расцарапанные и покрытые следами укусов насекомых ноги, на футболку с изображением «Синих Соек», скользнул по сумке на плече и, наконец, остановился на лице. Едва заметная улыбка подняла края его аккуратно постриженных седых усов. Тогда она решилась протянуть старику руку.
- Вики Нельсон.
- Карл Бьен.
У него была сухая и жилистая ладонь, рукопожатие оказалось крепким. На протяжении своей работы с людьми Вики обнаружила, что может сказать многое о человеке, основываясь на его рукопожатии. Некоторые представители сильного пола, кажется, все еще не знают, как поступать, если протянутая ему рука принадлежит женщине. Карл Бьен пожимал руку простым экономным движением, что свидетельствовало о том, что ему не нужно было ничего доказывать. Это ей понравилось.
- Вы выглядите так, словно не откажетесь от глотка воды, мисс Нельсон.
- Я могла бы выпить целое озеро, - призналась Вики, отирая пот, струящийся по шее.
Старик расцвел в улыбке.
- Ладно, озеро не озеро, но погляжу, чем можно вам помочь. - Он обошел кусты малинника, и Вики зашагала рядом с ним. Первый взгляд на открывшуюся часть сада невольно вызвал у нее возглас восхищения.
- Вам нравится? - Его голос звучал почти застенчиво.
- Это… - Она отбросила массу прилагательных из-за их недостаточной выразительности и закончила фразу просто: - Это самое прекрасное из всего, что мне доводилось видеть за свою жизнь.
- Вы очень любезны. - Ее новый знакомый прямо-таки просиял от удовольствия - как от ее признания, так и от вида цветочных грядок, где, казалось, упавшая радуга раскололась на тысячи сверкающих брызг, повисших над всеми мыслимыми оттенками зеленого. - Господь был довольно щедр ко мне в это лето.
Вики не имела ни малейшего представления, помогло ли ее искреннее восхищение пробиться сквозь природную скрытность этого пожилого человека, или он просто не мог удержаться от восторга, когда дело касалось его сада. Пока они шли мимо клумб, Карл Бьен представлял ей цветы, словно те были закадычными его друзьями; то поправлял подпорку, поддерживающую кроваво-красные гладиолусы, то ловко откручивал головку увядшего цветка.
- … Эти пыльные оранжевые красотки - карликовая куриная слепота, дневные лилии. Если потрудиться посадить ранние, средние и поздние сорта, грядки будут великолепно выглядеть с июня вплоть до самого сентября. Это неприхотливые растения, работать с ними несложно, обеспечьте им немного фосфата и поташа, и они докажут свою благодарность. Теперь взгляните на эти маргаритки…
Проведя большую часть жизни среди четырех стен городской квартиры, Вики почти ничего не понимала в садах или растениях, но могла оценить - и на самом деле оценила количество труда, вкладывавшегося в создание и уход за такими оазисами красок среди иссохших на летней жаре полей. Также она могла оценить глубину эмоций, изливаемых Карлом Бьеном на создания своих рук. Он не выглядел сентиментальным или высокопарным, когда рассказывал о выращенных им растениях, но сад для него был живым существом - и это было видно по голосу, фразам и поступкам старика. Люди, столь заботящиеся о чем-то вне их самих, не так часто встречались в мире Вики, и это обстоятельство усиливало ее первое благоприятное впечатление.
Древний ручной насос стоял на цементной платформе, вблизи задней двери. Карл провел ее к насосу через лужайку, заканчивая свой восторженный монолог о новом сорте роз, и тут же взялся за рукоятку.
- Ведро, оказывается, снова исчезло, мисс Нельсон. Думаю, вы не станете обращать на это внимания.
Вики широко улыбнулась.
- Я могла бы просто подставить голову под кран, если вы ничего не имеете против.
- Чувствуйте себя как дома.
Несмотря на свой явно преклонный возраст, насос работал гладко, подавая наверх чистую, холодную воду, слегка отдающую привкусом железа Вики не могла припомнить, когда в последний раз испытывала что-нибудь столь же прекрасное; внезапный восторг от увиденного, ударивший ей в затылок, начисто вымел многое из того, что удерживала ее память все утро. Если бы отверстие насоса находилось несколько выше, она бы вообще забралась под него.
Смахнув мокрые волосы с лица, она выпрямилась и указала на насос.
- А вы не желаете освежиться?
Карл не возражал, и они поменялись местами. Пришлось прилагать большие усилия на рукоятку, чем она ожидала, и Вики обнаружила, что налегает на механизм всей тяжестью тела. Очевидно, садоводство помогало ее пожилому благодетелю поддерживать себя в неплохой форме.
- Это просто невероятно, - пробормотала она. - Никогда не встречала ничего подобного.
- Вам нужно было увидеть мой сад на прошлой неделе. Тогда зрелище действительно было, без ложной скромности говоря, выдающееся. - Карл Бьен стоял, вытирая руки о штаны и с гордостью осматривая огромное красочное пространство. - Тем не менее, должен признать, и сейчас это смотрится неплохо. Буквально все. От «эй» до «зи», от астр до цинний.
Вики отступила назад: шмель с раздувшимися от цветочной пыльцы сумками пролетел, слегка петляя, прямо у кончика ее носа С этого места она могла видеть цветы, за ними овощи и далее - поле. Контраст был потрясающий.
- Как вам удается поливать такой большой сад? Должно быть, этим нужно заниматься постоянно.
- Вовсе нет. - Старик поставил ногу на цементную платформу, рукой опираясь о бедро. - Я пользуюсь подземной ирригационной системой, разработанной израильтянами. Просто отворачиваю кран, и система производит всю работу. Но в качестве резервной системы, чтобы не оказаться в затруднительном положении, я проложил в саду дополнительную линию водоснабжения - шланг длиной в несколько сот футов, в случае, если некоторым растениям нужно будет уделять больше внимания. Иногда даже Господу нужно оказывать некоторую помощь, чтобы Он мог творить свои чудеса. Позаботились ли вы, мисс Нельсон, о спасении души?
Вопрос был задан столь неожиданно, таким практическим тоном, что Вики потребовалось несколько секунд, чтобы осознать смысл сказанного, а после этого еще несколько, чтобы найти ответ, который, как она надеялась, будет верным.
- Я принадлежу к англиканской церкви. - По правде говоря, это не соответствовало действительности, но ее мать исповедовала эту веру. - До некоторой степени.
- Ах вот как… - Он кивнул, сходя с платформы. - Англиканская церковь.
Мокрая подошва кроссовки хозяина оставила на цементе отпечаток - концентрические полуокружности, - которые она в последний раз видела вдавленными в смолу на развилке сосны.
Тщательно сохраняя, чтобы не обнаружить внезапный выброс адреналина, нейтральное выражение на лице, Вики поставила на платформу ногу и нагнулась завязать шнурок на кроссовке. Под солнечными лучами отпечаток мгновенно высох, но совпадение было несомненным.
К несчастью, отпечаток, оставленный ею, оказался точно таким же.
Быстрый взгляд подтвердил, что оба они носили кроссовки одной фирмы. Не исключено, что половина жителей цивилизованного мира носила такие кроссовки.
«Дерьмо. Дерьмо. Дерьмо!» Хорошие новости и плохие новости. Или плохие и хорошие. Она не была вполне уверена. Улики больше не указывали непосредственно на ступню Карла Бьена, но ее список подозреваемых, основывавшийся, по крайней мере, на отпечатке подошвы кроссовки, вырос на целые миллионы. Разумеется, существовали небольшие различия - размер, трещины в резине, изношенность подошвы - но возможность прямого сравнения испарилась буквально на глазах.
- С вами все в порядке, мисс Нельсон? Возможно, вам следует присесть ненадолго в тени.
- Ничего страшного. - Хозяин смотрел на нее с некоторым беспокойством, а потому она растянула губы в улыбке. - Благодарю вас, мистер Бьен.
- Ладно. Быть может, лучше всего было бы проводить вас туда, куда вы хотите. Если бы я мог предложить подвезти вас…
- А если ты не сможешь, это сделаю я.
Вики обернулась. Стоявший в дверях мужчина выглядел лет на тридцать, он был среднего роста, обычной внешности и гораздо более превышающей обыкновенно присущую людям самоуверенности. Он смотрел на нее с нескрываемым вожделением, его поза, несомненно, предназначалась для демонстрации ей достоинств его мужественного телосложения, которое, она признала, на самом деле было неплохим. Если, конечно, вы предпочитаете мужчин, обожающих игру в сквош и регулярно посещающих фитнес-клубы… Ей такие не нравились.
Нацепив пару дорогих солнцезащитных очков, он вышел на солнечный свет, его волосы сверкали, как полированное золото.
«Держу пари, этот тип их высветляет». Быстрый взгляд показал, что он носит синие кожаные туфли на платформе. Без носков. Вики терпеть не могла вид ботинок без носков. Хотя велика вероятность, что у него есть пара кроссовок, она все же сомневалась, что этот красавчик пожелал бы испортить свой маникюр, влезая на дерево. Это было досадно, так как он казался именно такой персоной, которую она без особых угрызений совести скормила бы вервольфам.
Женщина услышала, как подавленно вздохнул Карл
- Мисс Нельсон, позвольте представить вам моего племянника, Марка Уильямса.
Молодой человек широко улыбнулся:
- Единственным пристрастием моего дяди является садоводство, не считая наблюдения за птицами и спасения душ.
Затем он направил обаяние своей улыбки на Вики.
«Явно видна работа дорогого дантиста», - подумала она, машинально отдирая кусочек засохшей смолы со своей футболки и пытаясь не выглядеть слишком настороженной.
- Мисс Нельсон заблудилась в заповеднике, - кратко пояснил старик. - Я только что предложил отвезти ее домой.
- Думаю, ты должен позволить мне сделать это. - Голос Марка только что не ласкал ее и несколько зашел за пределы того, что Вики считала уже оскорбительным. - Насколько я знаю своего дядю, как только ему удается остаться в машине наедине с прелестной женщиной, он сразу же начинает читать ей проповедь.
- Прошу вас, не затрудняйтесь. - Ее тон превратил эти слова скорее в команду, чем в учтивый ответ, и на лице Марка отразилось замешательство. - Если вы не возражаете… - продолжала она, повернувшись к Карлу.
Выслушать проповедь устраивало ее намного больше, чем оказаться в одной кабине с Марком. Он страшно напоминал ей одного сутенера, которого ей пришлось арестовывать.
- Вовсе нет. - Старик продемонстрировал недюжинный талант лицедея, сохраняя невозмутимое выражение лица, но Вики уловила искорку в его глазах и подозрительное дрожание кончиков усов. Он указал рукой в направлении подъездной тропинки и предложил гостье ему предшествовать.
Машины соответствовали своим владельцам. Черный джип последней модели с золотыми накладными деталями, шикарным интерьером салона, окном на крыше и ржавчиной по низу дверей - это практически было воплощением Марка. Десятилетний бежевый седан, недавно отполированный, так же очевидно - хотя и не столь громогласно - заявлял о принадлежности Карлу Бьену.
Вики уже взялась за дверную ручку, когда Марк окликнул ее:
- Эй! Я ведь даже не знаю вашего имени.
Она обернулась, и температура воздуха, соприкоснувшегося с ее улыбкой, стремительно упала.
- Правильно - ведь я вам его не назвала, - ответила Вики и уселась в машину.
Ее поразила очень дорогая стереосистема, установленная в салоне.
- За рулем мне нравится слушать духовные песнопения, - пояснил Карл, увидев, что она разглядывает массу лампочек и тумблеров, которыми вполне можно было бы оснастить кабину самолета Он замедлил ход у конца проезда. - Куда дальше?
Она, собственно, не имела об этом ни малейшего представления. Не знала ни адреса, ни даже названия дороги.
- Э-э, овечья ферма Хееркенсов. Вам это говорит что-нибудь?
- Да. Подавленные эмоции, скрытые в этом единственном коротком слове, заставили Вики нахмуриться. - Есть какие-то проблемы?
Костяшки пальцев, сжимающих руль, побелели.
- Вы родственники?
- Нет. Просто дружна с их знакомым. Он подумал, что мне следует отдохнуть немного за городом и привез меня к ним на уик-энд.
Майк Селуччи ни на миг не поверил бы в эту ложь - он часто говорил, что Вики самый плохой лжец, которого он встречал в жизни, - но, по-видимому, Карл ей поверил и явно почувствовал некоторое облегчение. Он свернул на грунтовую дорогу и поехал на север.
- Я познакомилась с Хееркенсами только в этот уик-энд, - продолжала она спокойно. Опыт научил ее, что прямой подход к делу всегда успешнее работает с серьезными людьми, каким был этот старик. - Вы хорошо знаете эту семью?
Губы Карла сжались в тонкую белую линию, но спустя миг он сказал:
- Когда я впервые приехал сюда, лет десять-две-надцать тому назад, пытался познакомиться с ними поближе. Старался наладить с ними добрососедские отношения. Только Хееркенсы, видно, не слишком были в этом заинтересованы.
- Я знаю, что они живут довольно уединенно.
- Уединенно! - В отрывистом смехе старика не было слышно веселья. - Я старался выполнить свои долг, как полагается доброму христианину. Знаете ли вы, мисс Нельсон, что ни один из их детей не крещен?
Вики покачала головой, но, прежде чем успела сказать что-нибудь, он продолжил:
- Я пытался привести эту семью к Господу, и знаете, что получил за свои старанья? Мне было предложено убираться из их владений и не приближаться к ним, если я не в состоянии оставить своего Господа дома.
«Вам еще повезло, что вас не покусали», - подумала Вики. - Держу пари, они вывели вас из терпения, - произнесла она вслух.
- Господь - это не нечто такое, с чем я хожу повсюду, словно с бумажником, мисс Нельсон, - отозвался Бьен довольно холодно. - Он - часть всего, что я делаю. Да, разумеется, я был рассержен…
«Рассердился настолько, чтобы убить?» Разговор начинал принимать интересный оборот.
- … но мой гнев был праведным, и рассердился я во славу Господа.
- И как поступил Господь?
Он полуобернулся к ней; на губах старика играла легкая улыбка.
- Он распорядился, чтобы этот инцидент послужил его целям.
«Это, собственно, может означать многое. - Вики выглянула из окна. Ну и как ты собираешься перейти к разговору о вервольфах?»
- Ваш племянник упомянул о том, что вы увлекаетесь наблюдением за птицами…
- Когда могу улучить свободное время от заняли садом.
- На территории заповедника вы, конечно же, бывали?
- Не так уж часто.
- Мой кузен тоже интересуется птицами. - Никого подобного у нее, разумеется, и в помине не было; это был пример лжи из учебника по проведению дознания. - Он рассказывал мне, что в лесу можно наблюдать множество пленительных явлений природы. Говорил, что буквально в каждом уголке таится что-нибудь причудливое.
- У него, я думаю, должен быть обширный перечень видов.
- Какие наиболее интересные виды вам самому удалось наблюдать?
Седые брови старика нахмурились.
- Однажды я наблюдал за арктической крачкой. Не могу себе представить, как она умудрилась оказаться так далеко на юге. Я молился, чтобы ее полет домой был безопасным, а так как видел ее всего однажды, надеюсь, что мои молитвы были услышаны.
- Неужели арктическая крачка?
- Такой же, - произнес он, не отрывая взгляда от дороги, - была реакция всех, кому я об этом рассказывал. Я никогда не лгу, мисс Нельсон. И никогда не даю никому шанс назвать меня лжецом дважды.
Как будто ее ударили по рукам.
- Простите, я не хотела вас обидеть.
«Итак, мои уловки никуда меня не привели».
- Похоже, здесь можно отлично поохотиться, - сказала она осторожно, глядя из окна и рассматривая леса и поля, проносящиеся мимо. - А вы увлекаетесь охотой?
- Нет. - В единственном слоге он выразил такое отвращение, столь сильное чувство, что Вики сразу же ему поверила - Отнимать жизни у Божьих творений - это мерзость.
Она повернулась, чтобы посмотреть Бьену в лицо, предполагая, какое рациональное объяснение он приведет в оправдание своей диеты.
- Вы не употребляете мясо?
- Не употребляю. С 54-го года.
- Ох! - Похоже, это его пунктик. - А как насчет вашего племянника?
- В моем доме он следует моим правилам. Я не пытаюсь вмешиваться в жизнь Марка за его пределами.
«Но и не одобряете ее», - догадалась женщина.
- Он уже давно живет у вас?
- Нет. - Затем он добавил: - Марк - сын моей покойной сестры. Мой единственный ныне здравствующий родственник.
«Что объясняет, почему вы вообще позволяете этому подонку находиться возле вас». Она почувствовала неодобрительное отношение старика, но было оно направлено на нее или на Марка - этого Вики сказать не могла.
- Я… э, я никогда не охотилась, - пояснила она, пытаясь вернуть его благосклонность. Это, с определенным допущением, было правдой. Она никогда в жизни не участвовала в охоте ни на одно существо, перемещающееся на четырех ногах.
- Весьма похвально с вашей стороны. Вы молитесь?
- Возможно, не столь часто, как должна бы.
Это признание заслужило его улыбку.
- Возможно, нет, - согласился Бьен и выехал на конец длинной подъездной дорожки, ведущей к ферме Хееркенсов. - Прошу извинить меня, но я могу вас довезти только до этого места.
- Извинить вас? Вы избавили меня от длительной прогулки по жаре, я перед вами в долгу. - Она выскользнула из машины и, поправляя одним пальнем сползающие очки, наклонилась обратно к открытому окну. - Спасибо вам за поездку и за воду. И за предоставленную возможность полюбоваться вашим садом.
Он торжественно кивнул:
- Не стоит благодарности. Могу ли я убедить вас присоединиться ко мне завтра на богослужении, мисс Нельсон?
- Боюсь, я не смогу.
- Ну что ж… - Старик, кажется, был разочарован. - Будьте осторожны, мисс Нельсон; если вы подвергнете опасностям свою душу, можете лишить себя вечной благодати.
Вики смогла ощутить его искренность, она знала, что это не просто слова, а потому кивнула и серьезно сказала;
- Я буду осторожна, - после чего отступила на обочину. Она стояла там до тех пор, пока Карл не развернул с трудом свою большую машину, чтобы уехать обратно, затем поправила сумку на плече и зашагала к дому Хееркенсов.
И только тогда заметила Урагана, выбравшегося из-за живой изгороди примерно в сотне метров дальше по дороге. Высунув язык, он трусил к ней, солнечный свет переливался золотистыми пятнами на его шкуре.
Шины заскрипели на гравии, большой седан набрал скорость и двинулся прямо на молодого оборотня.
Вики пыталась закричать - то ли Урагану, то ли Карлу, она не была уверена, кому именно, - но из горла, внезапно пересохшего от страха, вырвался только сдавленный хрип. Затем в воздух взмыл фонтан грязи и мелких камней, и все было кончено.
Карл Бьен, его машина и его Господь - все удалились, исчезли на дороге, а Ураган пустился в приветственный пляс вокруг нее.
Как только сердце ее вновь забилось, Вики еще раз поправила очки, другой рукой рассеянно почесывая теплый мех между ушей Урагана. Она могла бы поклясться… «Нет, должно быть, я немного перебрала солнца».

Не обнаружив ничего привлекательного на так расхваливаемом другими открытом воздухе, Марк Уильяме неторопливо возвратился в дом и вытащил из холодильника банку холодного пива.
- Слава Богу, дорогой дядюшка Карл не возражает против «умеренного потребления алкоголя». - Он засмеялся и повторил: - Слава Богу. Надеюсь, блондинистая сука получит свою долю проповедей о мире и любви и прочей религиозной ахинеи этого сбрендившего старого идиота.
Она все равно не соответствовала его типу женщин. Ему такие дылды не нравились, а привлекали покладистые, жаждущие подчиняться. Такие женщины - он мог поручиться - не станут кричать, призывая полицию, при мелком отступлении от принятых норм поведения.
- Что мне нравится в таких женщинах, так это то, что они не смогут оставить меня ни с чем. - Он отхлебнул большой глоток пива и посмотрел в кухонное окно на поля, сверкающие под лучами солнца. - Дерьмо. - Он вздохнул. - Во всем виновата Аннетт.
Если бы Аннетт не вздумалось провалить маленькую симпатичную махинацию, которую он затеял вблизи Ванкувера, ему не пришлось бы избавляться от нее так быстро, что он вынужден был даже нанять профессионального киллера. И небрежного притом. Марк содрогнулся при мысли, как близко он оказался к угрозе провести свои лучшие годы за решеткой. По счастью, он сумел устроить все так, что его подельник скончался, приняв на себя всю вину. Он едва успел прикрыть дело, реализовать большую часть полученной прибыли и убрался из этого захолустья прежде, чем семья этого человека явилась затребовать свою долю.
- И таким образом я обнаружил себя в заднем проходе цивилизации.
Покончив с пивом, Уильяме зевнул. Могло, впрочем, быть и хуже; ночи, по крайней мере, сулили редкую забаву. Ухмыляясь, он швырнул пустую банку в ящик. Полученное прошлой ночью удовольствие доказало, что его мастерство не претерпело изменений.
Второй зевок угрожал вывихом челюсти. Он оставался на ногах почти до самого утра и был разбужен непристойно рано. Может быть, следовало сейчас немного вздремнуть. «Не хотелось бы, чтобы в решительный момент дрожали пальцы. Кроме того, - подумал Марк, поднимаясь наверх, - предстоит еще одна чертова работа, и сделать ее нужно до темноты».

Когда непомерно разросшаяся живая изгородь из кустов сирени совершенно закрыла вид с дороги, Вики молча протянула Питеру его шорты.
- Спасибо. Чем вы там занимались со стариком Бьеном?
- Я вышла из леса в его владениях. - Это заявление, разумеется, не могло причинить вреда, если Питер поверит, что она ненамеренно выбрала это направление. - Он предложил довезти меня до вашей фермы.
- Ох. Хорошо, что дядя Стюарт не увидел его.
- Твой дядя действительно прогнал мистера Бьена?
- Ну да, и, не останови его вовремя тетя Надин, он, возможно, напал бы на него.

Предыдущая страница 9 Следующая страница


След крови 10

Вики почувствовала, как ее брови поползли вверх, и она повернула голову, чтобы взглянуть на Питера. Женщина привыкла к бесплотным голосам людей, идущих с ней рядом, но иногда необходимо было видеть их лица.
- Он хотел напасть на него из-за различий в религии?
- Это вам рассказал старик Бьен? - фыркнул Питер. - Дженнифер и Мэри было шесть, может семь, и тетя Надин донашивала Дэниела. Бьен зашел к нам - тогда он частенько наведывался, все пытался спасти наши души, и это страшно выводило всех нас из терпения - и начал разглагольствовать об адском огне. Я не знаю, что именно он говорил, меня там не было, но он действительно напугал девочек, и они начали завывать. - Брови юноши опустились, а уши прижались к черепу. - Не следует так вести себя со щенками. Так или иначе, дядя Стюарт не стерпел, и на этом все закончилось. Больше он не приходил.
- Его это сильно разозлило, - вздохнула Вики.
- Не столько его, сколько дядю Стюарта.
- Но, должно быть, ты иногда встречаешь его случайно…
Питер выглядел растерянным.
- Почему я должен его встречать?
Вики на миг задумалась. Действительно, почему? Она тоже не видела двоих молодых людей, поселившихся в квартире в цокольном этаже ее дома, с того самого дня, как они въехали. Если в течение почти трех лет она не сталкивалась с ними в вестибюле, хотя у них общая дверь… «Ну что ж, с тем более высокой вероятностью можно никогда не встретиться с кем-нибудь здесь, на этом огромном пространстве».
- Ладно, не бери в голову.
Юноша пожал плечами, и великолепные брызги золотисто-рыжих волос у него на груди засверкали на солнце.
Они дошли до конца лужайки, и Вики элегантно облокотилась на громадное дерево, стерегущее вход на лужайку. Утирая капли пота со лба, она раскрыла рот, чтобы спросить, куда подевались все остальные, когда Питер, запрокинув назад голову, без слов пробежал голосом вверх и вниз двойную октаву.
- Роза хочет вам что-то рассказать, - сказал он в качестве объяснения.
Роза хотела рассказать ей о Фредерике Кляйнбайне.
- Я думаю, она дает волю воображению, - высказался Питер, когда сестра закончила свой рассказ. - Что вы об этом думаете, мисс Нельсон?
- Я думаю, - ответила Вики, - что лучше бы мне побеседовать с мистером Кляйнбайном.
Она не добавила, что сомневается, что дерево упало, именно в тот момент и таким образом по естественным причинам. Без особых размышлений женщина могла привести по меньшей мере два способа, как сделать это, не оставив запаха, по которому вервольфы могли бы отыскать виновника содеянного. Если бы Питер действительно отправился за помощью, она не сомневалась, что, вернувшись, он нашел бы свою сестру застреленной таким же образом, как были убиты Искра и Черный. А это означает, что система действии убийцы не является жестко связанной с тем деревом в лесу. Что серьезно усложняет дело.
«Надо благодарить Бога за Фредерика Кляйнбайна». Его появление, несомненно, спасло жизнь Льдинке и одновременно исключило этого человека из списка подозреваемых.
Подведя итоги, она подумала, однако, что неплохо было бы все же потолковать с ним.
Роза окинула брата торжествующим взглядом.
- Его дом сразу за перекрестком. Я могу рассказать вам, как туда проехать, если вы захотите воспользоваться машиной Генри.
- Машиной Генри?
- Да. Это примерно в трех с половиной милях, может быть, чуть дальше. На четырех ногах это недалеко, но для двух…
Питер наклонился вперед, ноздри его раздулись.
- Что-то случилось? - спросил он, обращаясь к Вики.
«Ничего не случилось. Но, как я и подозревала с самого начала, я опять оказываюсь совершенно беспомощной. Вы видите, а я - нет. То есть, не могу видеть. И я не могу водить машину. Какого черта надеяться, что я смогу хоть что-то сделать и что я смогу сказать вам… »
От неожиданности женщина едва не подскочила: Роза потянулась к ней и стала поглаживать ее руку, мозолистыми пальцами дотрагиваясь до потной кожи. Вики поняла, что к ней прикасались, чтобы утешить - не из жалости, и потому удержалась и не отдернула руку.
- Я не вожу машину. - Она произнесла это твердым тоном, чтобы унять дрожь в голосе. - У меня проблемы со зрением.
- Ох, и все дело в этом? - Питер распрямился с облегчением. - Так бы сразу и сказали. Мы отвезем вас. Только сбегаю за ключами.
Он улыбнулся, сверкнув ослепительными зубами, и размашистыми шагами направился к дому.
Вики смотрела, как юноша исчез в кухне, затем повернулась, чтобы взглянуть на улыбающуюся Розу, довольную, что проблема решена. «Не суди о них по человеческим нормам». Фраза быстро становилась неким рефреном.
- … Во всяком случае, дядя Стюарт говорит, что если вам нужны дрова, это дерево - ваше.
- Очень хорошо. Скажите своему дяде, я заберу его, как только спадет жара - Фредерик Кляйнбайн провел по потному лицу ладонью мясистой руки. - Ах да. У меня поспела поздняя малина, и ягоды уже начинают гнить, потому что я слишком толст и ленив для того чтобы собирать ее; вас это не интересует?
Близнецы обернулись к Вики, та пожала плечами.
- Только не просите меня помочь. Я постою здесь в тени и побеседую с мистером Кляйнбайном. - А мистеру Кляйнбайну, весьма очевидно, в свою очередь хотелось поговорить с ней…
- Итак, - начал тот моментом позже, - вы приехали сюда в гости из города. Вы давно знаете Хееркенсов?
- Совсем не знаю. Я друг их знакомого. А вы их хорошо знаете?
- Не могу сказать, что так уж хорошо. Нет. - Он взглянул на Розу и Питера, которые почти скрылись в густых зарослях малинника - Они держатся отдельно, это семейство. Не то чтобы недружелюбно, но на расстоянии.
- А местные их уважают?
- Почему нет? Налоги они платят исправно. Дети посещают школу. - Палец, которым он поманил ее поближе к себе, напоминал вареную сосиску. - Нет закона, запрещающего вступать в партию любителей животных.
Вики скрыла улыбку. Партия любителей животных - вот какова была здешняя концепция.
Кляйнбайн наклонился вперед, вся его поза говорила о том, что он хочет поделиться с ней каким-то секретом.
«Вот сейчас все и выяснится», - с замершим сердцем подумала Вики.
- Вы остановились у них, поэтому должны это знать.
Женщина тряхнула головой, пытаясь сохранить на лице слегка смущенное выражение.
- Знать что именно?
- Эти Хееркенсы…
- Да?
- Все их семейство…
Теперь она сама невольно подалась вперед.
- … они…
Их носы уже практически соприкасались.
- … знаете ли, нудисты.
Вики моргнула и отпрянула, моментально лишившись дара речи.
Фредерик Кляйнбайн также отодвинулся и мудро кивнул, его двойной подбородок торжественно колыхался сам по себе, словно подчеркивая значение сказанного.
- Но в присутствии кого-либо они всегда одеты. - Тут все его лицо сморщилось в блаженной улыбке. - Как жаль, не правда ли?
- Как вы узнали об этом? - наконец удалось вымолвить Вики.
Палец-сосиска снова покачался перед ее носом.
- Я вижу признаки. Незаметные с виду признаки. Осторожные люди эти Хееркенсы, но иногда где-то все же мелькает обнаженное тело. Вот почему они держат больших собак - предупреждать их, когда подходят посторонние, чтобы они успели одеться. - Он пожал плечами. - Все знают об этом. Большинство считают, что нагота - это грех, и стараются обойти их ферму, чтобы избежать встречи с Хееркенсами. А я нет. Я говорю, какое мне дело до того, что они делают на своей собственной земле? - Кляйнбайн махнул рукой в направлении кустов малинника. - Дети довольны. Что еще имеет значение? Кроме того, - и на этот раз его улыбку сопровождало несомненно похотливое подергивание выразительных бровей, - тела у них очень красивые.
Вики не могла с ним не согласиться. Стало быть, окружающие думают, что Хееркенсы - нудисты, вот оно как. Она сомневалась, что местные обыватели были способны придумать более удачное объяснение. То, что люди видят, в то они и верят, а люди, высматривающие плоть, вряд ли обнаружат мех.
«И чертовски легче поверить в существование нудиста, чем вервольфа. За одним исключением, - напомнила она себе, ощутив вес второй серебряной пули, оттягивающей ее сумку, - этот предмет не увязывается с концепцией о партии нудистов».

Хотя джип его племянника все еще стоял на подъезде к дому, самого Марка нигде не было видно. Карл сидел за кухонным столом, уронив голову на руки, благодарный провидению за то, что может побыть в одиночестве. Мальчик был единственным сыном его единственной сестры, плотью от его плоти, кровью от его крови и единственным оставшимся у него родственником. Семья должна быть более важной, чем собственное мнение.
«Является ли грехом, - вопрошал самого себя старик, - что я не могу отыскать в своем сердце чувства привязанности к Марку? Что этот человек ему, по совести говоря, вообще не нравится? »
Для Бьена не было секретом, что его дом использовали в качестве некоего убежища. По какой же другой причине племянник, которого он не видел годами, внезапно появился на его пороге и остался здесь на неопределенный срок? Мальчик - вернее сказать, мужчина - был закоренелым грешником, в этом у старика не было ни малейшего сомнения. Но он также был членом его семьи, и этот факт перевешивал все остальное.
Возможно, Господь послал Марка сюда именно сейчас для того, чтобы этот грешник был спасен. Карл вздохнул и потер большим пальцем круглый отпечаток на столе от кофейной чашки. Его жизненный путь близится к концу, а Господь требует от него так много.
«Должен ли я спросить Марка, где он пропадает по ночам? Имею ли я достаточно сил, чтобы перенести то, что узнаю?»

7

- Это наши южные поля, это - территория заповедника, мистер Кляйнбайн живет вот здесь, а тут - владения старика Бьена.
Питер склонился к своему наброску и провел на земле еще три линии.
- У тебя дорога к школе изгибается, - заметила Роза, опершись на его плечо.
- Там ведь на пути скала.
- Так и нарисуй ее здесь…
Девушка стерла ладонью нарисованную братом дорогу и провела указательным пальнем свой вариант. Питер фыркнул:
- Тогда дорога изгибается под неправильным углом.
- Не совсем так. Она все равно идет отсюда вниз…
- Вниз, но не в том направлении, - не унимался ее брат.
- Это не так!
- Нет, так!
Рты и пальцы обоих были испачканы ягодным соком, и Вики изумилась, как быстро эти двое из взрослых превращаются в детей. Она, вернувшись от мистера Кляйнбайна, расставшегося с ней с многозначительными подмигиваниями и намеками, решила не открывать молодым Хееркенсам, что их сосед думает, что они - нудисты. Женщина пока не решила, поведает ли об этом их дяде Стюарту; главным образом потому, что сомневалась, что это тронет его хотя бы в малейшей степени.
- Перекресток должен быть в этом месте!
- Вовсе нет!
- А я говорю - да!
- Не имеет значения, - произнесла Вики, резко прекращая их споры. Вервольфы, как она поняла, наблюдая за тем, как дети рисуют владения окружающих их соседей, были не слишком искушены в составлении карт. Хотя, возможно, они знали каждый куст и каждый столб в изгороди на своей территории. Размеры, которые вычерчивал Питер, не соответствовали тем, которые запомнила Вики. Она нахмурилась и в очередной раз поправила съехавшие очки. - Насколько я могу предположить, там стоит дерево. В том месте, где я наконец вышла из леса.
- Но почему же вы не пошли обратно по своему следу? - спросила Роза, все еще недоумевавшая по этому поводу, несмотря на предоставленные ей объяснения.
Вики вздохнула. Оборотни к тому же испытывали определенные трудности, пытаясь осознать слово «заблудиться».
Прежде чем они смогли заново поднять тему возможности возвращения по следу, маленькая черная головка высунулась из-под руки Вики и на сцене появился Тень, предпринявший попытку получше рассмотреть, что здесь происходит.
Питер схватил его за загривок и оттащил назад.
- Убирайся отсюда, ты все только испортишь.
- Да нет, ничего страшного. - Вики встала, отряхивая шорты - трава на лужайке была с пыльными проплешинами. - Я думаю, что увидела столько, сколько смогла.
Ей было необходимо зайти в дом и сделать несколько телефонных звонков; эти дилетантские рисунки представлялись ей бесполезными.
Тень извивался в объятиях кузена и, когда Питер отпустил его, превратился в охваченного возбуждением маленького мальчика.
- Покажи Вики свой фокус, Питер!
Несмотря на загар, Питер покраснел.
- Не думаю, что мисс Нельсон захочется на это смотреть, приятель.
- Нет, она захочет! - Дэниел от избытка чувств аж подпрыгивал перед Вики.
- Ты хочешь, ведь правда?
Она не представляла, о чем идет речь, но как можно было сказать «нет» в лицо прелестному мальчугану, полному воодушевления?
- Конечно, я очень хочу.
Он рванулся обратно к Питеру.
- Вот видишь?
Юноша вздохнул.
- Ладно, - сдался он и, наклонившись, поправил прядь волос Дэниела, упавшую тому на глаза. - Ступай и принеси его.
С пронзительным лаем Тень помчался ко входу в дом.
- Он всегда лает, когда проделывает такое? - вслух подумала Вики.
- Вообще-то, нет. - Уши Розы настороженно повернулись в направлении звука. - Звуки, которые мы издаем, находясь в ином обличье, - своего рода проявление эмоций, выраженных во весь голос.
- Значит, лай Тени можно истолковать как «Вот здорово! Вот здорово!»?
Близнецы переглянулись и рассмеялись.
- Довольно близко по смыслу, - признала девушк; Тень примчался обратно молча, но, как Вики подозревала, лишь потому, что огромный желтый фрисби , зажатый в зубах, не позволял ему лаять. Он уронил диск к ногам Питера - причем похоже было на то, что игрушку не только слегка покусывали, - и сел снова, тяжело дыша в ожидании чуда.
Питер избавился от шорт и подхватил пластмассовый диск.
- Ты готов? - спросил он.
Тень, скребя задними лапами по земле, подтвердил свою полную готовность.
Проявив определенное сходство с древнегреческил дискоболом, Питер метнул фрисби в воздух. Тень помчался за ним, и мгновеньем позже за ним последовал Ураган. Мускулы перекатывались под его красно-коричневой шкурой, он пробежал мимо младшего вервольфа, подтянул под себя задние ноги и взмыл в воздух с разинутыми челюстями, уже приготовившиесь зажать в зубах край диска.
Однако он не успел это сделать, так как большой черный вервольф перехватил фрисби буквально перед самым его носом и приземлился вместе с Ураганом и Тенью, преследовавших его в отчаянной погоне.
Роза засмеялась, сунула в руки Вики свой сарафан, и вот уже Льдинка пустилась за двумя своими братьями. Они гонялись некоторое время по двору, затем, действуя как одна команда, Льдинка и Ураган отрезали путь большему оборотню и повалили его на землю. Тень, все еще взахлеб лающий, - как только он ухитрялся обрести дыхание? - бросился в эту кучу катающихся по двору тел.
Спустя минуту Надин взглянула на клубок разномастных шкур, отбросила фрисби в сторону и улыбнулась Вики.
- Похоже, что вы уже готовы к ленчу? - сказала она.

- Мы обнаружили следы не дальше, чем в пятистах ярдах от дома. - Слова были едва различимы сквозь рычание.
Последовавшее молчание длилось всего несколько секунд, затем раздался ответный гневный вой.
Надин пересекла кухню и стиснула руку мужа.
- Чьи? - требовательно спросила она - Чьи это бяли следы?
- Мы не знаем.
- Но запах…
- Чеснок. От следов несло чесноком.
- Насколько давние? - не унимался Питер.
- Двенадцать часов. Может быть, несколько больше. Или слегка меньше. - Волосы Стюарта встали дыбом, и он, будучи не в состоянии сидеть спокойно, принялся расхаживать взад и вперед большими шагами.
Если Черный был застрелен с того дерева в лесу, на что указывают все улики, пять сотен ярдов и двенадцать часов означают, что убийца находился в окрестностях дома где-то прошлой ночью.
- Быть может, вам всем было бы лучше перебраться куда-нибудь в гостиницу, в город, пока все это не закончится, - предположила Вики, уже зная заранее, до того как слова слетели с ее языка, какова будет реакция.
- Нет! - взорвался, оборачиваясь к ней, вожак стаи - Это наша территория, и мы обязаны защищать ее!
- Он охотится не за вашей территорией, - возразила женщина, чувствуя, как голос ее набирает силу. - Он хочет убить вас! Переберитесь отсюда за пределы его досягаемости, хотя бы только на время. Это единственное разумное действие в данной ситуации!
- Мы не сбежим, не доставим ему такую радость.
- Но если он имеет возможность подойти так близко, вы не сможете защитить себя.
Глаза Стюарта сузились, и его слова вновь чуть не утонули в рычании.
- Такого больше не произойдет.
- Как вы предполагаете прекратить все это? - Похоже, спорить с доминирующим самцом было потруднее, чем с Селуччи.
- Мы будем охранять…
- Вас не будут охранять!
- Он не заходил на нашу территорию прежде!
Вики глубоко вздохнула. Этот разговор не мог ни к чему привести.
- По крайней мере, отошлите отсюда детей.
- Нет. Ответ Стюарта прозвучал как вызов.
Вики повернулась к Надин, ожидая от нее поддержки. Безусловно, она должна понимать необходимость уберечь детей.
- Дети должны оставаться в пределах зоны безопасности, которую может обеспечить им стая. - Надин крепко прижимала к себе торжествующе поглядывавшего на всех Дэниела, гладя его по волосам. Тот, в свою очередь, тесно прижимался к матери.
- Этот трус с ружьем не заставит стаю спасаться бегством. - Стюарт выхватил свой стул из-под стола и упал на него. - И что бы мерзавец ни делал, он не будет управлять этой стаей. Мы будем продолжать жить как всегда. - Он ткнул пальцем в Вики. - А вы должны найти его!
Стюарт не испытывал по отношению к ней гнева, Вики понимала это, но вожак стаи злился на самого себя, на явную невозможность защитить свое семейство. Несмотря на то что жар его взгляда заставил ее отвести глаза в сторону, она сказала;
- Я найду его.
«Остается только надеяться, что я найду его вовремя», - этого, разумеется, женщина вслух не произнесла…

Предыдущая страница 10 Следующая страница


11 Таня Хафф

Ленч определенно начался как нападение на кого-то; мясо раздиралось и рвалось в клочья сверкающими белыми зубами - очевидно, знаменуя собой подмену вражеского горла. К счастью для Вики, миролюбивая обстановка восстановилась довольно быстро, вервольфы - особенно младшие - были не способны предаваться угрюмому настроению в течение длительного времени. Вскоре они были отвлечены иными неотложными заботами, такими, как например, кто позабыл выложить масло из холодильника, или куда все же исчезла соль.
Все семейство ело за столом в человечьем обличье и более или менее в человеческом стиле.
- Это облегчает детям жизнь, когда они идут в школу, - пояснила Надин, вкладывая вилку в руку Дэниелу и предлагая малышу ей воспользоваться.
Холодная баранина, поданная в дополнение к салату, была жирной и не особенно вкусной, но Вики почувствовала огромное облегчение, осознав, что мясо подвергли термической обработке, и потому ела его с удовольствием.
- Мисс Нельсон встречалась с Карлом Бьеном сегодня утром, - внезапно объявил Питер.
- С Карлом Бьеном? - Дональд с тревогой посмотрел на Стюарта, уши которого мгновенно прижались к голове, затем на Вики. - Зачем?
- Я хотела бы поговорить со всеми вашими соседями, - объяснила Вики, бросив взгляд на лидера стаи. - Мне необходимо знать, что они могли видеть.
- Он не бывал в наших местах уже много лет, - многозначительно сказала Надин. - С тех пор как Стюарт прогнал его из дому из-за того, что он напугал девочек. Дженнифер несколько месяцев мучили ночные кошмары о его Боге.
Ее муж раздраженно фыркнул:
- Бог. Он не узнал бы настоящего Бога, даже если тот укусил бы его в зад. Старый дурень - жвачное животное. Травоядное.
Вики озадаченно моргнула.
- Что вы имели в виду?
- Он - вегетарианец, - пояснила Роза.
- Мистер Бьен сам сказал вам об этом?
- Ему не было необходимости говорить. - Стюарт, расколов кость, тщательно высасывал из нее мозг. - Он пахнет как жвачное.
Дональд швырнул остаток хлеба на стол и обтер руки о голые бедра
- Однажды он остановил меня в городе и долго разглагольствовал, что грех давать жизнь животным только для того, чтобы убивать их.
- Он говорил то же самое и мне, но я возразил, что убивать животных легче, чем пожирать их живьем, - Питер подбросил редиску в воздух, поймал ее зубами и с хрустом разгрыз, стараясь создать как можно больше шума.
- Ты ведешь себя чудовищно непристойно, Питер!
Дженнифер состроила своему кузену мину, выражающую отвращение, на что тот только рассмеялся, продолжая жадно поглощать ленч.
- Ведь вы не думаете, что это сделал старик Бьен, Вики? - спокойно спросила Роза, возвысив голос над уровнем общего шума за столом.
Думала ли она об этом? Живя столь близко, Карл Бьен имел равные возможности - как случайно раскрыть их тайну, так и использовать то дерево, чтобы стрелять в них оттуда. Он был в хорошей физической форме для человека его возраста и искренно придерживался религиозных верований, которые, как свидетельствовала история, всегда были в состоянии найти оправдание для убийства Однако этот человек с отвращением отзывался о подобных действиях, и в искренность его слов Вики верила, а, кроме того, след кроссовки, которые могли носить все без исключения, не мог служить свидетельством, связывавшим его с произошедшими преступлениями. Тот факт, что она ему симпатизировала, столь субъективный по существу, тоже следовало принять во внимание. Опытные полицейские обладали восприимчивостью к определенным типам личности, которые, независимо от того, насколько тщательно они маскировались, вызывали подсознательные подозрения. Карл Бьен показался Вики достойным человеком, а таковые встречались ей не так уж часто.
С другой стороны, следующий возможный подозреваемый был полицейским, и женщине не хотелось верить, что ответственным за эти убийства нужно было считать Барри By. Она взглянула на конец стола, где сидел Колин, который, будучи выше своего дяди и отца, выглядел тем не менее невысоким и тонким - он, возможно, еще не достиг физической мощи, соответствующей традиционным требованиям. Старший сын Дональда выглядел так, словно ему вонзили нож в сердце и медленно там проворачивали. Он не сказал и двух слов за все время, что сидел за столом.
Думала ли Вики, что убийцей был старик Бьен? Нет. Также она не думала и что им был напарник Колина. Но она не могла полностью исключить из списка подозреваемых ни одного из них до тех пор, пока не будет найден настоящий убийца. Слишком большое число людей могли находиться в лесу, однако, несмотря на статистику, наиболее очевидные подозреваемые не всегда оказывались виновными.
Женщина снова повернулась к Розе, терпеливо, как хищник, дожидавшейся ответа.
- До тех пор, пока я не получу больше информации, я должна подозревать каждого, Роза, даже мистера Кляйнбайна. На этой стадии расследования нельзя исключать никого.
Очистив стол от всего, что хотя бы отдаленно напоминало пищу, оборотни поднялись и разбрелись каждый по своим делам. Дональд снова обратился, прошествовал на веранду и без сил повалился на стул. Тень, спросив разрешения у матери, схватил кость и, вцепившись в нее передними лапами, грыз до тех пор, пока полностью с ней не расправился.
Вики встала одновременно с Колином, но тот, отвернувшись, направился к выходу из кухни, не обращая на нее никакого внимания.
- Колин! - Даже Вики застыла, услышав столь выразительные командные нотки в голосе Стюарта, а его племянник резко остановился, ссутулив плечи. - Вики хочет поговорить с тобой.
Тот медленно повернулся, сверкнув клыками.
- Колин… - Имя прозвучало как рычание, тихое и угрожающее.
Более младший вервольф помедлил мгновенье, затем плечи его распрямились и он отрывистым движением головы предложил Вики следовать за собой.
- На улице слишком жарко, поэтому лучше побеседовать в моей комнате, - сказал он, не оборачиваясь. - Да и дети не будут вмешиваться.
Вики не была столь уверена в этом, уже имея представление об отношении к личной жизни в семействе оборотней, но, если Колину так было удобнее, они могли говорить хоть на крыше, настолько ей это было безразлично.
Его комната была одной из трех, построенных дополнительно над навесом для хранения дров, а дверь в следующую оказалась первой, которую Вики увидела закрытой в доме.
- Генри, - произнес Колин вместо объяснения, когда они проходили мимо. - Он закрывает ее изнутри.
- Но ведь это вообще не спальня…
- Верно. Это кладовка. В ней даже нет окна, но, если сдвинуть все припасы к стенам, освобождается место для койки.
Вики провела ладонью по темному дереву и подумала, чувствует ли Генри ее присутствие в коридоре. Попыталась представить, на что это похоже - лежать здесь в полной темноте.
«Я не видел солнца уже свыше четырех сотен лет».
Она вздохнула и вошла в комнату Колина. Тот бросился на кровать, сцепив пальцы за головой, и взглянул на нее сквозь сузившиеся глаза. Вопреки внешне расслабленной позе, каждый мускул в его теле дрожал от напряжения, изготовившись то ли к борьбе, то ли к бегству. Вики не была уверена, к чему именно он готовился, но не хотела и выяснять этого.
- Я тоже предпочитаю сдавать в стирку свою одежду, - сказала она, кивком указывая на полдюжины чистых форменных рубашек, висевших все еще в пластиковых чехлах на двери шкафа Сбросив пару тренировочных штанов с деревянного стула, она села. - Мне кажется, есть куда лучшее применение свободному времени, чем глаженье белья. - Она наклонилась вперед, опершись локтями на колени. - Итак, думаете ли вы, что это совершил ваш напарник?
Глаза Колина сузились еще сильнее, а зубы оскалились, но прежде чем он попытался ответить, женщина добавила сухо:
- Или вы хотите помочь мне доказать, что он этого не делал?
Медленно, не сводя глаз с ее лица, молодой оборотень сел. Вики восприняла его озадаченное внимание с хладнокровным спокойствием и ожидала, что последует дальше. Следующее слово было за ним.
- Не думаю, что это сделал Барри, - сказал он наконец.
- Я этого и не говорила. - Она положила подбородок на сплетенные пальцы. - И я не хочу верить, что он сделал это, а вы - тот человек, который может лучше других доказать его невиновность. Ради Христа, Колин, постарайтесь думать как полицейский, а не… как овчарка. - Он вздрогнул. - Имел ли Барри такую возможность?
На мгновение Вики не была уверена, что он собирается ей ответить, затем Колин присел на край кровати в позе, являющейся зеркальным отражением ее собственной, и вздохнул:
- Имел. Мы работали в день оба раза, когда это случилось. Он знает нашу ферму и территорию заповедника. Дежурство закончили в одиннадцать часов прошлой ночью, и Барри мог легко прийти сюда после смены и оставить те следы.
- Все понятно, эти обстоятельства свидетельствует против него, и мы знаем, что он искусный стрелок…
- Да, он настолько хорош, что надеется попасть на следующие Олимпийские игры. Однако если он и отливает пули из серебра, то я не смог найти никаких следов этого, а, можете мне поверить, искал я тщательно.
- Есть ли у него мотив?
Колин покачал головой:
- Откуда мне знать? Если Барри сделал это, может быть, он сумасшедший.
- А это так?
- Что именно?
- Я имею в виду, он действительно не в себе? Вы проводите по восемь часов в день с этим человеком. Если он сумасшедший, вы должны были заметить хоть что-нибудь. - Она перевела на него взгляд и, заметив озадаченный вид собеседника, использовала голос, как бейсбольную биту. - Думайте, черт подери! Употребите свои знания!
Уши Колина явственно сдвинулись назад, дыхание участилось, но молодой вервольф вполне владел собой, и Вики действительно видела, что он размышляет о правомерности этого предположения. Его способность держать себя в руках произвела на женщину сильное впечатление. Если бы незнакомый человек попробовал говорить в подобном тоне с ней, она, скорее всего, сотворила бы какую-нибудь глупость.
После минутного размышления Колин нахмурился.
- Я, может быть, не смог бы присягнуть в этом перед судом, - медленно проговорил он, - но готов поклясться жизнью, что он душевно здоров.
- Ты клянешься своей жизнью, что он в здравом рассудке, - сухо констатировала Вики, - каждый раз, когда вы вместе выходите из дверей полицейского участка. Теперь, когда мы установили это, почему бы нам не сосредоточиться на доказательствах, что он не делал этого.
- Но…
- Что «но»? - вспылила Вики, которую поведение Колина начинало уже раздражать. Она понимала, что ее собеседник оказался в ужасном положении, разрываясь между семьей и своим напарником, но это не является оправданием для отключения мозгов. - Расскажи мне об этом человеке.
- Мы мы вместе учились в полицейской школе. - Колин провел ладонью по коротко остриженным волосам, подчеркивающим остроту подбородка и ушей. - Я вообще не стал бы полицейским, если бы не Барри, и, думаю, то же самое случилось бы и с ним, если бы там не было меня. Он был единственным кадетом с очевидными признаками представителя «этнического меньшинства», а я… я был тем, чем являюсь. И он об этом довольно скоро узнал. Когда нас распределяли после окончания, мы приложили все силы к тому, чтобы остаться вместе - поймите, не потому вовсе, что испытывали друг к другу какую-то особенную привязанность или еще что-нибудь…
Вики не удивило философское отношение Барри к тому, кем является его напарник. В отношениях «мы против них», которые невольно вырабатываются среди полицейских в силу специфических обстоятельств их службы, выяснение факта, что один из «наших» оказался вервольфом, может потребовать разбирательства, по меньшей мере, на индивидуальном уровне. «Могу ли я рассчитывать на поддержку своего напарника?» - таков был главный вопрос, а вовсе не: «Лает ли мой напарник на луну?» И теперь, когда она задумалась над этим, Вики уже сознавала, что знает нескольких полицейских, «лаявших на луну».
- … и в ночь, когда меня ранили…
- Подожди-ка, когда тебя что?
Колин нетерпеливо повел плечами:
- Мы застали врасплох пару панков во время налета. Они сбежали, отстреливаясь. Я заработал пулю в ногу. Ничего серьезного.
- Плохо. Очень плохо. - Вики усмехнулась. - Барри был там?
- Был, конечно.
- Он видел, что ты теряешь кровь?
- Да.
- Быть может, позже вы говорили о смерти, о том, думаешь ли ты, что вас убьют?
- Да, но…
- Почему Барри должен был стрелять в вервольфа серебряными пулями - дорогостоящими зарядами, которые ему приходилось изготавливать самому, рискуя попасться на этом, - когда он знал, что добрый старый свинец сгодится для этого ничуть не хуже?
- Может, чтобы сбить нас со следа?
- Колин! - Вики выбросила руки вверх. - Это мог бы задумать сумасшедший, а ты уже заявил мне, что Барри вполне в здравом рассудке. Доверяй своим инстинктам. По крайней мере, если располагаешь достаточным количеством фактов, чтобы подтверждать их.
Ее собеседник раскрыл рот, закрыл его, а затем содрогнулся, словно освободился от тяжкого груза. Он вскочил на ноги, закинул голову назад и завыл.
Вики, совершенно забывшая, что он был голый, внезапно обнаружила, что весьма озабочена этим обстоятельством. Оборотень сексуально реагировал на запах, и, следовательно, вообще не реагировал на человека, но люди обладают визуально обоснованным либидо, и Вики вынуждена была удержать свое собственное в пределах промежности.
«О Господи, этого мне только не хватало!» - подумала она, когда громадные лапы опустились ей на плечи, а большой розовый язык энергично прошелся по всему ее лицу.
После того как Колин отправился на встречу с вожаком стаи - ему нужно было получить разрешение Стюарта для решительного разговора с Барри о том, что происходит, - Вики провела часть дня в телефонных разговорах, получив подтверждение, что местный егерь действительно был на севере с начала августа - а значит, и в течение тех двух ночей, когда произошли убийства; более того, его алиби было подтверждено свидетельствами посетителей тамошнего бара. Закончив с этим вопросом и вычеркнув Артура Фортрина из списка подозреваемых, она переоделась, и Питер с Розой отвезли ее в Лондон.
Ураган провел все путешествие, высунув голову из окна, с открытым ртом, с глазами, сузившимися от ветра, с ушами, плотно прижатыми к черепу.
Список членов обоих клубов птицеводов достать оказалось несложно. Вики просто предъявила президентам каждого клуба свое удостоверение и объяснила обоим, что ее наняли найти дальнего родственника весьма богатого человека.
- Все, что я должна сделать, - выяснить, жил ли он когда-то близ Лондона и увлекался ли наблюдением за птицами. Если мне удастся разыскать этого человека, он получит огромные деньги.
- Но кого вы разыскиваете, мужчину или женщину?
- Я не знаю, - был ее раздраженный ответ. - Голова у старика уже почти ничего не варит, и это все, что бедняга может вспомнить, - я имею в виду, Лондон и птиц. Ах да, он пробормотал что-то о том, что этот родственник был еще снайпером.
Ни один из президентов не попался на эту удочку. Если убийца был одним из птицеводов, он или она не упомянули о его или ее интересе к оружию в разговорах с президентами обоих клубов.
- А у вас самих, случайно, не было троюродного брата по имени Энтони Кармалетти?
Вики скрестила пальцы, когда задавала этот вопрос. Если хотя бы один из них имел кузена по имени Энтони Кармалетти, история, только что пришедшая ей в голову об умирающем дальнем родственнике, собиравшемся ее обогатить, с треском бы провалилась.
Она получила решительное «нет», сопровождаемое двадцатиминутной лекцией по генеалогии в одном случае, а президент второго клуба, восьмидесятилетний старец, предложил: «Я могу расспросить мою матушку, не могли бы вы зайти ко мне завтра?». Но все же оба списка она получила. «А Селуччи говорит, что я не умею лгать. Ха».
- Что дальше? - - спросила Роза, когда Вики снова села в машину.
- Теперь мне нужен список членов фотоклуба, но сомневаюсь, что Ассоциация молодых христиан сразуже сможет протянуть мне его, а также список владельцев зарегистрированного огнестрельного оружия, который получить будет несколько легче… - Полицейские все же не отказывают без особых причин своим коллегам, хотя бы и бывшим. - Но в данный момент я хочу поговорить с доктором Диксоном.
При первом же взгляде на доктора Диксона стало очевидным, что он не мог быть убийцей. Это был тщедушный старик, который вряд ли мог бы залезть на дерево, уж не говоря о том, чтобы сделать это, нагрузившись мощным ружьем с оптическим прицелом.
Визит получился коротким, но приятным. Доктор Диксон рассказывал Вики забавные истории о Розе и Питере, когда они были еще детьми; те, о ком шла речь, им не мешали, так как были заняты в соседней комнате - исследовали коллекцию грампластинок хозяина.
- Опера, - объяснил он, когда Вики задала вопрос, чем, собственно, вызван такой пристальный интерес молодых Хееркенсов. - Каждый вервольф, с которым я когда-либо сталкивался, просто влюблен в оперное искусство.
- Каждый вервольф? - переспросила женщина.
- Каждый вервольф, с которым я встречался, - повторил он. - Прежняя стая Стюарта в Вермонте предпочитает итальянскую, но они обитают там более близко к цивилизации и могут позволить себе быть разборчивыми. Большинство остальных, по крайней мере в Канаде, особенно стая, живущая возле парка Алгонквин, и большая группа севернее, близ Мусин, буквально прилипают к приемникам, когда слушают передачи Си-Би-Си по воскресеньям после полудня.
-Так в тех краях обитают несколько стай?
- Ну, я только что упомянул о трех, и есть еще, насколько мне известно, две в Юконе и одна в северной Манитобе… - Доктор нахмурился. - Как, черт возьми я могу знать точно? Достаточно для сохранения генетического разнообразия. Хотя в некотором смысле они кажутся состоящими в кровном родстве из-за любви к опере. Им все мало. Я одолжил им массу пластинок и, - тут он намеренно возвысил голос, - иногда мне их возвращают.
- В следующий раз, доктор Диксон, - немедленно отозвался Питер. - Торжественно вам обещаем.
- Разумеется, вы их вернете, - пробормотал доктор. - Но если этот проклятый щенок снова начнет их жевать, я…
- Почешете его между ушками и скажете, что он просто восхитителен, - закончила Роза, входя в комнату с полудюжиной альбомов под мышкой. - Как вы всегда поступаете.
Когда они уже уходили, Вики помедлила на ступеньках крыльца и увидела, как Ураган через всю лужайку гонится за бабочкой.
- Что будет, когда вы умрете? - без обиняков спросила она доктора.
Тот фыркнул:
- Сгнию, наверное. Почему вы спрашиваете?
- Я имею в виду, что будет с ними? Они не прекратят нуждаться в докторе после того, как вас не станет.
- Когда наступит время, я поговорю с молодой докторшей, которой собираюсь передать свою практику. - При этих словах старик рассмеялся. - Она все никак не может понять, кем хочет стать - ветеринаром или терапевтом. Вервольфы, я полагаю, прямо созданы для нее.
- Не ждите слишком долго, - предостерегла Вики.
- Не суйтесь своим детективным носом, куда вам не положено, - огрызнулся доктор Диксон. - Я знаю семью Хееркенсов много лет, дольше, чем вы, барышня, прожили на свете. И я не собираюсь упасть замертво и оставить их одинокими перед лицом этого мира.
- Они и не будут одиноки.
Старик ухмыльнулся над ее оборонительным тоном, но голос его был мягким, когда он сказал:
- Я тоже не думаю, что такое может случиться.

Дженнифер и Мэри не вышли к обеду.
- Они разделили между собой кролика примерно час тому назад, - пояснила Надин, наблюдая за девочками из окна и улыбаясь нежно и печально.
Колин уже давно ушел на дежурство, так что за стол сели всемером. Дэниел старался как мог, чтобы заместить троих отсутствующих.
После обеда Вики работала над своими заметками - впечатлениями о Карле Бьене, Фредерике Кляйнбайне, птицеводах, докторе, над новой группой следов, - а затем просто сидела, вспоминая прошедший день и приводя свои мысли в порядок. Сделать это было довольно сложно: у нее в голове накопилось множество всякой всячины и мало что укладывалось в стройную, логически выверенную цепь событий. Оперные арии, звучавшие где-то в доме, мало могли ей в этом помочь, а причудливые обертоны, вносимые в исполнение парой молодых вервольфов, никак нельзя было назвать способствующими концентрации.
На самом деле, Вики могла придумать множество других вопросов, о которых можно было бы справиться по телефону, но вместо этого пошла к пруду, посмотреть, как Тень охотится на лягушек.
- Не позволяйте ему объедаться, - Надин постаралась перекричать музыку, когда они направились к пруду, - а то он может заболеть.
- Я бы нисколько не удивилась, - пробормотала Вики, но в результате разрешила малышу съесть обеих лягушек, которых тот поймал. Он так усердно трудился, подскакивая к ним то так, то этак, заливался столь яростным лаем, что она решила: Тень вполне заслужил это лакомство.
Вернувшись в дом, она подумала, что, кажется, сумерки растянулись на долгие часы; сверчки и Паваротти пели дуэтом гимн заходящему солнцу. Зрение Вики затуманилось, и ветер, колышущий деревья, превратился для нее в звуки смерти, спокойно приближающейся к самому дому; стук ветвей казался ей звуком щелкающего ружейного затвора. В конце концов сгущающаяся тьма прогнала ее к кухонному столу, где висящая лампочка окружила ее жестко очерченным по краям кругом света.
Наконец Дональд приподнял голову и, раздув ноздри, объявил:
- Генри встал.
Вики сдернула очки и потерла глаза. Время почти наступило.
«Ты знала, что это будет не совсем обычный день, - размышляла она, - а сейчас предвкушаешь появление бессмертного кровопийцы».

8

Обычно, когда ему случалось просыпаться не в своем тщательно защищенном убежище, Генри всегда охватывало состояние панического ужаса, в то время как память судорожно пыталась восстановить все предшествующие пробуждению обстоятельства. Сегодня он осознал, где находится, даже прежде, чем полностью восстановилось сознание, по ни с чем не сравнимому запаху вервольфов, пропитавшему крошечную каморку, в которой он проснулся.
Вампир потянулся и несколько секунд лежал не двигаясь, позволяя ощущениям распространиться настолько, что почувствовал присутствие Вики. Возрастающее чувство голода заставило его пульс биться в унисон с ритмом ее сердца. Сегодня ночью он сможет насытиться.
Спускаясь вниз по лестнице, он слышал звуки «Дон Жуана» Моцарта, заполнившие старый фермерский дом и, как он подозревал, немалую часть окружающей сельской местности. Стереосистемы были одной из сфер человеческой культуры, которую вервольфы воспринимали всем сердцем. Фицрой даже моргнул от неожиданности, когда дискант, который никогда не смог бы вообразить Моцарт, взмыл вверх и разнесся далеко вокруг, покрывая записанное на пластинке сопрано.
«Ну что же, полагаю, могло быть и хуже. - Он постарался отстраниться от жизнерадостного приветствия Тени. - Чего же еще ожидать, если на ферме появилось новое поколение».
Одной рукой почесывая Тень между ушами, Генри остановился на пороге кухни, позволяя глазам привыкнуть к свету. Он почти ожидал увидеть Вики сидящей за столом, но комната была пуста, если не считать Дональда, сидевшего с задранными вверх ногами и наблюдавшего за Дженнифер и Мэри, возящимися возле раковины, доверху заваленной посудой. Секундой позже эта мирная домашняя сцена буквально взорвалась, когда Тень прыгнул вперед и прильнул холодным, мокрым носом к голым ногам Мэри сзади. Тарелка ударилась об пол, подпрыгнула и улеглась в углу, всеми забытая, в то время как обе двойняшки ринулись из кухни в погоне за младшим братцем.
- Добрый вечер, - проворчал Дональд, когда Фицрой нагнулся, чтобы поднять тарелку. - Ты случайно не знаешь никого из оперных певцов?
Когда-то - лет двести тому назад - вампир знал танцовщицу из кордебалета, которая часто выступала во вставных номерах оперных спектаклей, но, поразмыслив, он решил, что это совсем не одно и то же.
- Боюсь, что нет. Но почему ты спрашиваешь об этом?
- Думал, что если ты знаешь хотя бы одного из них, то смог бы привезти его сюда. - Дональд сделал рукой округлый жест. - Было бы славно услышать все это вживую.
Генри только собрался объяснить, что Торонто находится совсем не так далеко отсюда и что Канадская Королевская опера, хотя и вряд ли сможет сравниться с Венской, определенно имеет свои достоинства, когда пред ним предстало видение - вервольф в театре, от которого он побледнел. Вместо этого Фицрой спросил:
- Где все остальные?
- Волчок и Звездочка…
«Стюарт и Надин», - мысленно повторил за ним Генри.
- … на охоте, хотя мисс Нельсон и возражает против этого. Выходку этой ужасной троицы вы видели своими глазами. Колин на службе, а двое других моих…
Дискант взмыл над соло тенора, образуя две самостоятельные партии.
- … в гостиной, прилипли к динамикам. Откопали сегодня у доктора пару древних пластинок, этих произведений еще нет на CD. - Дональд почесал заросли рыжих волос на груди и нахмурился. - Лично я думаю, что тенор слегка резковат.
- Почему у доктора? Кто-то был ранен?
- Все в порядке, - раздался позади голос Вики из двери, ведущей в ванную комнату; однако по ее голосу можно было понять: пока. Вампир повернулся, и она продолжила: - Мне нужно было поговорить с доктором Диксоном, дабы убедиться, что он не мог быть убийцей.
- И убедилась?
- Целиком и полностью. Это не он. А также им не являются напарник Колина и егерь. К несчастью, по меньшей мере еще около четырех десятков человек постоянно появляются в этих лесах с высокоточными биноклями, и один из них может оказаться убийцей, не говоря уже о неопределенном числе любителей-фотографов, имен которых у меня пока нет.

Предыдущая страница 11 Следующая страница


След крови 12

Брови Фицроя поднялись, и он улыбнулся.
- Похоже, что день у тебя выдался плодотворный.
Вики фыркнула:
- У меня день выдался трудный. - Она поправила очки. - Я практически не приблизилась к тому, кто на самом деле совершил эти убийства. А Стюарт и Надин отправились на ночную прогулку. - Мнение о непростительном легкомыслии оборотней прямо-таки источалось из голоса женщины.
- Оборотни - охотники, и они…
- … с успехом могли бы поохотиться в местном супермаркете, пока все это не закончится, - ехидно прервала его Вики. - Как все это делают.
- Они не похожи на всех остальных, - напомнил ей Генри. - Ты не можешь судить о них по…
- Прекрати! Я видела столько примеров твоих пояснений об их поведении, что уже сыта ими по горло. - Она вздохнула, увидев на лице вампира изумленное выражение, и покачала головой. - Извини. Просто их нелогичное поведение сильно меня обескураживает.
- Могли бы мы выйти куда-нибудь и поговорить? - спросил Фицрой.
- Вне дома? - Вики нахмурилась. - Уже темно. Ты же знаешь, я не смогу ничего увидеть, и, кроме того, снаружи полно комаров. Как насчет моей комнаты?
- А может быть, лучше моей? - Хотя отведенная ему каморка и была страшно тесной, зато являлась единственной комнатой в доме, которую можно запереть изнутри. Если они приступят там к тому, о чем он уже давно помышляет.. Фицрой чувствовал, как ее кровь взывает к нему, и тарелка, которую он все еще держал в руках, раскололась на части. - Ох, черт возьми! Дональд, я виноват.
Вервольф только повел плечами, многозначительная улыбка затаилась в уголках его рта.
- Не стоит беспокоиться из-за такой ерунды. Мы здесь все поголовно жестоко расправляемся с посудой.
Благодаря свою природу за то, что она позволяла ему больше не краснеть - тонкая кожа и светлые волосы Тюдоров были несчастьем в его короткой прежней жизни, - Генри бросил осколки в мусорное ведро и снова повернулся к Вики. К своему удивлению, он увидел, что ее лицо приняло непроницаемое выражение.
- Так как поступим? - спросил вампир, предпочитая не выходить пока за рамки формальных отношений.
Украшенные зубцами светильники освещали лестницу и верхнюю часть помещения, но оборотни, обладавшие почти такой же способностью видеть в темноте, как он сам, не утруждали себя устройством освещения в остальной части дома.
Вики выругалась и остановилась как вкопанная на границе сумрака.
- Может быть, моя комната все же лучше, учитывая…
Генри твердо взял ее руку в свою и, мягко подталкивая, потащил вперед.
- Это недалеко, - произнес он успокаивающим тоном.
- Не смей опекать меня, - оборвала его Вики, - я слепну, но пока не впала еще в старческий маразм.
Однако ее пальцы крепко сжали его локоть, и Фицрой ощущал напряженность в каждом шаге женщины.
Голая лампочка в сорок ватт, висевшая в центре чулана - было бы определенным преувеличением назвать его комнатой, - отбрасывала достаточно яркий свет, чтобы Вики смогла разглядеть лицо Генри, но сваленный в кучи хлам удерживал тени, наслаивающиеся друг на друга вдоль стен. Вытащив оттуда подушку, она оперлась о стену, следя за тем, как он запирает дверь на засов.
Вампир уловил нарастающий запах ее желания. Он медленно повернулся, ощущая мучительный голод.
- Итак, - она сбросила сандалии и почесала укус москита. - Ничто так не отвлекает внимания от зуда в одном месте, как зуд в другом. - Садись, и я расскажу тебе, как прошел у меня день.
Фицрой сел. Вряд ли он мог сделать сейчас что-либо иное.
- … таков на данный момент список подозреваемых.
- Ты действительно веришь, что это мог быть один из птицеводов?
- Или фотографов. Черт возьми, я бы предпочла, чтобы это был Карл Бьен, или его омерзительный племянник, или какой-нибудь одинокий бродяга, которого мы никогда не выследим.
- Но ты не думаешь, что это был мистер Бьен.
- Давай рассуждать здраво. Он порядочный человек. - Вики вздохнула. - Конечно, я слишком мудрю, не исключая его из числа подозреваемых. Имей в виду, пока я исключила из этого списка только троих.
- Я не могу поверить в это. - Генри поднял левую ногу женщины, вытянул ее на топчане рядом с собой и начал массировать икроножную мышцу, стискивая ее большими пальцами и затем перекатывая между ладонями.
После нерешительной попытки вытащить ногу из этого зажима, Вики оставила ее там, где она была.
- Не веришь чему?
- Что ты была неправа когда-нибудь.
- Да ладно. Такое случается… - Ей пришлось сглотнуть, прежде чем она закончила: - Временами.
Фицрой знал, что может получить ее уже теперь, она утвердилась в своем желании и стремилась к его исполнению. Более чем стремилась - крошечная конурка разве что не вибрировала от сердцебиения женщины. Он воздвиг железную стену контроля над своим голодом.
- Так. - Шлепнув слегка по подошве, вампир отложил ее ногу в сторону. - Что ты пожелаешь, чтобы я сделал?
Глаза женщины широко раскрылись, а брови поползли вверх.
Он ждал с выражением учтивого интереса.
Мгновенье Вики колебалась между гневом и изумлением. Последнее победило, и она рассмеялась.
- Ты можешь проследить за тем деревом, которое я обнаружила. Какой ветер там дует, ведь он - чтоб ему пусто было! - все время перемешивает воздушные течения, уж это я могу сказать определенно. Если ветер изменил направление снова, то дует сейчас с полей. Если кто-то появится там с ружьем тридцатого калибра наперевес и примется ожидать появления подходящей мишени, хватай его, и дело будет закончено.
- Хорошо.
Вампир попытался встать, но Вики перекинула ногу к нему на колени, удерживая его на месте.
-Так будет лучше и не вздумай, пожалуйста, изумленно выгибать брови. Если мы будем продолжать подобным образом и дальше, закончится все тем, что примемся срывать друг с друга одежду прямо на кухне, чем непременно скомпрометируем себя в глазах хозяев. А я совсем не хочу, чтобы это случилось, поскольку на мне одна из моих любимых футболок. Так что теперь, когда мы оба продемонстрировали, как хорошо можем владеть собой, что ты скажешь насчет того, что мы назовем мой поступок провокацией и перейдем к делу?
- Я совершенно ничего не имею против. - Фицрой протянул руку, намереваясь, в наилучших романтических традициях, удержать женщину в своих объятиях, но внезапно обнаружил, что лежит на кровати и она крепко прижимается к его губам.
Футболку ее он не разорвал, специально концентрируя на этом внимание.
В конце концов он завладел инициативой, и когда его зубы прокусили кожу на запястье Вики, она вскрикнула, глубоко впиваясь пальцами свободной руки ему в плечо. Ее тело продолжало двигаться под ним, пока, он пил, женщина затихла, только когда он вылизал ранку дочиста; коагулянт, содержащийся в его слюне, моментально остановил кровотечение.
- Это было… изумительно, - вздохнула Вики мигом позже, ее дыханье обдавало теплом лоб Генри.
- Благодарю тебя. - Солоноватый запах ее кожи наполнил его нос, горло и легкие. - Я и сам был крайне приятно изумлен. - Фицрой повернулся, чтобы видеть ее лицо. - Скажи, ты всегда занимаешься любовью с очками на носу?
Она засмеялась и поправила их дрожащим пальцем.
- Только в первый раз. После я могу полагаться на память. А в отношении некоторых вещей память у меня просто феноменальная. - Вики подвинулась, просто для того, чтобы почувствовать, что его тело тоже переместилось, сопротивляясь ее отдалению. - Ты всегда такой холодный?
- Пониженная температура тела. Тебе неприятно?
- В разгаре август, и мы находимся в чулане, где не наблюдается ни малейшего дуновения воздуха. Так что как ты думаешь? - Ее ногти рисовали замысловатые узоры вдоль его позвоночника. - Ты великолепен. И все было просто великолепно.
- Было великолепно, - отозвался Генри, вторя подобно эху. - Но я должен идти. - Он произнес это с нежностью, вставая и проводя рукой вдоль контуров ее гладкого тела - Ночи становятся короткими, и если ты хочешь, чтобы я помог тебе разобраться с этим случаем…
- Не мне, а твоим друзьям вервольфам, - поправила Вики, зевнув, слишком удовлетворенная, чтобы реагировать на саркастические замечания этого умника. - Разумеется, иди. - Она освободила ногу из его рук и стала наблюдать, как вампир одевается. - Когда мы снова займемся этим?
- Следует подождать немного. Кровь должна обновиться.
- Ты не смог сделать больше нескольких полных глотков; как долго протянется это «немного»?
Заправляя рубашку в джинсы, Фицрой наклонился и поцеловал ее, втянув на мгновение в рот нижнюю губу женщины и нежно прикасаясь к ней зубами.
- У нас еще масса времени.
- Может быть, у тебя оно и есть, - пробормотала она, - но я умру в шестьдесят, максимум в семьдесят лет, и не желаю ничего потерять в связи с этим фактом.

Полицейский констебль Барри By взглянул на своего напарника и пришел к выводу, что желал бы, черт возьми, узнать наконец, что с ним происходит. Что бы ни беспокоило Колина в течение нескольких последних недель, это ему больше не досаждало, и было это крайне кстати, поскольку оборотень в подавленном настроении отнюдь не самый приятный компаньон в патрульной машине. Однако Колин по-прежнему скрывал, в чем заключалась проблема, и это Барри не нравилось. Если его приятель вляпался в какую-то неприятность, он первым должен был бы узнать об этом. Ведь они были напарниками, черт подери.
- Так. - Он всматривался в обе стороны Феллнер-авеню, когда они проезжали перекресток; все было спокойно. - Теперь все в порядке?
Колин вздохнул:
- Мне хотелось сказать тебе еще в начале смены, мы пытаемся разрешить этот вопрос. Я расскажу тебе, что случилось, как только Стюарт мне это позволит.
Стюарт проявил себя чертовски уклончивым в тот день, но Колин был твердо намерен во что бы то ни стало выследить вожака стаи в момент, когда закончится смена, и выложить перед ним все доводы Вики. Теперь, когда преданность больше не раздирала его на части, молодой вервольф считал, что чем скорее он сможет познакомить Барри со всеми обстоятельствами дела, тем лучше.
- Может быть, это как-то касается меня? - предположил его напарник.
- Нет, говорю тебе, больше к тебе это не относится.
- Больше? Так значит, относилось?
- Послушай, можешь ты довериться мне и подождать до завтрашнего вечера? Клянусь, тогда я смогу рассказать тебе обо всем.
- Завтра вечером, говоришь?
- Ну да.
Барри развернул машину на углу Эшланд-авеню; в жаркие летние ночи банды подростков часто слонялись возле Арены, и полиция привыкла следить за порядком в этом месте.
- Ладно, совратитель юных овечек, я могу и подождать.
Губа Колина приподнялась, обнажая зубы.
- Считай, тебе повезло, что ты ведешь машину.
Барри усмехнулся:
- Я бы придержал язык, если бы не был в этом уверен…

Генри постоял немного, опершись рукой на поперечину изгороди и внимательно всматриваясь в глубь леса. В разгар лета здесь кипела жизнь, с охотниками и преследуемыми, их было слишком много, чтобы он смог отделить одних от других. Он не ощущал признаков человеческих жизней вблизи себя, но не мог удостовериться, вызвано ли было это их отсутствием, или тем, что вокруг кишели более мелкие животные.
«Не было ли ошибкой решение напиться крови перед охотой?» - размышлял Фицрой. Голод усилил бы его чувствительность. «Что ж, - признался он самому себе, улыбаясь при воспоминании о Вики, прижимающейся к его телу, - в конце концов, не думаю, что у меня оставался какой-либо выбор». В прошлом, когда он оставался с оборотнями более чем на три дня и возникала настоятельная необходимость в утолении голода, ему приходилось ездить в Лондон и нанимать там какую-нибудь проститутку.
Изгородь не была для него препятствием, и вот уже вампир продвигался молчаливой тенью сквозь деревья, идя по следу, который этим утром проложила его подруга. Маленькое создание перебежало дорогу, затем, почуяв запах столь огромного хищника, замерло, хотя его сердце стучало наподобие падающего молота. Генри слышал, как зверек порскнул прочь, как только он прошел мимо, и пожелал ему удачи; шансы, что малютка не переживет эту ночь и так были достаточно велики. Вервольф прошел этим путем, возможно на охоту, но уже довольно давно, так как следы почти исчезли и видны были только в тех местах, где на лесной почве сохранилось немного влаги.
Он нырнул под ветку и сорвал висящий на ней одинокий золотистый волос, зацепившийся за прутик.
Вики вела себя в лесу не слишком правильно, свидетельства тому были повсюду вокруг него - слабо различимое присутствие ее крови было заметно на большей части следов. Учитывая, что она пришла из мира стекла и камня, Генри полагал, что этому вряд ли следует удивляться. Тщательно спрятав волос, он продолжил шагать вдоль ее следов.

Он не собирался выходить из дома этим вечером, но не смог заснуть, а потому воспринял это как тайное указание. Прислонившись спиной к дереву, глубоко вдыхая теплый, напоенный запахом сосны благоуханный воздух, он отряхнул со лба капельки пота и вгляделся в небо. Звезды сверкали, словно сотни тысяч драгоценных камней, рассеянных по черному бархату неба, а убывающая луна купалась в отраженном сиянии. Света было достаточно.
Ниже и позади него какое-то крупное существо неуверенно продвигалось куда-то. Возможно, корова или овца забрела на территорию заповедника из одного из ближайших фермерских хозяйств. Это не имело значения. Теперь, когда ветер сменил направление, его внимание привлекали прямоугольники огражденных полей, расположенных за лесом Они должны прийти проверить овец, и ему оставалось только ждать
Со стволом ружья, укрепленным на подходящей ветке, он прижался щекой к прикладу и включил прицел ночного видения. Он заказал простейший инфракрасный прицел по каталогу Бушнелла еще пару месяцев назад, когда впервые понял, чем ему предстояло заняться. Прицел стоил больше, чем он мог себе позволить, но деньги были истрачены не зря. Он не поскупился также на литиевые батареи, которые необходимо было заменять перед каждой операцией. Человек хорош настолько, насколько надежно его оборудование, - его старый сержант следил, чтобы каждый человек, находившийся под его командованием, запомнил эти слова.
Под перекрестьем прицела начали проявляться призрачные очертания деревьев, оттененные здесь и там тускло-красными тепловыми отметками мелких животных. Не обращая внимания на источники мелких сигналов, он просканировал оба поля, не обнаружив ничего, кроме овец. Овцы были безвинны. Они не имели власти над хозяевами, которые им достались. Затем он снова повернулся к деревьям.
Они охотились на территории заповедника нерегулярно. Он знал это. Возможно, сегодня они выйдут на охоту, и он сможет…
Он нахмурился, заметив красную вспышку между двух деревьев. Слишком нечеткую для определения размера, и потому он не имел ни малейшего представления, что бы это могло быть. Действуя медленно и бесшумно, он включил излучатель, манипулируя лучом инфракрасного света над площадью всего заповедника. Невооруженным глазом было невозможно различить детали, но этот прицел позволял увидеть всю картину, словно он включил мощную красную фотовспышку.
Существо, которое он пытался рассмотреть, должно быть…

Тряхнув головой, Генри заставил себя снова двинуться к лесу. Гораздо приятнее было бы вновь повторить то, что только что произошло между ними, но это, хотелось бы верить, от них не уйдет, а сейчас надо подобраться поближе к той сосне. Вампир поднял голову, чтобы осмотреть верхушки деревьев…
И тут же опустил ее, совершенно сбитый с толку, когда луч красного света ударил его по глазам.

- Дерьмо!
Марк Уильяме трясущимися руками поднял ружье своего дяди. Он не знал, что это такое. Ему было уже все равно. Марка не раз посещали ночные кошмары, похожие на этот, кошмары, от которых рывком подскакиваешь, обливаясь потом, карабкаешься к свету, отчаянно пытаешься выбраться из темноты.
Это не было похоже на человека. И оно совсем не выглядело безобидным.
Он спустил курок.

Картечь разлетелась широко, так что не причинила слишком серьезных повреждений, когда достигла цели, начертив рисунок из отверстий на внешней поверхности его правой голени и бедра. Гораздо более досадной неприятностью был бьющий в глаза свет. На него напали.
Фицрой как-то раз сказал Вики, что у существ его рода зверь находится гораздо ближе к поверхности, чем у смертных. Как только кровь начала медленно сочиться, капая под джинсами, он выпустил своего зверя на волю.
Но спустя секунду в его левое плечо, у самого основания шеи, угодила пуля и, развернув вампира кругом, сбила с ног. Головой он ударился о ствол дерева и упал, почти потеряв сознание, на землю.
Сквозь боль, сквозь пульсацию жизни в ушах ему казалось, что он слышит голоса, мужские голоса, один - почти истерический, другой тихий и глубокий. Генри сознавал, как важно было разобрать, что он слышит, понять это, но был не в состоянии сосредоточиться. Он с трудом справлялся с болью, которую приходилось переносить. В него стреляли и раньше, и он знал, что уже сейчас его раны начинают затягиваться. Фицрой боролся с волнами чего-то серого, накатывающего на него, изо всех сил пытался удержать себя на поверхности, но это было подобно тому, как удерживать песок, просачивающийся сквозь пальцы.
Голоса удалились; куда - он не имел ни малейшего понятия.
Затем - Генри не знал, сколько прошло времени, - чья-то рука осторожно перевернула его на спину. Знакомый голос тихо произнес:
- Надо перенести его в дом.
- Сходи за Дональдом, - отозвался другой голос. - Он слишком тяжелый, чтобы ты смог нести его.
Стюарт. Он узнал голос Стюарта. Теперь вампир имел некоторое представление о том, что происходит. К тому моменту, когда Надин вернулась в сопровождении Дональда, он сумел собрать свои разбегающиеся в стороны мысли и заставил свой мозг работать, Фицрой ощущал свою голову хрупкой, как яичная скорлупа, но, если не делать резких движений и вести себя осторожно, очень осторожно, он мог удержать окружающий мир от беспорядочного вращения.
В голове к тому времени, когда оборотни доставили его в дом, почти прояснилось. Сверхъестественные способности вампира медленно, но верно возвращали его к жизни.
Он уже мог видеть Вики, ожидающую их на веранде, беспокойно всматривающуюся в темноту. Его подруга выглядела более женственной и более беззащитной, чем когда-либо ему приходилось видеть. Когда Стюарт с Дональдом проносили его в дом, она протянула руку и слегка прикоснулась к щеке Генри.
- Что, черт возьми, с тобой случилось? - спросила она, нахмурившись.

- Разумеется, я тебя понимаю!
Марк Уильяме глотнул еще немного виски из стакана, который держал в руке.
- Я вернулся немного раньше после игры в покер с друзьями и увидел, как мой престарелый дядюшка тайком ускользает из дома посреди ночи, таща.. - Он указал рукой на винтовку, лежавшую теперь в разобранном виде на столе. - Бог знает что…
- Бог знает, - спокойно прервал его Карл, проводя промасленной тряпкой вдоль ствола.
- Прекрасно. Бог знает. Но я не знаю. И, - он стукнул уже пустым стаканом об стол, - после всего того, чему я только что стал свидетелем, думаю, что заслужил хоть какое-то объяснение.
Карл посмотрел на племянника снизу вверх, затем вздохнул:
- Сядь.
- Ладно. Я сяду. - Марк с размаху плюхнулся на кухонный стул. - Говори. Какого черта тебе взбрело в голову там охотиться, и что за чудовище на меня напало?
С тех самых пор как Господь открыл ему, кто живет на ферме Хееркенсов, и позволил ему узнать, в чем заключается его долг, Карл Бьен опасался, что у него не хватит сил. Он был старым человеком, старше, чем выглядел, и Господь возложил на него ужасное бремя. Его племянник был не тот человек, у которого можно было попросить помощи, чтобы нести этот крест, но пути Господа неисповедимы, и, очевидно, Марк также был избран. Старик предположил, что это имело определенный смысл: мальчик был его единственным оставшимся в живых родственником и, нажав на курок сегодня ночью, доказал, что у него хватило сил вступить в борьбу. Возможно, его собственные прегрешения будут смыты кровью нечестивца, которого он должен был помочь уничтожить.
Карл укрепился в своем решении - вынул три патрона, которые приготовил и хранил в жилетном кармане, и выложил их на стол. Они мерцали при верхнем свете, словно крошечные ракеты.
- Черт бы меня побрал! Да ведь это серебро!
- Верно.
Марк, погладив пальцем головку пули, рассмеялся - в его смехе были явно слышны истерические нотки.
- Ты пытаешься сказать мне, что охотишься на оборотней?
- Именно так.
Среди внезапно наступившего молчания тиканье кухонных часов звучало неестественно громко.
«Старина, вижу, совсем спятил. Лишился остатков своего невеликого умишка. Оборотни! Да он просто сумасшедший».
А затем Карл заговорил. О том, как вышел понаблюдать за птицами прошлой весной и случайно впервые увидел обращение. Как за остальными обращениями стал следить уже специально. Как он опознал дьявольское создание. Понял, что именно поэтому никто из этой проклятой семьи никогда не посещал дом Господа. Понял, что они не Божьи создания, а творения Сатаны, посланные Нечистым для распространения тьмы по всей земле. И постепенно пришел к пониманию своего долга.
Их нужно послать обратно в ад. И они должны быть низвергнуты туда в том обличье, которое не было бы осмеянием образа Божьего. Это следует сделать тайно, под покровом ночи, чтобы Нечистый дух не смог остановить его.
К своему удивлению, Марк обнаружил, что верит дядюшке. Это была самая сверхъестественная чертова история, которую он когда-либо слышал, но она, несомненно, звучала правдоподобно.
- Вервольфы, значит, - пробормотал он, покачивая головой.
- Создания Нечистого, - согласился с ним Бьен.
- А ты убиваешь их?
И это старик, который утверждает, что, съедая гамбургер, ты совершаешь грех?
- Я отправляю их обратно, к их нечестивому хозяину. Демонов невозможно убить по-настоящему.
- Но ты отправляешь их туда с серебряными пулями в голове?
- Серебро - это металл Господа, ведь им заплачено за жизнь Его Сына.
- Господи Иисусе!
- Не поминай имя Господа всуе.
Марк опустил взгляд на винтовку, уже вычищенную и собранную, затем снова посмотрел на дядю. Старик был явно ненормален - это следовало запомнить. Прекрасно вооруженный сумасшедший - и потрясающий стрелок при этом.
- Да. Извини. Ну а как насчет того, что произошло в лесу сегодня ночью?
- Я не знаю. - Карл переплел пальцы рук и вздохнул. - Я стрелял в это существо, чтобы защитить тебя.
Капли пота покрыли лоб Марка, а сердце отчаянно заколотилось, когда он вспомнил. На мгновенье он подумал, что может снова утратить контроль над мочевым пузырем. Сегодня ночью он заглянул в глаза Смерти и, как бы страстно ему ни хотелось, никогда не забудет, как ее ледяные пальцы сомкнулись у него на шее. То переживание, примитивное и ужасающее, позволило легче принять остальное.
- Быть может, - предположил он, с усилием сглатывая слюну, - то был сам Сатана, который пришел проведать своих подопечных.
Карл задумчиво кивнул:

Предыдущая страница 12 Следующая страница


13 Таня Хафф

- Возможно, но, если это так, я должен оставить его Господу.
- Легко сказать. - Марк отер влажные руки о джинсы. - Он ведь приходил не за твоей жизнью. А что ты думаешь об этой бабе?
-О ком ты говоришь?
- Да о той крошке Нельсон, которая заблудилась сегодня утром.
- Невинный случайный свидетель, не более того, ты не должен впутывать ее в эту историю.
Но Марк помнил кусочки сосновой коры, приставшие к футболке «случайного свидетеля», и слова дядюшки его не слишком убедили.

- Ружье тридцатого калибра с такого расстояния должно было полностью размозжить твое чертово плечо. - Вики закрепила конец марлевой повязки и хмуро взглянула на свою работу. - Никоим образом ключица не могла отклонить подобный выстрел.
Генри лишь усмехнулся скептическому недоверию, прозвучавшему в ее голосе. Боль стала уже почти терпимой, а повреждение оказалось гораздо меньшим, чем он опасался. Теоретически он был способен восстановить даже утраченную конечность, но не испытывал ни малейшего желания проверить подобную теорию на практике. А сломанная ключица и солидный кусок плоти, вырванный из плеча, - с этим он мог жить.
- У созданий, подобных мне, кости более крепкие, чем ваши, - сказал он, пытаясь разогнуть руку.
Вики показала ему кулак и, похоже, была готова пустить его в ход, так что он благоразумно оставил это занятие.
- Крепче, говоришь? - Она фыркнула - Да это хренов титан!
- Не совсем так. Титан бы не сломался. - Вампир вздрогнул, когда Дональд вытащил еще один кусок картечи у него из бедра, затем снова обернулся к Вики. - Ты сознаешь, что начинаешь выражаться на редкость грязно, когда обеспокоена?
- Что за проклятую чепуху ты несешь?
- За последний час я услышал от тебя больше ругательств, чем за все время нашего знакомства.
- Вот как? - Она разорвала пакет первой помощи, приложив к этому нехитрому действию явно излишнее усилие. - Ладно, у меня были поводы для сквернословия, не так ли? И сейчас еще есть. Я никак не могу понять, как это случилось. Предполагалось, что по ночам ты обладаешь сверхъестественными способностями. О чем, собственно говоря, ты думал?
Фицрой не усматривал особой причины, чтобы солгать.
- О тебе. О нас с тобой, вернее. О том, что между нами произошло.
Глаза Вики угрожающе сузились.
- Вот что значит настоящий мужчина. Четырехсот пятидесяти проклятых лет отроду, а он все еще думает своими яйцами.
- Пустяки. - Дональд выпрямился и кинул пинцет в миску с картечью. - Еще несколько часов, и будешь как новенький. Некоторые мелкие раны уже полностью затянулись.
- Вы прекрасно управляетесь с этим, - заметил Генри, приподнимая немного ногу, чтобы осмотреть ее получше.
Старший из Хееркенсов пожал плечами:
- Имел большую практику двадцать - тридцать лет тому назад. Парни охотнее хватались за ружье в те времена, правда, густой мех отклонял довольно много пуль. На моей заднице был примерно такой же рисунок. - Изогнувшись таким образом, что не выдержал бы ни один человеческий позвоночник, он исследовал свою только что упомянутую часть тела. - Похоже, теперь все прошло. - Он подхватил миску и направился к двери. - Если бы вы были одним из нас, я посоветовал бы обратиться несколько раз подряд, что-бы очиститься от любой возможной инфекции. Или зализать раны. Нам это помогает. - Он пожал плечами и исчез.
- Я вовсе не собирался просить его об этом! - запротестовал Генри, когда Вики злобно взглянула на него сверху.
- Хорошенькое дельце. Зализывать дырки от картечи, в самом деле! - Она больше не могла сохранять суровый вид - на лице ее появилась усмешка, затем - хмурое беспокойство, как только новая проблема пришла ей на ум. - Тебе снова нужно подкрепиться?
Генри покачал головой и почти немедленно пожалел об этом.
- Быть может, завтра, но не сегодня ночью.
- После нападения демона тебе сразу была необходима кровь.
- Поверь мне, после нападения демона я был в гораздо более скверном состоянии.
Вики слегка прикоснулась рукой к плоской поверхности живота Генри, прямо к тому месту ниже пупка, откуда начиналась линия рыжевато-золотистых волос. Движение было собственническим, но без признака явной сексуальности.
- Завтра ты поесть сможешь?
Он прикрыл ее ладонь здоровой рукой.
- Мы что-нибудь придумаем.
Женщина кивнула, вряд ли эти слова полностью ее успокоили, но, по крайней мере, она была согласна подождать. Желание, которое она ощущала, приводило Вики в смущение, и она надеялась только, что во всем виновато влияние вампира. Сверхчувствительные гормоны - последнее, чего ей сейчас не хватало.
- Знаешь, я изумляюсь, как ты умудрился прожить четыре с лишним столетия; сперва демон, теперь это, и всего за пять коротких месяцев.
- Ты можешь не верить мне, но до того, как я встретил тебя, я жил уравновешенной, скучной жизнью создателя сентиментальных любовных романов.
Ее брови поднялись, а очки соскользнули на самый кончик носа.
- Ну, - признался он, - ночная жизнь, возможно, была слегка более насыщенной, но вещи такого рода никогда со мной не случались.
- Никогда, значит?
Вампир усмехнулся, вспоминая, хотя в то время ему было вовсе не смешно. Женщина - все верно, его всегдашнее влечение к женщинам, - тоже была причиной той катастрофы.
- Ну, вряд ли когда-нибудь…
Его правое колено страшно распухло и едва выдерживало вес тела. Удачный удар тяжелым кузнечным молотом пришелся на край сустава.
Человек никогда не смог бы ходить после этого. Генри Фицрой, вампир, смог встать и бежать, но повреждение и боль не позволяли ему бежать быстрее смертного.
Он слышал собачий лай. Преследователи были уже близко.
Он должен был почувствовать западню. Услышать, или почуять, или увидеть мужчин, затаившихся в темных углах комнаты. Но он столь стремился утолить голод, забыться в объятиях очаровательной Клотильды, что ничего не заподозрил. Ему и в голову не приходило, что маленькая Клотильда, с ее прелестной улыбкой, нежными бедрами и жаркой кровью, призналась в своем грехе священнику, а тот поднял на ноги всю деревню.
Ненависть к вампиру перевесила священную тайну исповеди.
Свора собак приближалась. За ними неумолимо приближались факелы - и смерть на костре.
Если бы они не так страстно веровали в крест, они могли бы схватить его. Лишь у кузнеца хватило разума прорваться через их круг и броситься к дверям.
Белый огонь боли немилосердно сжигал его тело. Звук собственной крови громко стучал в ушах, в отчаянии Фицрой ухватился за дерево, пытаясь не упасть. Бежать дальше он не мог. Не мог он и остановиться.
«Больно. О Господи, как мне больно».
Собаки приближались.
Он не мог умереть подобным образом, после почти столетней жизни, затравленный как зверь в ночи. Ребра крепко сжимали бешено колотящееся сердце, словно уже ощущали жар огня.
Собаки уже почти наступали ему на пятки. Ночь сузилась до ощущения их лая и пронзительной боли. И все-таки он добежал до утеса.
Ему удалось миновать скалы у края воды на расстоянии не большем, чем ширина ладони. Затем мир повернулся и опрокинулся, и он чуть не утонул, прежде чем ему удалось вынырнуть. Не способный бороться с течением, он отдался его воле. К счастью, весной вода в реке стояла высоко.
Перед самым рассветом Генри удалось подтянуться и выбраться на берег, а затем втиснуться своим истерзанным телом как можно глубже в узкую, глубокую расщелину. Там было сыро и холодно, но солнце не могло туда проникнуть, и на тот момент он оказался в безопасности.
Это никогда не значило для него большее.

- Нет, сэр. Никогда мистер Фицрой не доставлял нам никаких неприятностей. - Грег расправил плечи и посмотрел в глаза полицейскому. - Он образцовый постоялец
- Никаких шумных вечеринок? - настаивал Селуччи. - Жалоб от соседей?
- Нет, сэр. Вообще ничего такого. Мистер Фицрой - на редкость спокойный джентльмен.
- Он что, вообще ни с кем не встречается?
- Нет, у него бывают посетители, сэр. - Уши охранника заполыхали. - Есть одна молодая женщина…
- Высокая, коротко стриженные светлые волосы, очки? Слегка за тридцать?
Грег от удивления слегка моргнул.
- Верно, сэр.
- Мы знаем ее. Продолжайте.
- Ну, ходит к нему еще один мальчик, лет около двадцати. Не слишком ухоженный, смахивает на шпану. Совсем не похож на такого, с кем бы мог встречаться мистер Фицрой.
Присутствие мальчика не вызвало особого удивления. Оно лишь добавило еще одну составляющую часть к загадке, приблизив ее на один шаг к полному разрешению.
- Это все?
- Вся его компания, сэр, но…
Селуччи цепко ухватился за это колебание.
- Но что?
Ну, только то, что вы никогда не увидите мистера Фицроя в дневное время, сэр. А когда вы задаете ему вопросы о его прошлом..
Да, у меня тоже накопилось несколько вопросов о его прошлом. Фактически оказалось, что этот Фицрой состоит больше из вопросов, чем из ответов. Майку не нравилось подобное в человеке, и особенно не нравилось теперь, когда он начинал сознавать, каким образом сможет заполнить эти пробелы в своих познаниях. Если Генри Фицрой думал, что может скрыть то кем он является, его ждал неприятный сюрприз.

Старик заснул: Марк слышал, как он храпит, хотя их спальни разделяла стена
- Сон праведника, - пробормотал он, сцепив руки за головой и уставившись на влажное пятно на потолке. Хотя он согласился помочь дяде в его священной войне, не было сказано и полсловечка о том, что за этим последует. Были ли вервольфы созданиями дьявола или нет - насколько он мог судить, вопрос это весьма спорный, - более существенным являлось то, что они, очевидно, были существами, чья жизнь выходила за рамки законодательства.
Марк был бизнесменом; стало быть, должен существовать способ, посредством которого он мог бы извлечь из этого прибыль.
Если бы ему удалось поймать одного из них! Он знал нескольких людей, которые просто мечтали бы приобрести такое чудо. К несчастью, подобная идея сопряжена была с очевидной проблемой. Существо могло просто отказаться от обращения - а они, похоже, обладали полной властью над этим процессом.
- Прекрасно, если я не смогу подзаработать на них живых…
Он улыбнулся.
Вервольфы.
Волки. Даже мертвые волки имеют шкуры. Добавь к ней голову, и получится первоклассный ковер.
Всегда найдутся люди, желающие платить за уникальное и необыкновенное.

9

- Этим утром кто-нибудь видел Дэниела?
Дженнифер, вытаскивающая колючку из меха своей сестры, подняла голову.
- Он пошел по дорожке около часа назад. Сказал, что собирается дождаться почту.
- Но ведь сегодня воскресенье, - удивилась Надин. - С ума сойти, с этим ребенком хлопот хватает на каждый день недели. Питер, не смог бы ты пойти и забрать его? - Слова прозвучали как нечто среднее между приказом и вежливой просьбой.
«Опытные сержанты используют точно такой же тон», - подумала Вики; возможно, вервольфы легче, чем она ожидала, могли бы интегрироваться в современном обществе.
Питер стащил футболку через голову и швырнул ее Розе.
Как думаешь, сможешь найти ключи от машины до моего возвращения?
- Да они где-то в доме, - пробормотала та, перелистывая очередную кипу газет. - Я знаю, где они, по запаху чую.
Не беспокойтесь об этом, - посоветовала Вики, спасая растрепанную подшивку журнала «Фермеры Онтарио» от сползания на пол. - Если мы не найдем их к тому времени, когда Питер вернется, возьмем машину Генри.
- Мы сможем взять «БМВ»? - Питер сбросил кроссовки. - Вы знаете, где ключи Генри?
Вики усмехнулась:
- Знаю, конечно. Он дал мне их на случай, если нам потребуется ее переставить.
- Прекрасно! - Юноша снял шорты. - Не ищи ключи слишком старательно, - распорядился он, обращаясь к сестре, а затем, уже в обличье Урагана, вымахнул из дома, направляясь на полной скорости вверх по дорожке.

Марк намеревался просто проехаться мимо фермы, посмотреть, сможет ли он увидеть кого-нибудь из этих предполагаемых оборотней и хорошенько рассмотреть их шкуры. Но когда он увидел фигуру зверя, сидящего возле почтового ящика, ему показалось, что это дар, ниспосланный Богом.
«А дядюшка убедил меня, что Бог на нашей стороне».
Так что он остановился.
Животное не выглядело как волк, но не было и слишком похоже на собаку. Размером примерно с небольшую немецкую овчарку, оно сидело, наблюдая за ним, склонив голову набок, несколько учащенно дыша из-за жары. Его черная шкура с длинными шелковистыми прядями, которые так любят перебирать женские пальцы, определенно напоминала волчью.
Марк протянул руку через открытое окно машины и щелкнул пальцами.
- Эй, дружок, пойди сюда…
Зверь встал, потянулся и зевнул, сверкнув белоснежными зубами на фоне черной морды.
«Почему я не захватил бисквит или свиную котлету, или еще что-нибудь подобное?»
- Иди, иди сюда.
«Жаль, что эта тварь черная; за более экзотический цвет я, возможно, смог бы запросить подороже».
И тут он увидел какую-то красную молнию, мчащуюся по лужайке. Когда она приблизилась к почтовому ящику, Марк понял, что черный зверь, должно быть, еще далеко не достиг зрелости. Рыжее существо было огромно, с самой великолепной шкурой, которую он когда-либо видел. Длинные густые волосы имели все мыслимые оттенки от глубокого желтовато-коричневого до почти золотисто-рыжего, сверкающего на солнечном свете. Всякий раз, когда оно двигалось, новые разноцветные пятна посверкивали по всей длине его тела. Морда и уши были острой формы, а глаза окружены более темным мехом, что придавало им почти человеческую выразительность.
Он знал людей, которые отвалили бы кучу баксов, чтобы завладеть шкурой с мехом, подобным этому.
Существо изучало его один миг, подняв голову и не обращая внимания на попытки своего меньшего собрата сбить его с ног. Было нечто такое в его взгляде, что заставило Марка почувствовать себя в высшей степени неловко, а любые сомнения в природе этих созданий, которые, может быть, и приходили ему в голову, бесследно растаяли под этим пристальным взглядом. Затем оно отвернулось, и оба существа направились прочь по дорожке.
О да, - бормотал Марк, наблюдая за тем, как они удалялись. - Я несомненно нашел свой счастливы2 случай. - И наиболее удачным было то, что, если что-нибудь сложится неудачно, на этот раз всю ответственность понесет спятивший дядюшка Карл, исполняющий тайное поручение Господа посредством своей крупнокалиберной винтовки.

Первым делом на повестке дня значилась поездка в Лондон и проведение небольшого расследования.
У Вики не заняло много времени, чтобы понять, почему столько внимания привлекает к себе «БМВ» Генри. В нижней части приборной доски, искусно скрытый от посторонних взглядов, помещался настоящий шедевр высоких технологий - проигрыватель компакт-дисков последней модели со всеми наворотами, включая сенсорный пульт управления и жидкокристаллический дисплей. Она была готова восхищаться качественным звучанием, готова была даже выслушивать восторги Питера насчет динамиков низких частот, а также динамиков частот высоких и по поводу какой-то внутренней стабилизации чего-то там, но совершенно не желала слушать оперную музыку на всем протяжении поездки в Лондон, особенно в обществе двоих вервольфов, вторивших всем солистам.
Они пришли к соглашению и вместо этого подпевали Конвэю Твитти . По мнению оборотней, современная музыка едва ли дотягивала до скромного второго места, в сравнении с Великой Старой Оперой, но все же это было лучше, чем вообще никакого музыкального сопровождения. Вики вполне терпимо относилась к стилю «кантри». По крайней мере здесь она понимала слова. Правда, у Розы обнаружился потрясающий дар, доводящий их до истерики, - передразнивать гнусавую манеру пения американцев и их тягу к сердечным мукам.
Сокращая путь, они въехали в город через его восточную окраину по Хайбери-авеню. Как только машина выбралась из пробки, Роза потянулась к щитку и выключила проигрыватель. К удивлению Вики, Питер, лежавший на заднем сиденье с головой, наполовину высунутой из машины, не выразил никакого протеста.
- Мы видим вещи не совсем так, как вы, - объяснила девушка, с большой осторожностью меняя полосы движения и обгоняя восемнадцатиколесный трейлер. - А потому от нас требуется больше внимания за рулем.
- Большинству водителей в мире следовало бы уделять больше внимания процессу управления автомобилем, - пробормотала Вики. - Питер, прекрати пихать ногами спинку моего сиденья.
- Извините. - Питер переставил ноги. - Вики, мне хотелось бы знать, почему вы решили посетить полицейское управление провинции Онтарио в воскресенье? Разве эта контора не закрывается на выходные?
Вики фыркнула:
- Закрывается? Питер, полиция трудится без перерывов, это двадцатичетырехчасовая работа в день, семь дней в неделю. Ты должен бы знать об этом, ведь твой брат - коп.
- Да, но он городской полицейский.
Полиция провинции Онтарио - такая же, как любая другая… за исключением того, что никто не вносит столько путаницы благодаря цветам своих машин. Вики нравились старые черные и белые цвета, и она не одобряла ярко-желтые, а затем белые машины городской полиции Торонто.
- Фактически, - продолжала она, - среди множества различных заведений так работают только полицейские. А потому, как говорится, в жаркий воскресный полдень в августе должна быть весьма основательная причина, чтобы здравомыслящий человек выехал из районного управления, и, следовательно, у меня больше шансов получить требующуюся мне информацию.
- Думаю, что вы собираетесь узнать у них фамилии всех жителей округи, имеющих зарегистрированное ружье тридцатого калибра? - «Шевроле» подрезало их спереди, и Роза притормозила, бормоча еле слышно: - Идиот!
- Именно так. Но так как у них нет оснований отвечать мне, многое будет зависеть от того, как я это спрошу. И кого.
Питер фыркнул:
- Вы собираетесь запугать какого-нибудь несчастного практиканта, не так ли?
Вики поправила очки.
- Разумеется, нет, - с достоинством ответила она В действительности она собиралась использовать комбинацию из утонченного намека на свой полицейский чин и воззвания к помощи, типа: «Мы все завязаны в этом деле» - позиции, разделяемой копами во всем мире. Следовало учесть, что копом она уже не была, но это обстоятельство не должно было существенно повлиять на конечный результат.
Районное полицейское управление провинции Онтарио располагалось в доме 401 на южной стороне Эксидор Роуд и представляло собой здание из красного кирпича, притулившееся позади отеля «Рамада». Вики оставила близнецов подождать в машине.
Будь она все еще копом, это бы сработало. К несчастью, того, что она привыкла быть копом, оказалось теперь недостаточно. Если бы она попыталась запугать «несчастного практиканта», это все еще смогло бы сработать, но весьма энергичная молодая женщина, принявшая ее, знала, что Вики не имеет права на такую информацию, независимо от того, «работает над делом» или нет, и, недвусмысленно повернувшись к ней спиной, отказалась предоставить ей такой список.
С сержантом дела могли бы пойти лучше, если бы Вики не вспылила.
К тому времени, когда она выходила из здания, большая часть ее гнева уже была направлена на саму себя. Губы женщины сжались в тонкую белую линию, а ноздри раздувались с каждым вдохом. Она скверно провела дело и вполне сознавала это.
«Я не коп. Я не могу рассчитывать, что ко мне отнесутся как к копу. Чем скорее я вдолблю это в свою тупую башку, тем лучше». Надо было давно начать твердить себе это заклинание, но в Торонто, где всякий знал «Победу» Нельсон, она все еще могла пользоваться многими из своих былых привилегий. Однако сейчас ей только что показали, как бывает, когда работники городского полицейского управления перестают быть теми мужчинами и женщинами, с которыми ты вместе служила. Ее пальцы яростно сжимались, словно в поисках шеи, которую ей хотелось бы стиснуть.
Вики направилась к машине, стоящей в великолепном одиночестве на краю автостоянки. С каждым шагом ее обдавало волной горячего воздуха, поднимавегося от раскаленной мостовой, но ничто не могло сравниться с жаром, нарастающим в ее голове. «Куда, черт возьми, подевались близнецы?» В ней теплилась надежда, что они сотворили какую-то глупость и тогда она сможет выпустить немного пара. Вскоре она увидела, что молодые Хееркенсы пересекают стоянку, неся бутылки с водой.
Приблизившись, оба вервольфа взглянули на нее и потупили глаза.
- Идея не сработала, не так ли? - нерешительно спросила Роза, всматриваясь в нее из-под ресниц. Под волосами уши ее слегка выдвинулись вперед.
- Нет. Не сработала.
- Мы только отошли за водой, - пояснил Питер; его поза полностью совпадала с позой сестры. Он протянул Вики вторую пластиковую бутылку.
Вики перевела взгляд с бутылки на близнецов, затем снова на бутылку. В конце концов, она фыркнула и приняла ее.
- Спасибо. - Вода была холодной, и это слегка помогло. - Да успокойтесь вы. Я вовсе не собираюсь кого-нибудь покусать. - Через пару секунд она осознала, что близнецам действительно казалось, что она способна на это.
И эта мысль показалась Вики столь абсурдной, что она не смогла удержаться от смеха.
Обе пары ушей поднялись вверх, и оба близнеца вздохнули с облегчением. Если бы молодые Хееркенсы были в ином обличье, возможно, они бы подпрыгнули; поскольку это было не так, они попросту рассмеялись и принялись пить воду.
«Тип поведения: лидер - подчиненный, - думала Вики, осушая бутылку. - Похоже, все вервольфы обучены спокойно относиться к проявлениям агрессии».

Предыдущая страница 13 Следующая страница


След крови 14

Когда Роза подошла к машине, двое мускулистых парней, слонявшихся вокруг бассейна гостиницы «Рамада», принялись выкрикивать непристойные предложения. Девушка зевнула, повернулась к ним спиной и села за руль.
Ее поведение подтвердило предположение Вики. Пожалуй, решила она, не стоит слишком беспокоиться, что у вервольфов могут возникнуть особые проблемы во взаимоотношениях с внешним миром.
Она швырнула пустую бутылку на заднее сиденье, рядом с Питером.
- Давайте перекусим, может быть, за это время у меня появится другая блестящая идея.
В отличие от многих других мест, Лондону удалось вырасти из скромного городишки, обслуживавшего окружавшие его фермерские хозяйства, и превратиться в довольно крупный город, не утративший притом собственного достоинства и очарования. Вики одобрительно взирала на то, что видела, пока они ехали в центр города. Планировщики сохранили как множество парков на простирающихся на многие акры свободных землях, так и крошечные игровые площадки, скрытые в укромных уголках. Новое строительство уходило вверх по склону, располагаясь вокруг могучих деревьев, и всюду, где это было возможно, производились новые посадки. Цикады пели, аккомпанируя движению вдоль дорог, и весь город выглядел спокойным и мирным, купающимся в солнечном свете.
Вики, привыкшая к гораздо большей загрязненности Торонто, подозревала, что это симпатичное местечко до ужаса надоест ей не более чем через двадцать четыре часа. Хотя она подчеркнуто отрицала общепринятое заблуждение жителей метрополии, что их город является центром вселенной, все же представить, что можно работать и просто жить где-то в другом месте, женщина не могла.
- Ресторан называется «Бифштексы у Боба», - пояснил ей Питер, как только Роза остановилась у маленькой, почти пустой стоянки. - На самом деле он находится на Кларенс-стрит, но если мы оставим машину там, придется парковаться во втором ряду.
- Что для нас не особенно желательно, - добавила Роза, со вздохом облегчения выключая двигатель.
Вики была бы совершенно счастлива, остановись они у заведения, где можно было бы перекусить на скорую руку, - все, что ей было действительно необходимо в таком месте - так это наличие кондиционера, - но близнецы настаивали на ресторане, «где мясо все-таки не совсем мертвое».
Пройдя квартал от стоянки, Роза резко остановилась перед маленькой лавкой на углу и воскликнула:
- Наклейки!
Питер кивнул:
- Это его осчастливит.
- Между вами зашифрованный разговор, - спросила Вики, не обращаясь ни к кому в особенности, - или к нему могут присоединиться и непосвященные?
- Дэниел коллекционирует бейсбольные наклейки, - объяснила Роза. Ее брови слегка сдвинулись - Никто не понимает зачем, но он усердно их собирает. Если мы вернемся с несколькими пакетиками, они его займут настолько, что он на некоторое время прекратит требовать, чтобы мы взяли его с собой.
- Ступайте вперед. - Вики рылась в сумке в поисках ключей от машины. - У меня появилось желание проверить, заперли ли мы двери.
- Свою я точно закрыл, - сообщил Питер, помолчал немного и осторожно добавил: - Как мне кажется.
- Да уж, точно, - проворчала Вики. - Лучше я все же вернусь, чтобы не пришлось оправдываться перед Генри, каким образом мы позволили обчистить его «БМВ».
Роза махнула рукой вдоль пустой улицы.
- Но ведь здесь нет ни души.
- Я по природе весьма подозрительна. Идите за своими наклейками. Встретимся здесь.

«В чем смысл нового законодательства в отношении работы по воскресеньям, - размышлял Марк Уильяме, направляясь обратно в переулок, где оставил свой джип, - если места, в которые мне нужно попасть, все равно закрыты? Воистину, цивилизованная страна не будет зажимать в тесные рамки образ жизни человека и… »
- Ого!
Он быстро отступил в сторону за огромный старый клен и, удерживаясь одной рукой за ствол, наклонился вперед, чтобы еще раз всмотреться в прохожую. То была не пожелавшая сообщить ему своего имени мисс Нельсон. Он подумал, что узнал ее по походке. Немногие женщины ступали по земле столь агрессивными большими шагами. Фактически…
Он нахмурился, увидев, что она проверяет двери машины, и удивился, почему ее жесты кажутся столь знакомыми.
«Водит „БМВ“, надо же, и не слишком раздолбанную».
Как только она отвернулась от машины, Марк нырнул обратно, не желая оказаться замеченным. Многие его наиболее доходные предприятия начинались с проведения наблюдений, и он всегда держал ушки на макушке. Когда почувствовал, что прошло достаточно времени, снова посмотрел в ее сторону.
«Господи Иисусе! Да ведь она - коп».
Для тех, кто дал себе труд изучить определенные, едва заметные признаки, игра «выследи копа» становится несложной. Марк Уильяме уже давно позаботился выучить такие приметы. Никогда не принесет вреда, если будешь готов к неожиданностям, и не впервые эта подготовка приносила свои плоды.
«Какие у нее дела с этими вервольфами - вот в чем вопрос. Может быть, его престарелый дядюшка не был так умен, как он думал. Если она - друг семьи, да еще и коп… »
Марк вышел из-за дерева сразу после того, как женщина исчезла в боковой улице на другой стороне автостоянки. Он не мог сказать с уверенностью, было ли при ней оружие, но ведь она смогла бы спрятать целую пушку в этой своей огромной сумке. Напряженно размышляя, он не спеша шел, пересекая улицу. Если она могла доказать, что престарелого дядюшку изгнали прочь собаки соседа, ей не пришлось бы вообще обсуждать тему вервольфов. Дядя Карл стал бы. Дядюшку Карла могли бы запереть в заведение для умалишенных, и тогда у него появился бы реальный шанс выиграть с крупным счетом.
Эта баба явно была здесь как-то замешана. Вчера сосновые иголки и кусочки коры, прилипшие к ее футболке, показали, что она вполне могла обнаружить то дерево, и он готов был побиться об заклад, что трогательная история о маленькой заблудившейся бродяжке, которую она выложила на цветочной фабрике его престарелого дядюшки, была просто уловкой, чтобы познакомиться с ним поближе.
Он положил руку на нагретую солнцем металлическую поверхность «БМВ».
«Было бы глупо упустить такой шанс».

Она бы не одобрила этого. Вики сказала бы, что он вмешивается не в свое дело, что она сама может позаботиться о себе, что он должен немедленно прекратить быть эдаким покровительствующим сукиным сыном. Майк Селуччи отложил электрическую бритву и взглянул на свое отражение в зеркале ванной комнаты.
Он решился. Он собрался поехать в Лондон. И Вики Нельсон придется с этим смириться.
Майк не представлял себе, как Генри Фицрой заставил ее увлечься собой; по-настоящему, ему до этого не было никакого дела. Лондон, как, возможно, и Онтарио, не смогут выдвинуть против Вики ничего, с чем она бы не справилась, - насколько ему было известно, этот городишко пока-еще не обладал ядерным потенциалом. Однако что касается самого Фицроя - тут было совсем другое дело.
Натягивая через голову чистую рубашку с короткими рукавами, Селуччи вспоминал все, что было ему известно об этом писаке, кропающем исторические любовные романы. «Исторические, я вас умоляю. Что это за работа такая для нормального мужчины?» Фицрой вовремя оплачивал штрафы за парковку, не оспаривал штрафы за превышение скорости, выписанные год назад, не имел ни судимостей, ни даже приводов в полицию. Книги его хорошо продавались, деньги свои он держал в банке «Канада Траст», исправно платил налоги, делал пожертвования в «Красный Крест». Знали его не слишком многие, а ночной охранник в доме, где он проживает, относится к нему уважительно, хотя, видимо, слегка и побаивается.
Все это было прекрасно, но жизнь современного человека от рождения и до смерти сопровождается целым рядом документов и записей, большая часть которых напрочь отсутствовала у мистера Фицроя. Не слишком важные бумаги, должен был признаться Майк, засовывая полы рубашки в брюки, но этого достаточно для зарождения смутных подозрений. Он не мог копать глубже, так как его не очень-то этичные расследования в таком случае неминуемо выползут на свет, но он мог выложить перед Вики полученные результаты. Она - истинный коп. И должна понимать что могут означать эти прорехи в прошлом Фицроя.
Организованная преступность. Полиция не слишком часто сталкивается с подобным явлением в Канаде, но признаки-то совпадают!
Селуччи ухмыльнулся. Он надеялся присутствовать при том, как Фицрой будет пытаться предоставить Вики объяснения всем этим обстоятельствам.
Четверть третьего. Семейные обязательства задержат его в Скарборо самое крайнее до пяти, и ему наплевать, даже если его сестры и примутся кудахтать. Майк содрогнулся. Два часа подряд давиться подгоревшими гамбургерами в окружении целой орды пронзительно вопящих племянниц и племянников, слушая, как зятья обсуждают статистику нарастающей преступности и критикуют работу полиции, - тот еще способ проведения выходного дня!

- Ну хорошо. Если дело касается ружей, то в клубе «Удочка и Ружье» можно узнать, допустим, о характеристиках оружия и об амуниции, - излагал Питер, убедивший сестру, что он должен воспользоваться столь удачно подвернувшейся возможностью вести машину и старательно выводя ее со стоянки, - а что можно узнать об удочке?
- Не имею ни малейшего представления, - призналась Вики, разглаживая на колене карту дорог. На ней было несколько жирных пятен, но карта читалась вполне разборчиво. - Быть может, там учат наживлять мух или чему-нибудь в этом роде.
- Наживлять мух? - переспросила Роза.
- Это, должно быть, означает то же самое, что и маленькое лассо, - добавил Питер, сворачивая на север.
Несколько следующих кварталов Вики объясняла все что знала о том, как надо прилаживать мормышки. Как оказалось, объяснения носили весьма поверхностный характер. Не смогла она и дать ответа на вопрос, почему, казалось бы, нормальные взрослые люди так рвутся стоять по колено в глубоких, холодных как лед ручьях, заживо сжираемые насекомыми, только для того, чтобы смогли, если повезет, съесть потом нечто даже не похожее на пищу, когда добычу наконец приготовят. Вики, однако, признавала право на существование всех типов рыбных блюд.
Хотя Питер вел машину столь же педантично, как Роза, многие яркие или движущиеся предметы отвлекали внимание юноши от дороги.
«Итак, мы в очередной раз убеждаемся, что вервольфы соответствуют общим статистическим нормам, - думала Вики, напряженно всматриваясь сквоз отсвечивающее ветровое стекло, - и понимаем, почему девочки-подростки реже становятся жертвами несчастных случаев, чем их сверстники мужского пола..
- Красный свет, Питер.
- Я вижу.
Через мгновение женщина осознала, что они не замедляют движения.
- Питер…
Его глаза были широко раскрыты; верхняя губа вздернута, обнажая клыки. Правая нога отчаянно вдавливала тормозную педаль.
- Тормоза, они не действуют.
- Дерьмо!
И тут они вылетели на перекресток.
Вики услышала, как пронзительно завизжали покрышки. Мир застыл. Она обернулась, заметила грузовик - очень близко, так что она могла разглядеть лицензионный номер за стеклом кабины, - и поняла что у них не осталось надежды избежать столкновения. Она заорала Питеру: «Нажми на газ!» - и машина дернулась вперед. Радиатор грузовика заслонил окно, а затем словно в замедленной съемке стал вдавливаться в правую заднюю дверь. Осколки битого стекла танцевали в воздухе, отражая солнечный свет миллионами остроконечных радуг.
Мир вернулся к нормальной скорости, когда оба транспортных средства, словно скрученные в одно целое, перекрыли движение через перекресток, истерзанные металлические и резиновые части машин пронзительно визжали, пока задний бампер «БМВ» не врезался, наконец, в фонарный столб.
Вики выпрямилась. Прикрывая лицо от осколков, она сохранила очки на подобающем им месте. С благодарностью женщина подтолкнула их вверх по переносице, затем потянулась и выключила зажигание. В первые мгновения внезапно наступившего затишья удары ее сердца стали единственными звуками, которые она слышала; они бились у нее в ушах, словно все ударные инструменты оркестра разом; затем ей вдруг показалось, что громкость звучания постепенно увеличивается; послышались голоса, гудки и снова - как бы издалека - завывание сирен.
Питер сидел неподвижно, уронив голову на сложенные руки, вцепившиеся в руль. Вики слегка сжала его плечо.
- Питер?
С лица его капала кровь, насколько она могла судить, из разбитого носа.
- Тормоза… - задыхаясь, выпалил он. - Они - они не сработали…
- Я знаю. - Она сильнее сжала его плечи. Юноша начинал дрожать, и, хотя имел право на это, хотя все они имели право на это, время было не слишком подходящим для истерики. - Ты в порядке?
Он моргнул, взглянул вниз, осмотрел все свое тело, затем снова посмотрел опять на нее.
- Думаю, что да.
- Хорошо. Отстегни свой ремень безопасности и проверь, открывается ли с твоей стороны дверь. - Она постаралась, чтобы ее интонации напоминали голос Надин, которым она разговаривала с ним в то утро, и добилась своего: Питер подчинился, не задавая вопросов. Поблагодарив его мысленно за послушание, Вики, встав на колени, наклонилась к заднему сиденью - посмотреть, в каком состоянии Роза.
Правая задняя дверь была жестоко погнута, но, как ни странно, держалась на месте. Заднее стекло было выдавлено наружу, а осколки бокового валялись внутри. Большая часть стекла раскрошилась на мириады крошечных кусочков, но повсюду также виднелись довольно заметные осколки, впившиеся в обивку.
Треугольное лезвие дюймов примерно восьми в длину дрожало прямо над головой Розы, свернувшейся в положении эмбриона; его острие глубоко пронзило обшивку двери. Стекло сверкало на светлых волосах девушки, словно льдинки на снежном поле, а ее руки и ноги были покрыты многочисленными - к счастью, по крайней мере на первый взгляд - поверхностными порезами.
Вики нагнулась и выдернула этот жуткий стеклянный кинжал. Генри, как видно, не озаботился поменять стекла на «БМВ» 1976 года выпуска на безосколочные.
- Роза?
Девушка медленно выпрямилась.
- Все кончилось?
- Да.
- Я жива?.
- Жива, слава Богу. - Хотя, если бы она сидела на другой стороне машины, выжить ей вряд ли удалось бы.
- Питер…
- С ним все в порядке.
- Мне хочется взвыть.
- Позже, - пообещала Вики. - А теперь отопри свою дверь, чтобы Питер смог ее открыть.
Пока тот помогал сестре, Вики перелезла через рукоятку переключения скоростей и выбралась через дверь водителя, таща за собой свою необъятную сумку, и перекинула ее через плечо в тот же момент, как выползла на свободу; почувствовав ее знакомую тяжесть, женщина наконец поняла, что выбралась из этого хаоса. На перекрестке тем временем скопилась небольшая толпа и продолжали останавливаться машины. Одна из них, как ей было приятно отметить, принадлежала лондонской полиции, также были слышны звуки сирен других приближающихся сюда машин.
Сопровождаемая обоими близнецами, поддерживающими друг друга и не получившими вроде бы серьезных повреждений, Вики обошла машину, чтобы взглянуть на состояние водителя грузовика Кровь стекала с одной стороны его лица из пореза над левым глазом, а с правой стороны шея покраснела от ожога, вызванного трением ремня безопасности.
- Боже мой, леди, - простонал он, когда Вики остановилась возле него. - Только взгляните на мой грузовик. - Хотя массивный бампер самортизировал большую часть удара, решетка почти полностью вмялась в радиатор. - Послушайте, я даже не прошел на ней и пятидесяти километров. Моя жена закатит мне жуткую взбучку. Ох, и достанется же мне от нее. - Он спустился вниз и осторожно прикоснулся к единственной уцелевшей фаре. - Кварц-галоген. Семьдесят девять баксов за штуку.
- У вас все в порядке?
Вики знала, что должна увидеть, прежде чем обернулась; она сама множество раз использовала точно такой же тон. Констебль лондонской полиции был пожилым человеком с седыми волосами и аккуратно подстриженными усами, его лицо, в соответствии с предписаниями, оставалось безучастным. Его молодой напарник разговаривал с близнецами, а двое полицейских, прибывших во второй машине, занялись регулировкой движения, а кроме того, разгоняли толпу. Женщина слышала, как Питер начал бессвязно лепетать о неисправности тормозов, и решила пока не вмешиваться. Небольшая порция истерии могла только помочь убедить полицию, что они говорят правду. Люди, ведущие себя слишком спокойно, часто воспринимались как те, кому есть что скрывать.
- Насколько я могу судить, - заявила она, - мы все в порядке.
У полицейского поползли вверх брови.
- И вы тоже?
Ох. Извините. Мое имя Вики Нельсон. Я была детективом в полиции Торонто до тех пор, пока у меня не сдало зрение. - Это оказалось так просто произнести. Должно быть, она пребывала в шоке. - Я была в «БМВ». - Женщина извлекла из сумки свое удостоверение личности и передала его констеблю.
- Вы вели машину?
- Нет. Ее вел Питер.
- Это ваша машина?
- Нет, моего друга. Он одолжил ее нам на один день. Когда Питер пытался остановиться на сигнал светофора, тормоза отказали. Мы не смогли остановиться. - Она махнула рукой на грузовик. - У него не было никакой возможности избежать столкновения.
- Прямо передо мной, - согласился водитель грузовика, стирая кровь со щеки. - Даже пятидесяти километров не прошел на этой малышке. И весь передок перекрашивать придется. - Он глубоко вздохнул, его живот от этого движения колыхнулся. - Вы не представляете, какую взбучку задаст мне жена…
- А раньше тормоза работали?
- Мы останавливались только что без всяких… - В этот момент мир слегка качнулся в сторону… - неприятностей.
- Я думаю, вам лучше присесть. - Рука констебля взяла ее под локоть.
- Я чувствую себя прекрасно, - запротестовала Вики.
Он слегка усмехнулся.
- Ну разумеется. На вашем виске красуется великолепная багровая шишка величиной с гусиное яйцо. Сразу можно сказать, что с вами все в порядке.
Женщина слегка прикоснулась к виску, и ослепительные белые звезды мгновенно взорвались внутри ее черепа. И вдруг все заболело. Со страшной силой. Все ее тело, казалось, было пронизано болью. И Вики вдруг забыла о том, как или когда все это с ней случилось.
- Я становлюсь уже слишком стара для такого дерьма, - пробормотала она, позволяя констеблю довести ее до края дороги.
- Только не говорите мне об этом - Он осторожно опустил ее на тротуар. - Посидите здесь минутку. Сейчас прибудет машина скорой помощи, и вас осмотрят.
Все казалось дюймов примерно на шесть смещенным с того места, где ему было положено находиться; в глазах у нее явно двоилось.
- Я думаю, - медленно произнесла она, - что это неплохая идея. Документы, страховка, все остальное - в перчаточном отделении.
Констебль кивнул и направился к машине. Вики на время прекратила следить за ходом событий.
Затем, когда работники скорой помощи предложили отвезти ее в госпиталь, она не стала слишком сильно сопротивляться, лишь извлекла из глубин своей сумки номер телефона доктора Диксона и попросила, чтобы с ним немедленно связались, а также настояла на том, чтобы с ней поехали Роза и Питер. Полицейские, достаточно быстро опознавшие фамильное сходство между близнецами и одним из своих служащих, решительно отвергли возражения медицинских работников и помогли всем троим забраться в машину «скорой помощи».
- Мы ни в чем вас не обвиняем, - успокоил Вики пожилой констебль, протягивая визитку владельца машины техпомощи. - Но механики должны будут проверить ее тормоза. Это в гараже, куда доставят ваш автомобиль.
Она осторожно кивнула и положила карточку в сумку.
Как только машина «скорой помощи» отъехала, водитель машины технической помощи посмотрел вниз на останки «БМВ» и сокрушенно покачал головой:
Хорошо еще, что они не ехали в машине местного производства.
- Ураган! Ураган!
Ураган в последний раз неистово облизал Льдинку и взглянул на доктора Диксона.
- Поди-ка на кухню и принеси мне стакан воды, будь любезен. - Вики попыталась встать с кресла, но старик жестом заставил ее остаться на месте. - Нет, я хочу, чтобы пошел Ураган. Пропусти из крана воду, пока она не станет холодной. А еще лучше - посмотри, есть ли в холодильнике лед, и воспользуйся им.
По деревянному настилу пола простучали когти, Ураган вышел из комнаты. Звук послышался внизу в вестибюле и затем утих. Вики предположила, что он обратился. Льдинка с мехом, вздыбленным влажным языком Урагана, резко отряхнулась и, положив голову на передние лапы, закрыла глаза. Доктор Диксон вздохнул.
- Она уже слишком близко, - мягко сказал он Вики, - и ее близнец начинает ощущать это.
Та нахмурилась.
- Слишком близко к чему?
- К своей первой течке. Я считаю, что его следует отослать сразу же, как только будет покончено с ситуацией, которую вы пытаетесь разрулить. Надеюсь только, что не будет слишком поздно.
- Слишком поздно? - словно эхо, повторила Вики, вспомнив, как Надин говорила о первой течке Льдинки в субботу утром.
- Обычно это случается в конце сентября - в начале октября, таким образом, если наступает беременность, ребенок или дети родятся в начале лета, что гарантирует достаточно пищи в последние месяцы беременности и в несколько первых месяцев жизни малышей. - Он крякнул от удовольствия. - Вервольфы появляются на свет без зубов, но те прорезаются чрезвычайно быстро. Разумеется, это имеет большее значение, когда они живут только за счет охоты, но базовая биология все еще продолжает править. Слава Богу, в течение первой пары лет жизни мать, как правило, может контролировать обращения малыша.
Вики опустила ладонь на руку старого человека. В госпитале ее обследовали и не нашли повреждений, кроме этой мерзкой шишки, но голова сильно болела, и она понимала, что иногда что-то выпадает из ее памяти.
- Доктор Диксон, о чем, черт побери, вы толкуете?
- Что? - Он резко обернулся и покачал головой. - Извините, я стар и все время забываю, что вы только недавно познакомились с вервольфами. - Его голос приобрел лекторский тон, теперь доктор говорил размеренно и точно. - Льдинка приближается к половой зрелости. Ее запах меняется. На что Ураган реагирует. Разве вы не заметили, как он облизывает ее?
- Я думала, что это выражение сочувствия и для заживления порезов.
- Так и было, в общем-то, но мне не понравилось, во что это стало превращаться. Именно поэтому я отослал его на кухню.
- Но ведь он - ее брат, - возразила Вики.
- Вот почему семья должна отослать его из дома. Близнецы тяжело переживают это. Но совершенно невозможно держать их вместе в течение первой течки; Ураган нанесет себе вред, пытаясь добраться до нее. Когда оборотень становится старше, он способен более или менее контролировать свои реакции, но в первый раз - это первый раз для них обоих… - Голос доктора Диксона понизился, он покачал головой и больше не произнес ни слова до тех пор, пока Питер не возвратился в комнату.
- Я принес и для вас, - сказал он, протягивая Вики второй стакан.
Женщина поблагодарила его. Пить ей хотелось. Она внимательно смотрела, как Ураган упал на пол, положил морду на спину Льдинке, глубоко вздохнул и, кажется, мгновенно заснул. Все это представлялось ей совершенно невинным. Вики взглянула на доктора Диксона. Тот не показался ей сильно встревоженным, так что, очевидно, все пока находилось в границах приемлемого поведения.
Живописная картина распалась в тот самый миг, когда снаружи хлопнула дверь машины. Оба вервольфа вскочили и ринулись к окнам, заливаясь возбужденным лаем.
- Их отец, - объяснил доктор Диксон. - Я позвонил Дональду, как только вас отпустили из госпиталя. До того не имело смысла беспокоить его, а теперь он сможет забрать вас на ферму.
- Они знают, что это должно произойти? - спросила Вики. - Что Питера собираются отослать из дома?
Старик на мгновение принял озадаченный вид.
- Кто? Вы имеете в виду Льдинку и Урагана? Розу и Питера? - Увидев, что она кивнула, доктор вздохнул.
- Умом они понимают, что именно так и произойдет, но хоть это и оборотни, они все же еще подростки и, конечно, в глубине души не верят, что такое с ними может случиться. - Он покачал головой. - Подростки. Ни за что не согласился бы снова пройти через все это.
Вики протянула руку и прикоснулась своим стаканом к стакану старого доктора. - Аминь, - сказала она. - Аминь.

Нахмурив брови, Майк Селуччи вцепился пальцами в руль. Он освободился позже, чем предполагал, но чувствовал себя счастливчиком уже хотя бы по той причине, что ему вообще удалось выбраться из дома сестры. Никто не предупредил его, что на этот «маленький семейный пикник» явится тетушка Мария. Возможно, потому, что, узнав об этом, он решительно отказался бы прийти.
«Ну разумеется, ты не мог ожидать, что бабушка явится сюда самостоятельно, Майк. Я хочу напомнить, что ей все же восемьдесят три».
Если бы они упомянули, что бабушка хочет присоединиться к ним, он бы поехал и сам доставил ее сюда на машине. Поездка в Дафферин и Сент-Клэр превзошла все ожидания из-за встречи с тетей Марией. Хотя он и пытался, было невозможно избегать ее весь день, и, наконец, он должен все-таки был выслушать то, что достойная дама говорила ему при каждой встрече практически с тех пор, как он достиг половой зрелости.
«Когда же ты женишься, Микеле? Не забывав ты - последний из Селуччи, Микеле. Я говорила твоему отцу, моему брату, упокой, Господи, его душу, что мужчине нужно много сыновей, чтобы продолжит его имя, но он не слушал. Дочери, кроме тебя он имел трех дочерей. Так когда же ты найдешь себе жену Микеле?»
Сегодня он умудрился сдержаться, но знал бы кто чего ему это стоило. Если бы бабушка не вмешалась…
- И последнее, в чем я теперь нуждаюсь, так это хреновая пробка на этом ублюдочном четыреста первом.
У Селуччи были с собой мигалка и сирена в перчаточном отделении, и он испытывал сильное желание пришлепнуть все это на крышу и с ревом промчать по мощеной обочине, обходя воскресный поток машин, возвращающихся в город.
Он хотел попасть в Лондон до наступления темноты, но, похоже, это ему не удастся. Если пробки не рассосутся, он вряд ли приедет туда до одиннадцати. Время не было особой проблемой, у него еще оставалось три нерабочих дня, но Майк хотел уже сегодня вечером поговорить с Вики с глазу на глаз.

Предыдущая страница 14 Следующая страница


15 Таня Хафф

Перед отъездом он позвонил Дэйву Грэму, чтобы дать ему знать, куда направляется, но разговор закончился тем, что он хлопнул трубкой, когда тот принялся хохотать.
- Ревнивый, - прорычал Селуччи, взглянув на заходящее солнце. Ему было вовсе не до смеха. Нужно было сказать Вики, что представляет собой тип, с которым она связалась. Он сделал бы то же самое для любого своего друга.
Неожиданно он усмехнулся. Быть может, надо было представить свою подругу тете Марии; тогда старая перечница узнала бы, что ее ожидает.

- Почему ты так взвинчена?
Вики, едва не подпрыгнув, резко обернулась и сердито взглянула на Генри.
- Не смей делать это!
- Делать что… Иисусе сладчайший, дорогая, да что стряслось? - Фицрой протянул руку, чтобы дотронуться до отливающей багровыми и зеленоватыми тонами шишки у нее на виске, но тут же отвел ладонь, поскольку Вики резко отпрянула.
- Произошел несчастный случай.
- Какой несчастный случай? - Он оглянулся, ноздри его раздулись. - И куда подевались остальные?
- Вышли из дома. - Вики глубоко вздохнула и медленно выдохнула. - Мы пришли к выводу, что обовсем расскажу тебе я. - Питер тоже хотел принять в том участие, но она отвергла его помощь: мальчик и так испытал достаточно для одного дня.
Генри помрачнел. В голосе Вики ему послышались странные интонации, которые он не понимал.
- Еще кого-то убили?
- Нет, слава Богу. - Она выглянула из окна. Хотя солнце уже закатилось, небо все еще сохраняло ярко-синий сапфировый цвет. - Вервольфы на поля сегодня не выйдут, они должны патрулировать окрестности возле дома; кажется, это срабатывает, по крайней мере, на данный момент. Нет, случилось нечто иное.
- Что-то иное, что включает… - он метнул взгляд на ее шишку, и Вики кивнула, - также и тебя.
- Некоторым образом. Сегодня на «БМВ» отказали тормоза. Нас - Питера, Розу и меня - ударил в бок грузовик. Машина… скажем так, машина сильно повреждена.
- А вы трое? Ты сама сильно пострадала?
- Если бы так случилось, - вспылила Вики, - я бы беспокоилась вовсе не о том, как подсчитать повреждения, нанесенные твоей машине. - Она вздохнула. - Извини. Такой уж выдался денек.
Фицрой улыбнулся.
- Еще один. - Он крепко сжал ее подбородок и посмотрел ей в глаза. - Сотрясения не было?
- Нет. У Питера кровь текла из носу, а Роза получила несколько порезов от разлетевшихся осколков стекла. Нам неимоверно повезло.
Светло-карие глаза вампира в свете лампы выглядели почти зелеными. Вики ощущала каждым нервом прикосновение его ладони к своей коже, что показалось ей странным, так как до сего момента она не могла вспомнить, чтобы прежде на подбородке у нее была эрогенная зона. Она отодвинулась, и его рука упала.
- Вам всем действительно очень, очень повезло, - согласился Генри, подтягивая к себе стул и усаживаясь на него. Он не был уверен в том, что Вики отвечает на его побуждение, - его собственные ранения излечились бы гораздо скорее, если бы он насытился. Фицрой не был уверен и в том, что ее ответное желание увеличило бы его голод, но в данный момент он исключил обе возможности. - Я не понял, что произошло с тормозами. Я провел полный техосмотр весной, и они были в рабочем состоянии. А я почти не садился в машину с тех пор.
Вики опустилась на стул рядом с ним.
- Гараж был сегодня закрыт, воскресенье и все такое, а потому я поговорю с механиком завтра - Она оперлась локтями на стол и всмотрелась ему в лицо. - Ты относишься весьма терпимо ко всему этому. Если бы кто-то разбил вдребезги мой «БМВ», я была бы вне себя от ярости.
- Четыреста пятьдесят лет помогают иначе смотреть на собственность, - объяснил вампир. - Познаешь, что не следует слишком привязываться к вещам.
- Или к людям? - бесстрастно спросила Вики.
Улыбка исчезла с его губ.
- Нет, этому я так никогда и не смог научиться. Хотя иногда и пытался.
Вики не могла представить, как можно видеть тех, кто тебе дорог, стареющими и умирающими, и продолжать жить дальше без них. Она недоумевала, откуда Генри черпает силы. И это настроило ее на определенные размышления…
- Как ты себя чувствуешь? - Она осторожно поправила повязку на его левой руке.
- Болит бедро, голова тоже болит, а плечо страшно чешется - заживает. - В голосе Фицроя было больше разочарования, чем боли. Теперь, когда его подруга находилась столь близко…
- У тебя такой взгляд…
- Какой взгляд?
- Будто ты прислушиваешься к чему-то.
К ее сердцебиению. К звуку ее крови, пульсирующей под самой кожей.
- Мне лучше уйти.
Женщина поднялась вместе с ним.
- Нет, Вики.
Она вовремя вспомнила, что не следует поднимать брови.
- «Нет, Вики?» Генри, тебе необходимо подкрепить силы. А мне нужно расслабиться. Я взрослая женщина, и если считаю, что могу уделить тебе еще несколько глотков своих драгоценных телесных жидкостей, у тебя нет оснований для спора.
Генри открыл было рот, потом снова прикрыл его и сдался. Для излечения используют все имеющиеся в наличии резервы, а голод был слишком сильным, чтобы ему противостоять. По крайней мере именно так оправдывал свои действия вампир, когда они поднимались по лестнице.

- Как ты мог? Как, черт тебя подери, ты по смел? - Барри By не мог припомнить, чтобы он ког да-нибудь испытывал такую ярость. - Ты, хренов сукин сын, ты действительно верил, что я могу сотворить что нибудь подобное?
Колин отчаянно пытался сдержаться, хотя чувствевал, в общем-то, что согласен с донельзя разгневанным Барри. Вечером его забрали с патрулирования для выполнения специального задания, и это была первая возможность поговорить с другом.
- Ты плохо меня слушал - я сказал, что не верю в то, что это твоих рук дело!
Барри стукнул ладонью по капоту грузовика Колина.
- Но и не был так уж уверен, что я этого не делал! Понадобилось вмешательство проклятого детектива из полиции Торонто, чтобы убедить тебя!
- Ты должен признать, что свидетельство…
- Я не должен признавать это дерьмо! - Он с шумом прошагал прочь с полдюжины шагов, развернулся и затопал обратно. - И еще одно: какого черта ты стал обыскивать мой дом?
- А ты полагаешь, я должен был ровно сидеть на заднице и ждать, пока негодяй выстрелит снова?
- Ты мог, черт тебя подери, сказать мне!
- Я не мог, черт подери, сказать тебе!
- Привет!
Ни один из них не услышал, как подкатила машина. Оба полицейских повернулись одновременно, плечом к плечу встали в оборонительную позицию и потянулись к своим пистолетам.
«Которых ни у кого из них при себе не было». Селуччи сардонически выгнул бровь. Как удачно для всех нас троих.
- Вам лучше бы подыскать себе другое место для выяснения разногласий. Офицеры полиции, ругающиеся на автостоянке полицейского участка, производят плохое впечатление на граждан. - В свое время один сержант высказался подобным образом в адрес его и Вики.
Ни Барри, ни Колин не тратили времени на размышления, как незнакомец узнал, что они полицейские, поскольку формы на них все-таки не было. Они были молоды и служили в полиции не так уж долго. Но вряд ли их можно было назвать непроходимыми тупицами.
- Разумеется, сэр! - выпалили оба копа в унисон, почти мгновенно, хотя и не стали вытягиваться по стойке «смирно».
Селуччи скрыл улыбку.
- Я разыскиваю одного человека. Женщину. Ее зовут Вики Нельсон. Она частный детектив из Торонто. Работает для людей, владеющих овцеводческой фермой к северу от города. Думаю, что в настоящее время она будет вступать в контакт с местной полицией для получения информации или по другому поводу. Вы могли бы мне помочь?
Колин подошел к машине, пытаясь сохранить на лице безучастное выражение, которое могло бы скрыть испытываемое им беспокойство.
- Извините меня, сэр, но почему вы ее разыскиваете? У этой дамы неприятности?
«Джек-пот с первой попытки! Возможно, именно этот взъерошенный юнец влез для нее в полицейские файлы».
- Я ее друг. И я располагаю информацией о человеке, с которым она сюда приехала.
- О мистере Фицрое? - На лице молодого полицейского появилось беспокойство.
Барри нахмурился, услышав, какой оборот приобретает разговор, и подался вперед, готовый прийти Колину на помощь, если будет необходимо.
- Вы знаете его?
- Знаю, конечно. - Барри слегка удивился перемене в тоне Колина и еще более удивился, когда он продолжил: - Я Колин Хееркенс. Генри Фицрой и мисс Нельсон находятся на ферме моей семьи, - И затем принялся объяснять, как до нее добраться. Напарник почувствовал скрытое смущение в поведении Колина, что заставило его еще более встревожиться. Как только машина отъехала, Колин громко рассмеялся и хлопнул приятеля по спине.
- Поехали. - Он рванул переднюю дверь грузовика и забрался в кабину. - Ведь ты не собираешься пропустить это!
- Пропустить что?
- То, что произойдет, когда этот тип попадет на ферму.
- А что случится?
Колин закатил глаза.
- Да что с тобой, приятель? Я всегда знал, что твой нос ничего не стоит, но я не могу поверить, что ты не чуешь этого. Парень просто сгорает от ревности. - Он перегнулся и открыл пассажирскую дверь. - Знаешь, если бы ты научился наконец разбираться в невербальных проявлениях, ты был бы лучшим из копов.
- Вот как? - Барри вслед за напарником забрался в машину. - А если бы я захотел служить в собачьем отряде, то непременно присоединился бы к нему. - Он откинулся на спинку сиденья и пристегнул ремень безопасности. - Мне все еще хотелось бы узнать, что произойдет, когда он попадет на ферму.
- Накинется на меня, скорее всего. - Колин сверкнул зубами, заворачивая за угол. - Но это должно быть интересно.
- Ты думаешь, все это страшно весело, не так ли?
- Мы считаем большинство вас, людей, ужасно смешными. Так что посмеемся хоть немного вместе.
- Совратитель юных овечек!
- Узкоглазая зараза!
- Знаешь, Колин, твой дядя, возможно, будет не слишком доволен тем, что ты послал парня к вам на ферму. - Барри By постучал пальцами по приборной доске и бросил на напарника многозначительный взгляд. - Я хочу сказать, ваша семья не водит компанию с посторонними вообще и особенно сейчас…
Колин помрачнел.
- Вообще-то, ты прав. Я отреагировал на его запах и на сложившуюся ситуацию. А дядя Стюарт запросто может вцепиться ему в горло. - Он глубоко вдохнул сквозь зубы. - Боюсь, я поступил опрометчиво.
- Это твоя наименее достойная черта. И именно это свойство будет мешать твоему продвижению по службе, держать тебя на улице, в униформе.
Барри сомневался, что Колин когда-нибудь поднимется выше должности констебля, а иногда размышлял, как вервольф отреагирует, когда его самый близкий приятель, в отличие от него самого, получит повышение.
- Барри, я хотел рассказать тебе.
- Знаю. Проехали. - Он понимал, что его напарник имел в виду: вервольфы почти постоянно живут «здесь и сейчас». Для него самого времени потребовалось бы несколько больше.

10

«Это просто смешно. Сейчас половина двенадцатого. Скорее всего, Вики уже спит. - Селуччи сидел в машине и смотрел на темную громаду фермерского дома. - Или, по меньшей мере, уже в постели. - Он решил не развивать эту тему дальше. - В кухне горит свет. Значит, кто-то еще не спит. Я мог бы, по крайней мере, удостовериться, что это правильный… Более милосердный!»
Белая мохнатая голова, уставившаяся в боковое стекло, принадлежала самой большой собаке, которую он когда-либо видел. Она была частично похожа на овчарку, частично на эскимосскую лайку, и еще он мог бы поклясться, что есть в ней что-то и от волка. Животное не выглядело злобным, скорее на его морде можно было прочесть любопытство, и ее глаза.. Неспособный решить, были ли они на самом деле на редкость необычными, или же их выражение как-то искажало стекло, Майк приоткрыл окно, достаточно, чтобы высунуть голову, держа палец на ручке стеклоподъемника на случай, если зверь предпримет попытку забраться в кабину.
Как только край окна достиг уровня усов зверя, его влажный черный нос дернулся раз, затем другой: холодный кондиционированный воздух из салона машины потянулся в жаркую ночь.
Глаза у него действительно были странные, стекло тут ни при чем. Селуччи не был абсолютно уверен, в чем заключается эта необычность, но он никогда не видел собаку, глаза которой выглядели бы настолько по-человечески.
Внезапно собака повернулась и с лаем помчалась в дом, ее светлое тело мерцало, как негативный кадр на фоне темной ночи.
Осознавая, что за него только что было принято решение, Селуччи заглушил двигатель. О его присутствии уже объявили. Ему ничего не оставалось, как войти в дом.

«Вики. Вики, вставай. Да проснись же!»
Она пыталась игнорировать как голос, так и руку, мягко встряхивающую ее за плечо, но, вопреки стараниям, тело выдало ее и уже утрачивало над собой власть сна. Наконец, женщина сдалась, бормоча проклятия, и принялась нащупывать очки. Холодные пальцы обхватили ее запястье, направляя руку к искомой цели. Вики не потрудилась даже открыть глаза, пока на самом деле не убедилась, что очки находятся на месте, - поступать иначе не было смысла, ведь даже нацепив их на нос, она мало что могла увидеть.
В мутном луче света из коридора она смогла разглядеть темный мужской силуэт. Генри, кто же еще, не только потому, что он - единственный мужчина в доме, не разгуливавший обычно обнаженным, но еще и потому, что лишь его прикосновения были смертельно холодными.
- Генри, я польщена, но чувствую себя полностью опустошенной. А теперь сгинь.
В ответ она услышала смех вампира.
- В следующий раз я смогу проявить себя еще больше. Но разбудил я тебя не потому. В нашей компании появился гость, и, я думаю, тебе лучше встать.
- А который час?
- Одиннадцать тридцать три.
Вики не выносила цифровые часы: только скаковым лошадям и адвокатам было необходимо отмерять время жизни с точностью до секунды.
- Я только что уснула, черт побери. Не может ли это подождать до утра?
- Не думаю.
- Ну хорошо. - Она вздохнула и выпростала ноги из-под простыни. - Кто он такой?
- Детектив-сержант Майкл Селуччи.
- Что ты сказал?!
- Детек…
- Я все прекрасно расслышала, слух у меня пока в полном порядке. Закрой поживее дверь и включи свет.
Фицрой выполнил все, о чем она просила, защищая глаза от внезапно ударившего яркого света.
«Одежда, которая была на ней в тот день, вполне сойдет, Селуччи, разумеется, видал ее и в более непрезентабельном виде».
- Ты уверен?
- Вполне. Льдинка проверила машину, как только она остановилась у дома. Она сказала, что почуяла пистолет. И это, без всякого сомнения, Майкл Селуччи. Помня обстоятельства, при которых мы с ним встречались, сомнительно, чтобы я его с кем-нибудь спутал.
Вики не так уж хорошо помнила эти обстоятельства, однако принимая во внимание, что она истекала в тот момент кровью и вообще едва не стала жертвой сатанинского отродья, в этом вряд ли было что-то удивительное.
- За каким хреном его сюда занесло?
- Откуда мне знать. - Генри снова прислонился к стене и ждал, пока она натянет футболку, прежде чем продолжил: - Но, думаю, тебе захотелось бы присутствовать там, когда мы все выясним.
- Быть там? - Вики сунула ноги в сандалии и встала, пробегая обеими руками по коротким волосам, предпочитая не заниматься поисками щетки. - Ничто не заставит меня пропустить такое объяснение, и, если не случилось что-нибудь ужасное, о чем я должна узнать незамедлительно, - и будь я проклята, если могу себе представить, что бы это могло быть, - я сама смогу сказать несколько слов в ответ.
В связи с тем, что вампир всерьез намеревался прожить лет не меньше, чем он уже успел провести в этой юдоли скорби, он решил удержаться от своего первоначального варианта ответа на этот выпад и твердо решил держать язык за зубами.
- Детектив-сержант Майкл Селуччи, мадам. Могу ли я видеть Вики Нельсон?
- Да, она здесь. Генри пошел разбудить ее.
- В этом нет необходимости. - Этот Фицрой, должно быть, видел, как он приближается к дому, и узнал его. «У него глаза как у совы, наверное, если ему это удалось. А я не могу разглядеть собственную руку на расстоянии фута». - Уже поздно. Я теперь знаю, как вас найти, и могу вернуться завтра.
- Чепуха. - Женщина отступила на шаг назад и указала, как пройти на кухню. - Вы проделали долгий путь из Торонто и можете немного подождать. Она сейчас спустится вниз.
Если им действительно удалось поднять ее с постели, у него, несомненно, нет выбора. Единственное что может быть хуже, - это вытащить Вики из постели и не объяснить должным образом причину своего появления. Опустив свой значок и удостоверение личности обратно в карман, он, повинуясь жесту хозяйки, уселся на стул, не спуская глаз с громадной белой собаки, наблюдавшей за ним из противоположного угла комнаты.
Появилась рыжая собака и легла рядом с белой. Этот зверь показался ему еще более крупным, хотя, учитывая размер первой, Селуччи счел, что в это трудно поверить. Он слегка подвинулся на стуле.
- К какой, э-э… к какой породе относятся эти собаки?
- Они происходят от одного довольно редко встречающегося вида европейских охотничьих. Возможно, вы никогда не слышали о них.
- Что-нибудь вроде волкодавов?
- Нечто похожее, вы правы. - Женщина придвинула к себе стул и села, окинув его любопытным внимательным взглядом. - Меня зовут Надин Хееркенс-Уэллс, мой муж и я владеем этой фермой. Вики в данный момент работает для нас. Есть что-то, о чем я должна узнать, детектив?
- Нет, мадам. Это дело вас не касается.
На самом деле Селуччи вообще не было никакого дела до дружбы Фицроя с этой женщиной. Хотя физически она была весьма примечательна, с волосами, растущими треугольным выступом на лбу, и острыми, довольно экзотическими чертами лица Помятое платье без рукавов выглядело так, словно его накинули на тело, только что подняв с пола. А ведь повсюду раскидано достаточно барахла, чтобы одеть полдюжины людей, при условии, что они не слишком озабочены состоянием своей одежды. Качество окружающей обстановки говорило о крайней бедности. Ни один из ее предметов не был моложе десятка лет; клочья шерсти скопились в углах, и вся кухня имела донельзя обшарпанный вид, что указывало на скудость семейных доходов.
«Разумеется, все запасы наличных денег уходят у них на еду для собак».
Он услышал шаги наверху и встал, повернувшись лицом к двери, выходящей в коридор.
- Привет, Селуччи, что случилось? - Вики остановилась едва ли не вплотную к его груди и пристально посмотрела ему в лицо. - Лучше, чтобы кто-то умер… - В ее голосе явно слышалось уточнение: иначе кому-то придется.
- Что, черт возьми, стряслось у тебя с головой?
- У меня с чем? Ах, это. Я попала в автомобильную аварию сегодня днем. Думаю, влепилась в лобовое стекло. - Пальцами правой руки она помахала в воздухе над шишкой, в которой на данный момент преобладали фиолетовые и зеленые тона. - В госпитале сказали, ничего страшного. Выглядит ужасно, конечно, но на деле ничего серьезного. - Глаза женщины сузились, причем очки немедленно сползли с ее носа - Твой черед.
Генри, вошедший вслед за ней в кухню, едва скрыл улыбку. Очевидно, Вики думала, что Селуччи имеет право услышать о несчастном случае; пока она рассказывала ему о нем, вызов, затаившийся в ее голосе и позе, слегка угас. В тот же момент, когда она закончила, он появился снова
Майк глубоко вдохнул и медленно выпустил из легких воздух.
- Не могли бы мы поговорить где-нибудь наедине?
- Наедине?
Он оглянулся через плечо на Фицроя.
- Да. Наедине. Мне бы хотелось побеседовать с тобой без посторонних.
Вики нахмурилась. Она видела этот взгляд и прежде. Переведенная в парламентских выражениях, подобная фраза означала, что ее друг готов произвести арест. А иначе, зачем ему нужно было указывать глазами на Генри…
- Мы могли бы выйти к твоей машине.
- Я думал, ты ничего не видишь в темноте.
- Мне известно, как ты выглядишь. - Она схватила его за руку и потащила к дверям из кухни, бросив на ходу: - Я ненадолго, - обращаясь при этом ко всем присутствующим, ни к кому в отдельности.

Предыдущая страница 15 Следующая страница


След крови 16

В тот самый момент, когда они оказались за пределами дома, Питер потянулся и сказал:
- Не понимаю, почему она не захотела воспользоваться гостиной?
Вампир усмехнулся:
- Где бы ты мог слышать каждое сказанное ими слово?
- Ну уж скажете…
- Вики великолепно представляет, насколько развит слух у оборотней. - Он подошел к окну и посмотрел на темную лужайку возле машины Селуччи. - И она знает, как хорошо могу слышать я.

- Итак?
Он постучал пальцами по рулю. С чего начать?
- Это касается твоего друга, мистера Фицроя.
Вики фыркнула:
- Ты не шутишь?
- Я провел кое-какое расследование о его прошлом…
- Ты что сделал?
Он игнорировал это вмешательство и продолжил:
- И обнаружил в нем множество несоответствий, о которых, мне кажется, ты должна знать.
- И, как я полагаю, ты имеешь серьезные причины для злоупотребления полицейскими привилегиями?
Напряженность челюстей передалась в висок, обостряя боль и распространяясь по всему черепу, но Вики не решалась разжать зубы. Если Селуччи раскрыл тайну Генри, она должна знать об этом и не может рисковать, чтобы эта тайна затерялась во взаимных обвинениях. Это подождет.
Майк уловил в голосе подруги подавленный гнев, заметил, как на бледном овале лица сжались в тонкую линию ее губы. Он не имел ни малейшего представления, почему Вики сдерживает свой гнев, но знал, что долго это не протянется, так что лучше ему использовать время, которое у него еще оставалось.
- Выкладывай, Селуччи.
- Ты думаешь, того, что случилось прошлой весной, недостаточно?
- Нет, если ты начал выяснять все только теперь, - нет, не считаю.
- Что заставляет тебя думать, что я только сейчас начал поиски?
Майк видел, как на лице женщины промелькнула холодная улыбка Оно уже не казалось дружелюбным.
- Ты проделал весь путь от Торонто, вломился в чужой дом в половине двенадцатого ночи, разбудил меня и вытащил из постели, и ты полагаешь, что я поверю, что этой информацией ты владеешь уже несколько месяцев? Признавай себя виновным, Селуччи, свидетельство говорит против тебя.
- Послушай, - он повернулся к ней лицом, - твой друг - совсем не то, что ты о нем думаешь.
- И что же я о нем на самом деле думаю? - Это прозвучало не слишком-то миролюбиво.
- Ну, я не знаю… - Селуччи провел рукой по волосам. - Черт побери, ладно, я это знаю. Ты думаешь, что он некто вроде необыкновенного литературного героя, который может обедать с тобой, и поить тебя вином, и предложить тебе романтические ночи, залитые сиянием луны…
Вики ощутила, как ее челюсти слегка расслабились.
- Но в его прошлом такие дыры, сквозь которые может проехать грузовик. Все указывает лишь на один ответ, он глубоко увяз в делах организованной преступности.
- Организованной преступности? - Ее голос прозвучал ровно, без интонаций.
- Это - единственное объяснение, соответствующее всем фактам
Вики уже ничего не могла поделать. Она была уже просто не в состоянии справиться с собой.
Селуччи наклонился к подруге, пытаясь разобраться в выражении ее лица. Когда Вики переживет первый удар, должно быть, она захочет услышать, что он обнаружил.
Вики удалось повторить слова «организованная преступность» еще раз, прежде чем она окончательно утратила дар речи.
Майк наблюдал, как она взахлеб хохотала, и раздумывал, не ударить ли ее как следует по щеке. Он всегда мог сослаться в свое оправдание на приступ истерии.
Наконец женщина смогла овладеть собой.
- Ты готова меня выслушать? - спросил Селуччи сквозь зубы.
Вики тряхнула головой, потянулась и откинула длинный завиток с его лба - ей не нркно было видеть эту прядь, чтобы убедиться, что она на месте.
- Отставим на минуту в сторону твои соображения, ты не мог ошибиться более жестоко. Поверь мне, Майк, Генри Фицрой не связан ни с какой преступной организацией. Ни на каком уровне, никакого вида.
- Ты ведь спишь с ним, не так ли?
Вот они - его соображения. «Ты - моя», - вот что концентрируется в этом вопросе. К несчастью, она ничего не могла поделать с архаическими представлениями Селуччи немедленно; такая тактика могла бы оказаться слишком опасной для Генри.
- Какое отношение может иметь это обстоятельство ко всему остальному?
- Ты не желаешь поверить…
- Полная ерунда! Я определенно желаю поверить, что ты шовинист, низкий собственник, подонок, и я, между прочим, сплю с тобой… - Достаточно много, если говорить о добрых намерениях.
Майк не намеревался говорить громко, но его голос заполнял весь внутренний объем машины.
- Вики, говорю тебе, за определенной гранью Генри Фицрой не имеет никаких… Черт возьми, что это было?
- Было что?
Вики высунулась из окна, но не смогла увидеть ничего, кроме ночной тьмы. Она подтолкнула очки вверху к переносице. Это не помогло.
Что-то пронеслось мимо. Это могла быть одна из тех больших собак. Похоже, что она ранена.
- Дерьмо!
Его подруга выскочила из машины и понеслась в направлении дома прежде, чем последний протяжный звук «о-о» успел сорваться у нее с губ. Тьма была абсолютно непроницаема, исключение составлял лишь смутный прямоугольник света из кухонного окна. «Это большое строение. Как я могла пропустить его?» Тут Вики вспомнила, как: Генри в первую ночь предупреждал об изгибе дорожки. Слишком поздно. Она споткнулась и упала, увязнув руками чуть ли не по локоть в рыхлой садовой земле.
- Пойдем. - Селуччи поставил ее на ноги и крепко взял за руку. - Если это так важно, я стану твоими глазами.
Они вбежали через кухонную дверь как раз в тот момент, чтобы увидеть, как массивное красновато-коричневое тело рухнуло на пол; мех на груди казался темнее и имел страшный оттенок красного.
- Слишком велик для Урагана - Вики, задыхаясь, пыталась высвободиться от Селуччи. - Должно быть, это…
Впрочем, сомнений у нее уже не осталось: силуэт собаки терял четкие границы, и кровь начала хлестать из ужасной глубокой раны на правой стороне грудной клетки Дональда.
Вики и Надин упали на пол возле раненого вервольфа почти одновременно. Надин, схватившая пакет первой помощи с кухонной раковины, принялась квалифицированно стягивать разорванные края плоти.
- Мы сами справляемся с лечением в большинстве случаев, - пояснила она в ответ на немой вопрос в глазах Вики.
Учитывая все обстоятельства, это имело смысл. Присутствие в городе доктора Диксона не меняло что-либо значительно на фоне всей истории племени, протекавшей в отсутствие врачей.
- Не похоже на стреляную рану, - заметила Вики. Совместными усилиями женщины закрепили повязку на шее Дональда. - Выглядит так, будто его ударило осколками скалы.
Надин фыркнула:
- Звучит утешительно.
- Я думала, - проворчала Вики, - что вы все согласились держаться подальше от тех полей.
- Не так-то легко удержаться от защиты своих владений, если на них совершается посягательство.
- Не так-то легко увернуться и от пули тридцатого калибра
- О чем, черт подери, вы обе говорите? - Селуччи сделал шаг вперед. - Что вообще здесь происходит?
- Позже, Майк. Я думаю, его необходимо отвезти в госпиталь.
- Боюсь, вы правы. Льдинка!
К удивлению Селуччи, большая белая собака одним прыжком выскочила из комнаты.
- Что вы собираетесь делать? Звонить 911?
- Именно так, - вспылила Вики, решительно поправляя очки тыльной стороной окровавленной ладони.
Генри двинулся через кухню. Кто-то должен позаботиться о Майкле Селуччи, и похоже на то, что сделать это, невзирая на полнейшее нежелание, придется именно ему. «Не стоит беспокоиться, детектив, это всего лишь вервольфы». Вытеснение, пожалуй, подействует надежнее, чем объяснение; вывести его из дома и заморочить голову, напустив побольше тумана, что-бы вскоре этот человек уже не мог понять, что именно он видел.
К сожалению, к тому времени, когда вампир преодолел те четыре метра, что отделяли его от полицейского из Торонто, ситуация снова изменилась.
Большой черный зверь, увидевший незнакомую машину, припаркованную на краю дорожки, обратился, прежде чем подойти к дому. Незнакомый голос и пара рук часто приводили к изменению исхода незапланированного столкновения, но в данном случае как Стюарту хотелось бы оставаться с клыками и когтистыми лапами! Запах крови заставил вожака стаи оскалить зубы.
- Что здесь происходит? - прорычал он.
- Дональд ранен. Вики считает, что это был рикошет. Сюда идет машина «скорой помощи». - Надин выпаливала ответы, не поднимая глаз.
- Он успел обратиться?
- Да.
Стюарт повернулся лицом к незнакомцу, шерсть на его загривке встала дыбом, уши плотно прижались к голове.
- А этот все видел?
- Да, этот все видел. - Челюсть Селуччи угрожающе выдвинулась. - И я хотел бы получить соответствующие объяснения того, что я видел, причем желал бы получить их немедленно.
- Не нарывайтесь на неприятности, детектив.
Генри видел, что Стюарт на пределе и готов ответить на агрессивность Селуччи так же, как при столкновении с другим доминирующим самцом своего рода.
- Не вмешивайтесь, Фицрой! - гаркнул Селуччи. Пальцы его сжались в кулаки, глазами он впился в человека, стоявшего в дверях. Он уже получил столько оскорблений, сколько был в состоянии вытерпеть. Собаки не превращаются в людей. - Повторяю: я хотел бы получить ответы немедленно.
Рычание было предостережением, и где-то в глубине мозжечка Селуччи воспринял его как таковое. Но он не прислушался к своим ощущениям.
- Ну? Я жду!
Ему не пришлось ждать долго. Его пошатнувшееся мировоззрение рухнуло и разлетелось на осколки, как только большие пальцы человека ухватились за шорты, те упали на пол, и громадный черный зверь, который, казалось, целиком состоял из оскалившихся клыков, внезапно попытался вцепиться ему в горло. Затем что-то оттащило его назад, а Генри и зверь очутились на полу.
Вампир подставил здоровое плечо под эту тяжесть, и ему удалось повалить Стюарта в обличье зверя наземь. Но, владея только одной рукой, он, однако, не мог удержать его на месте, не причинив ему повреждений. «По крайней мере его гнев теперь переориентирован… » - подумал Фицрой.
Селуччи сознавал, что обычный человек не может двигаться так быстро, как двигался Генри Фицрой. Черная собака кинулась на него, а Фицрой был уже совсем в другом месте. Мгновенно. Или так быстро, что прыжок собаки уже не имел значения. Снова. И снова И снова. И все это происходило на фоне грозного рычания пришедшего в ярость зверя, нараставшего с каждой новой атакой.
«Невероятно привлекательная пляска смерти», - мелькнуло в сознании Генри, когда клыки, щелкнув, сомкнулись в воздухе возле его бедра. Даже с одной действующей рукой он знал, что может заставить зверя сдаться - он был сильнее и двигался намного стремительнее, но что потом? Победить вожака стаи и после этого править в ней самому? «Нет уж, благодарю покорно», - подумал вампир, когда они сошлись в новой яростной схватке. Но Фицрой уже чувствовал, что сам реагирует на запахи, и звуки, и злобу, и задавался вопросом, сколь долго он будет способен владеть собой. Следовало найти способ вырваться из этой ситуации…
Неожиданно случилось так, что это перестало быть его проблемой.
Дональд все еще лежал на полу, когда в сражение ввязался Ураган. Генри быстро отскочил в сторону, а эти двое катались по полу, рыча и кусаясь, затем отскочили в стороны, покружились друг против друга и бросились в драку снова.
Довольно! Селуччи упал на одно колено и вытащил револьвер из кобуры на лодыжке. Он не представлял себе достаточно четко, в кого собирается стрелять, - «Ведь это чья-то кухня, ради Христа, опомнитесь!» - но чувствовал себя гораздо более уверенно, ощущая тяжесть оружия в руке.
Затем Ураган взвизгнул и бросился на спину, всеми четырьмя лапами он размахивал в воздухе, край одного уха у него был разодран. Длинные белые зубы сомкнулись вокруг его шеи.
Селуччи поднял пистолет.
Высокий, пронзительный вой прорвался сквозь хаос, и все застыли на месте, как будто играли в безумную игру «замри!». Затем почти одновременно все повернулись к двери. Тень сидел там с поднятой мордой и выл, периодически повторяя скорбный набор звуков, то взбираясь вверх, то спускаясь вниз по нотному стану. Это пение продолжалось несколько больше минуты, отражаясь от стен, реверберируя сквозь кости и кровь. Невозможно было не реагировать на эти звуки, а затем они замерли, превратившись в последовательность икающих взвизгов.
Первой отреагировала Надин. Она рванулась через комнату, чтобы схватить Тень на руки. Малыш тутже попытался зарыться головой ей под грудь. Она приподняла его мордочку и обеспокоенно всмотрелась в глаза сына.
- В чем дело, маленький? Что случилось?
Воодушевленный разрешением заговорить и, следовательно, обратиться, Дэниел выглянул из-за материнского плеча и завыл:
- Этот человек пытался застрелить моего папу! Все головы повернулись в направлении пальца мальчика - все, за исключением Урагана, придавлен к полу огромными лапами его дяди, но продолжашего энергично зализывать пораненное ухо.
Вики снова опустилась на колени, одной рукой ка придерживая толстую марлевую повязку, обернотую вокруг груди Дональда, напряженно следя за тяжело вздымавшейся и опадавшей грудью раненого оборотня. Она закатила глаза и вздохнула.
- Ох, Бога ради, Селуччи, убери ты свой заменитель пениса подальше.
Взрыв смеха, раздавшийся из-за наружной сетчатой двери, оказался неожиданным ответом на слова. И снова все повернулись, уставившись на Колина и Барри, появившихся на кухне. При этом оборотень произнес:
- Я же говорил тебе, что мы пропустим все самое интересное, если остановимся на заправку.
- Уверена, что видела это в немом кино у братьев Маркс, - пробормотала Вики, ни к кому в особенности не обращаясь. Потом она повысила голос: - Хотелось бы знать, какова вероятность того, что все мы примем нормальный вид прежде, чем прибудет машина «скорой помощи»?
Колин оглядел кухню, ноздри его раздулись, он почуял разнообразные запахи; улыбка исчезла, когда он заметил тело, лежащее на полу.
- Отец! - Он бросился на колени, оттолкнув Вики. - Что с ним случилось?
- Рикошет. Наш снайпер на этот раз промахнулся.
- Он… ?
- По меньшей мере одно сломанное ребро и разрыв мышцы плеча. О внутренних повреждениях ничего сказать не могу.
- Почему он лежит здесь? Мы должны доставить его в госпиталь! - Колин подложил руки под плечи отцу.
Женщина отодвинула их.
- Успокойся, сюда идет машина «скорой помощи».
- Если в него стреляли, когда он был в человеческом обличье, мы будем обязаны доложить об этом, - вмешался в разговор Барри, легко прикоснувшись к спине Колина.
- Он в нем не был, - сообщила ему Вики, поднимаясь на ноги. - Дональд обратился, когда добежал до дома Должно быть, вы - Барри By.
- Да, мадам.
- Мне хотелось бы поговорить с вами.
- Хорошо, мадам. Позже. Ух, если он обратился в доме, значит… - Узкоглазый полицейский метнул взгляд на Селуччи.
Вики вздохнула:
- Да, он все видел. - Она повернулась к Селуччи, вытирая окровавленные ладони о шорты. - Пожалуйста, Майк, убери наконец свой дурацкий пистолет.
Тяжко дыша, тот посмотрел вниз, на пистолет, будто никогда прежде его не видел.
- Сколько мне еще твердить, убери его, Майк.
Селуччи взглянул на нее, и брови его нахмурились, сходясь в глубокое «V».
- Это полное безумие, - проговорил он.
- Существует совершенно простое объяснение, - сказала ему Вики, осторожно подходя ближе. Она могла бы незамедлительно отскочить, если бы в этом возникла необходимость. Если бы повезло, Майк слегка бы промедлил, прежде чем выстрелить в нее, и она смогла бы его обезоружить.
- Ну хорошо. - Он откинул со лба прядь волос - Давайте выслушаем это объяснение.
Женщина оглянулась в сторону Надин, пожавшей плечами.
- Попробуйте, - сказала она - Если считаете, что ваш друг сможет справиться с этим.
Вики подумала, что у нее нет особого выбора, по крайней мере, пока они не добьются, чтобы этот пистолет не вернулся на то место, где ему положено быть.
- Так в чем заключается твое простое объяснение? - настаивал Селуччи.
Она встретилась с ним взглядом и сказала, констатируя факт, настолько просто, насколько могла:
- Вервольфы.
- Вервольфы, - повторил он бесстрастным тоном, затем нагнулся и вложил револьвер в кобуру, одернув джинсы на ноге, прежде чем выпрямиться. Он взглянул вниз на Тень, тершегося о бок отца, на Урагана и Льдинку, делавших то же самое, а затем, поверх них - на Генри.
- Вы тоже? - спросил Майк.
Тот покачал головой:
- Нет.
Селуччи кивнул:
- Хорошо.
Он глубоко вздохнул и принялся извергать ругательства. На итальянском. Он продолжал почти три минуты, причем умудрился употребить слова и целые фразы, которыми не пользовался с самого детства. Большинство их он выкрикивал в адрес Вики, которая терпеливо ждала, когда его запас будет исчерпан.
Генри, свободно говоривший на итальянском, пусть и несколько архаичном, умеренно потрясенный, отметил, что полицейский слегка повторяется, добавляя различные прилагательные к одному и тому же богохульству.

Словарь Селуччи исчерпал себя как раз в тот момент, когда огни «скорой помощи» свернули на подъездную дорожку.
Как только они показались, командование взяла на себя Надин.
- Льдинка! Забери Тень наверх и проследи, чтобы он и близнецы оставались там. Ураган должен оставаться в шкуре; твое ухо все еще кровоточит, мальчик. Волчок, живо накинь на себя что-нибудь.
«Волчок? - повторила про себя Вики, пока Стюарт лихорадочно отыскивал тренировочные штаны. Вожак стаи в обличье зверя носит имя детской игрушки? Кто бы мог подумать… »
- Колин, - продолжала Надин, закрывая двери в коридор за Льдинкой и Тенью. - Следуйте за ними в город, на случай, если понадобится кровь. Вики, вы не могли бы сопровождать их? Если Дональд очнется…
- Разумеется.
Доминирующая самка всем приказывала, но Вики она просила - Генри такое различие позабавило.
Как только фельдшеры вынесли на носилках Дональда, Селуччи схватил Вики за руку и оттащил ее в сторону.
- Я намерен поехать за тобой в город. Мы должны поговорить.
- Предвкушаю этот разговор с нетерпением.
- Прекрасно. - Он оскалил зубы в пародии на улыбку. Никто другой в этой комнате, будь он оборотень или вампир, не мог бы сделать подобного лучше.

Предыдущая страница 16 Следующая страница


17 Таня Хафф

11

- Потому что госпиталь обязан докладывать об огнестрельных ранах - вы должны знать об этом.
Колин взглянул на Барри и двух констеблей полиции провинции Онтарио, беседовавших возле сестринского поста.
- Вы говорили, что это был рикошет.
Вики закатила глаза.
- Колин…
- Хорошо, хорошо, извините. Это просто… ну… в общем, что я должен сказать им?
- Ты не должен им ничего говорить. - Она подавила зевок в кулаке. - Говорить буду я. Доверься мне, пожалуйста. Я варюсь в этом котле куда дольше, чем ты, и знаю, что хочет услышать департамент полиции и в каком виде.
- Вики. - Селуччи наклонился вперед и похлопал ее по плечу. - Извини, что вмешиваюсь в твою бессмысленную болтовню, но ты - самая скверная лгунья из всех, которые мне до сих пор встречались.
Она обернулась, чтобы посмотреть на него, привычным движением подтолкнув вверх сползшие очки.
- Лгать полиции? Я и не думала об этом. Каждое слово, произнесенное мной, будет чистой правдой.

- Стало быть, кто-то уже некоторое время постреливает в этих лесах?
- Говоря начистоту, я не уверена, что все три выстрела можно считать случайными, констебль.
- Тем более следовало доложить нам о них, мадам. Если кто-то стреляет из охотничьего ружья в заповеднике, хотелось бы узнать, что это за птичка.
- Мои родственники считают, что это стало возможным только потому, что в городе не было Артура Фортрина, - вставил Колин.
Получив краткое наставление, молодой Хееркенс проявил себя просто великолепно, с совершенно искренним видом излагая ту полуправду, которую она велела ему говорить. «Но почему меня это, собственно, удивляет? - подумала Вики. - Принимая во внимание все обстоятельства, он не мог вести себя иначе».
Констебль полиции, однако, выразил на этот счет сомнение.
- Не думаю, что отсутствие одного егеря может оказать такое влияние на события. И вам следовало бы лучше знать об этом. - Он с шумом закрыл книгу учета происшествий. - Передайте своей семье, если в следующий раз услышат выстрел, пусть сообщат о нем немедленно. Быть может, нам удастся выследить машину этого парня.
- Я, конечно, все передам… - Колин пожал плечами.
- Да, я понимаю, но пусть ваши родственники все же прислушаются к этим словам. - Констебль вздохнул и взглянул на Вики. Он был не слишком высокого мнения о частном детективе из Торонто, бродящей на его голову по здешним лесам, хотя ее полицейское прошлое не могло не внушать доверия. Предостережение быть поосторожнее застряло у констебля в горле, когда он заметил ее взгляд. Эта дамочка выглядела как личность, способная позаботиться о себе - а также о том, кто попытается перейти ей дорогу.
- Итак, - он снова повернулся к Колину, - имеет ли это отношение к отъезду вашей тети Сильвии?
Тот фыркнул:
- Ну, она сказала, что это было последней каплей.
- Не отправилась ли она в Юкон?
- Да, ее брат, мой дядя Роберт, владеет землей сразу за Уайтхорсом. Она сказала, что здесь становится слишком тесно.
- Ваш дядя Джейсон тоже отправился куда-то, не так ли?
- Да. Отец обвинил тетю Сильвию в том, что она начала этот исход, и угрожал запереть Питера, Розу и меня в доме, пока все здесь не успокоится.
- Сказать по правде, я удивлялся, что он продолжает жить здесь со своей семьей. Мужчине необходим собственный дом. - Констебль шутливо ткнул Колина в ребра шариковой ручкой. - Так когда же наконец заведешь свой ты?
- Когда почувствую достаточно сильную склонность к суициду, чтобы питаться тем, что сам себе приготовлю.
Оба засмеялись, и беседа плавно перешла к интересующим обоих вопросам относительно различных способов приготовления пищи.
Вики поняла, что, возможно, оборотни держатся не столь уж изолированно, как она думала вначале. Колин устроился на работу, которая привлекла к его семье, как минимум, внимание своих коллег. По счастью, полицию отличала тенденция самой заботиться о собственных сотрудниках. Что же касается выстрелов, женщина понимала, что полиция провинции Онтарио мало что смогла бы с этим сделать. Она только надеялась, что несколько дополнительных патрульных машин, осуществляющих слежение внутри и вокруг территории заповедника, дадут ей время найти этого психопата, прежде чем он пристрелит еще кого-нибудь. А вервольфы должны использовать свое великолепное зрение и в течение какого-то времени проявлять еще большую осторожность, когда обращаются. Казалось, это не такая уж большая плата за безопасность.
- … как бы то ни было, с Дональдом все обошлось. Госпиталь отпустит его под присмотр доктора Диксона, и, возможно, ваш брат сможет вернуться домой уже завтра. Поскольку после того, как в него стреляли, он смог обратиться, опасность заражения крови ему явно не грозит. Колин уже на пути домой, но я подумала, что должна позвонить и ввести вас в курс дела. Ох, и вот еще что, Надин, я проведу ночь в городе.
- Предстоят объяснения?
- Угадали.
- Вы можете доверить ему то, что знаете?
- Я могу доверить Майку Селуччи свою жизнь.
- Это хорошо. Потому что вы доверяете ему и наши.
Вики полуобернулась, чтобы взглянуть на Селуччи, прислонившегося к госпитальной стене напротив телефонов. Он выглядел усталым, но невозмутимым; казалось, все профессиональные барьеры были подняты. -Все будет в порядке. Могу я поговорить с Генри?
- Сейчас я его позову. - Надин протянула трубку вампиру. - Ты оказался прав, - заметила она.
Казалось, тот не слишком-то этому обрадовался. Если лицо Селуччи было бесстрастным, у Генри Фицроя оно, можно сказать, просто окаменело.
- Вики?
- Привет. Я думала, что должна сказать тебе, что остаюсь в городе на ночь. Мне необходимо немного побыть одной.
- Одной?
- Ну, вдали…
- Не могу сказать, что слишком удивлен. Тебе и мистеру Селуччи нужно обсудить достаточно много.
- Рассказывай мне об этом. Не окажешь ли ты мне услугу?
- Любую. - Прежде чем она открыла рот, Фицрой передумал и поправился: - Почти любую.
- Оставайся сегодня ночью в доме.
- Почему?
- Потому что сейчас уже половина пятого утра, а восход где-то в районе шести часов.
- Вики, я не только сам прекрасно знаю, что мне нужно избегать солнца, но и довольно успешно осуществляю это в течение четырех с лишним веков. Не стоит опекать меня. Как видишь, пока я еще жив.
«Ладно. Может быть, я и заслужила это».
- Послушай, Генри, уже поздно, у тебя только одна здоровая рука - в лучшем случае, полторы, - у меня был жутко трудный день, и он до сих пор не закончился. Пожалуйста, освободи меня от беспокойства за еще одну личность в течение хотя бы нескольких ближайших часов. Мы знаем, что этот парень прямо сейчас входит в свой дом, но не можем с уверенностью сказать, в каком в точности месте стреляли в Дональда.
- Ты не спрашивала его?
- У меня не было возможности. Послушай, - она прислонилась к стене, - давай предположим, что ферма находится в осадном положении, и будем действовать соответственно. Согласен?
- Ты просишь меня поступать так ради собственного душевного равновесия?
Вики сделала глубокий вдох и медленно выдохнула. Она не имела права просить его об этом только по такой причине.
- Да.
- Хорошо. Я буду сидеть тихо в кухне и работать над сюжетом нового романа.
- Спасибо. И не выпускай вервольфов из дому. Если даже для этого придется заколотить дверь гвоздями. - Она провела двумя пальцами под стеклами очков и потерла переносицу. - Я хочу сказать, сколько раз, черт возьми, я должна напоминать им, что следует держаться подальше от этих полей? Только, боюсь, они меня все равно не слушают.
- Враг, которого они не могут увидеть или почуять, не представляется им реальной опасностью.
Она фыркнула:
- Ну, полученные ими пули, положим, вполне реальны. Дональду, между прочим, еще сильно повезло. Увидимся завтра вечером.
- Надеюсь на это. Вики? Похоже, твой друг действительно крепкий орешек?
Она снова метнула взгляд на Селуччи, пытавшегося скрыть глубокий зевок.
- Крепче многих других, но обычно мне удается его урезонить - если достаточно сильно треснуть по башке.
Повесив трубку, Вики на несколько секунд прислонилась головой к прохладному пластиковому колпаку телефонного автомата Она не могла припомнить, когда в последний раз ей настолько хотелось спать.
- Пойдем. - Селуччи засунул ее руку под свою и потащил на автостоянку, где жара встретила их влажной вязкой стеной. - Я знаю дешевый, но приличный мотель вблизи аэропорта, где персоналу нет дела до того, в какое время ты являешься, пока платишь наличными.
- Как, черт подери, ты отыскал такое место? - Зевота угрожала вывихнуть ей челюсть, а боль наступала на ушибленный висок в сапогах, подбитых гвоздями. - Ладно, проехали. - Она скользнула в машину и разрешила своей несчастной головушке безвольно откинуться на спинку сиденья. - Я понимаю, ты просто умираешь от желания начать допрос: «Почему бы вам не начать с самого начала и не рассказать все своими словами?» - Если бы ей платили хотя бы по пять центов всякий раз, когда она говорила это свидетелю, она уже была бы прекрасно обеспечена до конца жизни.
Закрыв глаза, Вики начала со встречи с Розой и Питером в квартире Генри. Когда они подъехали к мотелю, она как раз заканчивала рассказывать, как стреляли в Дональда. Единственное, что она утаила, это подлинную природу Генри. Это была не ее тайна, и не ей полагалось ее раскрывать.
К ее удивлению, единственными словами Селуччи были:
- Подожди в машине. Я закажу комнату.
Поскольку у нее не было ни малейшего намерения двигаться больше или чаще, чем было строго необходимо, она проигнорировала его тон и осталась на месте. По счастью, ключи, с которыми он вернулся, были от комнаты на нижнем этаже. В тот момент она сомневалась в своей способности подняться по лестнице.
- Отчего так тихо? - спросила она, наконец осторожно опускаясь на одну из двух кроватей. - Я ожидала услышать по крайней мере еще одну серию великолепных итальянских истерик.
- Я обдумываю ситуацию. - Майк сел на другую кровать, отстегнул кобуру и осторожно положил ее на прикроватный столик.
За исключением того, что он не знал, о чем думает. Селуччи не сомневался, что было множество подробностей, которыми Вики с ним не поделилась, а изнеможение отдаляло события этой ночи настолько, что казалось, что они произошли не с ними, а с кем-то другим. Он не мог поверить, что действительно выхватил свой пистолет. Гораздо легче было поверить в вервольфов.
- Оборотни, - пробормотал он. - Что, интересно, дальше?
- Спать? - с надеждой предположила Вики, голос ее звучал невнятно.
- Все это имеет какое то отношение к тому, что случилось прошлой весной?
- Мы ложимся? - Что-то в этом вообще не имело здравого смысла, но она была просто не в состоянии охватить это разумом.
- Не держи в уме. - Он стащил с нее очки и положил их рядом с кобурой, а затем быстро раздел ее. Вики позволила ему это сделать. Она терпеть не могла спать в одежде, но у нее не хватило бы сил избавиться от нее самостоятельно. - Спокойной ночи, Вики.
- Спокойного сна, Майк. Не беспокойся. - Она едва справилась со своими губами, чтобы выговорить последние слова. - Утром все станет ясно.
Селуччи склонился и натянул простыню ей на плечи.
- Почему-то я сильно сомневаюсь в этом, - сказал он тихо, хотя и подозревал, что его подруга этих слов уже не слышит.

Генри стоял и внимательно всматривался в ночную тьму, пытаясь разобраться в своих чувствах. Ревность - та эмоция, с которой существа, подобные ему, обучались справляться в молодости, иначе они не смогли бы жить долго. «Ты моя!» - слова эти звучали слишком драматически, особенно когда сопровождались взмахом плаща и зловещим звучанием музыки, но в реальной жизни все было совсем не так.
Волнения, следовательно, должны были достаться Селуччи.
- Человек ставит свою жизнь на кон, - бормотал Фицрой.
Он нисколько не удивился, когда Стюарт набросился на детектива, - с самцом, претендующим на лидерство, вожаки стаи обычно выясняют отношения в схватке. Длительное присутствие среди оборотней его самого, возможно, также не способствовало миру. Хотя он имел особый статус в этой семье, терпение Стюарта было на пределе, инстинкты требовали, чтобы один из них подчинился другому. Ответственность за судьбу стаи лежит на ее вожаке, и необходимость обращения за помощью к постороннему, несомненно, еще более нарушала устойчивость психики Стюарта.
Учитывая особенности характера Селуччи и душевное состояние вожака стаи, столкновение между ними было неотвратимым. С другой стороны, вмешательство Урагана вызвало полное недоумение участников этой драмы, включая и самого Урагана. Должно быть, здесь было повинно слишком близкое присутствие Льдинки, и именно этим объяснялось его столь иррациональное поведение.
Эта картина снова вернула мысли вампира к Вики.
Он усмехнулся. Если Селуччи был бы вервольфом, он бы с помощью мочи обвел окружность, в центре которой поместил бы свою подругу, и объявил миру: «Это мое!» А затем Вики встала бы и вышла за ее пределы.
- Я не ревную к нему, - заявил Генри Фицрой, обращаясь к ночи и сознавая в то время, как произносил эти слова, что они не соответствуют действительности.
- Можем ли мы любить? - Процесс уже начался, хотя окончательное изменение еще не произошло.
Аннабель обернулась к нему. Ее темные глаза скрывались под угольно-черным веером ресниц.
- А ты сомневаешься в этом? - спросила она, падая в его объятья.
Он любил с тех пор на протяжении сотен лет полдюжины раз, и каждый раз эта женщина светила подобно маяку в долгой тьме его жизни.
Уж не случилось ли это снова? Генри не был уверен. Он знал только, что хотел бы сказать Майку Селуччи:
- День твой, но ночь принадлежит мне.
Селуччи был бы столь же не согласен на подобное разделение, как и Вики.
- Ты не можешь возмущаться тем, чем они занимаются в дневные часы. - Аннабель положила голову ему на грудь и нежно гладила его волосы. - Обида станет гноящейся раной в сердце и деформирует твою природу, а сам ты превратишься в одно из созданий тьмы, которых люди вправе опасаться. Страх - вот что нас убивает.
Быть может, когда вервольфы окажутся наконец в безопасности, он мог бы спросить Вики, не отдаст ли она ему свои ночи?

Ему хотелось прикасаться к ней, держать ее в объятиях… но он также хотел швырнуть ее оземь и восстановить свои права на нее. Безумие собственных желаний пугало его. Смущенный, он сел на край своей кровати, наблюдая за сном подруги, вслушиваясь в легкие звуки ее дыхания, составлявшие контрапункт с вертолетным ревом дешевого кондиционера.
У них никогда не было каких-либо исключительных взаимоотношений. Они оба имели и других любовников. Она имела других любовников.
Майк Селуччи расслабил руки, лежавшие на голых бедрах, и глубоко вдохнул охлажденный воздух. С момента появления на сцене Генри Фицроя в его отношениях с Вики не произошло никаких изменений.
Внезапно он не смог заставить себя прекратить вспоминать о тех первых восьми месяцах, прошедших с того момента, как она уволилась из полиции.
Между ними вспыхнула последняя яростная ссора, после чего все контакты прекратились вообще, а дни перетекали в недели, и мир вокруг становился все более и более неуютным. До тех пор пока Вики не ушла от него, Селуччи не осознавал, насколько важна была та часть его жизни, которую она заполняла. И не хватало ему вовсе не секса. Ему недоставало бесед и споров - даже учитывая то обстоятельство, что большинство их разговоров непременно перетекало в отчаянные споры, - и просто такого человека рядом, который был способен по достоинству оценить шутку. Он утратил своего лучшего друга и едва научился жить с этой потерей, когда судьба неожиданно снова свела их вместе.
Никто не должен попадать в подобную ситуацию дважды.
И Фицрою никогда не удастся отобрать ее у него.
Удастся ли ему самому?

- Послушай, если ты воображаешь, что после того, что случилось, я намереваюсь спокойно вернуться в Торонто, советую хорошенько подумать еще раз. Я собираюсь отвезти тебя на ферму. Садись в машину.
Вики вздохнула и подчинилась. Она узнала тон прежнего Селуччи: «Там происходит слишком много такого, что режет глаз, и я собираюсь как следует разобраться во всей этой истории, независимо от того, как ты отнесешься к этому». Было слишком жарко, чтобы продолжать спор. Кроме того, если он не довез бы ее, кому-то пришлось бы выехать с фермы и забрать ее отсюда, а это казалось ей несправедливым.
И он уже знал о вервольфах, так что какой вред это может принести, если Генри не покажет носа из своего чулана до вечера?
- Итак, - он запустил двигатель и перевел кондиционер на полную мощность, - какова вероятность, что твой друг в обличье зверя снова захочет вцепиться мне в горло?
- Зависит от обстоятельств. Каковы шансы, что ты поведешь себя как осел? Селуччи нахмурился:
- А такое бывало?
Вики покачала головой. «Как только подумаешь, что ему нет оправданий… »
- Ладно, - произнесла она вслух, - ты поставил под сомнение власть Стюарта в его собственном доме.
- Я был слегка расстроен, поскольку существование оборотней представляет для меня совершенно новую концепцию. Я был вне себя.
- Ты определенно был самим собой, - с улыбкой поправила его женщина. - Но, думаю, что в менее драматических обстоятельствах Стюарт был бы способен справиться с такой ситуацией.
Они остановились позавтракать в кафе у дороги, и Вики позволила Селуччи накачивать себя соображениями об этом деле, пока они ели, кроме всего прочего они еще слегка напугали официантку, поскольку Вики воскликнула: «Разнести ему голову с такого расстояния - это был дьявольски удачный выстрел!» - как раз в тот момент, когда та ставила тарелки на их столик. Если Майк и заметил, что она говорит что-то об участии Генри, он не стал упоминать об этом. Женщина так и не смогла решить, проявил ли тот тактичность или невнимательность.
- Ты сознаешь, - заметил Селуччи, водя вилкой, на которую был насажен последний кусок жаркого, в остатках соуса на своей тарелке, - что там их было двое? Один с ружьем, а другой - с винтовкой?
Вики покачала головой, ставя на стол пустую кофейную кружку с несколько большей силой, чем требовалось.
- Все признаки указывают, что в деле замешан только один человек. Я знаю, я знаю. - Она подняла руку, останавливая поток его возражений. - В Генри стреляли дважды. - Ранения Фицроя были значительно в процессе их разговора ею преуменьшены. - Но один человек может стрелять из двух ружей, и до этого момента никаких свидетельств о наличии соучастника обнаружено не было.
Селуччи недовольно фыркнул:
- Все свидетельства крайне противоречивы.
- Но следы, дерево, характеристики выстрела - все свидетельствует о единственной ненормальной личности. Я думаю, что он, - Вики недовольно поморщилась, когда брови Селуччи поползли вверх, - ну или она, держал ружье под рукой на случай, если кто-нибудь подойдет слишком близко.
- Как например, твой друг писатель.
Его тон совершенно недвусмысленно говорил, что он думает о нем в обеих ипостасях, авторе сентиментальных дамских романов и том Генри, что бродит по лесам, вообразив себя великим детективом.
- Генри Фицрой вполне способен сам о себе позаботиться.
- Ну разумеется. - Майк встал и кинул банкноту в двадцать долларов на стол. - Вот поэтому в него и стреляли. Дважды. И все же я поражен, как ты позволила этому дилетанту бродить по здешним лесам ночью, учитывая опасность.
- Я не знала о ружье, - возразила Вики, когда они вышли из кафе, но пожалела, что вспомнила об этом, в тот самый момент, когда слова сорвались у нее с языка. - Генри - взрослый человек, - пробормотала она, садясь в машину. - Он не слишком-то спрашивал у меня позволения.
- Ты меня удивляешь.
- Я не собираюсь обсуждать это с тобой.
- А разве я говорил, что этого хочу? - Селуччи, выбравшись со стоянки, повернул на север. - Ты сама позволила себе вмешаться в дела стаи оборотней, Вики. На данный момент организованную преступность можно считать практически укрощенной.
- Генри Фицрой не вовлечен ни в какую организованную преступность.
- Хорошо. Превосходно. В настоящий момент то, во что он вовлечен, кажется практически укрощенным.
Вики поправила очки и, сгорбив плечи, сползла вниз на сиденье. «Это все, что ты знаешь», - подумала она, заметив, как выдвинулась челюсть Майка, и зная, что хотя, быть может, временно он отвлекся на оборотней, женщина прекрасно понимала, что ее друг вряд ли намерен отказаться от своих подозрений насчет Генри. «Ну и прекрасно. Генри вполне способен сам справиться с этим. Более чем за четыре сотни лет такое не могло случиться впервые». У нее не было никакого желания попасть под перекрестный огонь, она была бы вполне удовлетворена, если бы пришлось столкнуть их лбами, когда это станет необходимо.
- Послушай, - сказала Вики перед тем, как они свернули на Хайбери-авеню, - если ты все равно намерен здесь околачиваться, с таким же успехом можешь приносить пользу.
Селуччи покосился на нее с явным подозрением.
- И что ты хочешь, чтобы я сделал?
- Поверни направо. Ты должен вместо меня нанести визит в полицию провинции Онтарио.
Она вынуждена была воздать должное сообразительности Майка, тот понял причину такого визита немедленно.
- У тебя нет списка владельцев зарегистрированного огнестрельного оружия, не так ли? Почему, черт возьми, ты его не получила?
- Ну… - Вики пощелкала пультом кондиционера. - Между мной и полицией провинции Онтарио произошло небольшое недоразумение.

Предыдущая страница 17 Следующая страница


След крови 18

Она терпеть не могла признаваться даже в столь незначительной своей неудаче, представляя, как Селуччи может раздуть из этого что-то совершенно несоразмерное.
- Да уж могу себе представить, - проворчал он и, к ее удивлению, больше не возвращался к этой теме.
Двадцать минут спустя, выйдя из участка, Майк вполне вознаградил себя за молчание.
- «Небольшое недоразумение», значит? - Он со стуком захлопнул дверцу машины и резко повернулся, свирепо глядя на нее. - Вики, ты вполне способна разрушить любую возможность сотрудничества полиции провинции с местными полицейскими силами. Что, черт тебя побери, ты им наговорила?
Она объяснила. Селуччи покачал головой:
- Я поражен, как дежурный сержант позволил тебе выйти из участка живой.
- Как я понимаю, тебе не дали этот список.
- Замри, Шерлок, но я получил кучу всяких полезных советов, касающихся надлежащей полицейской процедуры.
- Черт бы тебя побрал! Мне нужен этот список.
- Должна была подумать об этом, прежде чем высказывать предположения по поводу его матери. - Майк остановил машину на выезде со стоянки. - В какую сторону?
- Налево. - Вики подождала, пока он вписался в поворот и влился в поток машин на трассе, и только тогда добавила: - А еще я хочу, чтобы ты достал список членов Ассоциации молодых христиан.
- Ты и с ними успела испортить отношения?
Женщина сочла его вопрос, учитывая все обстоят тельства, вполне уместным.
- Нет, но я не имею права просить у них список, а у них, следовательно, нет особых причин мне его дать. А ты коп. - Она ткнула его в бицепс. - Милые люди, такие как в Ассоциации молодых христиан, привыкли доверять полиции. Если ты поинтересуешься здоровьем их первенца, они позволят тебе подержать младенца на руках.
- Ты хочешь, чтобы я еще и лгал за тебя?
Вики улыбнулась, сверкнув зубами.
- Ты всегда хвастался, как тебе ловко это удается.
Милые люди в Ассоциации молодых христиан, как и предполагала Вики, немедленно доказали свое желание сотрудничать, и Селуччи бросил ей на колени список членов клуба фотолюбителей, как только забрался в машину.
- Что-нибудь еще? - проворчал он, включая двигатель.
- Ты - единственный, кто может мне помочь, - заметила Вики, искавшая в списке знакомые фамилии. Ни одна таковой не выглядела, а потому она аккуратно сложила бумагу и положила ее в сумку. - На это утро довольно. Давай возвращаться на ферму, я не могу дождаться, когда можно будет наконец переодеться. .
Хотя она с наслаждением приняла душ за закрытой на замок дверью ванной в мотеле, она все еще вынуждена была оставаться во вчерашних шортах и рубашке, а обе эти вещи находились в таком состоянии, что надевать их, в общем-то, было нельзя.
- А я-то раздумывал, откуда исходит этот запах.
- Отцепись, Селуччи. Ты уверен, что сможешь найти выезд из города?
Он смог. Хотя ему пришлось для этого снова вернуться к полицейскому участку.
Некоторое время они ехали молча. Вики в полудреме смотрела в окно на мелькавшие мимо поля и деревья, и поля, и деревья, и поля и…
Неожиданно она выпрямилась.
- Я думаю, ты пропустил поворот.
- О чем ты говоришь?
- Я не помню, чтобы раньше видела это разрушенное школьное здание.
- Только потому, что ты не видела его…
- Послушай, я проезжала по этому пути уже три раза Вернее, дважды. - Чтобы прервать следующее замечание, она уточнила: - При дневном свете, когда могла видеть. Я думаю, ты пропустил поворот.
- Может быть, ты и права, - согласился Майк, стараясь найти какие-нибудь ориентиры среди окружающих их фермерских угодий. - Нужно ли нам развернуться обратно или повернуть на восток при первой возможности?
- Ну, обычно дороги в графстве прокладываются по принципу простой сетки. Так что, если мы все время едем на юг, все будет прекрасно.
- Значит, нам нужен следующий поворот на восток.
Вики сползла вниз на сиденье и уперлась коленями в приборный щиток. Они оба понимали, что благоразумнее было бы теперь развернуться и поискать нужный перекресток, но впервые за последние дни Вики чувствовала себя так удобно и спокойно. Она подумала, что эти несколько мгновений покоя не внесут существенных изменений в ход расследования. И она понимала Майка Селуччи. Случилось так, что он привел к выводу, что следует принимать за естественное явление при столкновении со сверхъестественным, а это означало, что она может разрешить себе немного расслабиться, чего не могла себе позволить в присутствии Генри или вервольфов. Если бы они развернулись и двинулись назад, этот промежуточный эпизод длился бы гораздо меньше.
Она не осмелилась строить предположения относительно причин, по которым Селуччи продолжал движение.
Боковая дорога, на которую они свернули, закончилась через шесть километров фермерским двором. Фермер, не потрудившийся скрыть свое удивление, указал им направление, в то время как его собака пометила их заднее колесо. Они проехали мимо южного поворота, думая, что выезжают всего лишь на сельскую узкую дорогу.
- На ней выбоин больше, чем на Спадайн-авеню, - проворчала Вики, препятствуя всем попыткам потолка машины соприкоснуться с ее теменем. - Как ты считаешь, может быть, лучше снизить скорость?
- Лучше следи, когда покажется красный амбар. Красный амбар или провалился, или потускнел; его определенно не было в том месте, на которое указал фермер. В конце концов, они свернули на восток на втором перекрестке. Дорога, после двух километров пути вдоль пологой насыпи, вывела их на юг.
- Если так будет продолжаться, мы можем снова оказаться в Лондоне.
Селуччи вздохнул:
- Слышал ли здесь хоть кто-нибудь об уличных знаках?
Впереди показалось какое-то строение. Давай попытаемся на этот раз получить более четкие указания о направлении.
Они свернули на подъездную дорожку прежде, чем Вики узнала белый каркасный дом.
- Снова заблудились, мисс Нельсон? - Карл Бьен приблизился к машине, отряхивая грязь с рук.
Вики улыбнулась ему.
- Нет, на сей раз, мистер Бьен, - она указала назад большим пальцем через плечо, - этот человек вел машину.
Карл нагнулся, чтобы заглянуть внутрь, и кивнул Селуччи, который в ответ вежливо склонил голову и произнес:
- Мы, кажется, пропустили нужный поворот.
- В сельской местности это нетрудно, - выпрямившись, ответил старик.
Вики показалось, что выглядит он утомленным. Глаза окружили лиловые тени, и морщины, прорезавшиеся у рта, стали более заметными.
- Что-нибудь случилось в саду? - спросила она, и удивилась, отчего тот насторожился.
- Нет. Все в порядке. - Карл стер немного грязи, присохшей к большому пальцу; он беспрерывно потирал руки, будто отмывал их.
- Ну и ну! Снова заблудились, мисс Нельсон? - Слова были точно такими же, как у старика, тон, однако, практически граничил с оскорблением. - Мне кажется, вам следует признать, что некоторые люди не созданы для сельской жизни.
Вики сначала сочла возможным вернуть улыбку столь же фальшивую, какой одарил ее Марк Уильямс, но потом решила не утруждаться. Он ей не нравился; и ее нисколько не заботило, если он узнает об этом.
Тот протиснулся мимо дядюшки и наклонился к машине, облокотившись одной рукой на нижний край открытого окна:
- Я вижу, что этим утром вам удалось свести с пути истинного и своего спутника. - Его левая рука протянулась мимо Вики в глубь салона - Марк Уильямс.
- Селуччи. Майкл Селуччи.
Они коротко пожали друг другу руки. Вики обнаружила, что ее так и тянет вцепиться зубами в загорелую кожу предплечья Уильямса. Она обуздала свое желание; время, проведенное с вервольфами, очевидно, успело повлиять на ее мышление. «Кроме того, от этого типа можно подцепить какую-нибудь гадость».
- Что у вас случилось с головой? - В тоне прозвучала озабоченность.
- Попала в аварию. - И это было не его дело.
- Вы не получили серьезных повреждений? - Карл, нахмурившись, посмотрел вниз через плечо племянника.
- Обыкновенная шишка, - заверила его Вики.
Старик кивнул, удовлетворенный, а она метнула в Марка взгляд, предостерегавший его от дальнейших расспросов.
- Мы пытаемся добраться до фермы Хееркенсов. - Селуччи казался невозмутимым, не проявляя ни дружелюбия, ни особой враждебности, он просто присутствовал здесь, и только. У Вики выражение лица было таким же, причем она не приложила к этому никаких усилий.
- Нет проблем. Три или четыре километра дальше по этой дороге и первый поворот налево. Их подъездная дорожка начинается примерно через два километра - Марк дружелюбно рассмеялся. Его дыхание проникло в салон, пахнуло мятой. - И еще примерно через два километра вы окажетесь на месте.
- И никаких нарушений частной собственности? - спокойно поинтересовался Селуччи.
- Вообще ничего такого. - Уильямс встал и развел руками, золотистые волоски на предплечьях блестели в лучах солнца - Я сам сторонник полного невмешательства в частную жизнь личности.
«Бьюсь об заклад, уж это точно, - подумала Вики.И я очень хотела бы взглянуть на маленькие грязные секреты, которые ты скрываешь в своей „личной жизни“. Возможно, потянет на срок от пяти до десяти как для начинающего… »
- Мисс Нельсон? - Карл перестал стирать с ладоней грязь, но все еще выглядел обеспокоенным. - Долго ли вы собираетесь оставаться у Хееркенсов?
- Надеюсь, нет.
- Звучит почти как молитва.
Вики вздохнула
- Может быть, так оно и есть.
Она намеревалась оставаться там до тех пор, пока не прищучит этого подонка с ружьем, а если молитва поможет, она ничего не имеет против. Поправляя очки, она обернулась и помахала рукой, пока Селуччи маневрировал, разворачиваясь в обратном направлении.
Карл поднял испачканную ладонь в сдержанном приветствии, а Марк, отлично сознававший, что не был включен в этот прощальный жест, отозвался изящным движением руки.
- Итак?
- Итак, что? - Он обернулся к ней вполоборота, подняв брови. - Тебя ведь не слишком интересует мое мнение, не так ли?
- Селуччи!
Он поджал губы и отвернулся, сосредоточив внимание на дороге.
- Старик чем-то расстроен, возможно, постарался молодой - какая жалость, что невозможно самому выбирать себе родственников, я абсолютно разделяю подобное чувство. Учитывая то, что ты сказала мне за завтраком, и то, что я сам только что имел возможность наблюдать, а также мои блестящие способности и логическому мышлению, можно сделать вывод, что тебе нравится мистер Бьен, который, я должен признать, и мне представляется вполне достойным человеком, но совершенно не по вкусу его племянник. Вики фыркнула:
- Уж не хочешь ли ты сказать, что тебе он по вкусу?
- Он не кажется настолько плохим… Эй! Не смей нападать на водителя!
- Тогда не ври мне.
Майк ухмыльнулся:
- Что? Ты хочешь, чтобы твое мнение подтвердили? Похоже, такое случается впервые.
Женщина ждала. Она знала, что Селуччи не пропустит возможности высказать ей, что думает.
- Я думаю, - продолжил он, словно уловив ее мысль, - что Марк Уильямс продал бы собственную мать, если бы считал, что сможет нажиться на этом деле. Я гарантирую, что на уме у него что-то есть; такие, как он, никогда не пропускают свою выгоду.
Вики поправила очки, хотя они прочно сидели у нее на носу. Наверно, в аду выдался бы холодный день, если бы Марк Уильямс был способен тренироваться столь упорно, что это позволило бы ему стать снайпером таким, как тот, что расстреливал оборотней.

Карл Бьен отвернулся сразу же, как только машина скрылась в конце подъездной дорожки. Он всегда был способен обрести душевный покой в своем саду, но сегодня это ему не удавалось. Карл продолжал слышать, снова и снова, крик существа, раненного им нынче ночью. Оно не было Божьим созданием, а потому боль этого создания не могла растрогать его, но старик не мог избавить от этого крика ни свой рассудок, ни свою душу.
Господь послал ему испытание, чтобы проверить, насколько тверда его решимость.
Зло не следует щадить, оно должно быть низвергнуто.
- Два копа. - Марк Уильяме задумчиво поджал губы. - Она, кажется, вызвала подкрепление. - Очень плохо, что вчерашняя авария не устранила проблему, но, как он всегда говорил, ничем не рискнешь - ничего и не получишь. Даже если приятель мисс Нельсон прибыл сюда именно для расследования аварии, он действовал очень осторожно и не мог оставить на машине никаких следов, которые могли бы ему инкриминировать.
С другой стороны, при том, что эти двое роются во всем этом дерьме, ему лучше двинуться вперед и не вставать между полицией и своим воинственным дядюшкой, иначе от его симпатичного маленького плана не останется камня на камне.

- Ты будешь снова драться с моим отцом?
- Нет, если только он сам не затеет драку.
Дэниел обернулся и взглянул вверх на Стюарта, поднявшегося, когда вошли Вики и Селуччи, и теперь стоявшего позади своего стула с зарождающимся рычанием в горле.
- Папа?
Стюарт не обращал на него внимания. Двое мужчин скрестили взгляды.
- Папа? Может, я укушу его вместо тебя?
Стюарт взглянул вниз на сына:
- Что ты хочешь сделать?
- Укусить его вместо тебя. - Мальчик обнажил острые белые зубки.
- Дэниел, ты не можешь общаться с людьми, кусая их. Тебя совсем не так воспитывали.
Младший из оборотней сузил глаза
- Но ведь ты собирался так поступить, - не сдавался он.
- Это - совсем другое дело.
- Почему?
- Поймешь сам, когда станешь старше.
- Поймучто?
- Ну… - Его отец метнул беспомощный взгляд на Селуччи, который развел руками, равно не находя ответа. - Это… мужской вопрос.
Дэниел фыркнул:
- Я никогда не смогу укусить кого-нибудь, - пожаловался он, толкнул ногой сетчатую дверь и убежал во двор.
Хотя смех мог оказаться искрой, попавшей на сухой хворост, Вики не смогла удержаться. Она повалилась на просевший диван, держась за бока и задыхаясь.
- Мужской вопрос. - В конце концов она умудрилась чихнуть и залилась неудержимым хохотом.
Оба мужчины поглядели на нее сверху, затем - друг на друга, и с одинаковым выражением.
- Стюарт Хееркенс-Уэллс.
- Майкл Селуччи.
- Эта дама приехала с вами?
- В жизни никогда не встречал ее прежде.
Когда Вики спустилась позже, сменив одежду, в кухне оказалась одна Надин.
- Куда все подевались? - спросила она, поправляя очки и опуская на пол свою сумку.
- Ну, мои дочери в амбаре, гоняют крыс, мой сын, надеюсь, полностью растратит свою энергию, гоняясь за фрисби…
Вики, бросив взгляд из окна кухни, к изумлению своему увидела, как Селуччи бросает фрисби Тени.
- Что он все еще здесь делает?
- Думаю, дожидается вас.
Вики вздохнула:
- Знаете, когда мы свернули на подъездную дорожку, я поблагодарила за помощь и сказала ему, чтобы убирался. Удивляюсь, что заставило меня думать, что он прислушается к моим словам?
- Он - мужчина. Думаю, вы ожидаете от него слишком многого. Роза и Питер одеваются, чтобы отвезти вас обратно в город, а Волчок пошел проверить отару.
Слова Надин напомнили Вики, что она собиралась у нее кое о чем спросить.
- Ваш супруг не слишком-то похож…
- Может быть, сейчас не похож, - согласилась та. - Но он был последним и самым маленьким и шустрым в помете из тройни, так что тогда, думаю, вполне соответствовал своему имени.
- Самый маленький?
Надин усмехнулась:
- Да, но, как видите, он подрос.
В этот момент в кухню вошел Селуччи, оставивший на тропинке Тень с высунутым языком, зажавшим фрисби в обеих передних лапах.
- Прекрасно, ты уже готова. Поехали, уже почти полдень. Я слышал, Генри Фицрой еще в постели.
Он явно пытался удержаться от ехидной ухмылки, но это ему не слишком удалось.
- У него была беспокойная ночь.
- Разве у всех нас она была безмятежная?
Тут до нее дошло.
- Поедем куда?
- В город. Тебе необходимо встретиться с механиком - если только тебя беспокоит, что Питера могут обвинить в управлении неисправным транспортным средством. Кроме того, в Лондоне кто-нибудь непременно должен знать о снайпере, настолько искусном, чтобы произвести описанные тобою выстрелы, так что я предлагаю пойти туда, где можно встретиться с такими парнями; а кроме всего, надо забрать Дональда из госпиталя и привезти домой.
- Да? Вот как? - Она сложила руки на груди. - А какое отношение ко всему этому имеешь ты?
- Я решил оставаться поблизости. - Селуччи склонил голову перед Надин. - Без дополнительного вознаграждения, мэм.
Вики хотела выкрикнуть: «Пошел ты, знаешь куда.» - но ей чудом удалось удержаться. Этот поступок почти удушил ее, но личная гордость, в сопоставлении с жизнями вервольфов, ничего не значила. С другой стороны, что бы он там ни думал, Майк Селуччи не шел к истине прямым путем и не имел права встревать в это дело.
- В чем дело? - - Питер вслед за сестрой вошел в кухню и недоуменно переводил взгляд с Вики на Селуччи, раздувая ноздри. В воздухе он почуял незнакомые запахи.
- Вики сейчас решает, кто будет вести машину, когда она поедет в город, - сказала Надин.

Предыдущая страница 18 Следующая страница


19 Таня Хафф

- Роза, - незамедлительно ответил Питер. - Моя вчерашняя травма еще не зажила.
Его сестра закатила глаза:
- А ты будешь сидеть, высунув башку из окна.
Он ухмыльнулся:
- Разумеется.
- Поведу я, так как мы поедем на моей машине.
Близнецы как один повернулись к Вики. Вид у них. был вопрошающий.
«Я должна была сказать Майку, чтобы он убирался домой, и на этот раз сказать твердо, даже если бы пришлось переломать ему несколько костей. Я не нуждаюсь в помощи таких высокомерных типов… »
Заметив ее нерешительность, Питер подошел к ней и сказал, понизив голос:
- Знаете, Вики, я не думаю, что Генри одобрит то, что ваш друг желает держаться поблизости.
Ее глаза превратились в зловещие щелки. Какого черта Генри было вмешиваться в это? Вики подхватила свою сумку с пола и направилась к двери.
- Долго еще будешь мечтать? - бросила она, проходя мимо Селуччи. - Мне показалось, что ты собрался повести машину.
Тот задумчиво взглянул на Питера, после чего последовал за ней.
- Что здесь происходит? - удивился юноша. - Тетя Надин, почему вы смеетесь?
- Ты и впрямь не догадываешься?
- Нет, а в чем дело.
Роза вздохнула и тряхнула головой.
- Питер, ты действительно временами выглядишь как полная бестолочь.
- Я не бестолочь.
- А я говорю, бестолочь.
Близнецы пререкались бы всю дорогу до Лондона, если бы Вики не пригрозила надеть на обоих намордники.

12

- Вот в чем была проблема.
Вики заглянула под капот «БМВ» Генри. Внешне не было заметно никаких повреждений.
- И в чем она заключалась?
- Здесь. - Механик показал это место отверткой, которую держал в руке. - Тормозной шланг, идущий от главного тормозного цилиндра.
- Что-то произошло с тормозным шлангом?
- Да, он прохудился.
- Что вы имеете в виду, как это «прохудился»?
Механик вздохнул. Выражение его лица столь явно говорило «Женщины!», словно он произнес это слово вслух.
- Он продырявлен.
- Кто-то проделал в нем отверстие?
Понадобилось некоторое время, чтобы до нее полностью дошел смысл этих слов. Значит, ставки пошли в гору? Убийца узнал, что она занимается расследованием, и решил что-то предпринять в связи с этим; Вики нахмурилась - этот поступок не вписывался в предполагаемый план действий убийцы. Внезапно воздух в гараже, и так уже насыщенный запахами железа, масла и бензина, стал еще гуще, и дышать стало совсем невозможно.
- Не стану утверждать, что кто-то умышленно сделал это. Вот здесь, видите? - Механик приподн черный резиновый шланг жалом отвертки. - Протерся между ребрами в результате трения об этот кусок металла и прорвался. - Пожимая плечами, он дал шлангу сползти с отвертки. - Бывает. Тормоза еще работали какое-то время, но жидкость вытекала. Когда ее вытекло достаточно… - Промасленным пальцем механик провел поперек горла.
- Да, я понимаю. - Вики выпрямилась. - Я была в машине. Так что вы скажете полиции?..
- Несчастный случай. Не повезло. Никто не виноват. - Механик снова пожал плечами, повернулся и покачал головой при виде разбитой стороны машины. - Трудно представить, что кто-то вышел из нее. Вам страшно повезло.
«Страшно повезло», - осознала Вики. Смерть пронеслась мимо нее менее чем в паре футов, и Роза, если бы сидела с правой стороны, тоже не выжила бы. Придерживая очки на носу, женщина снова склонилась над тормозным шлангом; что-то выглядело не так.
- Почему, черт побери, машину сконструировали так, что тормозной шланг смог протереться?
Она могла расслышать в голосе механика очередное пожатие плечами.
- Могло так случиться, потому что машина старая, выпущена в семьдесят шестом. Возможно, npоизошла ошибка на сборочной линии.
Правильно, это заявление имело смысл, неудача и ничто иное поместила ее, Розу и Питера в машину когда какая-то мелкая ошибка, сделанная еще в семьдесят шестом году, наконец выявила себя. Боже, если ты не можешь положиться даже на «БМВ»…
Разве что… Там было два пятна, отмечающих место разрыва, где желтая маркировка на шланге казалась ярче, два места, в которых скопившаяся грязь была стерта чьими-то пальцами, которые, очень не исключено, помогли возникнуть этой «мелкой ошибке». Осторожно, чтобы не прикоснуться к резине, Вики надавила пальцем на выступающий кусочек металла который и вызвал само повреждение. Не будучи острым, он имел четко выраженный край.
- Предположим, вы хотели бы продырявить кому-то тормозной шланг, но при этом так, чтобы все выглядело как несчастный случай, - жестом она указала вниз, на двигатель, - сколько времени вам бы потребовалось, чтобы осуществить это?
Механик помолчал, задумавшись.
- Немного.
Они пробыли в ресторане примерно часа полтора. Чертову уйму времени.
Заинтригованный этой идеей, механик склонился внутрь машины.
- Я взял это здесь…
- Не дотрагивайтесь!
Тот отдернул руку, словно ужаленный.
- Уж не думаете ли вы…
- Я не думаю, я хочу рассмотреть любые возможности. И хочу, чтобы вы позвонили в полицию. У меня есть номер офицера, бывшего на месте происшествия.
- Спасибо, у меня он тоже есть.
- Прекрасно. Скажите ему, что у вас зародилось подозрение о преднамеренной порче и, как минимум; они должны снять отпечатки пальцев. - У нее был собственный небольшой комплект для снятия отпечатков, не последнее слово техники, но определенно позволяющий снять отпечатки с масляных пятен на шлангах. Если, однако, полиция сочтет необходимым использовать собственную технологию, тем лучше.
- Почему бы вам самой не позвонить?
- Потому что экспертом являетесь вы.
Мужчина с минуту недовольно смотрел на нее, затем s здохнул и сказал:
- Ладно, леди, ваша взяла Я позвоню.
- Прямо сейчас, - не унималась она.
- Хорошо. Сейчас. А вы не будете притрагиваться ни к чему, пока меня не будет.
- Не буду. А вы не прикоснетесь ни к чему, пока здесь не появится специалист по отпечаткам.
Механик снова стал хмурым. Он прошел две ступени, остановился и оглянулся назад.
- Кто-то пытался убить вас, да?
- Вполне возможно. Или Питера, или Розу.
Мужчина покачал головой. Его лицо выражало нечто среднее между уважением и отвращением.
- Готов поспорить, это уже не в первый раз.
Он удалился, не дожидаясь ответа.
Вики потерла большим пальцем правой руки едва заметные шрамы на запястье левой; снова всплыла в памяти нечеловеческая улыбка, и она услышала слова демона «Итак, ты должна стать жертвой».
Струйка пота, не имевшая никакого отношения к жаре, пробежала вниз между грудей и по спине; она почувствовала, как колотится сердце. Смерть была столь близка, что ее тень продолжала долго ее преследовать после того, как само исчадье ада было побеждено. Употребив навыки, достигнутые многолетней тренировкой, Вики отбросила страшные воспоминания прочь, похоронив их в глубинах памяти.
Внешний мир, свободный от воспоминаний, на мгновенье показался ей чуждым, но она тряхнула головой и заставила себя вернуться к реальности. Стоя возле машины, Роза рассказывала Селуччи какую-то историю, сопроюждающуюся многочисленными взмахами руки, а Питер настороженно следил за ними, готовый в любой момент обеспечить сестре необходимую защиту. Когда Майк рассмеялся над чем-то сказанным Розой, Вики заметила, как напряглись плечи юноши.
- Питер! Будь любезен, подойди сюда.
Хоть и крайне неохотно, но он все-таки подошел. Женщина кивнула в сторону машины.
- Каковы шансы, что ты учуешь чей-нибудь запах на резиновом тормозном шланге?
Питер поглядел вниз на двигатель и сморщил нос.
- Слабый, почти неуловимый. А вот запах тормозной жидкости, похоже, довольно сильный. Почему?
Вики не видела смысла лгать, для вервольфов не составляло секрета, что кто-то желает им гибели.
- Думаю, что вчерашний несчастный случай кто-то подстроил.
- Вот оно что. Генри будет взбешен.
- Генри?
- Ну да, ведь они угробили его машину.
- И чуть не убили нас, - напомнила ему Вики.
- Ну да, это тоже.
Дверь кабинета отворилась, и механик прошел обратно в гараж. Он не выглядел возбужденным.
- Я позвонил. Там сказали, что кто-нибудь придет осмотреть машину. Позже. - Он с досадой взглянул сначала на «БМВ», затем на Вики. - И еще там сказали, что хотят побеседовать с вами. Не уезжайте из города. .
- Я и не собираюсь. Благодарю, вы нам очень помогли.
Механик вернул ей улыбку и, вздохнув, погрузился в работу над более поздней моделью - синим «саабом», видавшим лучшие времена.
Женщина прекрасно разбиралась, когда ей давали понять, что разговор с ней закончен. И так как ей не оставалось ничего иного, она решила не обращать на это внимания.
- Пойдем, Питер.
Задумчиво нахмурившись, тот последовал за ней из гаража.
- В чем дело? - спросила Вики, когда они пересекали автомобильную стоянку, направляясь к машине Селуччи.
- Возможно, на это не стоит обращать внимание, но, в то время как вы разговаривали с мистером Саншайном, я обнюхал края капота Я имею в виду, если кто-то возился с тормозами, ему необходимо было сначала открыть капот. - Юноша вздохнул. - Как бы то ни было, буквально на одну секунду я уловил запах, который смог опознать. Затем я упустил его. Извините.
- Смог бы ты узнать его снова?
- Думаю, что смог бы.
- Прекрасно, если снова столкнешься с ним, сообщи мне немедленно. Этот парень чрезвычайно опасен.
- Я догадываюсь, - еще раз вздохнул он. - Ведь вчера стреляли в моего отца.
Вики раздумывала, сказать ли Питеру, что личность, стрелявшая в его отца, и личность, поработавшая с машиной Генри, вряд ли были одним и тем же лицом, действия были очень уж различными, - и, по ее мнению, эта новая угроза, с непредсказуемым планом действий, была гораздо опаснее. Она решила, что говорить об этом не станет. Что хорошего подобные соображения могут принести на данный момент?

Селуччи наблюдал, как Питер и Роза входят в дом, после чего съехал задним ходом с подъезда к дому доктора Диксона, и они устремились к центру города.
- Трудно не полюбить их, не так ли?
- Кому бы они могли не понравиться?
- Помнишь ту женщину, которая однажды сказала, что подростки всегда нарушают права?
- Да, но ведь их нельзя считать обычными подростками, не так ли?
Майк бросил на нее косой взгляд.
- Верно, но что тебя все-таки беспокоит? Ты пребываешь в скверном настроении с тех пор, как мы вышли из гаража.
Вики решительно подтолкнула очки вверх и вздохнула.
- Я просто думала…
- Это впервые в жизни.
Она проигнорировала его сарказм.
- Что если кто-то взял на себя труд попытаться убить меня, то я, должно быть, знаю о чем-то таком, важность чего пока не осознаю. Убийца думает, что я подошла к чему-то слишком близко.
- Или целью являлась не ты, а Роза и Питер. Ты здесь оказалась случайно.
- Нет, система убийства вервольфов уже отработана, зачем было бы менять ее? И она все еще задействована. У меня появилось такое чувство, что на этот раз целью была именно я.
- Предчувствие?
- Называй как тебе угодно, но, если ты посчитаешь это женской интуицией, я оторву твою башку.
Так как у Селуччи не было намерения говорить что-либо столь очевидно самоубийственное, он решил не обращать внимания на угрозу подруги.
- В таком случае, давай еще раз рассмотрим все то, что тебе удалось нарыть.
- Это не займет много времени. - Упершись коленями в приборный щиток, Вики стала пересчитывать пункты на пальцах. - Я знаю, что Барри By не делал этого. Я знаю, что доктор Диксон не делал этого. И знаю, что не делал этого и Артур Фортрин. А сделать мог кто угодно, вплоть до того, что случайный знакомый одного из этих троих мог похвастаться услышанным в каком-нибудь баре. Барри прикинул, кто в окрестностях Лондона способен на такой выстрел. Так вот, я провела некоторые сравнения с теми списками людей, которые регулярно посещали территорию заповедника. Надеюсь, мы сможем правильно расшифровать эти указатели и добраться до квартиры Барри раньше, чем он уйдет на дежурство.
Майк подхватил лист, лежавший у нее на коленях, просмотрел его и бросил обратно. Он был абсолютно уверен в своих способностях находить путь в любой местности, вопреки романтическим блужданиям этим утром по проселочным дорогам.
- А если Барри этого человека не знает?
- Кто-нибудь знает. И я их разыщу. - Она разгладила карту у себя на колене. - Ах да, это и не Фредерик Кляйнбайн.
- Кто?
Его можно назвать ближайшим соседом Хееркенсов. Он сообщил мне, что у них есть сокровенная, покрытая мраком тайна - Вики ухмыльнулась. -Они знаешь ли, нудисты.
- Нудисты?
- Так он мне сказал. Очевидно, местные жители предпочитают верить скорее в нудистов, чем в оборотней.
Он окинул ее мрачным взглядом.
- Вряд ли это можно считать удивительным Я, однако, удивлен, что к ним не хлынули толпы молодых людей, вооруженных фотокамерами с телеобъективами.
- У меня создалось впечатление, что с этой проблемой справляются их «собаки».
Селуччи, которому довелось познакомиться с одной из упомянутых «собак» в действии, легко мог представить себе, какое впечатление эти звери могли произвести на любопытствующего соглядатая.
Вики истолковала его ворчание как согласие и продолжила;
- По-настоящему мне удалось поговорить из местных только с Карлом Бьеном и Марком Уильямсом.
Через мгновенье он вспомнил, к кому относились эти имена.
- Те двое сегодня утром?
- Верно.
- А они этого сделать не могли?
- Не похоже. - Она фыркнула. - Можешь ты вообразить кого-нибудь вроде Уильямса, затратившего уйму времени и усилий, чтобы достичь подобного снайперского мастерства? Я лично не могу. И вообще, насколько я его понимаю, вознаграждение должно последовать мгновенно, иначе подобное дельце этого типа не заинтересует.
- А другой, пожилой человек? Его дядя?
Вики вздохнула:
- Он - вегетарианец.
- Он не ест оборотней, Вики, он только их убивает.
- И он глубоко религиозный человек.
- Как и множество других спятивших. Эти вещи не исключают друг друга.
- И он занимается садоводством.
- И тебе он нравится.
Женщина снова вздохнула, щелкая пультом кондиционера.
- Да. И он мне нравится. Он кажется по самой своей сути достойной личностью.
- Еще одно чувство?
- Отвяжись, Селуччи. - Из-за яркого солнечного света, вчерашней аварии и почти полного отсутствия сна, у нее разыгралась чудовищная головная боль. - При таком мерзком слизняке в качестве племянника, его едва ли можно обвинить в серийных убийствах. Я, тем не менее, намерена попросить Барри проверить на всякий случай мистера Уильямса. Если ты хочешь быть полезным, а ветер будет дуть в нужном направлении, мог бы провести ночь, наблюдая за деревом.
- Покорно благодарю за оказанное доверие. Именно об этом я всегда мечтал - провести ночь среди леса, чтобы меня живьем сожрали москиты. - «В то время как ты с Генри уютно устроитесь в какой-нибудь койке? Нет уж, черт побери, я на такое пойти не могу». Он искоса взглянул на Вики, затем снова сосредоточился на дороге. - Кто сказал, что снайпер, которого мы разыскиваем, снова вернется к этому дереву?
- Это самое удобное место, когда ветер дует с поля.

Предыдущая страница 19 Следующая страница


След крови 20

- В таком случае, почему бы тебе не срубить его? Я уже думала об этом.
- А имеются, между прочим, и другие возможности. Если ты так уверена, что он вернется к дереву, почему бы тебе не проследить за ним?
- Как? Ты же знаешь, что я ни черта не вижу с наступлением темноты! Кроме того, Генри выходил ночью…
- Ты позволила принять участие в деле гражданскому лицу!
- Он сам вызвался! - вспылила Вики, не обращая внимания на тот факт, что сама теперь была гражданским лицом.
- И он добровольно согласился стать на время мишенью?
- Генри - взрослый мужчина. Он понимает, чем рискует.
- Взрослый мужчина. Правильно. И еще одна деталь: согласно его водительским правам, мистеру Фицрою всего двадцать четыре года - Селуччи отвел взгляд с дороги и пристально посмотрел на нее. - Ты почти на восемь лет старше его, или это… Что я сказал смешного?
Вики не могла прекратить смеяться, несмотря на вызванную этим боль в голове. «Целых восемь лет, Боже милостивый». Наконец до нее дошло холодное молчание спутника, и ей удалось взять себя в руки. «Целых восемь лет… » Она сняла очки и вытерла глаза рукавом рубашки.
- Майк, ты даже не представляешь, как мало это значит.
- По-видимому, нет, - проворчал Селуччи сквозь стиснутые зубы.
- Эй! Мы что, преследуем кого-то или как? Ты только что увеличил скорость при движении на желтый свет. - Вики бросила один взгляд на выдвинувшийся вперед подбородок приятеля и решила, что настало время сменить тему: - Что мне могло быть вестно такое, из-за чего бы стоило меня убрать?
Это был не самый изящный способ изменения темы разговора, но Майк немедленно им воспользовался. Внезапно оказалось, что его вовсе не интересует над чем она смеется. Будучи на целых двенадцать чертовых лет старше этого проклятого Генри Фицроя, он не думал, что его эго может пострадать от подобного сравнения.
- Если бы я был на твоем месте, то уж точно взял бы за яйца Карла Бьена и его очаровательного племянника
- На каких основаниях?
- Некто считает, что ты находишься слишком близко, а они - единственные «некто», с которыми ты беседовала и с которых пока не сняты подозрения.
- Ну, ты - не на моем месте. - Вики почесала заднюю сторону лодыжки, куда ее укусил ночью москит. - И если ты еще не понял, дело не подлежит рассмотрению в полиции.
- Они уже вовлечены, или ты забыла отчет полиции об огнестрельной ране прошлой ночью?
- Квин-стрит. Поверни здесь. Многоквартирный дом номер 321. - Поправив очки, женщина добавила: - Полиция только думает, что она привлечена. У них нет ни малейшего представления о том, что происходит в действительности.
- А ты не думаешь, что они могут кое на что наткнуться? - спросил Селуччи, описывая широкую дугу, чтобы избежать столкновения с маленьким мальчиком на велосипеде.
Вики развела руками.
- Как им это может удаться? Или ты собираешься им о чем-то намекнуть?
- Они будут вести расследование.
- Конечно, будут. Полиция провинции Онтарио будет несколько чаще посещать территорию заповедника в течение примерно пары недель. А затем, в отведенные часы службы, они найдут нечто более важное, чем выяснение причин случайной стрельбы.
- Но ведь это был вовсе не несчастный случай, - заметил Майк, стараясь сдержать раздражение.
- В полиции этого не знают. - Вики заставила себя расслабиться. Стиснутые зубы только вызывали болезненное стучание в виске и не производили никакого впечатления на сидевшего рядом с ней болвана - Они и не собираются что-то выяснять.
- Ладно, они должны быть привлечены, когда ты выяснишь, кто совершил убийство. Или, - ехидно продолжил он, - ты задумала устроить свой несчастный случай, который все решит сам по себе?
- Сюда, - указала Вики. - Триста двадцать один. Знак указывает, что парковка для посетителей находится вон там.
Тишина, последовавшая за ее словами, усилила возникшее между ними напряжение.
- Матерь Божья, Вики. Ты не собираешься выносить это дело в суд, не так ли?
Она уставилась на носки своих кроссовок.
- Ответь мне, черт возьми! - Селуччи ударил по тормозам и, прежде чем машина остановилась, схватил подругу за плечо, поворачивая, чтобы взглянуть ей в лицо.
- Суд? - Она высвободила плечо. Господи, временами Майк Селуччи выглядит совершеннейшим тупицей. - И что произойдет с вервольфами на суде?
- Закон…
- Им не нужен закон, Селуччи, они хотят справедливости, а если убийца предстанет перед судом, они ее не добьются. Ты знаешь не хуже меня, что жертва предстает перед судом вместе с обвиняемым. Какой шанс будет у оборотней? Если ты не белый, или беден, или, Боже упаси, родился женщиной, система видит в тебе нечто меньшее, чем человека! Как, ты думаешь, система отнесется к ним? И что за жизнь ожидает Хееркенсов после того, как их тайна будет раскрыта?
Майк не мог поверить в то, что слышит.
- Ты пытаешься убедить меня или саму себя?
- Заткнись, Селуччи!
Он определенно не понимал ее. «Его уютный маленький мир разваливается у него на глазах, и он не может с этим смириться. Но это не моя вина».
Голос Селуччи окреп и звучал уже почти так же громко, как и ее:
- Я не намерен стоять здесь и наблюдать, как ты отбрасываешь в сторону все, во что так долго верила.
- Тогда убирайся!
- Ты хочешь быть судьей и присяжными - кто же будет палачом? Или ты собираешься исполнять и эту обязанность тоже?
Они какое-то время мерили друг друга яростными взглядами, затем Вики закрыла глаза. Стук ее сердца, отдававшийся в висках, превратился в ружейные выстрелы, а по другую сторону век она видела Дональда, истекающего кровью, затем по одному начали появляться другие члены стаи, распростершиеся там, где их настигли пули; их шкуры были забрызганы кровью, и только она одна осталась скорбеть по ним. Женщина с содроганием испустила длинный вздох, затем еще один и, наконец, открыла глаза.
- Не знаю, - спокойно сказала она - Я буду делать то, что должна.
- А если это включает убийство?
- Оставь, Майк. Прошу тебя. Я же сказала, что не знаю.
Селуччи с силой провел обеими руками по волосам и отложил на время все темы, кроме одной, о которой он хотел говорить. Ему даже удалось заставить голос звучать с приемлемым спокойствием.
- Обычно ты знаешь.
- Жизнь обычно оказывалась намного проще. Кроме того, - Вики отстегнула ремень безопасности и, издав какой-то дрожащий и совершенно неубедительный смешок, открыла дверь, - я еще даже не поймала сукина сына. Давай будем думать об этом дерьме, когда оно свалится нам на головы.
Селуччи последовал за ней в дом, в котором жил Барри; беспокойство и гнев в равных пропорциях терзали его душу. «Жизнь обычно оказывалась намного проще». Естественно, с этим он спорить не мог.

- Более всего вам необходим набор хороших ножей.
- У меня они есть.
- Ха! Новые ножи. Фабричная заточка - дерьмо!
- Я заточу их сегодня днем.
- Ха! - Пожилой человек вынул из груды бумаг, в беспорядке валявшихся на кухонном столе, вскрытый конверт и нацарапал на его оборотной стороне какой-то адрес. - Сходите туда, - предложил он, передавая его своему посетителю, - это единственное место в городе, где могут прилично выполнить такую работу.
Марк Уильямс сложил клочок бумаги вдвое и положил в бумажник. Несколько вопросов, касающихся торговли мехом, привели его к этому старику. За двухчасовую лекцию он выложил полсотни долларов, учитывая, какой доход могут принести ему шкуры, он считал, что с толком потратил эти деньги.
- Хорошо. Выслушайте меня - внимательно. Мы пробежимся через все еще раз, и, если вы не станете слишком торопиться, трудности возникнуть не должны. Первый разрез проходит вдоль всей длины брюха - почти как шов, а затем…

- Проблема в том, что кроме меня таких стрелков в этих местах нет. А говоря по правде, я не так уж уверен и в том, что сам способен был совершить подобные выстрелы. По крайней мере ночью. - Барри высунул голову из спальни, где переодевался перед выходом на дежурство. - Я мало работал с оптическими прицелами.
- А что ты можешь сказать о специальном оружии и о профессионалах?
Его брови поползли вверх.
- Вы имеете в виду полицейских?
Селуччи вздохнул. По его мнению, молодые парни всегда выглядели вздорными, когда старались принять угрюмый вид.
- А вы пытаетесь убедить меня, что в Лондоне не было и никогда не сможет оказаться продажного копа?
- Ну… нет, конечно… но это совсем не так, как в Торонто или в каком-нибудь другом большом городе. - Барри снова исчез в спальне и появился мгновением позже, в форменной полицейской рубашке, расстегнутой на груди, и с башмаками в руках. - Думаю, что смогу порасспросить наших ребят, - продолжал он, усаживаясь на край единственного оставшегося незанятым стула. Мебели в квартире оказалось немного, но телевизор и стереосистема были высшего качества. - Но я тем не менее сомневаюсь, чтобы кто-нибудь из наших парней способен на такое. - Барри глубоко вздохнул. - Вы подумаете, что я хвастаюсь, но даже несмотря на отсутствие у меня опыта работы с оптическим прицелом, ни один из наших не может со мной сравниться.
Вики взяла фотографию выпускников полицейской школы с почетного места на телевизоре. Только одно из сдержанно улыбающихся лиц на фотографии несомненно принадлежало к представителю расовых меньшинств. Барри By. «Плюс пять женщин и вервольф. Великолепная компания!» Все женщины были белые. Фактически таким же был и оборотень. «А полиция удивляется, почему рвутся связи между национальными общинами». На самом деле, она должна была это признать, полиция знала, отчего эти связи приходят в негодность, но была не в состоянии быстро выработать и твердо претворить в жизнь решение, которого хотел каждый сознающий существование этой давней проблемы. К сожалению, «на это требуется время» - не слишком мудрый ответ, когда времени остается все меньше.
- Удивляюсь, как это тебя еще не откопали парни из «Стрелковой ассоциации Торонто». - Она осторожно поставила фотографию на место. Для нее самой все еще было непривычно думать о себе и о полиции как об отдельных подразделениях.
Барри улыбнулся несколько застенчиво.
- Меня предупредили, что как только вернусь с олимпийским золотом, в ту же минуту стану их собственностью. - Улыбка сползла с его губ, когда он наклонился зашнуровать башмаки. - Я лучше сам проверю этих ребят, верно?
- Да, если сможешь выяснить, что делали ваши лучшие снайперы в те ночи, когда совершались убийства - это бы нам очень помогло.
- Понимаю. - Узкоглазый полицейский вздохнул, - Жаль, что у нас не было каких-нибудь кризисных ситуаций с захватом заложников в те ночи, - это помогло бы их выявить.
- Жаль, - согласилась Вики, с трудом скрывая совершенно неуместную улыбку. Мальчик - молодой человек - оставался совершенно серьезным.
- Я просто не могу поверить в то, что кто-то стрелял в одного из членов семьи Колина. - Барри сел и начал застегивать рубашку; пальцы его все еще дрожали от негодования. - Они, возможно, самые прекрасные люди из всех, кого я знаю.
- И тебя вовсе не беспокоит, что эти люди могут обернуться животными? - спросил Селуччи.
Барри оцепенел от неожиданности.
- Они не обращаются в животных, - вспылил он. - Только потому, что принимают их обличье, животными они не становятся. И вообще, большинство животных, с которыми я сталкиваюсь за последнее время, ходят на двух ногах! А сверх того, Колин - превосходный коп! Как только он улавливает запах подозреваемого, можете считать, что он у нас в руках. Вы не найдете парня, который мог бы лучше защитить твою спину в трудной ситуации, и, что еще важнее, вервольфы разработали концепцию командной игры.
- Я ведь только поинтересовался, не беспокоит и вас это обстоятельство, - мягко произнес Майк.
- Нет. - Барри покраснел, с раздражением заталкивая рубашку в брюки. - Нет, никогда меня это не беспокоило. Я хочу сказать, как только узнаешь человека, уже не можешь ненавидеть его только потому, что он вервольф.
«Мудрые слова, как раз для нашего времени», - подумала Вики.
- Ладно, вернемся к стрельбе…
- Да, я думаю, что знаю одного человека, который мог бы помочь. Берти Рейд. Она - настоящий знаток, знаете ли, одна из тех, кто может засыпать вас фактами и цифрами всего произошедшего за последние пять десятков лет. Если есть кто-то в наших краях, способный на такие выстрелы, будьте уверены, эта дама его знает. Или же найдет возможность разыскать его.
- Она стреляет?
- Временами, но теперь уже использует меньший калибр. Ей, должно быть, уже перевалило за семьдесят.
- Вы знаете адрес этой Берти Рейд?
- Нет, не знаю, и ее номер не включен в абонентский список - я слышал, как она упомянула однажды об этом на стрельбище, - но найти ее несложно. Она частенько появляется в спортивном клубе «Лесная дорога», как правило, после полудня, сидит там в комнате для гостей, выпивает по несколько чашек чая и критикует чью-нибудь стрельбу. - Барри взглянул поверх листа бумаги, на котором записывал, как доехать до клуба. - Берти всегда твердит, что мое предплечье слишком напряжено. - Сгибая руку, он прибавил: - Думаю, она права
- Почему вы не тренируетесь на полицейском стрельбище? - поинтересовался Селуччи.
Барри By выглядел слегка застенчивым, когда передавал адрес клуба.
- Я бываю там иногда. Но там всегда слишком много зрителей, ну и, кроме того, мишени в виде людей. Мне это не нравится.
- Меня это никогда не заботило, - сказала ему Вики, бросая сложенный лист бумаги к себе в сумку. По правде говоря, она слегка слукавила. Это было прагматично, разумеется, - то, во что стреляет коп, должно иметь вид человеческой фигуры, но ежегодные квалификационные стрельбища всегда оставляли в ней легкое ощущение стыда за собственное искусство.
Они проводили Барри вниз до автостоянки, наблюдая, как он натягивает кожаную куртку - «предпочитаю слегка попотеть, чем оставить кожу с локтей на тротуаре» - и надевает шлем с оранжевой люминесцентной полоской на затылке, тщательно укладывает форменную фуражку под сиденье своего мотоцикла и с ревом уносится прочь.
Вики вздохнула, осторожно прислонившись к горячему металлу машины Селуччи.
- Пожалуйста, скажи мне, что я никогда не была столь преисполнена энтузиазма
- Ну да, - фыркнул Майк, - бывало и хуже.
Он открыл дверь машины и опустился на виниловое сиденье. На стоянке не было ни одного тенистого уголка, где можно было припарковаться, не принес никакого облегчения и разговор, ради которого они сюда прибыли. Еле слышно проклиная все на свете, прикоснувшись локтем к раскаленному сиденью, он открыл дверь для Вики и занялся кондиционером, пока она втискивалась в эту душегубку.
Эхо их ссоры словно повисло в раскаленном воздухе. Ни один из двоих не заговорил, опасаясь, что все может начаться сызнова.
У Селуччи не было желания произносить монолог об опасностях моральных суждений, и он знал, что, насколько это касается Вики, тема закрыта. «Но если она воображает, что я уеду прежде, чем дело закончится, ей придется подумать еще раз». На работу ему не нужно было возвращаться до четверга. Теперь дело было серьезнее, чем проблема идентификации Генри Фицроя, надо было спасать от самой себя Вики. Примерно с минуту оба они молчали.
- Уже почти половина первого, и я умираю с голоду. Как ты смотришь на то, чтобы остановиться и перекусить слегка?
Вики взглянула на листок с каракулями Барри и с благодарностью приняла предложенное перемирие.
- Только если мы поедим по дороге, не выходя из машины.
- Прекрасно. - Майк выехал на улицу. - Только если это не будут цыплята. В этакой жаре салон буквально пропитывается их запахом, и я потом никак не могу от него избавиться.
Они остановились возле первой же закусочной, оказавшейся по пути. Сидя в машине, Селуччи поглощал жареный картофель, ожидая, пока Вики выйдет из туалетной комнаты. Его внимание привлек черный с золотом джип, припаркованный на другой стороне улицы. Он знал, что где-то уже видел его, но не помнил где, в памяти сохранились только не слишком приятные ощущения.
Водитель затормозил перед захудалой на вид сапожной мастерской. Выцветшая надпись на одной половине окна, которую смог рассмотреть Майк, гласила: «Вы не сможете выглядеть опрятно, если на ваши ботинки смотреть неприятно». Он попытался вспомнить, где видел эту машину, пока ответ сам не вышел из мастерской.
«Марк Уильяме Неудивительно, что у меня возникло неприятное ощущение». Под поверхностной любезностью этого типа скрывалась вызывающая спесь, которая была столь ненавистна Селуччи. Он ухмыльнулся, хотя рот его был набит гамбургером. «Что, разумеется, объясняет мои взаимоотношения с Вики».
Жизнерадостно насвистывая, Уильяме подошел к джипу, открыл дверь и швырнул на пассажирское сиденье массивный пакет в коричневой обертке.
Будь он здесь на своей территории, Селуччи мог бы подойти к нему, чтобы поболтать, просто из принципа; пусть тот знает, что за ним наблюдают, попытался бы выяснить, кроме того, что у него в этом пакете. Он был абсолютно уверен в своем превосходстве в такого рода ситуациях. А пока Майк сидел, наблюдая, как Уильяме удаляется прочь.
Когда джип отъехал, в окне сапожной мастерской появилась возможность рассмотреть другую надпись.
«Заточка ножей».

- Берти Рейд? - Мужчина среднего возраста, сидевший за столом, нахмурился. - Не думаю, что она уже здесь, однако… - Зазвонил телефон, и он закатил глаза, говоря в трубку: - Спортивный клуб «Лесная дорога». Правильно, завтра вечером на пистолетном стрельбище. Нет, мэм, допущенным к стрельбе можно стать только после того, как будет проверена исправность оружия. Благодарю. Надеюсь увидеть вас здесь завтра. Чертовы телефоны, - сказал он после того, как повесил трубку. - Александра Белла следовало обуть в пару галош из цемента, после чего сбросить с континентального шельфа. Итак, на чем нас прервали?
-Берти Рейд, - подсказала Вики.
- Верно. - Он взглянул на стенные часы. Стрелки только что перешли трехчасовую отметку. - Берти вряд ли появится здесь в течение следующего часа. Если не возражаете, удовлетворите, пожалуйста, мое любопытство: что пара частных детективов из Торонто имеет общего с Берти Рейд?
Более чем приятно удивившись предположению, что ее удостоверение личности относится и к Селуччи, Вики с лучшей своей профессиональной улыбкой, предназначенной для установления доверительных отношений с публикой, ответила:
- Нам нужна кое-какая информация о соревнованиях по стрельбе, и Барри By сказал, что для этой цели мы не найдем никого лучше мисс Рейд.
- Так вы знаете Барри?
- Мы считаем, что в своем деле должны поддерживать тесный контакт с полицией. - Удачно, что Селуччи был воспринят в качестве ее напарника. Лучше так, чем сверкать своим полицейским значком по всему Лондону, - такое поведение гарантировало неодобрение начальства Майка в Торонто.
- Точно так же поступаем и мы. - Голос мужчины приобретал оборонительный характер. - Члены стрелкового клуба несут ответственность за свое оружие. Каждая единица вооружения, появляющаяся в этом месте, регистрируется как полицией провинции Онтарио, так и местной полицией, и мы никогда не храним амуницию на территории клуба. Только полные идиоты, воображающие, что оружие - мощное продолжение пениса - прошу прощения, мэм, - вот они-то и затевают стрельбу в ресторанах и на школьных дворах или случайно попадают в собственного дядюшку Ральфа, хвастаясь своей новой игрушкой тридцатого калибра; они ни в коем случае не могут являться членами нашего клуба.
- Быть убитым намеренно - не лучше, чем по неосторожности, - заметила Вики, поддаваясь своему мрачному настроению.
Все же она признавала правомерность его точки зрения. Уж если полный запрет на использование огнестрельного оружия невозможен, лучше лишить это оружие романтического ореола, чтобы оно стало еще одним обычным инструментом или хобби. Лично она, однако, предпочла бы всемирное законодательство о контроле над таким оружием, причем столь строгое, что каждый человек, от производителей до потребителей, скорее предпочел бы от него отказаться, чем сталкиваться с бумажной волокитой, и наказание за использование оружия при совершении преступления должно соответствовать характеру преступления… и они могли бы использовать для наказания преступника собственное оружие такого подонка, а затем закопать его вместе с телом. Подобная философия выработалась у нее, когда она увидела, что может сотворить с близкого расстояния дробовик двенадцатого калибра с телом семилетнего мальчика.
- Вы не станете возражать, если мы подождем прихода мисс Рейд? - поинтересовался Селуччи, прежде чем человек за столом решил, что означали слова Вики - согласие или нападение. Он рассудил, что уже внес свою долю резких обличительных речей, приходящихся на этот день.
Слегка нахмурившись, мужчина пожал плечами:
- Думаю, вы можете ее подождать. Вас послал Барри, а он - гордость нашего клуба, знаете ли; никто из местных стрелков даже приблизиться не в состоянии к его уровню. Он собирается принять участие в следующих Олимпийских играх, и, если существует справедливость в этом мире, вернется с золотом. - Тут раздался очередной звонок. - Проклятье! - Потянувшись за телефонной трубкой, он указал им на лестницу. - Комната для гостей находится на втором этаже, вы можете дожидаться там прихода Берти.
В помещении стояли несколько коричневых и золотистых диванов и кресел, приличествующих заведению подобного рода, и пара столов; здесь же находилась витрина с завоеванными членами клуба медалями и кубками. В маленьком угловом баре стоял большой электрический кофейник, несколько банок с растворимым кофе, электрический чайник и четыре заварных чайника различных размеров. Единственной обитательницей комнаты к трем часам дня в понедельник оказалась великолепная серая кошка, свернувшаяся клубком на копии «Библии стрелка», лишь взглянувшая искоса своими зелеными глазами на вошедших Вики и Селуччи, а затем демонстративно игнорировавшая их.
За большими окнами с севера послышался звук ружейного выстрела.
Майк выглянул наружу, поднял бинокль с одного из столов и указал им на мишени.
- Если только они весьма хитроумно не пытаются сбить нас со следа, - сказал он через мгновенье, передавая бинокль Вики, - убежден, что ни один из этих двоих не является снайпером, которого мы разыскиваем.
Та положила на стол бинокль, даже не потрудившись им воспользоваться.
- Послушай, Селуччи, не вижу смысла, что мы вдвоем будем торчать здесь до четырех. Почему бы тебе не завернуть к доктору Диксону, отвезти близнецов и их отца домой, а потом вернуться и забрать меня.
- А чем ты будешь заниматься все это время?
- Задам несколько вопросов членам клуба, а затем поговорю с Берти Рейд. Нечего тебе сидеть со мной как с ребенком все это время.
- Ты пытаешься избавиться от меня? - поинтересовался Майк.
- Я пытаюсь действовать благоразумно. - Вики видела, как он сложил на груди руки, и подавила вздох. - Послушай, ведь я знаю, до чего ты ненавидишь ждать, и сомневаюсь, что здесь произойдет что-либо такое, что помогло бы нам обоим скоротать время в течение часа.
Хотя Селуччи и не хотелось признавать это, ее предложение было не лишено смысла
- Мы можем обсудить кое-что, - осторожно предложил он.
Вики решительно тряхнула головой. Еще одна беседа с Майком Селуччи - последнее, что сейчас было ей необходимо.
- Когда все закончится, тогда и поговорим.
Он потянулся к ней и поправил очки на переносице женщины.
- Я напомню тебе об этом. - Это прозвучало скорее похожим на угрозу, нежели на обещание. - Позвони мне на ферму, когда захочешь возвратиться. Вряд ли мне стоит появляться здесь в разгар событий.
- Спасибо, Майк.
- Без проблем
«Почему все же я так поступила, - задалась Вики вопросом, когда комната для гостей оказалась в ее полном распоряжении. - Ведь я точно знаю, что он собирается сделать. - Кресла оказались более удобны, чем казались на первый взгляд, и она с благодарностью погрузилась в золотистый велюр. - Он согласился уйти только для того, чтобы выкачивать из оборотней сведения о Генри, когда меня не будет поблизости».
Хотелось ли ей, чтобы он выяснил что-нибудь о Генри?
- Майк уже занимается расследованием по его поводу, - сообщила она кошке. - Будет лучше, если он узнает все, «находясь на виду», чем случайно.
Это были вполне разумные соображения, и Вики решила ими и ограничиться. Она только надеялась, что Фицрой согласится с этим.

13

- Сожалею, но вы только что разошлись с ним. Генри решил ненадолго прилечь.
- Снова улегся спать? - Селуччи взглянул на свои часы. - Сейчас без десяти четыре дня. Он не заболел?

Предыдущая страница 20 Следующая страница


21 Таня Хафф

Надин покачала головой:
- Не совсем так, но у него разыгралась аллергия, он принял какое-то лекарство, поднялся наверх и лег.
Она положила аккуратно сложенную простыню в корзину для белья, напоминая себе, что надо будет сообщить Генри о том, что он страдает от аллергии, когда наступление темноты наконец его разбудит.
- Я надеялся побеседовать с мистером Фицроем.
- Он сказал, что встанет с наступлением сумерек. Почему-то считается, что с наступлением темноты цветочной пыльцы становится меньше. - Отвечая, она потянулась к веревке за следующей чистой простыней и утратила равновесие. Селуччи молниеносно подхватил ее локоть сильной рукой и прочно поставил на ноги. «Какая жалость, что он не вервольф, - подумалось Надин в тот момент, когда она благодарила его, осторожно высвобождая руку. И как хорошо, что Стюарт сейчас в амбаре». - Если вы останетесь до ужина, - продолжила она, - то сможете поговорить с Генри позже.
Аллергия, значит. Генри Фицрой отнюдь не выглядел как человек, которого смог уложить в постель приступ аллергии. Сколь ни хотелось Селуччи верить в то, что писатель, да притом пишущий любовные романы, был неудачником, слабаком, живущим в мире фантазий, он не мог отрицать ощущения силы, исходящей от этого человека. Он все еще, невзирая на убеждения Вики - а может быть, как раз благодаря им, - был уверен, что писательская деятельность служит ширмой, скрывающей связи Фицроя с организованной преступностью. В конце концов, сколько недель требуется, чтобы написать какую-то там книжку?
Должно быть, остается уйма времени, которое можно посвятить разнообразнейшей противоправной деятельности.
К сожалению, он не мог ожидать неопределенно долго.
- Благодарю за приглашение, но…
- Детектив?
Он обернулся.
- Звонит мисс Нельсон. Хочет поговорить с вами.
- Прошу прощения.
Надин кивнула, едва различимая за складками простыни, покрытой дырами. То, как вели себя ночью вервольфы, не лучшим образом сказывалось на состоянии постельного белья.
Недоумевая, что могло произойти, Селуччи прошел в дом и последовал за рыжеволосой девочкой-подростком в маленький кабинет, расположенный сразу за кухней. Он, очевидно, был выделен из некогда большого помещения, когда проводили внутренний водопровод и в фермерском доме была установлена ванная.
- Спасибо… прости, как тебя зовут? - Майк встретил младшую пару близнецов не более чем пятнадцать минут тому назад, когда они появились, чтобы помочь Питеру и Розе поднять Дональда наверх и уложить в постель, но не имел ни малейшего понятия, которая из них была сейчас перед ним.
- Дженнифер, - хихикнула та и тряхнула гривой рыжих волос, падавших ей на лицо. - Я та, которая красивее.
- Ну конечно, - улыбнулся ей сверху Селуччи. - Постараюсь запомнить это в следующий раз.
Девчонка снова хихикнула и упорхнула.
Все еще улыбаясь, он снял трубку старого черного аппарата - возможно, установленного еще лет тридцать назад, когда здесь проводили местную линию связи.
- Селуччи.
Вики, усвоившая манеру телефонного общения в той же школе, не испытывала затруднений от отсутствия любезностей. Она и сама нечасто к ним прибегала.
- Мне только что сообщили, что Берти Рейд, в лучшем случае, появится в клубе около пяти.
- И ты собираешься ждать?
- А что мне еще остается делать?
- Подъехать к тебе?
- Не стоит. Оставайся на ферме, чтобы я смогла связаться с тобой, и попытайся удержать ее… я хотела сказать, Хееркенсов от посещения южных полей.
- В дневное время это не должно быть столь опасно.
- Я в этом не уверена И я не желаю, чтобы кто-то еще пострадал, - пусть даже тебе придется посадить их всех на цепь.
Вики повесила трубку, не справившись о Генри. Селуччи это показалось несколько странным, словно бы она знала, что того нет поблизости. Разумеется, это могло значить, что его подруга решила проявить больше такта, чем обычно, но он почему-то сомневался в этом.
Размышляя над сим обстоятельством, Майк вернулся во двор к Надин.
- Похоже, мне придется задержаться здесь на некоторое время, так как женщина, с которой необходимо поговорить Вики, запаздывает.
- Никаких проблем.
Что отнюдь не отражало ее истинных чувств, однако, по мнению Надин, Стюарту было необходимо научиться быть терпимым по отношению к доминирующим мужчинам, которые не являются вервольфами. Этот детектив из Торонто мог бы послужить хорошим объектом для такой практики, когда в следующий раз ему придется вступить с ним в контакт; в последний раз это едва не закончилось несчастьем. Становилось все труднее хранить в тайне их существование и без вечных попыток Стюарта бросать вызов каждому самцу с задатками лидера, с которым ему приходилось встречаться. Она понимала проблемы мужа, вынужденного принимать у себя в доме пришельцев в качестве защитников его стаи, - однако это было необходимо, и Стюарт должен научиться жить с этим. «Или мы все погибнем, если не приспособимся. Как Искра…» Она передала Селуччи горсть прищепок.
- Положите их, пожалуйста, в корзину.
Слегка нахмурившись - он заметил ее внезапную печаль, - Селуччи выполнил просьбу Надин, раздумывая, не должен ли он сказать что-нибудь. А если должен, так что именно?
- Мама? - С трогательным унынием всеми заброшенного шестилетнего малыша Дэниел тяжело дотащился до угла дома и рухнул на ступеньки. - Я хочу пойти к пруду, но нет никого, кто бы взял меня с собой. Папа занят трактором, и он говорит, что Питер и Роза должны укрепить ограду вдоль дороги, а дядя Дональд болен, а Колин ушел на работу, а Дженнифер с Мэри ухаживают за дядей Дональдом… - Его голос затих, и он глубоко вздохнул. - Я думал, может?..
- Только не сейчас, солнышко. - Надин, нагнувшись, поправила ему упавшие на глаза волосы. - Возможно, немного позже.
Черные, как эбеновое дерево, брови Дэниела насупились.
- Но я хочу пойти сейчас. Мне жарко.
- Я могу взять с собой парня. - Селуччи развел руки, когда Надин повернулась и взглянула на него. - Мне нечем больше заняться.
Что было истинной правдой. Ему, кроме того, пришло в голову, что дети, независимо от природы, часто знают больше, чем об этом подозревают взрослые. Если Фицрой был старым другом семьи, этот малыш мог бы заполнить некоторые из раздражающих пробелов из его прошлого.
- Вы умеете плавать? - наконец спросила Надин.
- Как рыба.
- Ну пожалуйста, мам.
Она задумалась, безопасно ли доверить ребенка фактически незнакомому человеку. По справедливости говоря, события прошлой ночи нельзя было поставить ему в вину. Мужчины не могут отвечать за свои поступки, когда у них закипает кровь.
- Мамочка!
И способность противостоять вызову существенным образом укрепила его положение внутри стаи.
- Ну ладно, идите.
Дэниел радостно обхватил ее ноги и, издав звук, весьма походивший на радостный лай, бросил Селуччи через плечо взволнованную команду: «Побежали!» Тот последовал за ним более размеренным шагом
- Эй!
Майк обернулся - и едва успел поймать полотенце, которое чуть не ударило его по лицу.
Надин усмехнулась; кончик ее языка слегка проглядывал между ослепительно белых зубов.
- Возможно, оно вам пригодится. И не разрешайте ему есть лягушек - он испортит себе аппетит перед обедом.

- Я не знаю. Генри приходил к нам всю жизнь.
Перевод: три или четыре года.
- Он бывал здесь часто?
- Да, часто.
- Тебе он нравится?
Дэниел развернулся и пошел назад спиной вниз по тропинке, вглядываясь в Селуччи сквозь густую копну падавших на глаза черных волос.
- Конечно, нравится. Генри приносит мне всякие интересные вещи.
- Какие вещи?
- Фигурки-трансформеры. Знаете, как Супермен и тому подобное. - Мальчик поморщился. - Правда, их ужасно легко разжевать.
Голой пяткой он угодил в травянистый бугор и, размахивая руками, словно ветряная мельница, с размаху хлопнулся задом на траву. Поворчав немного на оскорбившее его препятствие и предупредив его, чтобы оно не устраивало впредь подобных трюков, он принял руку помощи от Селуччи.
- Не ушибся?
- Нет, конечно. - Он подпрыгнул несколько раз, чтобы доказать, что у него все хорошо. - Я падал гораздо круче, чем сейчас.
Майк прихлопнул москита.
- Далеко еще до пруда? - Он вытащил раздавленное насекомое из волосков на руке и отер ладонь о джинсы.
- Нет.
Три прыжка доказали, что нависавшая ветка все еще находится слишком высоко, и они двинулись дальше.
- Он на территории фермы?
- Ага. Дедушка выкопал его джизиллион лет тому назад, когда мама еще была маленькой, - добавил он на случай, если Селуччи не имел представления, что такое джизиллион лет.
- А Генри берет тебя с собой купаться?
- Нет. Мне не позволяют плавать ночью.
- Разве Генри не бывает здесь в дневное время?
Дэниел вздохнул и уставился снизу вверх на Селуччи, как на какого-то недоумка.
- Конечно, бывает. Сейчас тоже день.
- Но ведь он спит.
- Ага - Какая-то бабочка привлекла внимание мальчика, и он погнался за ней, пока та не взлетела на ветку одного из тополей, высаженных вдоль тропинки, и спокойно там уселась.
- Почему Генри никогда не берет тебя купаться, днем?
- Потому что он спит.
- Именно когда тебе хочется искупаться?
Дэниел сморщил нос и поглядел вверх, отвлекшись от жука, которого теперь исследовал.
- Нет.
Охранник в доме, где живет этот человек, уже говорил Селуччи, что, кажется, Генри Фицрой ведет исключительно ночную жизнь. Работать ночами и отсыпаться днем - не столь необычный образ жизни, но, если добавить к этому кое-какие мелочи или, точнее, отсутствие всяких мелочей - это определенно не способствует уменьшению подозрений.
- Привозил ли Генри к вам еще кого-нибудь?
- Конечно. Вики привозил.
- А еще?
- Не-а.
- Знаешь ли ты, что делает мистер Фипрой, когда он дома?
Дэниел прекрасно знал, что ему не полагается говорить, что Генри - вампир, так же, как он не должен был никому говорить, что его семья состоит из оборотней. Это был один из самых ранних уроков, который ему преподали. Но полицейский знал об их способности принимать иное обличье, и он был другом Вики, а Вики знала о Генри. Так что, может быть, и он знал тоже. Мальчик, однако, решил не рисковать.
- Мне не полагается рассказывать.
Это прозвучало обещающе.
. - Не полагается рассказывать о чем?
Дэниел бросил на него сердитый взгляд. Этот взрослый дядька - настоящий тупица, все, чем он хочет заниматься, - это разговаривать, а это значит - пока нельзя обратиться. С Вики было намного интереснее; она бросала ему палки, чтобы он гонялся за ними.
- Вы злитесь на Генри потому, что он проводит время с вашей подружкой?
- Она вовсе не моя подружка, - вспылил Майк, прежде чем осознал всю мудрость такого ответа на вопрос в целом.
- От тебя пахнет, как от нее. - Брови мальчика насупились. - Но ее запах все же слегка отличается.
Селуччи не смог не спросить:
- И на что похож ее запах?
- На нее саму.
«Это не та беседа, которую следует вести с шестилетним ребенком», - напомнил себе Майк, когда тропинка вывела их на маленький луг. Пруд сине-голубой раковиной сверкал во впадине на его дальнем конце.
- Вот здорово! Утки!
Дэниел выскользнул из ненавистных шорт и через миг Тень мчался через поле, заливаясь пронзительным лаем; его хвостик метался из стороны в сторону. Полудюжина уток ждала, пока он почти добежал до пруда, прежде чем вспорхнуть. Малыш ринулся за ними, разбрызгивая воду и отчаянно лая, пока все они не скрылись за деревьями, а затем уселся на мели, быстро хлебнул воды и оглянулся, тяжело дыша, чтобы увидеть, наблюдал ли его спутник, как он обратил в бегство врага.
Селуччи засмеялся и подхватил, проходя мимо сброшенные шорты.
- Здорово у тебя получилось! - похвалил он.
Его охватило некое суеверное покалывание, поднявшееся по всему позвоночнику, когда мальчик впервые обратился у него на глазах, но, на фоне того, что произошло дальше, это чувство потеряло свою остроту. Пересекая луг, Майк решил оставить тему Генри до вечера и просто весело провести время.
- Здесь глубоко? - спросил он, подойдя к пруду.
- Посередине будет примерно с ваш рост, - ответил Дэниел после мгновенного исследования.
Свыше шести футов - слишком глубоко для ребенка.
- А ты плавать умеешь?
Дэниел слизнул каплю воды, стекающей с носа.
- Конечно, умею, - заявил он негодующе. - По-собачьи.

- Как ты думаешь, мы управимся с этим к ужину? - спросила Роза, отирая струйки пота со лба
- Не думаю, что дядя Стюарт предоставит нам какой-нибудь выбор, - тяжело дыша, отозвался Питер, опершись на деревянный молоток. - Уверен, что если нет, он вряд ли будет доволен.
- На случай, если ты забыл, семье угрожает опасность нападения. У него есть основания для беспокойства.
- Разумеется, но это не означает, что он должен рычать на меня.
Роза только повела плечами и стала утаптывать землю вокруг металлического столба изгороди. Она ненавидела одежду, которую приходилось надевать на себя для этого - ботинки, джинсы, рубашку, - но ограду нельзя устанавливать голой или в сарафане, особенно когда каждая секция должна поддерживать, по меньшей мере, один куст малины.
- Я имею в виду, - Питер отрезал восьмидюймовый кусок проволоки от бухты и начал присоединять нижнюю часть изгороди к столбу, - что что бы ты ни сделал, он все равно будет к тебе цепляться.
- Ты имеешь в виду, все, что бы ты ни сделал. - Роза вздохнула и умолкла. Последнее время она чувствовала себя не в своей тарелке, и, конечно, ей вовсе не хотелось критиковать своего близнеца.
Тот покосился на солнце, горевшее желто-белым огнем на послеполуденном небе, и постарался преодолеть затрудненное дыхание.
- Ну и денек выдался для работы на воздухе. Я и не представлял, до чего будет жарко.
- По крайней мере, ты можешь работать без рубашки.
- Ты можешь сделать то же самое.
- Но не прямо перед дорогой.
- Почему бы и нет? - Он ухмыльнулся. - Здесь никогда не бывает никакого движения, и, кроме того, они у тебя такие крошечные, что все равно никто и не смог бы их заметить.
- Питер!
- «Питер»! - передразнил он сестру, когда она попыталась замахнуться на него. - Ну хорошо, если тебе не нравится эта идея, почему бы тебе не сбегать домой и не принести немного воды.
Роза фыркнула:
- Правильно. А ты в это время прислонишься к ограде и будешь наблюдать за тем, что происходит вокруг.
- Нет. - Он наклонился и поднял садовые ножницы. - Я за это время очищу весь хлам вокруг следующего столба.
Она посмотрела на своего брата, затем повернулась и направилась к дому.
- Лучше бы тебе действительно заняться делом, - предостерегла она его через плечо.
- А иначе что?
- Или… я откушу твой хвост! - Она рассмеялась, когда Питер сжался, услышав их любимую с детства угрозу, и бросилась наутек.
Питер схватился за пояс джинсов. Они были слишком тесными, и в них было жутко жарко. Он хотел… Вообще-то, он не знал, чего хотел больше.
- Адски жаркое лето, - пробормотал он, продвигаясь вдоль изгороди.
Он грустил по тете Сильвии и дяде Джейсону. Когда двоих старших вервольфов не стало, казалось, что у него с Розой не остается другого выбора, кроме как стать взрослыми и занять их место.
Внезапно ему захотелось завыть, но он усилием воли поборол свое отчаяние, вместо этого принявшись яростно вырубать кусты. Быть может, стоит подыскать работу вне стаи, как поступил Колин. Он выбросил из головы эту идею почти сразу же, как только та возникла. У Колина не было близнеца, а Питер не представлял себе жизнь без Розы рядом с собой. После того, как они закончили одиннадцатый класс, расписание разделило их на большую часть дня. Дама-психолог даже не представляла себе, насколько близка она оказалась к опасности быть покусанной, когда отказалась изменить их расписание занятий. Она сказала, что теперь самое время освободиться от нездоровой эмоциональной зависимости. Питер обезглавил несколько маргариток, яростно орудуя двуручными ножницами для стрижки овец. «Это все, что она знала. Быть может, если бы люди развили в себе некоторую эмоциональную зависимость, мир не был бы столь проклятым местом для нормального существования».
Звук приближающейся машины привлек внимание юноши, и он подошел к изгороди, чтобы разглядеть водителя. Черный с золотом джип, замедляя скорость, проехал мимо него, остановился в нескольких футах на дороге, затем подал назад, выбрасывая гравий из-под колес. Это был тот же самый джип, который был припаркован в конце подъездной дорожки воскресным утром, когда он подошел к почтовому ящику, чтобы увести оттуда Тень. Его густые волосы встали дыбом, Питер отшвырнул ножницы и перепрыгнул через изгородь. Пришло время выяснить, почему этот парень ошивается возле фермы.
Марк Уильямс не мог поверить в свою удачу. Прямо перед ним на дороге, так близко, что он смог бы дотянуться до него, оказался одинокий вервольф. Не просто одинокий вервольф, но к тому же один из рыжеголовых. Один из молодых рыжеголовых. А по его опыту, подростками можно было без особого труда манипулировать, пользуясь их импульсивным, опрометчивым поведением.
Даже в джинсах и кроссовках это создание определенно обладало волчьей грацией, и, пока Марк наблюдал, как это существо перепрыгнуло через изгородь и направилось к машине, он полностью убедился в том, что столкнулся с другой версией того самого животного, которое видел вчера у почтового ящика. Посадка головы, выражение настороженного любопытства - учитывая изменение формы, - все было идентично.
Он опустил стекло, уже рассчитав, как воспользоваться преимуществами этой случайной встречи. Марк всегда верил, что лучше всего ему удаются импровизации.
- Вы один из Хееркенсов?
- Да. В чем дело?
- Возможно, вы заметили меня совсем недавно.
- Да.
Марк немедленно распознал психологическую установку этого создания - оно хотело стать героем.

Предыдущая страница 21 Следующая страница


След крови 22

«Ладно, придержи штаны, парень, ты получишь свой шанс».
- Я, как бы сказать, наблюдал за вашей маленькой проблемой.
- За какой такой проблемой?
Он прицелился пальцем и произнес:
- Банг-банг. Слышал, что вы утратили двух членов семейства в этом месяце. У меня, ох… - Внезапный шум заставил Марка встрепенуться, особенно когда он осознал, что именно это было. Создание рычало звук начинался глубоко в горле и вырывался наружу как недвусмысленная угроза. Марк поспешно отдернул руку и положил палец на кнопку стеклоподъемника Не было смысла рисковать без особой необходимости. - У меня есть информация, которая могла бы помочь поймать личность, совершившую эти преступления. Вы заинтересованы в этом?
Рыжие брови поползли вниз.
- Почему вы рассказываете об этом мне?
Марк осторожно улыбнулся, стараясь - он был догадливым человеком - не показывать зубы.
- Разве здесь есть кто-нибудь еще, кому можно рассказать о таком? Я думал, может быть, вы захотите предпринять какие-то меры по этому поводу.
Рычание, постепенно затихая, через миг вовсе умолкло.
- Но…
- Ладно, выбросьте из головы. - Марк пожал плечами. «Теперь надо действовать как можно более осторожно. Дело почти на крючке… » Если вы предпочитаете спокойно отсиживаться дома, в то время как другие люди спасают вашу семью… - Он начал поднимать стекло.
- Нет! Подождите! Скажите мне!
«Он мой!»
- Мой дядя, Карл Бьен…
- Этот травоядный?!
Нельзя было не заметить отвращение в голосе парня. Марк скрыл ухмылку. Он хотел поначалу сказать, что его дядя видел что-то в бинокль, наблюдая за птицами, но поспешно внес изменения в сценарий, чтобы воспользоваться преимуществом, которое уловил в инстинктивном отвращении хищника к тем, кто питается травой. Даже если это и швырнет его дядюшку в пасть к волкам.
- Да уж. Травоядный. Он из таких. Но никто не поверит просто вашим словам, а потому предлагаю встретиться со мной в старом амбаре вечером, после того, как стемнеет, и я предъявлю вам доказательства.
- Почему я должен вам верить?
- Как вам будет угодно. Но на случай, если решите, что ваша семья заслуживает, чтоб вы уделили ей немного своего времени, я буду ждать вас в амбаре моего дяди после захода солнца. Полагаю, что, во всяком случае, вы можете рассказать это вашим… членам семьи. - Марк глубоко вздохнул, качая головой. - Но вы знаете, что без доказательства они все равно поверят - «Травоядное? Ха!» - вам не больше, чем вы сейчас верите мне, поэтому, если вы не придете, то упустите свой единственный шанс. Такого греха мне бы не хотелось иметь на своей совести.
Марк поднял стекло и уехал, прежде чем это создание успело разобраться во всех противоречиях последнего высказывания и задать какие-либо вопросы. Многое может пойти вразрез с этим планом, но он был совершенно уверен, что правильно оценил характер животного, а потому риск всего предприятия не должен выйти за пределы допустимого.

- Но я ведь весь мокрый, - пробормотал он, стирая влагу с волос на груди.
- Прекрати жаловаться. Всего несколько минут назад тебе было слишком жарко.
Она подняла деревянный молоток над головой, и Питера обдал запах ее пота. Юноша ощутил, что у него горят уши, и сразу же принял решение. Он должен сегодня вечером пойти к амбару Карла Бьена
Питер подумал, не рассказать ли обо всем дяде Стюарту, но затем отверг эту мысль. Одно из двух - или он не поверит информации о травоядном и захочет узнать, что же было на самом деле на уме у этого человека, или поверит и сам решит проверить, насколько надежны доказательства. Ни в том, ни в другом случае, он, Питер, не будет ни в чем принимать участие. Этого не должно произойти.
Он расскажет дяде Стюарту, когда получит доказательства. Преподнесет ему все как свершившийся факт. Это покажет доминирующему самцу, что с ним, Питером, следует считаться. Что он уже больше не ребенок. В голове юноши проносились видения, как он бросает вызов вожаку стаи и побеждает его. После чего сам возглавляет стаю. О завоеванном праве на свою подругу.
Его ноздри раздувались. Если он возвратится с информацией, которая спасет семью, это не сможет не произвести впечатление на Розу.

- Это вы - молодая женщина, которая ждет меня?
Негромко произнесенные слова моментально разбудили Вики, и она первым делом посмотрела на часы. Десять минут пятого.
- Черт побери! - пробормотала она, поправляя очки. Во рту ощущался вкус, как внутри сточной трубы.
- Вот, попробуйте, может быть, это вам поможет.
Вики уставилась вниз, на чашку с чаем, которая внезапно появилась у нее в руке, и подумала: «А почему бы и нет?»
Но через мгновенье в голову пришла совершенно другая мысль: «Ведь я терпеть не могу чай. Зачем я так поступила?»
Она очень осторожно поставила чашку на стол и заставила собраться воедино разбегающиеся в стороны мысли. «Это комната для гостей в спортивном клубе „Лесная дорога“. Значит, эта крошечная пожилая леди в синих джинсах должна быть… »
- Берти Рейд?
- Во плоти. Вернее, все, что от нее осталось. - Старушка рассмеялась, показав полный рот зубов, слишком ровных и белых, чтобы быть настоящими. - А вы, должно быть, Вики Нельсон, частный детектив. - Улыбка просияла, лицо вокруг нее сжалось в плотную сетку из тонких линий. - Мне сказали, что вы нуждаетесь в моей помощи.
- Да. - Вики потянулась, извинилась и с интересом стала наблюдать, как Берти осторожно устроилась в одном из золотистых велюровых кресел с чайной чашкой, сохраняющей хрупкое равновесие у нее на колене. - Барри By сказал, что если кто-то в этом городе и способен мне помочь, так это вы.
Мисс Рейд выглядела польщенной.
- Прямо так и сказал? Какой он милый. Прекрасный мальчик, этот Барри, он непременно вернется со следующих Олимпийских игр весь увешанный медалями.
- Так все говорят.
- Нет, все говорят, что он возьмет золото. Я же этого не утверждаю. Не хочу сглазить мальчугана прежде времени, так же, как не хочу, чтобы он чувствовал себя неловко, если вернется домой с серебром. Занять второе место в мире - о таком можно только мечтать, а некоторые кабинетные деятели, которые имеют наглость ухмыляться над занявшими второе место, заслуживают увесистого пинка в зад. - Она глубоко вздохнула и запила свою речь изрядным глотком чая. - Итак, что бы вы хотели узнать?
- Есть ли кто-нибудь в окрестностях Лондона, не обязательно член этого клуба, стреляющий почти столь же метко, как Барри By?
- Нет. Другие вопросы у вас имеются?
Вики озадаченно моргнула.
- Нет? - переспросила она,
- Нет, насколько мне известно. Ну, есть еще пара новичков, которые, может быть, станут достойными, если будут серьезно тренироваться, и один или два старика, в стрельбе которых иногда проявляются вспышки былого мастерства, но люди с возможностями Барри и с его дисциплинированностью, необходимой для развития этих возможностей, встречаются крайне редко. - Берти Рейд усмехнулась и отсалютовала ей чашкой. - Вот почему только одного награждают золотом.
- Дерьмо!
Старая женщина мгновение исследовала лицо Вики, затем поставила чашку на стол и снова устроилась в кресле, положив одну ногу поверх другой. Зеленые с оттенком лайма кружева на ее блузке были самым ярким пятном во всей комнате.
- Что вам известно о соревнованиях по стрельбе?
- Немного, - призналась Вики.
- Тогда скажите, почему вы задаете мне этот вопрос, и я, может быть, смогу ответить, если вы его сформулируете правильно.
Вики сняла очки и энергично растерла лицо руками. Это не помогло. Более того, это был весьма глупый поступок, о котором она начала сожалеть, как только задела болезненное место на виске. Она снова нацепила очки и извлекла из своей бездонной сумки флакончик с таблетками, которыми ее снабдили в госпитале. «Было время, когда я могла заниматься любовью с вампиром, уходить на своих двоих после серьезной дорожной аварии, бросаться за клиентом в госпиталь, оставаться на ногах до рассвета и проводить день за спором по этическим моментам с Селуччи - и без проблем. Должно быть, я старею». Она проглотила таблетку, не запивая водой. Единственной альтернативой был еще один глоток чая, но она не думала, что смогла бы с этим справиться.
- Ударилась головой, - пояснила она, бросая в сумку маленький пластиковый флакончик.
- При исполнении служебных обязанностей? - донельзя заинтригованная, поинтересовалась Берти.
- Можно сказать, что и так, - вздохнула Вики. Почему-то за последнюю пару минут она пришла к заключению, что ее собеседница права. Без знаний о соревнованиях по стрельбе она не могла знать, правильные ли задает вопросы. Понизив голос, чтобы не привлекать внимания единственного, кроме них, находившегося в комнате человека, она кратко представила слегка отредактированную версию событий, приведших ее в Лондон.
Пожилая дама тихо присвистнула, услышав описание выстрелов, которыми убили двух «принадлежащих семье собак», а затем спросила:
- Позвольте мне удостовериться, что я все поняла верно, пять сотен ярдов по движущейся цели ночью, с двадцатифутовой высоты на сосне?
- Возможно, от пятисот до трех сотен ярдов.
- Даже до трехсот, - фыркнула пожилая леди. - И обе собаки были убиты идентичным образом, одним выстрелом в голову? Пойдемте со мной. - Отставив чашку в сторону, она поднялась с кресла; бледно-голубые глаза хищно сверкали за бифокальными линзами очков.
- А куда мы направляемся?

- В мою берлогу. Один такой выстрел может быть случайным, редкостной удачей и не означать ровным счетом ничего. Но два - два говорят о таланте, причем таланте тренированном; вы не можете овладеть подобным мастерством за одну ночь. Как я уже сказала раньше, чертовски мало людей во всем мире могут сделать подобный выстрел, и этот ваш снайпер не возник ни с того ни с сего, как Афина Паллада из головы Зевса. Думаю, что смогу вам помочь разыскать этого человека, но вам придется проехаться со мной до моей берлоги, где хранятся все мои справочные материалы. Эта компания палец о палец не ударит, чтобы купить книгу, пока их не припечет. - Она махнула рукой, указывая на мужчину лет сорока, который сидел за одним из стодов, поглаживая кошку. Тот посмотрел удивленно и помахал рукой ей в ответ. - Журналы об оружии - это все, что они читают. Я неустанно твержу, что им необходима библиотека. Возможно, оставлю им свою после смерти, и она проведет здесь десять или двадцать лет, не обновляясь, пока они все не выбросят. Вы водите машину?
- Нет, не вожу.
- Неужели? Я думала, каждый частный детектив владеет модной красной машиной с откидывающимся верхом. Ну ладно. Возьмем мою. Я живу довольно близко. - Внезапный шквал выстрелов привлек внимание старушки, и она большими шагами направилась к окну. - Ха! Говорила я ему, чтобы не покупал винчестер, если хочет принять участие в соревнованиях этой осенью. Ему придется месяцами привыкать к смещенному оптическому прицелу. Этому дураку следовало бы прислушаться к моим словам. Роберт!
Человек за столом встревожился:
- Да?
- Если Гэри поднимется сюда, передай ему, что я так и сказала.
- О, разумеется, мисс Рейд.
- Его жена внизу, в пистолетном тире, - доверительно сообщила Берти, когда они подошли к двери. - Эта парочка приходит сюда почти каждый вечер после работы, но стреляют они в разных тирах. Гэри обожает супругу, но собственным удовольствием ради нее пожертвовать не желает.
Машина Берти оказалась огромным старым фургоном, которые когда-то были непременным атрибутом сельских жителей, белым, с выкрашенными под дерево панелями. Восемь цилиндров взревели, когда она въезжала на автостраду, и затем уютно заурчали на постоянной скорости в семьдесят пять километров в час.
Вики пыталась не обращать внимания на скорость - или, точнее, на ее отсутствие, - но бездарно проходящее время действовало ей на нервы. Она надеялась, что рана Дональда не даст забыть вервольфам, что они должны оставаться после наступления темноты вблизи дома, но не могла полностью рассчитывать на это. Пока оборотни настаивали на своем праве обходить свои владения ежедневно, каждый день после захода солнца, каждый дополнительный день, который она будет затрачивать на решение этого дела, подвергает любого из них смертельной опасности. Если она не сможет убедить их поберечься, а пока ей потрясающе не везло с ними в этом отношении, она должна найти убийцу как можно быстрее.
Попутная машина промчалась мимо, громко сигналя.
- Я хотела установить на бампер наклейку: «Просигналишь мне - прострелю твои покрышки», но один из друзей отсоветовал. - Берти Рейд вздохнула. - Безответственная трата уменьшающихся природных ресурсов - езда с такой скоростью. - Она уменьшила скорость еще километров на пять, пока говорила, просто для того, чтобы доказать правоту своей точки зрения.
Вики также вздохнула, но по несколько иной причине.

14

Берти проживала в маленьком бунгало примерно в десяти минутах езды от стрельбища
«Десяти минутах, если бы за рулем сидел кто-нибудь другой», - вздохнула Вики, выходя из машины и следуя за пожилой женщиной в ее дом. - Могу ли я воспользоваться вашим телефоном, мне нужно позвонить («Ох, черт, и что же я скажу Селуччи?») моему водителю и дать ему знать, где я нахожусь.
- Телефон прямо здесь. - Берти указала на гостиную. - А я поставлю чайник. Что вы предпочитаете - чай или кофе.
- Кофе, если не трудно.
- У меня только растворимый.
- Прекрасно. Благодарю вас - Вики не была привередливой, и кофе любого качества казался ей на порядок лучше чая.
Телефон, белый кнопочный аппарат, стоял на груде газет возле чересчур мягкого кресла, обитого яркой цветастой тканью и снабженного подставкой для ног. Торшер с тремя регулируемыми светильниками возвышался позади кресла, а телевизионный пульт лежал на широкой ручке кресла под раскрытой программой телепередач.
«Очевидно, здесь располагается командный центр» Вики набрала номер Хееркенсов и с интересом рассматривала гостиную в ожидании, пока кто-нибудь на ферме ей ответит. Комнату распирало от книг - на полках, на полу, на мебели; классика, любовные романы - на глаза ей попалась пара романов Элизабет Фицрой, это был псевдоним Генри, - детективы, научно-популярные издания. Вики приходилось бывать в книжных магазинах, тематика которых была куда беднее.
- Алло?
- Роза? Это Вики Нельсон. Майк Селуччи у вас?
- Ага, тетя Надин пригласила его пообедать. Сейчас позову.
Обедать! Вики покачала головой. Ситуация становится занимательной. Молодой самец, которого считают претендующим на лидерство, пытается утвердить свою позицию за столом. Она услышала чьи-то голоса, затем Майк взял трубку.
- Ты точно рассчитала время, мы только что сели за стол. Хочешь, чтобы я приехал за тобой?
- Нет, пока не надо. Мисс Рейд появилась поздно. Я сейчас у нее дома и, похоже, еще задержусь. Она не знает, кто может быть этим снайпером, но думает, что мы сможем разобраться с этим.
- Каким образом?
- Такой великолепный стрелок, как этот парень, обязательно должен быть каким-либо образом отмечен, оставить своего рода след в том или ином документе, и, если подобный документ существовал, она утверждает, что у нее должна иметься копия. Но, - Вики оглядела гостиную; ничто не указывало на то, что книги были расставлены в каком-то определенном порядке, - чтобы найти такую запись, может потребоваться время.
- Ты хочешь, чтобы я приехал к вам?
- Нет. - Чем меньше времени она проведет с ним, тем меньше вероятность возобновления вчерашних споров, а она просто не могла сейчас этого допустить. Ее работа заключалась в том, чтобы найти убийцу, а не в дискуссиях об этической стороне данного дела - Я предпочла бы, чтобы ты оставался на ферме и приглядывал за всеми.
- А как насчет Генри?
- Что насчет Генри? - Она сама хотела бы знать, как объяснить его отсутствие. Селуччи всегда мог определить, когда она лжет, поэтому женщина осторожно подбирала слова. - Ты же сам говорил, что он дилетант.
- Господь с тобой, Вики, ведь это - вервольфы; я и сам не имею никакой подготовки. - Мысленно она видела, как Майк откидывает со лба длинный завиток волос. - Я вовсе не это имел в виду, и ты прекрасно об этом знаешь.
- Послушай, Майк, я уже говорила, что думаю о твоей теории насчет его связей с организованной преступностью, и у меня нет времени прямо сейчас потворствовать твоему оскорбленному мужскому эго. Разбирайтесь между собой сами. - Нападение - лучшая защита; она не знала, где впервые услышала это, но фраза определенно имела смысл. - Позвоню, когда завершу работу.
Она слышала, как Селуччи продолжает что-то говорить, когда вешала трубку. И по его голосу явно нельзя было сказать, что он доволен. «Могу поспорить, он повторит все это позже, так что я, пожалуй, ничего не потеряла».
Солнечный свет раннего вечера протянул свои золотые пальцы в гостиную. До наступления темноты оставалось почти два с половиной часа. Вики обнаружила, что желала бы подтолкнуть этот пульсирующий золотой шар за горизонт, чтобы Генри поскорее мог выйти из своего дневного заточения. Генри разбирался в постоянно возникающих сложных ситуациях куда лучше Майка Селуччи, пытавшегося следовать правилам игры, в которую никогда не играл. «Вообще-то, я не совсем права. Разве не замечательно иметь рядом Селуччи, который придает некую ауру нормальности всей этой фантасмагории? И когда моя жизнь успела настолько осложниться? »
- Сливки и сахар? - крикнула Берти из кухни. Вики тряхнула головой, пытаясь избавиться от противоречий.
- Просто сливки, - отозвалась она, шагая в направлении голоса. Делать нечего, надо просто продвигаться шаг за шагом и надеяться, что, в конце концов, все распутается само собой.
Вторая спальня выглядела, как и гостиная, подобием библиотеки: книжные полки стояли здесь вдоль трех из четырех стен, а вдоль четвертой высились картотечные шкафы. Огромный, заваленный грудами бумаг письменный стол занимал большую часть пространства комнаты. Стол сразу же привлек внимание Вики.
Берти, заметив ее взгляд, погладила пальцем мерцающий край темно-коричневого дерева.
- Видите, это довольно оригинальная конструкция: два стола объединены в один. - Она подняла кипу газет с одного из стульев и кивнула Вики, чтобы та села рядом. - Так называемый стол партнеров. Рут и я приобрели его почти двадцать пять лет тому назад. Если не брать в расчет машину или дом, это самая дорогая вещь, которую мы когда-либо покупали.
- Рут? - спросила Вики, освобождая пространство на бюваре для чашки с кофе.
Пожилая женщина сняла фотографию в рамке с одной из книжных полок, улыбнулась ей на мгновенье, а затем передала гостье.
- Рут была моим партнером. Мы были вместе в течение тридцати двух лет. Она умерла три года тому назад. От инфаркта. - В улыбке Берти Рейд сквозила глубокая печаль. - Для меня домашняя уборка потеряла всякий смысла с тех пор, как ее нет рядом. Вам придется простить меня за этот беспорядок.
Вики вернула фотографию.
- Тяжело утратить кого-то столь близкого, - мягко произнесла она, вспоминая, что глаза Надин имели такое же печальное выражение, когда она рассказывала о своем убитом близнеце. - И я должна быть последним человеком, имеющим право на критику подобного рода. Пока вы в состоянии находить здесь необходимые вещи - все в порядке.
- Да, итак… - Берти осторожно поставила фотографию подруги на полку и указала рукой на нескончаемые ряды изданий: «История искусства стрельбы», «Спортивная пулевая стрельба», «Справочник по стендовой стрельбе», «Стрельба по мишеням». - С чего мы начнем?
Подняв свою сумку, Вики вынула списки людей, часто посещающих территорию заповедника, - членов обоих клубов птицеводов и клуба любителей фотографировать природу - и положила их на стол.
- Я думаю, нам следует начать сверху и искать эти имена сперва среди членов канадских олимпийских команд, затем среди призеров регионального значения, затем идти ниже, к победителям местных соревнований.
Берти Рейд склонилась над столом и просмотрела списки.
- Было бы легче, однако, если бы вы знали, кто регистрировал оружие в этих группах. Разве полиция провинции Онтарио не смогла?..
- Вот именно.
Пожилая женщина была явно удивлена, услышав тон, которым была произнесена эта реплика, и уже хотела что-то сказать, но выражение лица Вики помогло ей сдержать свое любопытство. Спустя мгновенье она спросила:
- Только канадские сборные?
- Начать с них, конечно, - Вики сделала большой глоток кофе и подумала, что ей следовало извиниться. В конце концов, в том, что у нее не было этого проклятого регистрационного списка, виновата она сама. - Если мы ничего не найдем среди них, то начнем искать в других странах. Если у вас имеются…
- У меня есть списки всех олимпийских команд Канады по пулевой стрельбе за последние сорок лет, американских национальных сборных, а также призеров большинства региональных и местных соревнований в Пенсильвании, Мичигане и Нью-Йорке.

Списки команд были собраны в семи толстых красных папках. Уж не говоря о статистике, фотокопиях газетных статей и конечных результатах, ошеломляющее количество имен, через которые необходимо было пробраться, снова вызвали у Вики пульсирующую головную боль.
«Если бы это было телевизионное шоу, я бы непременно обнаружила клочок рубашки, зацепившийся за сучок этого проклятого дерева, который мог принадлежать только одному человеку, там были бы погони на машинах, драки, перерыв, во время которого можно было бы заглянуть в туалетную комнату, и все прочее, упакованное в красивый, аккуратный пакет, а длилось бы все менее часа. - Она положила перед собой первый список птицеводов и поправила очки. - Приветствую тебя, реальный мир!»

Во время обеда Питер не менее чем полдюжины раз изменял свое решение не рассказывать остальным членам семьи о том, что стало ему известно. И полдюжины раз менял его на противоположное. Они заслужили, чтобы узнать. Но если бы он мог предъявить им доказательства… Говорить или не говорить. Не говорить или говорить…

Часть его существа просто хотела переложить все это дело на плечи старших вервольфов, и пусть они сами примут решение, но коленка Розы, случайно задевая его под столом, выбивала из головы юноши подобные мысли. Он вряд ли ощущал вкус еды, потому что, вдыхая, единственное, что мог ощущать, - это запах своей двойняшки, а единственное, о чем мог думать, - как доказать ей свое совершенство.
- Питер! Я спросила, не мог бы ты передать хлеба?
- Извините, тетя Надин.
Он совершенно пропустил мимо ушей эту просьбу, но тон тетки со всей очевидностью говорил, что с ней к нему все-таки обращались. Передавая тарелку с тяжелым черным хлебом через стол, Питер вдруг осознал, что не сможет рассказать ей о том, что случилось. Сказать: «Я думаю, что могу узнать, кто убил твоего близнеца», без предъявления доказательства равносильно тому, чтобы еще более разбередить ее рану. Кроме того, тетя Надин думала, что он все еще неопытный юнец, и относилась к нему почти так же, как к Дэниелу. Он должен был доказать ей, что он - мужчина. Питер не замечал этого прежде, но теперь понял, что от тети Надин исходил запах, весьма похожий на запах Розы.
И он не мог рассказать отцу. Его отец был ранен. Он не мог с ним даже поговорить - отец ничего не делал, не получив сначала одобрения дяди Стюарта.
«Дядя Стюарт». Питер едва не подавился куском мяса, когда дядя Стюарт взял из руки Розы солонку. «Он не должен был прикасаться к ней. Думает, что он такой… такой крутой. Думает, что знает обо всем. Ладно, я знаю такое, чего он точно не знает».
- Почему ты сердишься, Питер?
Питер недовольно сверкнул глазами на своего маленького двоюродного братишку. - Я не сержусь, - ответил он.
Дэниел пожал плечами:
- Пахнешь злостью. Снова собираешься наскочить на папу?
- Я же сказал, что не сержусь.
- Питер. - Стюарт наклонился за спиной Дэниела, нахмурив брови и обнажив зубы.
Юноша боролся с желанием откинуть назад голову и обнажить горло. Уши плотно прижались к черепу, в разорванном крае уха боль пульсировала в такт с ударами сердца.
- Я ничего не сделал! - прорычал он, оттолкнул стул и с шумом выскочил из кухни. «Подождите, - думал он, когда сбрасывал одежду и обращался. - Я покажу вам всем».
Роза привстала, словно собираясь последовать за ним, но Надин, протянув руку, толкнула ее обратно на стул.
- Нет, - твердо сказала она.
Стюарт вздохнул и почесал шрам над бровью - результат его первого единоборства со взрослым самцом. Это должно было случиться, когда в семье появляется незнакомец. Он посмотрел на Селуччи, который невозмутимо вытирал кетчуп с локтя - Дэниел снова слишком энергично сжал бутылку, - а затем на Надин. Решение о разделении Розы и Питера должно быть принято сегодня вечером. Это уже нельзя было дольше откладывать.
Ураган тайком прокрался в амбар и осмотрелся в поисках крыс, на которых можно было сорвать свой гнев. Но не нашел ни одной. Это обстоятельство никак не способствовало улучшению его настроения. Oн погнался за стайкой скворцов, взлетевшей в воздух, но не сумел ухватить за хвост ни одного из них. Шлепнувшись на землю в тени машины Селуччи, он оказался немного обеспокоен состоянием спутанной шерсти на плече.
«Паршивая жизнь», - решил Ураган.
До наступления темноты оставалось еще два час Еще два часа до того времени, когда он сможет наконец проявить себя. Когда сможет вцепиться зубами в глотку этого человека и вытряхнуть из него всю правду. Он представлял себе реакцию своей семьи - и Розы, - когда он войдет и объявит: «Я знаю, кто убийца», или, еще лучше, когда войдет и швырнет его тело на пол.
В этот момент, почти неуловимо, над всеми этими запахами стали, бензина и масла, он почуял струю знакомого запаха. Ураган встал на ноги. На пассажирской стороне машины Селуччи вдоль верхнего края стекла он обнаружил участок, на котором остро почуствовал запах мужчины из черного с золотом джипа.
Ураган нахмурился и лизнул языком нос.
И тут он вспомнил.
Запах, который он ощутил в гараже, еле различимый след, оставшийся на поднятом капоте разбитой машины Генри, был, за исключением его насыщенности, идентичен запаху, обнаруженному здесь и сейчас.
Это меняло все дело. Вечерняя встреча могла оказаться только западней. Ураган зацарапал когтями землю и принялся тихо скулить, испытывая страшное волнение. Это было классно задумано. Одно это могло убедить любого воспринимать его заявление с максимальной серьезностью.
- Питер?
Он навострил уши. Это был голос его дяди, доносившийся из дома, однако тот не звал его, но о нем говорил. Ураган медленно пополз вперед, пока не смог увидеть то, что происходило с другой стороны машины, оставаясь при этом никем не замеченным. Удачные условия для подслушивания создавались также тем, что он находился с подветренной стороны.

Предыдущая страница 22 Следующая страница


23 Таня Хафф

Его дядя и детектив Селуччи сидели на задней веранде.
- С ним все в порядке, - продолжал Стюарт, - он просто, как бы поточнее выразиться, он - подросток.
Селуччи фыркнул:
- Я понимаю. Подростки.
Оба мужчины покачали головами.
Ураган тихонько зарычал. Так значит, они могли отвергнуть его заявление всего одним словом? Скажут, подросток, словно это была какая-то болезнь. Будто это все объясняет, будто он все еще неразумный ребенок. Шерсть на загривке вздыбилась; губы оттянулись назад, во всю длину оскалились его блестящие клыки. Он им еще покажет.
Сегодня вечером.

- Конечно, вплоть до начала шестидесятых большинство стрелков считали, что никто никогда не выбьет в международных состязаниях свыше 1150 очков, но затем в 1962 году парень по имени Гэр Андерсон выбил 1157 из винтовки произвольного типа. Так вот, в тот день челюсти кое у кого отвисли до самого пола, а большинство уверовали, что этот рекорд никогда не будет побит. - Берти покачала головой, удивляясь тому, во что только могут верить люди. - Они ошибались, разумеется. 1150 очков - это был, что называется, психологический фактор, и когда Гэри побил этот рекорд, идти дальше стало намного легче. Я, пожалуй, заварю еще один чайник. Вы уверены, что больше не хотите кофе?
- Нет, спасибо. - С тех пор как она ушла со службы в полиции, ее способность переносить кофеин резко упала, и Вики уже чувствовала эффект тех трех чашек, которые успела выпить. Нервы были натянуты так, что она почти слышала, как они звенят при каждом ее движении. Оставив Берти на кухне, она поспешила в гостиную к телефону.
Женщина сравнивала списки имен, и время летело незаметно. Солнце, громадный красный диск которого так четко выделялся на небе, что казался ненатуральным, дрожало на краю горизонта Вики взгляну на часы. Восемь тридцать три. Тридцать пять минут до заката. Тридцать пять минут до пробуждения Генри.
Вампир сказал, что его рука за ночь окончательно заживет, так что, возможно, он и Селуччи смогут вместе скрытно наблюдать за тем деревом, а она попросит Питера заехать за ней и отвезти на ферму. Вики издала сдавленный смешок, представив себе, как может быть воспринята такая идея, и, усевшись в кресло, включила один из светильников. Определенно она выпила слишком много кофе.
Фамилии одиннадцати стрелков, участвовавших в последней Олимпиаде, совпали с имеющимися в списках местных клубов. Настало время для следующей операции.
- Алло, миссис Скотт? Мое имя Терри Хановер, я журналистка и пишу статью об участниках Олимпийских игр. Мне хотелось бы знать, нет ли среди ваших клиентов Брайана Скотта, бывшего членом канадской стрелковой команды на Олимпийских играх 76-го года в Монреале? Нет? Но вы ездили в Монреаль… Это очень интересно, но, к сожалению, я хотела бы побеседовать непосредственно с самими участниками. - Вики подавила вздох. - Простите за беспокойство. Спокойной ночи.
Одним меньше. Осталось десять. Чтобы добиться правды, приходится лгать.
«Привет. Меня зовут Вики Нельсон, и я частный детектив. Стреляли ли вы сами или кто-нибудь из ваших знакомых в вервольфов?»
Она поправила очки и, вздохнув, набрала следующий номер без особой надежды на успех.

Для Генри время захода солнца всегда воспринималось как момент между жизнью и смертью. Или, может быть, между смертью и жизнью. В один момент его не было. В следующий - сознание начинало приподнимать завесу дня с его чувств. Вампир лежал тихо, прислушиваясь к биению сердца, дыханию, шуршанию простыней, прикасающихся к волосам на груди, к легким, наполняющимся воздухом и выдыхающим его. Он ощущал переплетение ткани под собой, матрас под этой тканью, кровать под ними обоими.
Запах вервольфов, заглушающий даже его собственный, однако, учитывая все обстоятельства, последнее его не удивило. Он открыл глаза и сел, подготовленный для наступающей ночи, распространяя свои ощущения за пределы своего убежища.
Вики не было в доме. Майк Селуччи здесь был.
Восхитительно! Почему Вики не избавилась от него? И где, собственно говоря, она сама сейчас находилась? Фицрой согнул руку и внимательно осмотрел полоску новой кожи на своем плече. Пока еще слишком нежная, плоть нарастала бугорками там, где должна была образоваться новая мышечная ткань, и раны, как таковой, уже не было. Дневное затворничество восстановило его силы, а голод напоминает о себе пока еще чуть слышным шепотом, которым он с легкостью может пренебречь.
Одеваясь, вампир раздумывал о детективе-сержанте Селуччи. Очевидно, вервольфы приняли его, ибо Генри не ощущал ни страха, ни злобы в их отношении к этому смертному. Поскольку он все еще думал, что яростная память оборотней об их потерях и видимая перемена в поведении Селуччи должны способствовать выполнению задачи, он не мог принять решение, не зная, как сложилась ситуация в течение дня, пока он спал. Хотел бы он знать, какие намерения в отношении него затаил этот человек, о чем он разговаривал с Вики в минувшую ночь, и что та, в свою очередь, сказала ему.
Остается только один способ выяснить.
Он рывком открыл дверь и вышел в коридор.
Майк Селуччи сидел в кухне.
Вампир присоединился к нему.

Перед тем как солнце соскользнуло за горизонт, Ураган перескочил через изгородь позади амбара и, используя ее нижнюю часть в качестве прикрытия, помчался прочь от дома. Если бы дядя увидел его, то заставил бы вернуться. Если бы его увидела Роза, она потребовала бы объяснения - о чем он думал, когда собирался отправиться куда-то без нее. Оба варианта означали бы крушение его планов, а потому Ураган использовал каждую уловку, которой обучился, выслеживая добычу и оставаясь незамеченным.
Не имело никакого значения, сколько времени уйдет на это, человек будет его дожидаться. Он был совершенно в этом уверен. Уши Урагана прижались к голове, глаза сверкали. Человек получит больше того, на что он рассчитывал.

- Не повезло?
- Нет, - Вики потерла глаза и вздохнула - На этот вечер я, похоже, поработала достаточно. Не думаю, что смогу продолжить изучение этих списков, если не посплю по меньшей мере часов двенадцать.
- Нет причины, по которой вы должны работать так напряженно, - сказала Берти, убирая тарелки из-под сэндвичей. - Ситуация не такая уж критическая. Ваши знакомые ведь могут в течение нескольких дней держать своих собак на привязи.
- Это не так просто.
- Почему, собственно?
- Потому что так не бывает никогда.
Несерьезное объяснение, но у нее не было лучшего. Даже если бы она имела возможность обсуждать это, Вики сомневалась, что смогла бы достойным образом обосновать территориальный императив вервольфов - во всяком случае, не тогда, когда он сопровождается необходимостью подставлять себя под смертельный выстрел. Она посмотрела на часы и извлекла из своей сумки еще две таблетки обезболивающего. В одиннадцать закончится дежурство Колина. Через час или немногим дольше она должна зайти в полицейское отделение и вернуться вместе с ним на ферму. А за это время…
- Если вы сможете уделить мне еще немного внимания, думаю, следует приступить к командам других стран.
Берти, видимо, испытывала в этом сомнение.
- Я не возражаю. Если вы думаете, что сможете.
- Я должна. - Вики заставила себя подняться из глубин кресла, которое, казалось, затягивало ее обратно. - Люди, с которыми я беседовала сегодня вечером могут упомянуть где-нибудь об этом разговоре. - Она повысила голос, чтобы иметь возможность услышать саму себя сквозь яростные звуки группы ударных инструментов, которая расположилась у нее в черепное коробке. - Я должна действовать как можно быстрее прежде чем наш призрачный снайпер вновь не появится, чтобы скрыться затем в своей норе, оставив после себя очередной труп.
Она потрясла головой, пытаясь установить все на свои места. Ударная группа пополнилась медными духовыми инструментами, колени у нее подогнулись, и она в отчаянии схватилась за ближайшую книжную полку, свалив на пол три книги.
Наклонившись, чтобы поднять книги, Вики застыла.
- С вами все в порядке? - Казалось, что вопрос Берти донесся откуда-то издалека
- Да Все нормально. - Она медленно выпрямилась, держа книгу, которая упала на пол у ее ног. «Макбет».
Этим утром Карл Бьен упорно тер руки, пытаясь соскрести с них ошметки грязи. Как леди Макбет, подумалось ей тогда, и еще она подумала, что же такое могло случиться, заставившее старика так нервничать. Но леди Макбет, потирающая руки, движима была виной, а не беспокойством. Что заставило Карла Бьена чувствовать себя виновным?
Что-то вытворил его скользкий племянничек? Возможно, но в этом Вики сомневалась. Она могла бы поклясться, что Карл Бьен представлял собой тип человека, который брал на себя полную ответственность за свои действия и ожидал от других того же. Если он чувствовал себя виноватым, значит, что-то недостойное сотворил он сам.
И все же Вики не могла поверить, что этот человек был убийцей. Хотя прекрасно понимала, что ее вера мало что значила в этом деле.
Большинство убийств совершаются теми людьми, которые были известны жертвам.
Вся история человечества полна кровавыми массовыми убийствами, совершавшимися людьми ортодоксальных религиозных убеждений.
Не повредило бы проверить Карла Бьена, просто для того, чтобы отвести лишние подозрения.
Он не был ни в одной канадской команде, но фамилия Бьен, скорее всего, имеет немецкие корни; хотя у этого человека не было ни малейшею акцента, это обстоятельство тоже практически ничего не значило.
- Вы вполне уверены, что с вами все в порядке? - принялась допытываться Берти, когда Вики повернулась к ней. - Вы выглядите… по меньшей мере, странно.
Вики поставила «Макбета» на полку.
- Мне необходимо просмотреть данные всех европейских стрелковых команд: немецких, датских…
-Я думаю, вам будет гораздо лучше спокойно посидеть с холодным компрессом на лбу. Не может ли это подождать до завтра?
Не было никаких причин, по которым нельзя было бы подождать до завтра.
- Нет, - остановила себя Вики прежде чем кивнуть; видение старческих рук, вновь и вновь пытающих смыть с себя что-то, опять завладело ее вниманием. - Не думаю, что это возможно.

Ураган проверил направление ветра, прежде чем прокрался на опушку леса и стал наблюдать за амбаром старика Бьена. Мужчина из черного с золото джипа был один в строении. Травоядный оставался доме.
Наиболее прямой путь пролегал через поле, но даже в царящей вокруг тьме Ураган не собирался подвергаться такому риску. Неподалеку к югу из леса выходила к дороге нижняя часть старой изгороди, удаленная от амбара всего на каких-нибудь двадцать метров. Зазубренная линия деревьев и кустарника разрывала тьму на куски с причудливыми очертаниями. Уверенный в том, что даже другому вервольфу было бы трудно обнаружить его присутствие, Ураган быстро продвигался вдоль этого коридора движущихся теней.
Хотя ему страстно хотелось пуститься в погоню за американским кроликом, он удержался от такого искушения - сегодня ему предстояла охота на более крупного зверя.

Ни Западная, ни Восточная Германия никогда не включали в состав своих стрелковых команд Карл Бьена. Вики вздохнула, перелистывая папку в поисках списков стрелков из Нидерландов. Когда она закрывала глаза, все, что она могла видеть, - это маленькие черные пометки на белых листах.
«При нынешнем уровне развития средств передвижения Бьен мог появиться в этих краях откуда угодно. Быть может, мне следует просматривать материалы в алфавитном порядке. По алфавиту… » Она бессмысленно уставилась на страницу, ничего не видя перед собой, а сердце внезапно забилось неестественно громко.
Гряды цветов распростерлись перед ней, и человеческий голос произнес: «Все от „эй“ до „зи“».
Канадцы произносят последнюю букву алфавита «зет». Американцы говорят - «зи».
Вики схватила папку с информацией об олимпийских стрелковых командах США, уже уверенная в том, что нашла правильный ответ.

Генри стоял в тени нижней части коридора и вслушивался, как Селуччи терпеливо пояснял Дэниелу, что сейчас слишком темно, чтобы играть с фрисби. Он не думал об этом смертном как о типе, который может проявлять заботу о детях, но, надо сказать, вампир вообще о нем до недавнего времени не задумывался. Очевидно, ему придется исправить этот просчет.
Этот человек был близок Вики, ее верный друг, коллега, любовник. И хотя она - единственное, что их связывает, они будут продолжать попытки вступить в контакт. Их взаимоотношения, следовательно, должны быть определены, ради безопасности их обоих.
Подобно большинству созданий аналогичной природы, Фицрой предпочитал сводить свои отношения со смертными к минимуму и держать эти отношения под контролем. Майк Селуччи не относился к людям того типа, с которыми он обычно поддерживал связь. Он был слишком…
Генри нахмурился. Слишком честным? Слишком сильным? Не потому ли когда-то он сам потерпел поражение, что избегал честных и сильных, предпочитая им слабых и мошенников? В своей новой жизни он опирался на верность людей, подобных этому. Сейчас он был не менее силен, чем раньше. Вампир вышел на свет.
Майк Селуччи не услышал, как приблизился Генри, но почувствовал что-то у себя за спиной и обернулся. На мгновенье он не узнал человека, стоявшего в проеме кухонных дверей. Сила и благородство, свойственные необычной личности, обретенные в течение столетий, поразили его почти с физической силой, и, когда орехового цвета глаза встретились с его собственными, он увидел, что его воспринимают как равного, ему пришлось приложить усилие, чтобы подавить неожиданно возникшее в нем полностью иррациональное побуждение опуститься перед этим человеком на одно колено.
«Что, черт возьми, здесь происходит?» Он потря головой, чтобы в той прояснилось, и узнал Генри Фицроя, а чтобы скрыть замешательство, проворчал:
- Я как раз хотел побеседовать с вами.
Зазвонил телефон. Оба замерли на месте. Мгновеньем позже в кухню вошла Надин, перевела взгляд с одного на другого и вздохнула:
- Это Вики. У нее какой-то странный голос. От хочет поговорить с…
Селуччи не стал дожидаться имени, но, проходя уверенным шагом в кабинет и хватая трубку, он тем не менее вынужден был признать, что Фицрой позволил ему это: без его хоть и не высказанного явно разрешения он был бы не способен двинуться с места. «Если этот человек всего лишь автор любовных романов, то я… » Он не смог придумать достаточно выразительного сравнения.
- В чем дело, Вики?
- Где Генри?
- Зачем он тебе понадобился? - Майк знал, что ему лучше не срывать свой гнев на подруге. Но все равно поступил именно так. - Хочешь послать ему воздушный поцелуй по телефону?
- Пошел к черту, Селуччи. - В ее голосе слышалось полное изнеможение. - Карл Бьен был членом американской команды по пулевой стрельбе на Олимпийских играх 1960 года в Риме.
- Так значит, ты нашла своего снайпера?
- Похоже на то.
Он не уловил в голосе женщины радости по этому поводу.
- Вики, эта информация должна поступить в полицию.
- Передай трубку Генри. Я вообще не понимаю, почему ты подошел к телефону.
- Если ты не доложишь об этом, это сделаю я.
- Нет. Ты так не поступишь.
Селуччи собирался сказать, что ни их дружба, ни все вервольфы, вместе взятые, не могут считаться выше закона, но хладнокровная решительность ее тона остановила его. На мгновенье он ощутил страх. Затем чувствовал только усталость.
- Послушай, Вики, я приеду и отвезу тебя на ферму. Мы не станем ничего предпринимать, пока не поговорим.
Внезапный шум, донесшийся из кухни, заглушил ее ответ, и, сунув трубку под мышку, он потянулся к двери, чтобы закрыть ее. Затем он остановился. И вслушался.
И все понял.
Хорошие копы никогда не издеваются над интуицией, слишком часто их жизнь висит на волоске.
- Ситуация изменилась, - бросил он Вики, так и не услышав, что она сказала в ответ. - Ты должна добраться сюда сама. Питер исчез.

Ураган полз по открытой местности, от старой изгороди к амбару; шерсть на его брюхе касалась земли. Добравшись до каменного фундамента амбара, он замер.
Доски его стен были старые и покоробленные, и большинство из них пропускали свет сквозь щели. Oн обратился - вовсе не потому, что в одном из своих обличий имел лучшее зрение, а потому что в человеческом было удобнее приникнуть одним глазом к щели в стене.
Керосиновый фонарь горел на одном конце длинного стола, высвечивая профиль человека из джипа стоявшего спиной к двери; он возился с чем-то, чего Питер не мог разглядеть. Ружье было прислонено к краю стола, на близком расстоянии от руки.
На фоне человеческого запаха, запаха горящего фонаря и застоявшейся вони животных, которых когда-то содержали в амбаре, царил сильный запах промасленной стали, более сильный, чем тот, который исходил от ружья. Питер нахмурился, обратился и стал пробираться к большим передним дверям. Те оказались слегка приоткрытыми, достаточно широко, чтобы можно было проскользнуть сквозь них в любом виде, но незаметно напасть на человека за столом он бы не смог. Губы Урагана скривились, обнажив зубы, а горло вибрировало от беззвучного рычанья. Человек недооценил его; вервольф, не желающий, чтобы его услышали, никогда не будет замечен. Он мог войти, повернуться и напасть на него, прежде чем этот мерзавец схватится за ружье, не говоря уж о том, что успеет прицелиться и выстрелить.
Он двинулся вперед. Запах промасленной стали становился все отчетливее. Грязный пол прогнулся под его передней лапой, и Ураган застыл. Затем он разглядел капканы. Три капкана. Установленные в просвете открытой двери, в ямах, вырытых под полом и накрытых сверху чем-то светлым и легким, чтобы скрыть их, но не помешать движению челюстей капкана, когда они резко сомкнутся. Он был не вполне уверен, но это «что-то» пахло как мох, который тетя Надин сажала в саду.
Он легко мог бы перепрыгнуть через них, но пол за ними тоже был перекопан, и нельзя было определить с уверенностью, где начинается надежное покрытие. Не мог он и обратиться и перепрыгнуть через капканы, не став при этом мишенью для ружья.
Принюхиваясь к стенам, Ураган обошел вокруг все здание. Все возможные входы имели тот же запах.
За исключением одного.
Высоко на западной стене, почти спрятанное за ветвями молодого конского каштана, едва виднелось маленькое квадратное отверстие, использовавшееся в давние времена, когда в амбаре держали скот, для загрузки тюков сена на сеновал. Как правило, оборотни не лазали по деревьям, но это не означало, что они не умели этого делать, а их мозолистые пальцы на лапах находили на сучьях такие зацепки, которыми обычные человеческие конечности вряд ли смогли бы воспользоваться.
Осторожно подобравшись к отверстию по весьма ненадежным тонким ветвям дерева, Питер, принюхавшись и не обнаружив капкана, тихо проскользнул через него, поздравляя себя с тем, что перехитрил своего врага.
Старый сеновал издавал только запахи затхлого сена и пыли. Низко пригнувшись, Питер продвигался вдоль огромной балки с квадратным сечением, пока не смог разглядеть весь амбар. Он оказался прямо над столом, на котором, кроме фонаря, разместились пакет, обернутый плотной коричневой бумагой, записная книжка и тяжелый холщовый передник.
Человек из джипа посмотрел на часы и стоял теперь, наклонив голову и внимательно вслушиваясь.
Весь замысел заключался в установке капканов, и капканы были предназначены специально для вервольфов в их обличье зверя.
Не оставалось никаких сомнений - это был человек, убивавший его семью. Человек, достаточно хорошо изучивший оборотней, чтобы догадаться, в каком виде он явится сюда сегодня вечером.
Питер усмехнулся, и глаза его блеснули в свете фонаря. Он никогда не чувствовал в себе столько сил. Все его тело напряглось. Он не намеревался разочаровывать человека тот хотел вервольфа в шкуре, его он и получит. Зубы и когти собьют его наземь. Передвигаясь к концу балки, он обратился и, планируя в воздухе, приземлился всеми четырьмя лапами на спину человека, стоявшего внизу.
Сцепившись, они с грохотом повалились на пол.
На одно краткое мгновенье Марк Уильямс почувствовал удовлетворение, увидев существо, свалившееся с сеновала. Он рассчитал реакцию животного правильно, до мельчайших подробностей. За исключением того, что не подумал о сеновале или не осознал в точности, с чем может столкнуться.
Оказавшись теперь в ужасающем положении, он отбивался как безумный. Однажды ему довелось быть свидетелем того, как немецкая овчарка убила взломщика сейфов, схватив его сзади за шею и перебив его позвоночник. С ним такого не должно случиться. Он чувствовал, как когти сквозь тонкую ткань рубашки рвут его кожу, тяжелое дыхание проникало в уши. Он изловчился, повернувшись, и ему удалось засунуть локоть между открытых челюстей, свободной рукой бешено нащупывая на земле упавшее ружье.
Ураган откинул назад голову, отпустил руку человека и потянулся зубами к внезапно открывшейся шее противника
Марк видел свою приближающуюся смерть. Затем он понял, что зверь колеблется.
«Черт бы тебя подрал, человек. Я не могу так просто вырвать горло какому-то парню! Что я делаю?» Внезапно жажда крови исчезла.
Совершенно растерявшийся, Ураган с тяжелым глухим звуком ударился о землю и попытался встать на ноги. Покрытие пола разошлось под его левой задней лапой. Стальные челюсти капкана захлопнулись.
Щелчок, крик боли и страх, соединившись в одно целое, заставили Марка медленно подняться на колени. Он улыбнулся, увидев, как рыжий волк сражается с капканом, извиваясь и рыча в паническом усилии освободиться. Его улыбка становилась все шире по мере того, как рывки обезумевшего зверя слабели, и, наконец, задыхаясь, создание свалилось на пол.
«Нет! Пожалуйста, не надо!» Он не мог обратиться до тех пор, пока его нога оставалась зажатой в капкане. Она болела. Как же ему было больно! Он чуял запах собственной крови, собственного ужаса. «Я не могу дышать! Как больно!»
Смутно соображая, Ураган все же понимал, что капкан - наименьшая из бед, что приближающийся человек, оскаливший зубы, представлял гораздо большую, смертельную опасность. Он скулил, его передние лапы отчаянно скребли землю, но он не мог встать на ноги. Голова его отяжелела, и ему не удавалось eе поднять.
- Я все же поймал тебя, сукин ты сын. - Отрава была надежная. Марк радовался, видя, что не зря потратил деньги. Вздрагивая от боли, он дотронулся до плеча, и рука его окрасилась кровью. Тщательно сохраняя дистанцию на всякий случай, он сплюнул на пол. - Надеюсь, что тебе дьявольски больно.
«Быть может… если я зарычу… они услышат меня… »
Затем начались конвульсии, и было уже слишком поздно.

15

- Я не знаю! В последнее время он вел себя так странно!
Стюарт и Надин обменялись взглядами поверх головы Розы. Надин открыла было рот, чтобы заговорить, но выражение на лице мужа заставило ее передумать. Сейчас было не до объяснений.
- Роза. - Селуччи вышел из кабинета и быстро прошел через кухню, встав прямо перед девушкой. - Это очень важно. С кем, кроме членов семьи, Вики, мистера Фицроя и меня самого, Питер сегодня разговаривал?
«Он что-то знает, - подумал Генри. - Надо же было мне проявить идиотское благородство и позволить ему подойти к телефону».
Роза помрачнела.
- Да, он разговаривал с механиком из гаража, с доктором Диксоном, с доктором Ливайн - той, кому доктор Диксон собирается передать когда-нибудь свою практику, она как раз была у него; потом с миссис Вон Тоум, соседкой доктора, и с кем-то, кто проезжал по дороге, когда мы чинили изгородь, только я не видела с кем.
- А машину ты видела?
- Да, она была черною цвета, с золотой отделкой и со спицами из фальшивого золота на колесах. - Нос у нее сморщился. - Шикарно навороченная, в общем. - Когда Роза увидела реакцию Селуччи, ее лицо снова стало мрачным. - Это тот, о ком вы ожидали услышать, верно? - Девушка подошла к нему, верхняя губа ее поползла вверх, обнажая зубы. - Где Питер? Что случилось с моим братом?
- Я думаю, - решительно заявил Стюарт, подходя к племяннице, - будет лучше, если вы расскажете нам все, что знаете.
Только Генри имел некоторое представление о конфликте, который раздирал сейчас душу Селуччи, однако никоим образом этому человеку не сочувствовал. Выбор между законом и справедливостью для него мог быть только в пользу последней. Он видел, как напряглись мускулы на спине человека, и слышал, как ускорялось его сердцебиение.
Жестко сформированная личность Селуччи и его профессиональная выучка требовали, чтобы он отпустил сейчас несколько двусмысленных замечаний, что позволило бы ему самому разобраться в этом деле. Если вервольфы ожидают, что к ним будут относиться как к остальным членам общества, в пределах, предписанных законом, значит, сами они не смогут действовать вне закона. И если единственный способ, позволяющий ему исполнять свой долг, заключается в борьбе против обычаев этой семьи… Руки Майка сжались в кулаки.
Глухое рычание начало разрастаться в горле Стюарта.
И у Розы.
И у Надин.
Генри выступил вперед. С него было достаточно.
Тут начал повизгивать Дэниел. Он бросился к ногам матери и зарылся лицом в ее юбку.
- Питера собираются убить! - Ткань юбки не смогла заглушить крик отчаяния шестилетнего ребенка, понимавшего далеко не все из того, что происходит.
Селуччи взглянул вниз на Дэниела, который, казалось, обладал сверхъестественным даром концентрировать внимание присутствовавших на значимых аспектах событий, потом - на Розу.
- Не могли бы вы позволить мне разобраться с этим? - мягко спросил он.
Девушка покачала головой, смятение в ее глазах нарастало.
- Вы не понимаете! - воскликнула она.

Предыдущая страница 23 Следующая страница


След крови 24

- Вы не можете понять, - добавила Надин, прижимая к себе Дэниела так крепко, что малыш съежился в ее объятиях.
Майк видел в глазах женщины терзавшую ее боль. Возможно, то, что он скажет, могло бы избавить от такой же муки Розу.
- Карл Бьен был членом американской сборной снайперов. Его племянник, Марк Уильяме, водит черный с золотом джип.
Глаза Розы расширились.
- Если он говорил с Питером в тот день после полудня… - Она резко повернулась, ее сарафан упал на пол, и Льдинка метнулась из кухни во тьму ночи.
- Роза, - нет! - Не обремененный необходимостью обращаться, Генри рванулся за ней следом, прежде чем Стюарт, все еще вовлеченный в противостояние с Селуччи, отреагировал на это.
«Боже правый! Никто не может двигаться так быстро!» Селуччи схватил Стюарта за руку сразу, как только Генри растворился во тьме. - Обождите! - рявкнул он. - Мне нужно, что бы вы показали мне дорогу к ферме Карла Бьена.
- Дай мне пройти, человек!
- Черт побери, Стюарт, у этого мерзавца есть ружья. Вы что, забыли, скольких он уже подстрелил? Набросившись на него с кондачка, мы добьемся только того, что он перебьет нас всех. Мы должны попасть туда, опередив этих двоих. Возьмем мою машину…
- Не рассчитывайте на это, - усмехнулся, прерывая его, Стюарт, но голос вожака стаи звучал зловеще. - Это - наша охота. Вы не имеете права претендовать…
- Возьми его с собой, Стюарт! - Тон Надин не допускал возможности для возражений. - Подумай о том, что будет после.
Вервольф проворчал что-то и, одним движением высвободив руку из захвата Селуччи, устремился к двери.
- Тогда пошли.
«После? - Селуччи раздумывал над этим, пока они вдвоем бежали через лужайку. - Матерь Божья, да ведь они соизволили разрешить мне быть там, чтобы объяснить потом, что тело… »

- Почему он так долго?
Вики поправила очки и отвернулась от окна в гостиной. Солнце уже закатилось за горизонт, и она ничего не видела, кроме своего отражения в оконном стекле, но это грустное обстоятельство не удерживало ее от беспрестанного хождения взад и вперед по комнате и тщетных попыток время от времени вглядеться в беспросветную тьму.
- Да он ведь не на крыльях летит к моему дому, - напомнила Берти. - На это у него должно уйти несколько минут.
- Я знаю! - вспылила Вики и умолкла, сделав глубокий вдох. - Извините. Я не имею ни малейшего права накидываться на вас. Это просто… если бы не мое проклятое зрение, я бы сама управляла машиной. И была бы сейчас уже на половине пути!
Пожилая женщина задумчиво пожевала губами.
- Вы не доверяете своему партнеру в этом деле?
- Селуччи - не партнер, он мой друг. У меня нет партнера - Хотя можно было рассчитывать на то, что Генри удастся удержать Майка от какого-либо идиотского поступка, но кто сможет спасти Питера, или следить за вервольфами, или схватить убийцу, этого подонка, который самой Вики всегда представлялся с лицом Марка Уильямса; она была совершенно уверена в том, что именно он являлся причиной смертей, даже если не нажимал на спуск, - и… и затем что? - Я должна быть там! Как я моту узнать иначе, что справедливость соблюдена?
Сознавая, что некоторые вопросы могут задаваться риторически, Берти мудро пребывала в молчании. Ее собственные вопросы могли и подождать.
- Проклятье, я же сказала ему, что ситуация критическая! - Вики снова повернулась к окну и бросила косой взгляд в темноту. - Где же он? - Так как до конца смены остался всего час и Колин уже вернулся в участок, для Вики не составило труда убедить дежурного сержанта отпустить его по чрезвычайным семейным обстоятельствам. - Почему… Вот он!
Свет фар автомобиля заскользил по подъездной дороге к дому. Вики схватила свою необъятную сумку и ринулась к дверям, крикнув мисс Рейд через плечо:
- Прошу вас, не говорите об этом ни с кем. Я свяжусь с вами.
Оказавшись снаружи, полностью ослепленная, она устремилась к огням фар и чуть не угодила под колеса одной из старых бело-голубых полицейских машин.
Ухватившись за ручку задней двери завизжавшей тормозами машины, она упала на заднее сиденье.
Барри врубил задний ход, визжа колесами и оставляя на асфальте черные следы по всей длине проезда, в то время как Колин повернулся назад и рявкнул:
- Какого дьявола, что здесь происходит?
Вики поправила очки и вцепилась в сиденье, пока машина огибала угол на двух колесах.
- Карл Бьен был снайпером, участвовал в Олимпийских играх, а во время войны с Кореей служил морским пехотинцем.
- Это травоядное?!
- Может быть, и так, - вспылила Вики, - но его племянник…
- Был обвинен в мошенничестве в восемьдесят шестом, хранении краденого в восемьдесят восьмом и в соучастии в убийстве девять месяцев тому назад, - вмешался Барри. - Осужден ни разу не был. Во всех случаях выпускался на свободу в результате процедурных ошибок следствия. Я добыл эту информацию сегодня утром.
- Я спрашиваю, почему такая гонка? - прорычал Колин, обнажив зубы.
- Питер пропал.

Травы и сорняки хлестали его по ногам, деревья содрогались и проносились мимо по краю его периферийного зрения, мрачные фантастические видения таяли, едва появившись; изгородь даже не показалась барьером, когда он перескочил через проволочную сетку и оказался на другой стороне, не замедляя бега. Генри всегда знал, что вервольфы способны мчаться с умопомрачительной скоростью, но, вплоть до этой ночи, не мог даже представить, насколько эта скорость может быть велика. Не прилагая заметных усилий, чтобы обогнать его, Льдинка рвалась к своему близнецу, и вампиру с огромным трудом удавалось сокращать расстояние между ними.
Шерсть ее серебрилась в лунном свете, и Генри отдал бы свою бессмертную жизнь за способность изменять форму, которая была дарована этим созданиям. При прочих равных условиях четыре ноги несли вперед куда быстрее и увереннее, чем две.
Однако прочие условия не были равными.
Фицрою не приходилось так бегать на протяжении многих лет, и он бросил все свои ресурсы, все, что у него было, чтобы догнать Льдинку; он должен был сделать это, ибо, если одного из близнецов спасти окажется невозможно, другой должен остаться жить.
Расшвыривая широким веером грязь и гравий, Селуччи пытался пройти поворот в конце подъездной дорожки, не снижая скорости. Они попали в громадную рытвину, с трудом выбрались из нее, поддон картера взвизгнул, протестуя, когда протащился по выступающему камню. Постоянное стаккато автоматных очередей из камней, бьющих в дно машины, не давало возможности разговаривать.
Из горла Стюарта вырывалось грозное рычание.
И на фоне всего этого в голове Майка непрестанно звучали его собственные слова: «Ты желаешь одновременно быть судьей и судом присяжных - кто же будет палачом? Или ты собираешься занять и эту должность?»
Он страшно боялся получить ответ на этот вопрос и молился, чтобы Вики опоздала и не смогла принять участие в деле.
К тому времени как Льдинка добежала до открытой двери амбара, Генри оказался у самого ее хвоста Еще один шаг, может быть, два, и он смог бы остановить ее…
Но в этот момент Льдинка почуяла запах своего близнеца, зарычала и прыгнула вперед.
Как только ее лапы оторвались от утоптанной земли, Генри с ужасом увидел, где она должна приземлиться. Увидел фальшпол. Увидел стальные челюсти под ним. Со всей силой, которая у него еще оставалась, вампир отчаянным летящим броском кинулся к ней.
Схватив Льдинку, он сразу же понял, что этого окажется недостаточно, и потому извернулся и прикрыл отчаянно отбивающуюся девушку-вервольфа своим телом, когда они ударились об пол и покатились по нему.
Два капкана мгновенно защелкнулись, один - успев захватить только несколько серебристо-белых волосков ее шкуры, другой - так и не дождавшись добычи.
Катясь по полу, Генри вбирал в себя весь калейдоскоп разворачивающихся событий - неподвижное, лежащее на столе рыжее мохнатое тело; смертный, стоящий над ним, укрытый от шеи до колен холщовым передником; тонкий нож, тускло блестевший в свете фонаря, - и в тот момент, когда он поднялся на колени, одной рукой все еще удерживая тяжело дышавшую Льдинку, он все понял. На вампира нахлынула ярость, багровая и обжигающая.
Затем Льдинка вывернулась из его рук и бросилась на человека.
Во второй раз за эту ночь Марк Уильямс смотрел в лицо смерти; только на этот раз он знал, что это создание медлить не станет. Он вскрикнул и навзничь упал на стол, оглушая горячее дыхание у себя на горле и поцелуй одного белоснежного клыка, а затем внезапно - больше ничего. Чувство самосохранения возобладало и, не задумываясь, он схватился за ружье.
Генри боролся с Льдинкой, боролся с собственной жаждой крови. «Она - семнадцатилетняя девушка, едва ли не ребенок. Ей не должно быть позволено убивать». Вервольфам осталось недолго жить отдельно от людей и их ценностей. Чего будет стоить сегодняшняя победа, если ей придется провести оставшуюся жизнь с таким пятном на душе? Снова и снова, когда она порывалась вырваться из его железной хватки, Фицрой повторял единственные слова, которые, как он знал, способны проникнуть в ее сознание:
- Он жив, Льдинка. Ураган жив.
В конце концов она, заскулив, успокоилась, затем повернулась к столу и подняла морду, чтобы уловить запах своего брата На этот раз вой превратился в рычание.
Лежащий на столе Ураган представлял для Генри больший интерес, чем угроза смерти.
- Стой там, где стоишь, - скомандовал он, и Льдинка, неспособная ослушаться, упала на пол, содрогаясь от желания прикоснуться к своему близнецу.
Когда вампир поднял голову, в лицо ему смотрели оба ствола ружья.
- Вот как, он все еще жив, вы сказали? Тряслись оба - и ружье, и смех того, кто держал его под прицелом.
- Я не чувствовал биения сердца. Вы уверены?
Фицрой слышал замедленные, затрудненные удары сердца Урагана, слышал, как кровь с усилием проталкивается сквозь сосуды, сжавшиеся под воздействием яда. Он позволил уступить собственной жажде крови.
- Я знаю жизнь, - произнес он, делая шаг вперед. - И я знаю смерть.
- Да неужели? - Марк облизал губы. - А я знаю двуствольный винчестер. Он у меня всегда под рукой
Губы Генри медленно раздвинулись, обнажая зубы. Вампир. Князь Тьмы. Дитя Ночи. Все это содержалось в его страшной улыбке.
Стол за его спиной сделал отступление невозможным; у Марка не оставалось иного выбора, кроме как резко остановиться. Пот собирался в капли у него на лбу и стекал вниз по крыльям носа. Это был демон, в которого он стрелял в лесу. Человек по форме, но ничего человеческого в нем сейчас не было. - Я… я не знаю, кто вы, - он заикался, понуждая трясущиеся пальцы цепко удерживать оружие, - но думаю, что, может быть, вы ранены…
Еще один шаг, и он сможет повернуть ствол оружия так, что Льдинка окажется вне линии огня. «Еще один шаг, - сказал себе Генри, подпитывая собственный голод яростью, - и эта тварь будет моей».
В этот момент дверь амбара с грохотом распахнулась, ударившись о стену, и драматическая ситуация в корне изменилась.
- Бросай оружие! - скомандовал, появляясь в дверном проеме, Селуччи.
Резким контрастом рядом с ним звучало рычание Стюарта, который усилием воли удерживал себя от того, чтобы броситься в атаку, пока Льдинка оставалась в опасности. Напряженные мускулы волнами перекатывались по его спине. Ее вой вырвал его из машины прежде, чем та остановилась, и он сломя голову влетел в амбар в человеческом обличье и в одежде, не позволявшей ему обратиться.
Ствол ружья опустился, однако тут же поднялся снова…
- И не собираюсь.
- Что, черт возьми, здесь происходит? - Карл Бьен потребовал ответа, держа на прицеле двоих мужчин, стоявших в открытых дверях. Он услышал, как по проезду промчалась машина; услышал, как она резко остановилась, вздымая гравий, услышал вой и понял, что сюда явились отродья Сатаны. Потребовалось всего лишь мгновение, чтобы старик, схватив свое ружье, последовал в амбар за людьми, вышедшими из машины. Он все еще не знал, что происходит, но его племянник, это было совершенно очевидно, нуждался в помощи. - Поставьте на предохранитель револьвер и бросьте его на землю. - Он указал своей винтовкой. - Вон туда, подальше от всех.
Скрипя зубами, Селуччи сделал, как было указано. У него не было другого выбора. Щелчок стальных челюстей, захлопнувшихся после того, как револьвер ударился о землю, в равной степени поразил всех присутствовавших.
- Капканы, - произнес Стюарт, указывая, - там и вот там. И здесь.
Марк засмеялся:
- Жаль, что вы не сделали шага пошире.
- А теперь подойдите сюда, - скомандовал Карл, - встаньте рядом с остальными, чтобы я смог достать… - Пока они выбирали путь между капканами, в колеблющемся свете фонаря он распознал Стюарта, и глаза старика сузились. Весь день он молился, чтобы Господь дал ему ответ, просветил его сомненья, и вот теперь Он передает ему в руки предводителя нечестивцев. После чего он увидел Льдинку, все еще прижавшуюся к Генри, не обращающую внимания ни на что, кроме тела на столе.
А потом он увидел Урагана.
Карл перевел ружье с плеча к бедру, удерживая его в равновесии пистолетной хваткой, палец все еще покоился на курке. Направляя ствол на группу пришельцев, собравшихся теперь на одной стороне амбара, он двинулся к возвышению возле стола.
- Что, - повторил он, - здесь происходит? Как умерло это создание?
- Он не умер! - Роза бросилась в объятия к Стюарту. - Он не умер, дядя Стюарт! Он не умер.
- Я знаю, Роза. И мы спасем его. - Вожак стаи гладил ее по волосам, не спуская взгляда с молодого человека, уставившегося на него глазами, полными злобы. Ее было необходимо успокоить, однако, если им придется вступить в схватку, чтобы спастись самим и спасти Урагана, было бы лучше, если бы она тоже смогла использовать зубы и когти. Стюарт молча проклинал свою одежду, удерживавшую его в человеческом обличье. - Обратись сейчас же, - сказал он ей. - Следи за мной. И будь начеку.
- Прекратите немедленно! - Винтовка двигалась от Стюарта к Льдинке и снова в обратном направлении. - Вам больше не удастся совершать свои дьявольские фокусы!
Льдинка заскулила, но Стюарт погрузил руку в густой мех на ее загривке и сказал тихо:
- Подожди.
Карл нервно сглотнул. Боль в глазах этого создания, когда оно… нет, она взглянула на него, добавилась к крику создания, раненного им прошлой ночью, и бремя сомнений становилось все тяжелее, сжимая сердце старика. Создание Господне не должно причинять боль. Он обернулся и, потрясенный, взглянул вниз, на Урагана.
- Я задал тебе вопрос, племянник.
Марк отступил немного дальше от Генри, прежде чем ответить, - одновременно подвигаясь ближе к двери, на всякий случай, - борясь с молчаливой командой, приказывавшей: смотри на меня.
- Я полагаю, - сказал он, вымученно улыбаясь, - что, поскольку, как нас уверили, мой гость не умер, вы хотите знать, как вы изволили выразиться: «Что здесь происходит, черт возьми?» На самом деле, все очень просто. Я решил скомбинировать вашу политику священного истребления исчадий ада с моим собственным планом извлечения выгоды.
- Ты не должен извлекать выгоду, исполняя Господню работу! - Внезапно утративший веру в непогрешимость многих своих убеждений, Карл старался держаться как можно более твердо.
- Чепуха! Ты ожидаешь своей награды на небесах, а я хочу свою… Хочу иметь ее прямо здесь! - Он сделал жест стволом своего ружья, и Генри замер. - Я не знаю, кто вы такой, но я совершенно уверен, что оба ствола на этом расстоянии разнесут вас в клочья и отправят в ад, и я более чем уверен, что смогу доказать это.
Вокруг его глаз проступили белые круги, он тяжело дышал; пот, скопившийся в царапинах у него на спине, обжигал кожу.
Селуччи взглянул на профиль Генри и пытался понять, что же мог увидеть тот, другой человек, повергшее его в такой ужас. Майк был поражен, но на самом деле не хотел знать этого. По его мнению, их спасение могло находиться в руках Карла Бьена, ко-торый выглядел сконфуженным и, вопреки его несомненной способности обращаться с оружием, хрупким и старым.
- Это зашло слишком далеко, - холодно сказал он, заставляя свой голос звучать как голос разума, накладывая его на общую напряженность словно успокаивающий бальзам. - Что бы вы ни задумали, когда начинали, все изменилось. Вам решать, как это закончить.
- Заткнитесь! - вскричал Марк. - Мы не нуждаемся в ваших идиотских советах.
Карл поднял руку над головой Урагана, жестом почти похожим на благословение, и твердо сжал винтовку.
- И что ты собираешься делать теперь? - спросил он с нажимом; в голосе старика звучало отчаяние, он не раз задавал этот вопрос в своих молитвах, которые так и остались без ответа.
- Ты сам говорил, что сатанинские отродья должны быть уничтожены. Вот об этом, - Марк кивнул на Урагана, - следует позаботиться в первую очередь. Эту, - Льдинка взвыла и снова прижалась к ногам Стюарта, - я также мог бы использовать. Жаль, что мы не можем заставить обратиться этого большого, прежде чем он умрет.
Стюарт зарычал и напрягся, приготовившись к прыжку.
- Нет! - Резкая команда Генри остановила Стюарта, разгневанного и беспомощного.
Оба ружья были наведены на них под разными углами, наступление, независимо от того, будет ли оно удачным или нет, должно оказаться фатальным, по крайней мере, для одного из их компании. Должен найтись другой способ, и они должны отыскать его как можно быстрее, ибо, хотя сердце Урагана все еще продолжало проталкивать кровь по сосудам, Генри слышал, насколько оно ослабло, как неуверенно тот цеплялся за жизнь.
- Заткни свой проклятый рот, - предложил Марк. У него отчаянно потели руки, державшие ружье, но даже под прикрытием дяди с его винтовкой он не осмеливался вытереть ладони. Он прекрасно сознавал, что в любой момент, когда начнется стрельба и терять будет нечего, это создание непременно нападет на него. Все должно быть тщательно продумано, так чтобы он и все его шкуры оказались после всего нетронутыми. И если он не сможет сохранить дядюшку Карла.. «Бедный старик, он был не совсем в своем уме, вы же понимаете». - Ну ладно, все вы, повернитесь крутом и встаньте в ряд, лицом к той стене.
- Зачем, Марк?
- Так, чтобы я мог держать их под прицелом, а вы смогли отправить их обратно в то место, где им и следует находиться. - С неожиданной вспышкой вдохновения он добавил: - Да исполнится воля Господня.
Карл вскинул голову. Не его племяннику судить о воле Господа. Такие, как Марк, не способны…
- Мистер Бьен. - Селуччи облизал губы. - Пришло время выложить карты на стол. Я - детектив-сержант департамента полиции Торонто. Мой жетон находится в переднем левом кармане моих брюк.
- Вы служите в полиции? - Ствол винтовки слегка качнулся вниз.
- Он общается с созданиями Сатаны! - выпалил Марк. - Полицейский умрет от винтовочной пули. «Бедный дядя Карл… »
Ствол винтовки занял прежнюю позицию.
- Полиция не защищена от искушений Дьявола. - Он всматривался в Селуччи. - Были ли вы спасены?
- Мистер Бьен, я верующий католик и могу прочесть «Отче наш», «Апостольский символ веры» и три раза «Аве Мария», если вам будет угодно. - Голос Селуччи звучал все мягче, это был голос человека, которому можно довериться. - Я понимаю, почему вы стреляли в этих людей. Я действительно понимаю. Но не приходило ли вам в голову, что Господь имеет свои планы, о которых нам не известно, и, быть может - только быть может, - вы неправы? - Пока они были все еще живы; эта мысль, видимо, все же дошла до старика; Селуччи предпринял попытку извлечь из нее максимум пользы. - Почему бы вам не опустить винтовку, и мы бы побеседовали, вы и я, и выяснили, возможно ли найти выход из этого чудовищного положения. - А затем из глубины детства, когда его сухонькая, одетая во все черное прабабушка заставляла его изучать Библию каждое воскресенье, он вспомнил и произнес: - Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы.
- Святой Лука, глава двенадцатая, стих второй. - Карл содрогнулся, и Марк понял, что он теряет его.
- Даже Дьявол цитирует Священное писание, дядя.
- А если он не дьявол, что тогда? - На щеке старика задергался мускул. - Стал бы ты убивать полицейского, стоящего на страже закона?
- Человеческие законы - это не Господний закон!
- Отвечай на мой вопрос!
- Да, ответьте ему, Марк. Могли бы вы совершить убийство? Нарушили бы заповедь? - Теперь Селуччи использовал свой голос как резец, надеясь вскрыть гнилую сердцевину этого подонка. - Не убий. Как насчет этого?
За нынешнюю ночь Марк избежал смерти уже дважды. С того момента, как он опознал создание, напавшее на него в лесу, он знал: чтобы избежать смерти в третий раз, ему потребуется нечто большее, чем удача. Для того чтобы он остался в живых, каждый находящийся сейчас в амбаре должен будет умереть. А он собирался жить. Этот проклятый выродок, хренов полицейский, пытался манипулировать его дядей - единственным, в ком он сейчас нуждался, чтобы вытащить свою задницу из огня, да еще остаться способным провернуть выгодное дельце. Старик как живое подставное лицо был в данный момент предпочтительнее мертвого.
- Дядя Карл… - Подчеркнуть важность родства. Напомнить ему о кровной связи, о преданности семье. - Это не Господни творенья. Ты сам говорил об этом.
Карл взглянул вниз на Льдинку и содрогнулся.
- Они не Божьи творенья. - Он поднял страдальческие глаза к Селуччи. - Но как дело обстоит с ним?
- Проклят своими собственными деяниями. По своей воле общался с приспешниками Сатаны.
- Но если он полицейский, хранитель за…
- Не беспокойся, дядя Карл. - Марк даже не старался скрыть внезапный прилив облегчения. Если старик был озабочен грядущими последствиями, значит, он уже решил принять участие в действии. Он выиграл! - Я смогу представить все дело как несчастный случай. Только будь осторожен, когда станешь убивать белого волка - ну, собаку, называй как угодно, - постарайся не попортить шкуру.
И тут он понял, что сказал что-то неладное.
Старик содрогнулся, а затем распрямился, словно взвалил на плечи непосильную тяжесть.
- Настолько я не могу быть уверен, но знаю твердо: что бы ни случилось сегодня ночью, это будет сотворено во славу Господа. Ты не получишь от этого никакой выгоды. - Он развернул винтовку, и ее дуло указало на Марка. - Положи ружье на землю и подойди ко всем остальным.
Марк открыл рот, но тут же закрыл его, не произнеся ни единого звука.
- Что вы собираетесь делать? - спросил Селуччи, тщательно сохраняя голос и выражение лица бесстрастными.
- Не знаю. Но он не будет участвовать в этом.
- Ты не сможешь так поступить со мной. - Марк обрел наконец дар речи. - Я - член семьи. Твоя собственная плоть и кровь!
- Я сказал: опусти ружье и иди туда, к остальным. - Карл понял теперь, где совершил ошибку, где сошел с пути, указанного ему Господом. Свое бремя он должен нести один, он никогда не должен был разделять его с кем бы то ни было.
- Нет. - Марк в ужасе окинул взглядом Генри, который приглашал его подойти так близко, как ему будет угодно. - Я не могу… я не буду… ты не можешь заставить меня!
Карл качнул дулом винтовки.
- Могу.
Марк увидел, как смерть, которую он отталкивал от себя, приближается к нему по мере того, как становилась шире улыбка Генри.
- Нет! - Он развернул ружье на того, кто подталкивал его во власть к этой улыбке.
Карл Бьен увидел, что дуло смотрит ему в лицо, и приготовился к смерти. Он не мог, даже ради своего спасения, застрелить сына своей единственной сестры. «В руки Твои я вручаю мой… »
Льдинка, не раздумывая, взмыла в воздух. Ее передние лапы ударили в середину груди старика, и заряд, не причиняя никому вреда, угодил в восточную стену в тот момент, когда оба они покатились по земле.
А затем в дело вступил Генри.
Между ними было не менее десяти футов. В один миг он оказался рядом с Марком, вырвал ружье из его рук и отшвырнул с такой силой, что оно проломило стену амбара. Его пальцы сомкнулись и сжались вокруг горла смертного; кровь выступила в тех местах, где ногти прорезали кожу.
- Нет! - Селуччи кинулся вперед. - Вы не можете!
- Я и не собираюсь убивать его, - спокойно ответил вампир. Он подхватил свою ношу, прошел один шаг, другой. Капкан щелкнул, сомкнув челюсти, и Генри разжал руки.
Рука, остановившая Селуччи, оказалась непреодолимым препятствием. Он не смог отодвинуть ее. Не смог и обогнуть.
Через мгновение боль пересилила ужас. Обеими руками ухватившись за горло, Марк оторвал глаза от лица Генри и взглянул вниз.
Мягкая кожаная подошва парусиновых туфель слабо защищала ноги от стального захвата, и кровь уже хлестала ручьями, густая и красная. Марк вскрикнул хриплым сдавленным голосом, упал на колени, и попытался раздвинуть капкан онемевшими пальцами. Затем начались конвульсии. Тремя минутами позже он был мертв.
Генри опустил руку.
Майк Селуччи посмотрел на тело, затем на Фицроя и произнес губами, пересохшими от страха:

Предыдущая страница 24 Следующая страница


25 Таня Хафф

- Вы ведь не человек, не так ли?
- Не совсем.
Двое мужчин пристально глядели друг на друга.
- Вы намерены убить и меня? - спросил, наконец, Селуччи.
Вампир покачал головой и улыбнулся. То не была улыбка, которую Марк Уильямс унес в могилу. Это была улыбка человека, пережившего четыре с половиной века, который знал, когда и к кому можно повернуться спиной. Так он и поступил теперь, присоединяясь к Льдинке и Стюарту, склонившимся над телом Урагана.
«Что теперь? - подумал Селуччи. - Должен ли просто уйти отсюда и забыть обо всем, что случилос Или я должен заняться телом? Что дальше?» Booбще-то, он был только свидетелем убийства.
- Подождите, если этот человек все еще жив, все можно…
- Вы достаточно часто видели смерть, чтобы распознавать ее, детектив.
Фицрой был прав. Майк на самом деле достаточно часто видел смерть, чтобы узнать ее неуклюжую позу своих ног на грязном полу, и даже мерцающий огонь фонаря не может скрыть это.
- Но почему так быстро?
- Он, - проворчал Стюарт, - был всего лишь человеком. - Последнее слово прозвучало словно проклятие.
- Иисус Христос, Владыка небесный, что случилось?
Селуччи молниеносно обернулся, сжав руки в кулаки, хотя - или именно потому что - узнал этот голос.
- Что, черт возьми, ты здесь делаешь? Ведь ты слепа как крот при такой темноте!
Вики не обратила на его слова никакого внимания.
Колин протиснулся мимо нее в амбар и бросился к телу брата.
Барри последовал за ним. Пройдя пару шагов, он почувствовал, как пол сдвинулся у него под ногой и ощутил удар стальных зубов, вцепившихся в кожу его высокого полицейского ботинка.
- Проклятье!
Его напарник остановился и обернулся к товарищу, не выпуская в то же время из поля зрения Вики, осветившую пол амбара карманным фонариком, вытащенным ею из сумки.

- Иди, - скомандовала она - Я сама позабочусь о Барри.
Осторожно опустившись на колено, женщина направила свет на ногу Барри. Мышцы его бедра дрожали. Надежно зажав фонарик между плечом и подбородком, она исследовала конструкцию стальных челюстей капкана
- Ты можешь сказать, ботинок цел?
Она услышала, как тот сглотнул.
- Не знаю.
- Ладно. Я не думаю, что он пробил кожу, но мне нужно снять эту гадость, чтобы удостовериться в этом.
Ее пальцы едва прикоснулись к металлу, когда Селуччи резко отвел их в сторону.
- Отравлено, - сказал он, прежде чем она запротестовала, и подложил под рычаг ржавый железный брусок. - Удерживай его ногу в неподвижном положении.
Подошва и армированный носок башмака получили мощный удар, но выдержали. Барри обессиленнс повис на руке Вики. «Я мог умереть, - подумал он и усилием воли сглотнул. Жара не имела никакого отношения к поту, который обильными ручьями тек теперь у него по спине. - Я мог умереть. - Он сделал глубокий вдох. - Но я не умер».
- С тобой все в порядке? - спросила Вики, внимательно присматриваясь к его лицу в узком поле своего зрения.
Барри кивнул, распрямился и сделал шаг. Затем другой, уже увереннее. Потом повернулся к ней.
- Да, я в полном порядке, - подтвердил он. Женщина улыбнулась и провела лучом фонарика вдоль стен амбара На полу лежало тело Марка Уильямса, Карл Бьен восседал на какой-то бочке; выглядел старик совершенно ошеломленным и подавленным. Все остальные - Колин, Льдинка, Генри и Стюарт склонились над Ураганом.
- Что с Ураганом?
- Он жив, - отозвался Селуччи. - Очевидно, Уильямс заманил его в амбар и он попал в один из капканов. Они расставлены по всему амбару, так что наступай на пол только там, где я тебе укажу.
- А Уильямс?
- Этот мертв. - Майк кивнул головой в направлении Карла Бьена и сказал Барри: - Иди туда Следи за ним.
Тот кивнул, благодарный за поручение, и, опасливо обходя капканы, заковылял через амбар.
Всю дорогу сюда, сидя на заднем сиденье полицейской машины, Вики думала только о том, как бы успеть вовремя. Теперь она была здесь, все было кончено, и свет фонарика вырывал из темноты застывшие фигуры.
- Селуччи, я, кажется, спросила, что здесь случилось?
В течение секунды тот обдумывал альтернативы, а затем быстро изложил факты, пытаясь не окрашивать их эмоциями. Он тщательно следил за ее лицом, когда рассказывал, что совершил Генри, но Вики также, как видно, удалось сдержать свои эмоции, и Майк не смог понять ее отношение к этому.

16

Вики устремилась к расплывчатому пятну света. Смутные очертания фигур двигались сквозь него и oбретали четкую форму по мере того, как она к ним приближалась. Если Ураган умрет, она никогда не сможет простить себе этого. Если только бы она не был столь глупо уверена в Карле Бьене, так убеждена в то, что он не мог быть убийцей. Женщина почувствовала, как Селуччи взял ее за руку, и позволила провести себя; забытый фонарик беспомощно висел у нее на запястье.
Льдинка оперлась передними лапами о стол и отчаянно лизала щеки своего брата, ее язык поочередно то приглаживал, то взъерошивал мех на его морде. Руки Стюарта обняли плечи Урагана, поддерживая его на весу. Колин оглаживал дрожащими пальцами рыжую спину, тихо завывая горловым звуком.
Генри. Вики покосилась на вампира, склонившегося над одной из задних лап Урагана. Он распрямилс и сплюнул.
- Яд успел распространиться по всему организму. Я погубил бы его, если бы попытался извлечь eго целиком.
Колин издал не то рычание, не то стон.
- Везите его к доктору Диксону, - произнесла Вики.
Льдинка не обратила на ее слова никакого внимания. Все стальные повернулись к ней.
- Мы не сможем перевезти его, Вики, - мягко сказал Генри. - Он уже сейчас едва удерживается на краю между жизнью и смертью.
- Если бы ему удалось обратиться… - Стюарт прижался щекой к голове Питера, и ярость в голосе только подчеркивала страдания вожака стаи.
Вики вспомнила, как доктор говорил, что обращение каким-то способом нейтрализует инфекцию. Она полагала, что яд можно рассматривать как тип инфекции.
- Он не может обратиться из-за того, что находится в бессознательном состоянии?
Стюарт кивнул; на рыжем мехе, смоченном слезами, образовалось темное пятно.
- В таком случае, что может заставить его обратиться в бессознательном состоянии?
- Вы ничего не знаете о нас, люди.
- Я знаю столько, сколько мне необходимо. - Сердце Вики глухо застучало, когда она вспомнила все, что сказал ей доктор Диксон, добавила это к своим собственным наблюдениям и поняла, что располагает сведениями, которые могут оказаться полезными. - Если он не может обратиться по своей воле, быть может, он сделает это по призыву Розы. Близнецы тесно связаны друг с другом. Доктор Диксон говорил об этом, Надин говорила об этом, черт подери, вы сами можете это видеть. А Роза и Питер так… - Она не могла придумать, как сформулировать это, когда Роза - то есть Льдинка - была рядом. «Ох, проклятье, нельзя обойти это». - Как только Роза начала достигать зрелости, она стала притягивать к себе особое внимание Питера. Их реакции стали связаны так тесно, как никогда ранее. Если Роза, не Льдинка, смогла бы… может быть это сможет обратить Урагана в Питера. Стюарт поднял голову:
- Вы сознаете, что может произойти? Насколько сильна такая связь между созданиями нашего рода?
Вики вздохнула:
- Послушайте, если даже это подействует, он слишком слаб, чтобы сделать что-нибудь, и, кроме того… - Она подняла руку и пальцем провела по всей длине безжизненной лапы Урагана. «Инцест или смерть, - ничего себе выбор… » - Разве это не лучшая альтернатива?
- Да. Ох, да. - Роза не стала дожидаться ответ Стюарта. Она бросилась к своему близнецу, приникла к нему всем телом так тесно, как смогла, и терлась своим лицом о его морду.
Стюарт высвободил Урагана из своих объятий и выпрямился, одной рукой слегка прикасаясь к плечу племянника.
- Окликни его, - произнес он, выражение лица вожака стаи стало напряженным. Он не позволил бы этому зайти дальше, чем можно было допустить. -Верни его к нам, Роза - «Но постарайся не потерять себя». Последнее, чего им теперь недоставало, - что бы Роза вступила в зрелость в отсутствие Надин, которая могла бы помочь ей в этой ситуации. Узкородственное спаривание в прошлом не раз заканчивалось развалом стаи.
- Питер!
Тонкие волоски вдоль ее позвоночника поднялись. Вики впервые, наверное, почувствовала власть, заключенную в имени. «Это тот, кто ты есть, - так говорило оно. - Вернись к нам».
- Питер, умоляю, пожалуйста, не оставляй меня!
В течение нескольких мучительных мгновений все выглядело так, будто ничего не произошло. Роза продолжала звать брата; в ее голосе были скорбь, боль, страстное желание, любовь, достаточная для воскрешения мертвых. Конечно, это должно было подействовать на того, кто пока еще не умер.
- Он пошевелился, - внезапно сказал Генри. - Я видел, как у него дернулись ноздри.
- Он почуял запах, - уронил Стюарт; было видно, что он - и Колин тоже - тревожно напряглись.
И вдруг это произошло. Достаточно медленно на этот раз, и Вики всегда клялась позже, что видела точный момент обращения.
Питер тряхнул головой и застонал, его кожа была серой и влажной, а левая нога оказалось ужасающе искалеченной стальными челюстями капкана.
Роза осыпала поцелуями его губы, шею, глаза, пока дядя не оттолкнул ее от стола и не встряхнул с силой. Девушка залилась слезами, вырвалась и прижала свое лицо к груди Питера, тесно обхватив обеими руками ладонь брата.
- Его сердцебиение усиливается. - Генри прислушивался к отчаянным попыткам сердца заставить кровь продвигаться по сосудам - Его жизнь окрепла. Думаю, что теперь можно будет отвезти его к доктору.
- Подождите минуту. - Вики глубоко вздохнула. Она почувствовала, словно дышит впервые за долгое время, и даже пыльный, пропахший керосином воздух амбара показался ей упоительным. «Боже милосердный, как, черт побери, мы собираемся объяснить все это полиции?» -Вот что мы должны сделать…
- Простите меня.
Она остановилась и на мгновенье не узнала старика, еле передвигающего ноги, движущегося на свет висящей лампы. Барри By следовал за ним, словно тень.
Карл Бьен протянул дрожащую руку и слегка провел по серебристым пышным волосам Розы. Она провела носом по тыльной стороне запястья и взглянула вверх; глаза ее сузились, когда девушка увидела, кто стоял рядом с ней.
- Я знаю, что моих слов недостаточно, - сказал старик, обращаясь только к ней. Голос его дрожал от боли. - Но я осознал теперь, что глубоко заблуждался. Несмотря на то, что я совершил по отношению к вам и вашим близким, даже в момент великой своей скорби вы спасли мне жизнь, рискуя собственной. Таким является путь нашего Господа. - Ему пришлось остановиться, чтобы прочистить горло. - Я хочу поблагодарить вас и сказать, как я сожалею обо всем хотя и понимаю, что не имею права на ваше прощение.
Затем Карл отвернулся, и Вики встретилась с ним взглядом.
Глаза его покраснели от слез, но оставались удивительно ясными. Хотя боль так и не покинула их, не сомнений больше не осталось. Это был человек, заключивший мир с самим собой. Вики услышала голос памяти, произнесший: «Он - достойное человеческое создание, а такие встречаются редко». Она наклонилг голову. Старик ответил ей таким же поклоном и прошел мимо, каким-то образом умудряясь по-прежнему сохранять спокойное достоинство.
- Прекрасно, а теперь попробуем оставить сей инцидент без осложнений, насколько это будет возможно. - Женщина моргнула несколько раз и поправила очки. - Вот как мы представим все, что случилось. Полиции уже известно, что кто-то стрелял из засады по собакам Хееркенсов - а также по самим Хееркенсам - и что я провожу расследование по этому делу. Очевидно, Питер обнаружил что-то…
- Он разговаривал с Марком Уильямсом сегодня днем, - сказал ей Селуччи, раздумывая, как долго он собирается выслушивать это туманное, фантастическое объяснение случившегося.
- Очень хорошо. Подозреваю, что он очутился здесь по своей воле. Между тем я также узнала об этом разговоре, позвонила и выяснила, что Питер исчез, сорвала Колина с дежурства и направилась сюда. Тем временем ты, - она указала на Селуччи, - и вы, - ее палец передвинулся к Стюарту, - помчались спасать мальчика. Мы должны придерживаться правды, насколько это возможно. Теперь далее: Генри, тебя здесь не было.
Фицрой кивнул. Не привлекать внимания полиции - это было одним из принципов вампира, непременным условием выживания.
- Колин, ты и Барри возьмете Питера в свою машину. Роза, останешься с ним. Не позволяй ему обратиться снова. И еще, Роза, тебя тоже не было здесь. Ребята подхватили тебя на пути в город, когда ты бежала по дороге, пытаясь добраться сюда, в ярости от того, что Стюарт и Селуччи не захотели взять тебя с собой. Ты все поняла?
Девушка снова шмыгнула носом и кивнула, отпустив своего близнеца только для того, чтобы надеть футболку, которую снял с себя Стюарт. Она покрывала ее лишь до середины бедер, но вполне могла сойти за одежду, пока они не доедут до доктора Диксона, где все члены семьи хранили что-нибудь из своих вещей.
Колин осторожно поднял брата, голова которого безвольно раскачивалась из стороны в сторону, и понес его к двери, а Роза шла возле него, руки девушки придерживали сверху и снизу тело ее близнеца.
- Подождите у машины, - крикнула Вики, посылая Барри вслед за ними. - Есть еще несколько подробностей, которые вам следует знать.
- Например, что ты намереваешься делать с телом, - взорвался Селуччи, запустив обе руки в волосы, что свидетельствовало: терпению его приходит конец. - Не знаю, внимательно ли ты осмотрела его, но совершенно очевидно, что кто-то помог покойнику достигнуть теперешнего состояния, и это будет не слишком-то просто объяснить в полиции. Или ты просто собираешься закопать его в лесу и спокойно забыть о нем? А как насчет мистера Бьена? Какую роль ты отведешь ему в волшебной сказке, которую столь искусно для нас сплела?..
Ружейный выстрел, даже странно приглушенный, заставил Селуччи мгновенно обернуться. Стюарт зарычал и принялся с яростью выбираться из своих тренировочных штанов. Даже Генри обернулся на звук, а снаружи амбара посыпались вопросительные восклицания и раздался топот бегущих ног.
Вики только закрыла глаза и попыталась не слушать, попыталась думать о цветах, расцветивших прозрачное августовское утро, словно упавшая на землю радуга.
- Старик отошел за угол, сунул дуло ружья себе в рот и нажал на спуск пальцем ноги.
Она ощутила руки Селуччи на своих плечах и открыла глаза.
- Ты знала, что он собирается сделать это, не так ли?
Вики пожала плечами:
- Подозревала.
- Нет, ты знала! - Он принялся трясти ее. - Какого черта ты не остановила его?
Женщина подняла руки и высвободилась из его хватки. Они стояли какой-то миг, меряя друг друга взглядами, и, когда Вики поняла, что он может услышать ее, она сказала:
- Он не смог бы жить с тем, что совершил, Майк. Кто я такая, чтобы указывать человеку, что он должен делать? - Поправив очки, она посмотрела мимо него и, содрогаясь, глубоко вздохнула. - Мы еще не закончили. Есть ли где-нибудь банка с керосином для этого фонаря?
- Здесь, возле стола. - Стюарт нагнулся, чтобы поднять банку объемом в пять галлонов.
- Нет, не дотрагивайтесь до нее!
Селуччи мгновенно понял, что она собирается сделать, и знал, что у него оставался последний шанс остановить подругу, попытаться каким-то образом ввести события этой ночи в рамки закона. Он не без основания подозревал, что Генри и Стюарт, оба они твердо встанут на ее сторону. Проблема возникнет, когда придется выбирать ему самому…
Вики откопала на дне своей необъятной сумки пару кожаных водительских перчаток и, словно читая его мысли, спросила, натягивая их на руки:
- Хочешь добавить что-нибудь, Селуччи?
Медленно, осознавая, что у него нет вообще никакого выбора, Майк покачал головой, забыв, что она не может его видеть. Он понял, что уже принял решение там, на ферме, когда Вики рассказала ему обо всем. Она знала это настолько же ясно, как и он.
Надев перчатки, женщина нагнулась и осторожно подняла банку. Похоже, что та была наполнена почти до краев. Она отвинтила крышку и остановилась. Ей приходилось удерживать банку обеими руками, но она не сможет увидеть хоть что-нибудь без своего фонарика, как только отойдет в сторону от лампы.
- Будь проклято все это…
Селуччи обнаружил, что смотрит на Генри, выражение лица которого ясно говорило: «Это ваше дело», и прошла пара секунд, прежде чем он осознал, что эти слова не были произнесены вслух.
«Мое дело. Верно. Словно у меня есть какой-то выбор». Но, как бы то ни было, Майк шагнул вперед и поднял фонарь.
Вики покосилась вверх, на его лицо, но освещение было слишком скудным, чтобы различить нюансы. «Но и Селуччи не стремится к нюансам». Достаточно было и его присутствия, одно это помогало.
Она прошла по лучу света к телу Марка Уильямса, осторожно поливая керосином утоптанный земляной пол по дороге, довольная, что, обхватив банку, может скрыть, как сильно дрожат у нее руки. Когда-то для нее закон был превыше всего.
- Насколько кто-нибудь сможет восстановить по кускам всю картину, он придет к выводам, что здесь происходила борьба, возможно, потому, что Карл Бьен застал врасплох своего племянника за тем, как он истязал Питера. Во время этой борьбы Марк Уильяме наступил на одно из этих жутких замаскированных скобяных изделий. Испытывая скорбь, или чувство вины, или Бог весть еще что-нибудь этакое, Карл Бьен застрелился. К сожалению, во время борьбы с племянником банка с керосином опрокинулась.
Свет фонаря осветил тело. Было очевидно, что Марк Уильямс умер, испытывая жуткие мучения, след от пальцев Генри все еще был заметен у него на шее. Вики не могла обнаружить в себе ни капли сострадания. Единственное, что она чувствовала к Уильямсу при жизни, - это презрение, и его смерть ничего не изменила. «Словно я, раздавив таракана, должна чувствовать к нему жалость», - подумала она, опуская банку рядом с телом и опрокидывая ее.
- А как насчет Карла Бьена?
- Оставим его в покое. Пусть лежит там, где пожелал. - Вики снова прошла к столу вдоль линии света и подняла фонарь. Танцующий луч вырисовывал в темноте узоры, продолжавшие танцевать в ее глазах и после того, как она отвернулась. - Кроме того, к сожалению, в какой-то момент во время борьбы фонарь разлетелся вдребезги.
Сила, с которой фонарь ударился об пол, красноречиво выразила эмоции, скрывающиеся за ее сухими словами.
Керосин из опрокинутой банки запылал сразу же, распространяя огонь по дорожке, по которой Вики выливала его.
- Смотрите хорошенько, Майк и Стюарт. Вот это - все, что вы увидели, когда появились в амбаре. - Она глубоко вздохнула и стянула с рук перчатки, засовывая их в глубины своей сумки. - Плюс тело Питера, лежавшее обнаженным на столе. Вы оба бросились внутрь, схватили Питера и выскочили наружу. Пламя взвивалось слишком высоко, чтобы вы рискнули туда возвратиться. Теперь, я полагаю, мы должны выбраться отсюда, так как этот амбар, весьма древнее строение из сухого дерева, похоже, сгорит через крайне непродолжительное время.
Огонь стремительно накинулся на одежду Марка Уильямса, горящий керосин пламенем очертил контуры его тела
Она остановилась у двери, ее ладонь выпала из направляющей руки Селуччи. Вики оглянулась назад. Всплеск оранжевого, должно быть, это огонь, взбирающийся по северной стене. Они не смогли бы остановить его, даже если бы хотели. Женщина на миг задумалась над вопросом, кем они были, затем распрямила плечи и вышла к Колину и Барри, стоявшим у полицейской машины.
- Когда мы прибыли, - сказала она им, - Селуччи и Стюарт укладывали Питера на траву. Амбар полыхал. И забудьте хорошенько все остальное. Вы положили Питера в машину, вызвали пожарных и поехали обратно к городу, подхватив по дороге Розу.
- Но как насчет… - В голосе Барри отнюдь не слышалось радости.
Вики стояла спокойно, ожидая. Она не видела его лица, но вполне представляла, что должно было происходить с мыслями полицейского.
Она услышала, как тот вздохнул.
- Разве не существует другого способа? Не замешивая сюда вервольфов… - Она различала голос Генри в этой паузе, его решение не разглашать свои подозрения. - И других обстоятельств.
- Нет, другого способа не существует. И не позволяйте никому рассматривать свой ботинок.
Вики следила, как удалялись задние огни их машины, видела, как они набрали скорость на автостраде, после чего повернулась и пошла к троим мужчинам - вампиру, оборотню и копу, четким контурам на фоне мерцающего пламени горящего строения. Там должна быть зола, и ее останется не так много, когда прогорит весь огонь.
Словно теперь наступил его черед читать ее мысли, Селуччи сухо сказал:
- Если они просеют пепел, любая компетентная группа судебных экспертов сможет указать на тысячи дыр в твоей истории.
- Почему они должны будут это делать? Учти, что на месте присутствовали ты, я и двое местных полицейских; думаю, все будут просто счастливы поверить нашим свидетельствам.
Селуччи вынужден был признать, что она права. Трое копов и один бывший коп, не извлекающие никакой выгоды изо лжи - но покрывающие семью вервольфов, - такое вряд ли кому-нибудь придет в голову. Здешние полицейские должны свернуть это дело, поскорее списать его и перейти к чему-нибудь другому, такому, которое они способны раскрыть.
- И все же в деле действительно есть множество неувязок, - сказал задумчиво Стюарт.
Вики фыркнула;
- Полиция предпочитает иметь дело с теми вопросами, на которые имеется ответ. Уложите их в аккуратно перевязанный ленточкой пакет, и они с облегчением вообразят, что вы вручаете им закрытое дело.
Ночь выдалась душная, без малейшего дуновения хотя бы легкого ветерка, и амбар теперь полыхал ярким пламенем, однако Вики ощущала озноб. Они выиграли, она должна была чувствовать себя счастливой, довольной, что-нибудь в этом роде. Но все, что она ощущала, - это усталость и страшное опустошение.
- Эй. - Генри хотел увидеть ее глаза, но все, что он мог видеть - это пламя, отражавшееся в очках женщины. - С тобой все в порядке?
- Да. Я чувствую себя превосходно. А почему бы и нет?
Он поднял руку и поправил ее очки.
- Действительно, нет ни малейших причин для беспокойства.
Вики усмехнулась, слегка дрожа.
- Тебе бы лучше убраться отсюда. Не знаю, как долго придется ждать пожарников и полицейских провинции Онтарио.
- А потом ты вернешься на ферму?
- Как только полиция закончит задавать мне вопросы.
Генри бросил взгляд на Селуччи, но удержал при себе свои комментарии. Вики вздохнула.
- Иди, - сказала она ему. И вампир ушел.
Его место занял Селуччи. Женщина вздохнула еще глубже.
- Послушай, если ты собираешься обрушить на меня очередную лекцию по этике или морали, учти, я сейчас не в том настроении.
- На самом деле меня интересует, является ли поджог травы частью твоего плана? Может быть, в качестве отвлечения внимания? На поле за амбаром трава, знаешь ли, жутко сухая.
Огонь молниеносно перекинулся на крышу, и теперь все строение пылало, извергая красные и золотые языки пламени.
Нанесение серьезного ущерба менее всего входило в ее планы.
- В саду можно подключиться к воде. Возьмите длинный шланг, надо просто как следует увлажнить поле.

Предыдущая страница 25 Следующая страница


След крови 26

- Ну откуда, черт побери, мне это может быть известно?
- Ты мог бы и посмотреть! Боже, неужели я должна все делать сама?
- Нет уж, благодарю. Ты сделала более чем достаточно! - Майк хотел проглотить эти слова в тот самый момент, как произнес их, но, к его удивлению, Вики начала смеяться. Причем это не было похоже на истерику - просто обычный взрыв хохота - Что?
Прошло время, прежде чем она смогла заговорить, и даже тогда вспышка нового приступа смеха казалась неизбежной.
- Я просто думаю, что все трудности позади, можно и повеселиться.
- Да? Вот как?
- Вот так! - Она взмахнула рукой и снова покатилась со смеху. - Итак, теперь все действительно закончилось.

- Вы приедете к нам когда-нибудь? Когда вам будет необходимо сбежать из города?
- Обязательно приеду, - усмехнулась Вики. - Но именно сейчас мир и спокойствие большого города кажутся мне почему-то на редкость соблазнительными.
Надин фыркнула:
- Не знаю, как вы выдерживаете это. Отвратительные запахи и слишком много незнакомых на вашей территории…
Хотя плечи женщины все еще пригибала печать утраты ее близнеца, за последние двадцать четыре часа рана заметно затянулась. Было ли это вызвано смертью Марка Уильямса и Карла Бьена, или спасением жизни Питера, Вики не могла сказать с уверенностью. Но она и не хотела знать этого.
Роза также изменилась, в ней стало теперь меньше от ребенка и уже проявлялось что-то от женщины, и это отражалось у нее на лице. Надин держала ее поблизости от себя и ворчала, как только к ней приближался кто-либо из самцов.
Вики двинулась к двери, где стоял, ожидая ее, Генри; напряженность, возникшая между ним и Стюартом, приобрела почти видимые очертания.
- В амбаре, прежде чем ты появилась, - объяснил ей Генри, - я приказал ему, что у него нет иного выбора, кроме как повиноваться.
- Ты показал ему свою силу?
- Если тебе угодно. Мы оба делаем вид, что этого не было, но ему потребуется немало времени, чтобы забыть то, что произошло.
Тень, в черной шерсти которого скопилось немало пыли, выполз из-под дровяной плиты; челюсти его были сомкнуты вокруг огромной суповой кости. Он приблизился мелкой трусцой к двери и уронил ее у ног Вики.
- Это моя лучшая кость, - торжественно провозгласил Дэниел. - Я хочу, чтобы она была у тебя, чтобы ты меня не забывала.
- Спасибо, Дэниел. - Кость исчезла в бездонной сумке Вики. Она протянула руку и смахнула пыль с его макушки. - Думаю, что могу торжественно заверить, что никогда, никогда тебя не забуду.
Дэниел поежился, затем Тень бросился к ее коленям с восторженным лаем.
«Ох, что за черт», - подумала Вики, присела на корточки и сделала то, что всегда делала с Ураганом с самого начала, - глубоко погрузила пальцы в густой, мягкий мех его воротника и как следует его потрепала.
Трудно было сказать, кому из них это доставило большее удовольствие.
Селуччи облокотился на крыло машины и перекидывал ключи с руки на руку. Прошло полтора часа после заката, и ему уже давно хотелось уехать; после двух последних дней наивные простые преступления метрополии представлялись ему желанным облегчением.
Он все еще не был уверен, почему предложил Вики и Генри отвезти их обратно в Торонто. Нет, это было не совсем так. Он знал, почему предложил подвезти Вики. Он просто не был уверен, почему включил «в тот же пакет» вампира. Ясно было, что его «БМВ» проведет в мастерской еще не менее недели, и это в лучшем случае, но не в этом заключалась настоящая причина
- Какого черта они застряли там так долго? - бормотал он.
Словно в ответ, задняя дверь распахнулась, и оттуда выскочил, радостно виляя хвостом, Тень. Вики и Генри следовали за ним в сопровождении всех остальных членов семьи, за исключением Питера, остававшегося у доктора Диксона.
Вики оказалась права в отношении полицейского расследования. Все дело казалось настолько необычным, а свидетели внушали такое доверие, что полиция провинции Онтарио довольно быстро согласилась с объяснением, предоставленным Вики, и постаралась замять все остальное. Полицейское досье на Марка Уильямса также никого не удивило, особенно когда из Ванкувера поступил отчет о его последних противозаконных спекуляциях.
Селуччи пришлось взять себя в руки, когда Тень вспрыгнул ему на грудь, дважды облизал лицо, а затем принялся описывать широкие круги вокруг группы, приближающейся по тропе. Оборотни. Он никогда уже не сможет снова смотреть на кого-нибудь совершенно так же, как ранее. Если существуют вервольфы, кто может заявить с уверенностью, что не появятся и другие мифические создания…
Казалось, Вики преодолела все эти барьеры без труда, но он всегда знал, что она - непостижимая женщина. Несносная, надменная, самонадеянная большую часть времени, но все же - совершенно замечательная. С другой стороны, думал он, Вики знала Генри еще с Пасхи, так что, может быть, не находила в нем для себя ничего нового. Кто знает, во что были вовлечены они оба?
Во время прощания и благодарностей к нему с протянутой рукой приблизился Стюарт.
- Благодарю вас за неоценимую помощь.
Тон не был особенно любезен, но Селуччи понимал цену гордости. Он улыбнулся, заботясь о том, чтобы не показать зубы, и пожал предложенную руку.
- Рад был оказаться полезным.
Рукопожатие поначалу было умеренно крепким, но вскоре так усилилось, что вены на предплечьях обоих выступили над мускулами, и Селуччи, несмотря на то что был почти на десяток дюймов выше, стал беспокоиться, как бы костяшки его пальцев окончательно не расплющились.
Надин, уловив запах соревнования, слегка подтолкнула Вики, и они обе повернулись, чтобы посмотреть на соперников.
- Уж не собираются ли они продолжать до тех пор, пока кто-нибудь не сломает другому руку? - сухо удивилась Вики, покосившись на сдвоенный силуэт напрягшихся борцов в свете передних фар машины.
- Трудно сказать, когда имеешь дело с самцами, - в тон ей отозвалась Надин. - Когда мозги отключаются, их тела способны часами продолжать в таком духе.
Вики кивнула:
- Я заметила это.
Внезапное освобождение произошло без каких бы то ни было видимых сигналов, которыми обменялись мужчины; по крайней мере, Вики этого не заметила. Какую-то секунду они еще смыкались в своеобразной позе армрестлинга, а в следующее мгновение уже хлопали друг друга по плечам, словно наилучшие друзья. Вики представила себе, что ими, наконец, было сброшено внутреннее напряжение и жизни дозволено было идти своим чередом, - но она не намеревалась спрашивать, так ли это, потому что на самом деле знать этого не хотела.
Пока Стюарт добивался, чтобы его подруга сказала, над чем она смеется, Селуччи неожиданно для себя обнаружил, что его занимает некая проблема чисто технического характера: кто будет сидеть возле него на переднем сиденье на пути домой. Казалось, это чистое ребячество - беспокоиться на подобную тему, хотя переднее пассажирское сиденье по всем правилам предназначалось Вики, которая была выше ростом и, следовательно, имела бы там большее пространство для размещения ног, - он не хотел, чтобы Генри Фицрой сидел позади него в темноте на протяжении трехчасовой поездки.
Вики приняла решение самостоятельно. Перебирая пальцами вдоль борта машины, она нашла заднюю дверную ручку, открыла ее, забросила свою сумку и забралась сама вслед за ней, осторожно избавившись от Тени, который пытался чуточку продлить свое удовольствие, продолжая облизывать ее, прежде чем закрыть за собой дверь. Она знала Майка Селуччи уже на протяжении восьми лет и весьма четко представляла, что происходит в его голове по этому поводу. Если он воображал, что она собирается вмешиваться в отношения между ним и Генри, ему следовало подумать об этом снова.
Вампир, сохраняя невозмутимое выражение, разместился на переднем сиденье и пристегнул ремень безопасности.
Тень бежал за машиной до конца подъездной дорожки, после чего уселся у почтового ящика и заливался лаем до тех пор, пока они не скрылись из виду.
К тому времени, когда они доехали до 401-й дороги, Селуччи уже не мог вынести молчания ни на миг дольше.
- Итак, - он прочистил горло, - все ваши случаи такие же интересные?
Вики усмехнулась. Она знала, что Майк расколется первым.
- Не все из них, - отозвалась она - Но зато клиентура у нас исключительная.
- Это уж точно, - проворчал Селуччи. - Что будет с Розой и Питером, что они говорят?
- Как только Питеру станет лучше, Стюарт отправит его жить к своей бывшей семье, в Вермонт. Роза жутко расстроена по этому поводу.
- По крайней мере, он жив, и его можно отослать отсюда.
- Достаточно справедливо сказано.
- Роза, по-видимому, проведет следующую неделю, завывая в своей комнате, в то время как трое взрослых самцов попытаются потихоньку улизнуть из дому.
- Трое взрослых самцов? Ты имеешь в виду, ее отец…
- Очевидно, это весьма сильный биологический императив.
- Да, но…
- Не пытайся притворяться ханжой, Селуччи, Надин позаботится о том, чтобы ничего подобного не случилось.
- Доминирующие самки обычно следят за тем, имеют ли члены их стаи право на совокупление, - подтвердил Генри прозаическим тоном.
- Вот как? Кто бы мог подумать. - Селуччи забарабанил пальцами по рулю и посмотрел сбоку на другого мужчину. - Я все еще не разобрался окончательно, какую роль во всем этом сыграли вы.
Генри приподнял рыжевато-золотистую бровь:
- Можно утверждать, что в этом особом случае я действовал как посредник. Хотя обычно я просто друг. - Не в силах удержаться от искушения, он добавил: - Иногда помогаю Вики с ночной работой.
- Вот как? - Мотор взревел, когда Селуччи дал полный газ, и машина понеслась, обгоняя попутный транспорт. - У вас, возможно, есть и другие дела с этим… с этой тварью, с которой мы столкнулись прошлой весной?
- Возможно.
Селуччи провел свободной рукой по волосам.
- Послушай, Вики, ты можешь сколько угодно иметь дело с любыми мерзостями и призраками и прочими тварями, нападающими на людей по ночам. - Он метнул еще один взгляд на Фицроя. - Но отныне и впредь держи меня от этого подальше.
- Никто и не приглашал вас вмешиваться, - спокойно произнес Генри, прежде чем Вики успела отозваться.
- Уж вы-то должны быть чертовски рады тому что я появился!
- Значит, вам кажется, я был должен?
- Вот именно!
- Возможно, вам придется еще раз подумать на этим, детектив-сержант.
- Возможно, я так и сделаю.
Вики вздохнула, откинулась на спинку сиденья и прикрыла глаза. Предстоял долгий путь домой.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 8)
  • 7 (Страница 10)
  • 8 (Страница 11)
  • 9 (Страница 13)
  • 10 (Страница 15)
  • 11 (Страница 17)
  • 12 (Страница 19)
  • 13 (Страница 20)
  • 14 (Страница 22)
  • 15 (Страница 23)
  • 16 (Страница 25)


Таня Хафф

След крови

Цикл: "Виктория Нельсон" - 2

 Читать книгу

Аннотация

Веками они спокойно жили вдали от суеты и шума больших городов, мирно сосуществуя с обычными людьми, и никто даже не догадывался об их истинной сущности. Однако тщательно скрываемая тайна стала кому-то известна, и серебряные пули настигают оборотней одного за другим. Найти и уничтожить неведомого врага под силу только Генри Фицрою. Но он вампир и может действовать лишь с наступлением темноты, а потому вынужден обратиться за помощью к единственному человеку, которому безоговорочно доверяет, — частному детективу Вики Нельсон. Сумеют ли они вовремя отыскать источник кровавого следа и спасти хотя бы тех, кто остался?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel