Таня Хафф - Камень огня

1 Таня Хафф

1

Когда процессия остановилась у края вулкана, воровка, презрев гордыню, истошно закричала. Безучастные к человеческим слабостям, жрецы монотонно бубнили свои молитвы, в то время как толпа, овладев нависшими над кратером галереями, возбужденно перешептывалась - она затем и нахлынула сюда, чтобы насладиться человеческим страданием.
- Говорят, она держала Камень в руках, - пропыхтел пухлый торговец, прикладывая к потному лбу надушенный платок. Зной, льющийся сверху, соединяясь с жаром расплавленного камня, идущим снизу, создавал на галереях невыносимую атмосферу. - Говорят, она подошла ближе всех за последние двадцать лет.
- Говорят, - машинально повторил юноша с холодным презрением.
Он перевел взгляд вниз, где в тридцати футах от галерей находился тот самый Камень. Красно-золотой, величиной с голову ребенка, он покоился в золотой чаше, венчая золотой шпиль, вздымавшийся из клокочущей лавы. В его сердце горел таинственный огонь, олицетворяющий власть. Этот Камень хранил Ишию - столицу королевства Сизали - от гибели в потоке огня и пепла, не давал ей задохнуться в серном дыхании живого вулкана. «И говорят, воровка держала его в руках». Юноша отдал должное ее мастерству, если не ее уму.
Молитвы кончились.
Жрецы Четвертого, чьи мрачно-красные мантии как пятна крови темнели на фоне скалы, отступили назад, и два могучих прислужника подняли связанное, корчившееся тело, чтобы водворить в клетку.
Зрители на публичных галереях дружно исторгли вздох, и юноша задался вопросом, насколько религиозным событием является эта казнь.
Религия этих мест - не только Сизали, но и соседних стран - включала множество объектов и церемоний. Здесь были и жрецы, и чародеи; помимо обрядов, посвященных божествам, существовали и мирские обряды. Одна Внизу - насколько юноша мог понять, что-то вроде матери-богини, - родила девять сыновей, Девять Наверху. Все они не имели имен. Четвертый был богом правосудия.
Крики возобновились с утроенной силой.
Юноша обратил взор к Королевской галерее. Присутствовали только близнецы. Значит, спуск будет медленным. В народе говорили, что близнецы тоже связаны с Четвертым, хотя они никогда не посвящались в жрецы и уж точно не были чародеями.
«Правосудие», - скривил он губы.
- Ты не из Ишии. - Торговец явно больше интересовался соседом, чем событием дня.
Медные волосы, подстриженные короче, нежели требовала нынешняя мода, бледная кожа, острые черты лица и хрупкое телосложение - все выдавало в нем чужеземца. Среди безмятежных, любящих удовольствия горожан он выделялся недовольным выражением лица и замкнутостью. В Ишии было мало чужеземцев. Проводимая королем политика отбивала у них охоту оставаться здесь.
- Ты в первый раз видишь Госпожу?
Юноша только хмыкнул, подумав, что местное прозвище вулкана звучит нелепо.
Торговец облизал губы и неуверенно протянул ему руку.
- Может, позволишь угостить тебя?
- Нет.
Рука не дождалась ответа - юноша излучал отвращение.
Торговец разочарованно пожал плечами, но, утешив себя философским изречением: «Чужеземцы, кто их поймет!» - снова повернулся к кратеру.
От мягких кожаных башмаков воровки поднимался дым.
Искусно лавируя в шумной толпе, юноша спускался по ступеням террасы и размышлял об участи воров в королевском городе. На прощание он прихватил, повинуясь инстинкту, кошелек торговца и теперь подбросил его в руке. Уголки тонких губ юноши приподнялись в улыбке. Что ж, толстяк сам предложил угостить его.
- Аарон!
Чужеземец поднял голову, прекратив теребить кошелек белыми пальцами; над серебристо-серыми глазами взметнулись густые, кустистые брови.
- Не махай на меня своими демонскими крыльями, парень! Я третий раз тебя зову. Чем это ты так увлекся, что не слышишь меня в моем собственном доме?
- Я ходил сегодня на гору. Посмотреть казнь.
- И что? Разочаровался? - фыркнула старуха, сидевшая на диване.
Аарон нахмурился и сунул кошелек в карман своих широких штанов.
- Ты не знаешь, о чем говоришь, Фахарра.
- Да неужели? Нет, парень, я еще не лишилась рассудка. - Старуха выразительно засмеялась, но смех ее прервался кашлем. Задыхаясь, она гневно посмотрела на чужеземца. - Я вижу больше, чем ты думаешь. Подай мне вина!
Когда юноша направился к столику у дивана, Фахарра ухватилась за край его туники.
- Только не эту дрянь! Моя внучка так его разбавляет, что им можно умываться. В сундуке есть бутыль хорошего вина.
Массивный сундук из черного дерева, сплошь покрытый костяной инкрустацией, был заперт. Но Аарон легко справился с замком.
- Однажды ты убьешь себя этой гадостью, - заметил он, протягивая старухе полный кубок.
- Имею полное право! - Фахарра жадно отпила и облизала пересохшие губы. Ее костлявые руки дрожали мелкой дрожью, но она не пролила ни единой капли. - Шестьдесят два года я была лучшей гранильщицей драгоценных камней в Ишии. - Она сделала еще глоток. - Я огранила тот изумруд, что украшает верхушку королевского посоха. Нелегко огранить такой огромный изумруд, позволь сказать тебе.
- Ты уже говорила, - тоскливо перебил ее юноша. Он снова наполнил кубок темно-красным вином до металлического ободка.
- И еще скажу, если будешь хорошо себя вести.
Пока старуха молчаливо попивала, Аарон убрал на место пустую бутыль и запер сундук. Пусть внучка удивляется. Стерев едва заметные следы пальцев на черном дереве, он вернулся на широкий мраморный подоконник и стал глядеть поверх крошечного садика на город.
- Ты обгорел на солнце, - промолвила наконец Фахарра. - Хорошо, что ты обычно работаешь ночью.
Бледные пальцы юноши коснулись высокой скулы. Вздрогнув от боли, он возвел глаза к красно-золотому сиянию над крышами верхнего города.
- Не волнуйся, парень, - снисходительно молвила старуха, - ты получишь причитающуюся тебе порку. В Госпожу бросают только тех, кто покушается на Камень.
Аарон резко обернулся. Он очень хорошо видел в темноте, но в наплыве сумерек с трудом разглядел старую гранильщицу среди ее шалей, одеял и подушек.
- Что? - будто чужим голосом спросил юноша.
- Думаешь, я не знаю, почему ты обосновался здесь после всех своих скитаний? - Фахарра глотнула еще вина, смакуя его летний букет, и решилась. Она слишком стара, чтобы и дальше ходить вокруг да около; скоро пробьет ее час, и если парень, не послушает ее, то и его время кончится тоже. Как ясно виден он на фоне вечернего неба! Впрочем, гранильщица всегда видела его ясно. - Мы сечем наших воров до смерти. Сечем на рыночной площади. - Память перенесла ее на минуту туда, на рыночную площадь, когда ее руки еще были твердыми, глаз - верным, а ее искусство восхищало королей. - Сечем наших воров до смерти, - повторила она, возвращаясь в настоящее. - Но сперва мы должны их поймать.
Юноша неподвижно сидел у окна, словно был вытесан из камня.
- Ты слишком хороший вор, Аарон, мой мальчик. Если ты и правда хочешь умереть, как твоя кузина, ты не так берешься за дело.
Видя, как сдвинулись его брови и сжались губы, Фахарра поняла, что промелькнуло в его мозгу. Воспоминание о смерти кузины наглухо закрывало его от нее, Фахарры, глубоко погружало в себя - даже глубже, чем всегда. А Фахарра хотела... о, она хотела слишком много: своей молодости, своего мастерства, терпения, времени. И сейчас она смотрела на Аарона как на последний драгоценный камень, который когда-либо гранила. Нет, гранила заново, ибо он уже был бриллиантом, твердым и блестящим, но с трещиной в глубине своего многогранного сердца.
Того и гляди кто-то или что-то ударит по этой трещине, и молодой вор разлетится на миллион крошечных осколков. Фахарра решила предотвратить это и каждый день благодарила Девять Наверху и Одну Внизу за тот случай, что привел Аарона в ее жизнь, а вместе с ним обрело смысл ее существование именно тогда, когда старуха думала, будто оно заключено лишь в испражнениях и разбавленном вине.
Вор, бесшумной тенью скользнувший через ее подоконник, не знал, что она упала с дивана и, не желая звать внучку - эту заботливую стерву, - вознамерилась провести ночь на полу. Место не хуже любого другого, старые кости и на перине болят так же, как на плитках.
Прокравшись к столику возле дивана, вор протянул было руку к золотым песочным часам, как вдруг наступил на нее.
- Смотри куда идешь, недотепа, - рассердилась Фахарра. - Я не для того так долго жила, чтобы служить тебе ковром.
Вспоминая реакцию Аарона, старуха улыбнулась. Челюсть у него отвисла, и эти чудные брови поднялись. А когда она отказалась звать стражу, удивление, всего на миг, стало чем-то совсем иным - другой эмоцией, промелькнувшей гораздо быстрее, чем Фахарра успела ее разглядеть.
- Ко мне и так заходит слишком мало гостей, парень. Я еще не выжила из ума, чтобы позволить арестовать тех, что приходят.
Вор поднял ее на диван, затем сел на подоконник, и Фахарра разговаривала с ним - она в темноте, он силуэтом на фоне ночного неба.
Та первая ночь была первой из множества ночей, когда она рассказывала ему об изумруде. Разве предосудительно гордиться прекрасной работой?
Когда наконец вор собрался уходить, Фахарра бросила ему песочные часы.
- Возьми их, парень. Мне ни к чему следить, как сыплется песок времени.
Юноша улыбнулся тогда - настоящей улыбкой, а не этой кривой усмешкой, которая обычно ее заменяла. Фахарра крикнула ему вслед: «Вернись!» - и в эту минуту поняла, что последовало за удивлением. Разочарование.
Она его разочаровала тем, что не позвала стражу?
Это был первый вопрос.
Аарон вернулся. Не той ночью, но через неделю, проснувшись в темноте, Фахарра увидела его сидящим на подоконнике.
Почему он вернулся?
Это был второй вопрос.
Вскоре гранильщица обнаружила, что ее полночный гость подкидывает больше вопросов, чем ответов. Он цеплялся за их развивающуюся дружбу с упорством, изумившим старуху. Аарон был молод и относительно привлекателен - на свой, чужеземный, манер. Почему он так отчаянно жаждал ее общества? Даже у воров есть друзья. Что делало Фахарру безопасной в отличие от остального мира, которого он сторонился?
Аарон спасал ее от скуки и одиночества в кромешной темноте. Фахарра спасала его от него самого. Она скалывала его каменную оболочку и ночь за ночью открывала кусочки его прошлого ровно настолько, чтобы задавать дальнейшие вопросы.
Он оставил дом в четырнадцать лет. Почему? Он предпочел стать вором. Профессия, которую он освоил, не давала ни устойчивого дохода, ни душевного покоя, ни тихой старости. Почему? Возможно, Фахарра не вызывала опасений, но молодые женщины ужасали его, а молодые мужчины являлись жесточайшим табу. Почему?
Немного покопавшись, гранильщица выяснила, что это табу против мужчин - чисто религиозное. На родине Аарона, где почва бедная, а лето короткое, соседи были готовы поджечь урожай при любом оскорблении - реальном или мнимом. Каждый ребенок служил еще одной парой рук, ибо каждая пара рук была на вес золота. А так как однополая чета не производила на свет детей, то подобная любовь перешла из непрактичной в преступную, означавшую кощунство против бога, который, по мнению Фахарры, был упрям как осел в своем представлении о кощунстве. Да и кто, будучи в здравом уме, поверит, что есть только один бог?
Кощунство каралось огнем.
К несчастью, религиозное воспитание оказалось очень сильным.
- Я был наследником клана, - пожав плечами, объяснил Аарон, - а глава клана правит и своими людьми, и священниками.
Возможно. Но, глядя, как юноша наблюдает за толпами, проходящими мимо ее садика, Фахарра спросила себя: уж не думают ли священники, что спасают его от огня?
От наследника клана к вору. Изрядное падение. И не просто к вору... Там, где другие брели, Аарон танцевал. Где другие падали, он взлетал. Как похлеще опровергнуть отца, чье слово являлось абсолютным законом? Наткнувшись в итоге на ответ, гранильщица обрадовалась. Ее собственный отец был худшей разновидностью лошадиной задницы, и Фахарра ликовала, когда ее умная мать в конце концов развелась с ним. Личный опыт старухи доказывал: один отец может больше испоганить жизнь ребенку, чем все матери, вместе взятые. Фахарра знала, ее теория не лишена предвзятости, но в этом виновен лишь ее отец. Что же сделал отец Аарона, дабы так оттолкнуть от себя сына?
Мать юноши умерла при родах.
Аарон чувствовал, вернее, его заставили почувствовать, что смерть матери на его совести. Уж не это ли определило безопасность Фахарры в качестве друга? Она слишком стара, чтобы рожать! И гранильщица от всего сердца возблагодарила за это Девять и Одну.
Десять месяцев она пробиралась ощупью, просеивая его рассказы, чтобы добраться до того единственного вопроса, который вел ко всем остальным.
- Аарон, что случилось с твоей кузиной? Почему умерла Рут?
Вор стал таким неподвижным, что сейчас представлял собой тот камень, на скалывание которого Фахарра потратила долгие месяцы.
- Мой отец запорол ее до смерти, - произнес наконец Аарон подчеркнуто прозаичным голосом.
И затем он исчез - соскользнул с подоконника в ночь, унося с собой собственную темноту.
Пресные часы между визитами юноши Фахарра использовала для того, чтобы поднести его прошлое к свету, вывернуть наизнанку, изучить и понять - у нее есть все ответы, кроме одного: что произошло там, в северной стране, столько лет назад, если эта боль до сих пор правит жизнью Аарона?
«Мой отец запорол ее до смерти».
Это был поверхностный ответ. Он не объяснял ничего, кроме единственного факта: Аарон осел в Ишии, где воры умирают под плетью, в поисках той же смерти, какой умерла его кузина, и когда-нибудь совершит ошибку, которая обеспечит желанный конец.
Когда Аарон вернулся, стены его раковины были толще, чем всегда.
Теперь гранильщица знала его слабое место, куда нужно направить резец и ударить, но она боялась. «Я - все, что у него есть, - рассудила Фахарра. - Сумею ли я разрушить стены, не разрушив и его самого?» А вслед за этим: «Он - все, что есть у меня. Я не могу им так рисковать».
- Эгоистичная, эгоистичная старуха!
- Сумасшедшая старуха, - пробормотал Аарон. Гранильщица вздрогнула, поняв, что говорила вслух. Пока она лежала, погруженная в воспоминания, Аарон не шевелился. Теперь царила полная тьма, ни луна, ни звезды не пронизывали черноту, но Фахарра по-прежнему могла видеть в окне его тень на фоне тени ночи. Он перебросил одну ногу через подоконник, сидя наполовину в комнате, наполовину в саду.
- Аарон, - промолвила наконец старуха, не в силах сосредоточиться на какой-нибудь одной из множества мыслей, копошащихся в голове, - приходи завтра.
Вор впился в нее изучающим, оценивающим взглядом. И - Фахарра не сомневалась - понимающим, что она хочет сказать: ведь только одно и осталось между ними недосказанным.
- Хорошо.
Затем он долго молчал, прежде чем промолвить:
- Завтра.
И исчез.
Фахарра допила оставшийся на дне осадок и вздохнула. Если Аарон завтра вернется, тогда, возможно, он готов принять боль, сделавшую за него выбор. И, возможно, у нее будет время огранить этот последний камень, ее величайшее творение, прежде чем она умрет.

Аарон пробирался по крышам Ишии почти счастливый, хотя не знал почему. Повиснув на миг на чешуйчатой шее кариатиды, он сиганул вниз на десять футов - с мраморного угла на балконные перила. Его мягкие кожаные башмаки прошуршали по витому железу, а затем, перескочив узкую улочку, он по-кошачьи тихо приземлился на плоскую крышу одноэтажного дома напротив. Убедившись, что его не заметили, юноша быстро прошел по крыше и влез по замысловатой резьбе на примыкающее здание, пока снова не оказался на высоте трех этажей.
Пусть другие воры крадутся по переулкам, Аарон предпочитал высокие городские дороги.
Через два дома, раскачавшись на флагштоке, юноша спрыгнул на стену вокруг садика Фахарры. Он похлопал по карману - кричащая брошь, усеянная драгоценными камнями, не выпала. Аарон предвкушал, как гранильщица осыплет бранью ювелира, сотворившего это уродство.
«Один дурак-ювелир испортит своими оправами больше хороших камней, чем сто полуслепых гранильщиков, страдающих от похмелья».
Так говорила старуха.
Вор помедлил, вспоминая, что еще она должна сегодня сказать. У него засосало под ложечкой. Глядя на черный прямоугольник ее окна, Аарон сдвинул брови, и они встретились над переносицей, больше, чем всегда, напоминая демонские крылья. Он покачал головой, стиснул зубы и, весь звенящий от напряжения, пошел дальше.
«Я уважу старую госпожу. В конце концов, она этого заслуживает». Вор еще не мог признаться себе, что надежда снять камень с души стала уже слишком сильной, чтобы о ней забыть.
Он осторожно перебрался на ветки стройного фигового деревца, потом перебросил ногу через широкий мраморный подоконник.
В комнате было очень тихо.
У Аарона еще сильнее засосало под ложечкой.
Диван черной тенью стоял у дальней стены. Даже его глаза, привыкшие к ночи, не могли разглядеть, что на нем навалено.
Он проскользнул в комнату, бесшумно ступая по плиткам пола. Старуха так редко спала теперь, и юноша не хотел будить ее. Он только хотел убедиться, что ей удобно, и уйти.
У самого дивана его нога на что-то наткнулась. Это что-то закачалось и зазвенело металлом. Аарон наклонился. Кубок Фахарры. Не совсем сухой, значит, кто-то - скорее всего служанка, - налил ей вино перед тем, как старуха заснула.
Теперь юноша видел ссохшееся тело гранильщицы, лежащее среди подушек, шалей и одеял. Еще шаг, и он увидел ее лицо.
Фахарра казалась очень раздраженной.
Глаза были открыты.
Аарон коснулся ее руки. Пальцы уже начали коченеть.
- Как ты узнал, - обратился он к богу своего отца на языке, на котором не говорил пять лет, - что я люблю ее?

2

Напоенный ароматом дым вился вокруг мавзолея, и колокольчики в руках скорбящих разбивали вечер на крошечные осколки. Сидя на крыше одной из замысловатых гробниц, невидимый снизу, Аарон зажал уши от этого звона, грозящего разбить и его самого.
Внучка Фахарры не поскупилась, и похоронная процессия от дома до храмового крематория, а оттуда - в некрополь стала зрелищем, достойным лучшей гранильщицы драгоценных камней, которую знала Ишия.
- Но пока она была жива, - тихо проворчал Аарон со своего укромного места, - у тебя не нашлось ни времени, чтобы посидеть с ней, ни какой-либо доброты, чтобы осветить ее дни.
Спрятав свою полнеющую фигуру под траурным одеянием, внучка изображала тяжелую утрату, пока нанятые плясуны несли латунную урну в квадратное мраморное здание, где покоились останки пятнадцати поколений ее семьи. Когда они вышли и вопленицы вознесли последний заупокойный плач к богам, внучка повернулась и, заботливо поддерживаемая подругами, повела процессию обратно в город.
Аарон смотрел, как она уходит нетвердой походкой, и кривил губы. Если эта жирная свинья вообще способна что-нибудь чувствовать, то лишь удовольствие оказаться в центре внимания. Юноша ни на миг не поверил, что эти красные и желтые вуали скрывают горе.
Наконец прекратилось сводящее с ума звяканье, и тяжелый аромат сандала развеялся вечерним ветром. Тогда вор бесшумно спустился на землю.
Дверь в мавзолей была заперта, а замок туго обвит красными и желтыми лентами.
Яростным движением Аарон разорвал ленты и вслед за ними бросил замок на землю. Смазанная дверь бесшумно распахнулась, впустив юношу внутрь.
Он работал и жил в тени, но эта темнота была другой. Резной фриз обрамлял свет, льющийся в открытую дверь мавзолея, не позволяя ему распространяться дальше серого прямоугольника на полу. На границе этого тусклого освещения, почти в центре гробницы, стоял алтарь: Девять Наверху окружали Одну Внизу, которая баюкала в мраморных руках латунную урну. Фахарра! Она останется в объятиях божества, пока не умрет следующий член семьи; тогда ее урну переставят на полки, протянувшиеся вдоль стен.
Аарон не видел полок - за алтарем темнота сгущалась в непроницаемую черную стену, но он чувствовал тяжесть мертвых и радовался, что ему не нужно проникать в их святилище. Вор пришел за тем, что находится у Одной Внизу. Боги Ишии не внушали ему ужаса, поскольку бог без веры - ничто, а Аарон верил только в смерть.
На границе прямоугольника света юноша остановился и протянул руку в тень. Нет, не достать. Его рука нащупала воздух. Придется сделать еще шаг или два за эту границу.
Аарон содрогнулся. Шагнуть в темноту, даже не такую густую, как у алтаря, все равно что войти в царство мертвых, в их мир, а не в обычное место их упокоения, и демоны его детства зашевелились во мраке. Но тут его руки коснулись урны, и, получив желаемое, вор отбросил свои страхи.
Он быстро вытащил пробку и погрузил крошечный золотой флакончик в крупный пепел. До нынешнего утра во флакончик были налиты любимые духи Фахарры, и запах жасмина еще не выветрился. Аарон украл его прямо из-под носа распорядителя похорон. Наполнив флакончик, юноша залепил его кусочком воска, на шелковом шнурке повесил на шею и спрятал под рубашку. Когда он водворял на место пробку, его захлестнул гнев. Внучка осталась верной себе до конца: урна была просто латунной, с рельефным рисунком, но без драгоценных камней. Оскорбление величайшей гранильщице, которую знала Ишия.
Величайшей гранильщице, которую знала Ишия...
И тут его осенила идея.
Аарон выпрямился и поднял ногу, собираясь уйти. Но, сам не зная почему, снова опустил ее. Еле различимое, лицо Одной Внизу смотрело на него с безмятежным сочувствием.
- Она ненавидела оставаться в темноте одна, - прошептал юноша и едва узнал собственный голос. Он прижал флакончик к груди. - Теперь Фахарра не будет одна. Не совсем одна. - Вор пытался остановить крик тоски, который рвался из самых глубин души, где лежал, спрятанный, два последних дня, но тот оказался слишком сильным. Он вознесся, а достигнув вершины, подхватил Аарона и бросил вниз, и юноша потерялся в этом крике.

Пронзительный вопль вернул его в чувство. Он тупо огляделся по сторонам, пытаясь сообразить, где находится. Мелькавшее в темноте белое пятно - удирающий в страхе прислужник - оповестило его о пребывании все на тех же землях храма. Смутные воспоминания о беге в темноте, о том, как он налетел на камень, упал, поднялся и снова побежал, не очень помогали. Фиговое дерево, растущее рядом, сказало больше, ибо многочисленные гробницы давно уже вытеснили из некрополя все деревья. Аарон вскинул голову. Сверху на него грозно взирала женщина с ястребиным носом. Он похолодел от ужаса, но вскоре понял, что она - каменная. Сад Знати.
Тела дворян отдавали вулкану, а их подобия в полный рост высекали в граните или обсидиане и ставили на участке храмовых земель, отведенном для таких памятников.
Прислужник, гуляя в одиночестве среди статуй умерших, увидел несущееся на него из темноты лицо - фигуры он не разглядел, ибо одежда Аарона была темной. Предполагая очевидное, прислужник завопил и бросился наутек.
Слегка поклонившись памятнику дворянке, Аарон рысцой устремился к стене храма. Он не безосновательно подозревал, что сообщение прислужника будет выслушано менее впечатлительным субъектом, и не испытывал ни малейшего желания сталкиваться с храмовой стражей.
Из широкой ссадины на руке сочилась кровь, но никакого иного вреда дикий гон по некрополю ему не причинил. И хотя пересохшее горло саднило, он чувствовал в себе некую умиротворенность. В оставшиеся до рассвета часы он отблагодарит за дружбу лучшую гранильщицу драгоценных камней, которую знала Ишия.
Он украсит место ее упокоения одним из ее творений. Аарон вернет ей изумруд с королевского посоха.

* * *

- Я не хотел спрашивать, и ты, возможно, скажешь, что это не мое дело... - толстяк провел грязными пальцами по тяжелой золотой цепи к висящему на ней медальону, - но как ты достал ее?
- Ты прав, Херрак, это не твое дело. - Аарон неподвижно стоял в тени битком набитого книжного шкафа, гармонирующего с этой захламленной комнатой, и не отрывал глаз от огромного человека за столом. - Она окупит то, что мне нужно?
- Человеку твоей профессии следует научиться большему терпению, - упрекнул юношу Херрак, папироса подпрыгивала на нижней губе. Он взвесил цепь в левой руке, а правой смахнул пепел с выпирающего живота. Сосредоточенно сдвинув несуществующие брови, толстяк медленно выдохнул дым вместе со смешком. - Однако ты сумел достать ее. Его милость не обрадуется пропаже.
- Забудь о его милости, - буркнул Аарон, - и давай ближе к делу.
Юноша украл цепь сразу после ухода из Сада Знати. Чтобы добраться до посоха, нужно попасть в Королевский сад, но только у Херрака можно раздобыть средства для этого, и цену назначает он. Толстяк уже не нуждался в богатстве, он хотел другого - чего-то запретного, уникального, чтобы схоронить его в крысином гнезде своего дома и чтобы ничьи глаза никогда больше этого не увидели. Аарону еще не приходилось иметь дела с Херраком, но он знал: это единственный человек в Ишии, у кого есть то, что понадобится ему сегодня ночью.
«А если цепи с медальоном не хватит?» Юноша отбросил эту мысль. Их не может не хватить. Он не успеет за остаток ночи найти что-то еще и похитить изумруд. Охрана в доме его милости отняла у Аарона слишком много драгоценного времени.

1 Следующая страница


Камень огня 2

- Амулеты, мой друг, стоят дорого, - пробормотал себе под нос толстяк. Он еще раз взвесил цепь и улыбнулся, утопив глаза в складках щек. - Но думаю, она окупит тот, что ты просишь. Один только гнев его милости, вызванный пропажей, окупил бы его. Почти, - поспешно уточнил он, чтобы у юноши не возникло никчемных идей. - Да, она окупит твой амулет.
- И кошку.
Заплывшие жиром глазки Херрака азартно заблестели. Толстяк любил получать сокровища, но не меньше этого ему нравилось торговаться, давать и брать, обманывать ради выгоды, прибегать к волшебной силе слов.
- Так ты торгуешься со мной? - произнес он первую фразу ритуала.
Аарон сжал губы, и демонские крылья бровей опустились над глазами.
- Нет, один амулет бесполезен. Я покупаю оба - или сделки не будет. Я могу вернуть цепь обратно так же легко, как взял ее.
В комнате повисла тишина. Только ночная бабочка легко билась крыльями о стекло лампы. Херрак не верил своим ушам. Ультиматум? Этот воришка только что предъявил ему ультиматум?
- Решай, - стоял на своем Аарон, - у меня мало времени.
Херраку не понравились не столько слова, сколько тон юноши. Он погладил пальцами медальон.
- И кошку, - махнул рукой толстяк.
Он стащил деревянный ящичек с опасно пошатнувшейся груды хлама, открыл его и вынул крошечный, скрученный обрезок серебра.
- Это не остановит чародеев, они могут напасть, но проведет тебя через защитные заклятия.
Наклонившись из тени, Аарон выхватил у него амулет.
- И кошку.
Пухлый палец указал на другой ящичек. Амулет и сложенные крюки исчезли в обширной штанине, и юноша торопливо кивнул Херраку.
- Не стоит благодарности, - сухо ответил толстяк тому месту, где только что стоял Аарон.
Он погладил цепь и представил себе лицо его милости, когда тот проснется и обнаружит пропажу. Ходили слухи, будто главный мировой судья, ложась спать, вешает свою цепь - символ должности - на кроватный столбик; это единственное время, когда он ее снимает. Достойная кража, ничего не скажешь!
Выплюнув мокрый конец папиросы, толстяк повесил цепь на шею. Она определенно стоила того, что он за нее отдал. Жаль только, он не увидит лица молодого вора, когда ослабленный крюк отломится и этот нахал рухнет на землю.
- Ничего, - утешил себя толстяк, - если он выживет после падения, я с удовольствием послушаю рассказы о его казни.

Каменная кариатида, за которую держался Аарон, начала согреваться его телом, и из них двоих она выглядела более живой. Сзади лежала Ишия - тихая, как всегда. Впереди, до самого края вулкана, протянулся дворец, как бы в противовес громаде храма на дальней стороне, освещенного огнем из кратера. Стена вокруг дворца была не больше семи футов высотой - скорее символ, чем настоящая преграда. Над ней, невидимые и легко забываемые, тянулись защитные заклятия придворных чародеев.
Аарон изучал истории всех воров, пытавшихся проникнуть во дворец, как работник изучает свое ремесло. Всегда случалось одно из двух. Или купленный ими амулет подводил, и тогда их уничтожали заклятия, или животные, стерегущие сад по ночам, раздирали их на куски. Конечно, ходили легенды о счастливчиках, которым удалось благополучно вынести столько сокровищ, что их хватило бы на целый дворец. Но правда заключалась в изуродованных телах, безжизненно висевших на воротах в рассветный час, - жуткое предупреждение тем, кто желает попытать счастья.
В отношении заклятий, конечно, придется положиться на амулет Херрака. Юноше не нравилось зависеть от чьей-то власти, но выбора не было. Если он хочет достать изумруд, то должен перелезть через стену. Что касается животных, Аарон предпочитал рисковать с их двуногими собратьями, ибо их чувствами легче манипулировать.
Блуждающий ветерок донес из города запах печеной рыбы и абрикосов. У Аарона заныло в желудке. Вор не помнил, когда в последний раз ел. Времени хватит для еды, когда он получит изумруд.
«Не беспокойся, парень. Ты все равно слишком тощий». В первую очередь он слишком хорошо тренированный - его руки невольно сжались вокруг каменной шеи кариатиды. Голос памяти стал громче с тех пор, как Аарон ушел от толстяка.
«Замолчи, старуха, - приказал он голосу. - Я делаю это ради тебя»»
Он посмотрел на караульный пост, расположенный как раз напротив его кариатиды, украшавшей крышу одноэтажной пристройки к дому герцога Лоуренского. Согласно Королевскому указу ни одно жилище не имело права смотреть на дворец, но герцог был честолюбив и попытался обойти указ: он не стал прорезать окон в стене своей пристройки, выходившей на эту сторону, однако устроил на плоской крыше садовую террасу с прекрасным видом на дворец. Герцог не пережил своей первой вечеринки в садике. Его наследники были не столь честолюбивы и жили дольше. За три поколения только чайки, а теперь и Аарон ходили по этой террасе.
Стражница тем временем подавила зевоту и слегка подвинула арбалет на сгибе локтя.
Скоро.
Он начал разминать мышцы, готовясь к бегу до стены.
Наконец раздались тяжелые хлопки сандалий по булыжнику. Вор слегка наклонился вперед, серебро глаз заблестело меж сузившихся век.
Пора.
Когда стражница вышла, чтобы встретить смену, Аарон пришел в движение. Безмолвной тенью он соскользнул по вычурной каменной резьбе Глупости Герцога, пробежал по булыжнику и прыгнул на дворцовую стену. Мягкие башмаки легко нашли опору на необработанном камне; оттолкнувшись, Аарон перелетел во дворик и бесшумно приземлился на носки. На все ушло меньше минуты - стражники еще даже не успели смениться, - и это была единственная минута, когда они не смотрели на стену.
Юноша прислушался, не грянет ли тревога, но уловил лишь гудение крови в ушах.
Присев в тени, он снял кожаные завязки из-под коленей и сменил башмаки на сандалии. Потом свернул свою маленькую котомку таким образом, чтобы спрятать лямки, и осторожно пробрался вдоль стены дворика к крытой аллее, идущей от ворот, ступая по небольшому углублению, протоптанному в мраморе множеством ног, Аарон дошел до открытой арки, которая вела в главный двор, проверил, что делает внутренний стражник, и смело шагнул на свет.
- Половина удачи, - сказал он однажды Фахарре, - состоит в умении держаться уверенно. Как будто ты имеешь все права делать то, что ты делаешь.
- А другая половина, - фыркнула Фахарра, - иметь больше наглости, чем Девять Наверху.
Демонские крылья взлетели в откровенном изумлении.
- Все Девять? - спросил он и был вознагражден смехом старухи.
Вор был в темно-зеленой ливрее, прихваченной из дома главного судьи вместе с цепью. Эта ливрея так же хорошо смешивалась с тенями, как его обычная черная одежда, но - что еще лучше - она скрывала Аарона и на свету. Даже в этот ночной час между главным судьей и дворцом частенько ходили курьеры.
Стражник во внутренней арке следил за приближением юноши без всякого интереса. Любой, кто идет мимо него, уже прошел ворота и признан безопасным. Он мог бы гораздо лучше провести время, зарывшись лицом в мягкие горы грудей своей Лии. Когда Аарон подошел ближе и его осветили факелы, горевшие по обе стороны караульного поста, стражник на какое-то мгновение удивился, почему главный судья взял к себе на службу чужеземца, но это в конце концов была не его забота...
- Сообщи свое дело, - промямлил он, опуская пику.
- У меня пакет для их королевских высочеств.
К близнецам всегда обращались во множественном числе. Аарон понятия не имел, почему выбрал именно их в качестве мнимых сообщников, но он вспомнил воровку, медленно опускаемую в вулкан...
Пика резко поднялась. Стражник беспокойно подвигал пальцами по древку, порываясь сделать знак Девяти и Одной. Становиться между близнецами и их игрушками всегда было вредно для здоровья.
- Иди прямо до первого поперечного коридора, там поверни налево, пройди четыре коридора, поверни направо, отдай пакет стражнику в конце длинной галереи.
Едва заметный кивок, и Аарон прошел во дворец.
Стражник вздрогнул, когда чужеземец проходил мимо. Его глаза на бледном лице были холодные, пустые, лишенные всяких эмоций, как осколки серебристо-серого камня. Стражник видел трупы, у которых было больше жизни в глазах.
«Надеюсь, он и их королевские высочества получат удовольствие друг от друга», - подумал он, стараясь преодолеть истому при воспоминании о плоти Лии.
Коридоры - широкие и высокие, чтобы улавливать ветры, - в основном были пустынны. Те немногие люди, что попадались Аарону в этот час, - слуги, следившие за лампами, которые разбивали дворец на полосы света и тени; пьяная дворянка на пути в Палаты Знати; пара зевающих, испачканных чернилами писарей, спешащих домой в постель, - не удостоили его ни единым взглядом, ибо ливрея главного судьи была хорошо известна, и если он находился во дворце, значит, прошел ворота.
Полумрак и тишина окутали Аарона, внушая ему ложное чувство безопасности. Вор узнал его, но не мог с ним справиться. Он шел как во сне, и чем дальше, тем сильнее становилось это чувство. В конце длинной галереи Аарон едва не позволил обману вынести его на глаза двух стражников.
Но тут юноша вспомнил, что доверие означает предательство.
Он отпрянул в темень глубокой ниши у закрытого ставнями окна и застыл. Сквозь жалюзи тянуло прохладой, но, к счастью, они были наклонены так, что Аарон оставался невидимым из сада. Ливрея не поможет ему пройти мимо стражников у двери в королевские палаты, а эта маленькая дверь была единственным входом в ту часть дворца.
«Он держит свой посох в комнатке перед спальней».
Аарон прижался лбом к полированному дереву, ожидая, когда старуха договорит. Он не может работать, чувствуя такую близость Фахарры.
«Возможно, он ласкает его, прежде чем лечь спать. В искусно ограненном камне больше жизни, чем во многих женщинах».
Не сводя глаз со стражников, Аарон выдвинул задвижку и приоткрыл ставень ровно настолько, чтобы пролезть. Петли слабо вздохнули. Вор застыл и прислушался к тишине, затем еще раз рискнул поднять тревогу, когда закрыл ставень и залепил его кусочком воска.
«Ты слишком хороший вор, Аарон, мой мальчик».
«Да, - молча согласился юноша, следя за своими руками, как будто они принадлежали кому-то другому, - я слишком хороший вор».
Двигаясь быстро, ибо в воздухе пахло рассветом и, значит, слуги скоро зашевелятся, он вновь переобулся в башмаки и закрепил мешковатый низ своих штанов, работая на ощупь, пока глаза привыкали к темноте, а уши ловили возможные звуки тревоги.
Если собаки близко...
Посреди галереи к ней примыкала стена, ограждавшая личный сад королевской семьи.
Аарон не представлял, есть ли на ней защитные заклятия.
Если есть, то сработает ли снова амулет Херрака?
«Нелегко огранить такой огромный изумруд, позволь сказать тебе».
Ты говорила мне, Фахарра, - тихо ответил он и прыгнул на стену.
Наверху Аарон присел, утихомиривая биение сердца и обдумывая следующий шаг, а потом бросился в объятия сладкой, колючей гледичии, росшей в шести футах от стены. Когда мог, он выбирал верхнюю дорогу.
Громкий треск сломанной ветки.
Тихое мычание боли.
Королевский сад зашевелился, когда собаки выбежали посмотреть, что затрещало.
Прижавшись спиной к тонкому стволу, Аарон зажал ладонями бедро и неглубоко дышал носом. Запах жасмина одурманивал, но он стиснул зубы и не дал вырваться стону боли. Ветка, на которую он прыгнул, не выдержала его тяжести, и, когда он падал, сломанный конец другой ветки врезался в бедро. Пальцы были липкими.
Юноша передвинулся, опасно балансируя на ветке, не намного толще той, что обломилась. У него нет времени поддаваться боли. Кровь приведет собак; и он должен быть готов.
«Наследник клана сражается через боль!»
- Заткнись, отец, - огрызнулся вор. - Я делаю это не ради тебя.
Из-за темной массы живой изгороди, припадая животом к земле, выбежала первая собака. За ней последовали еще две, привлеченные запахом крови. Они были крупнее, чем горные кошки из Ааронова детства, массивнее, с бугристыми мускулами. Они столпились под деревом, и одна встала на задние лапы, огромные когти оставляли глубокие борозды в коре.
Пока другие воры делали знак Девяти и обходили стороной своих товарищей, повисших на дворцовых воротах, из страха, что участь несчастных передастся им, Аарон учился на чужих ошибках. Он видел следы когтей и зубов не на одном теле. Он взломал печать на пакете, который нес с собой, стараясь не коснуться руками пахучей травы.
Запах крови внезапно утратил свою первостепенную важность. Округлые уши навострились, и глаза-щелочки широко распахнулись. Любопытство объединилось с этим новым и заманчивым запахом, и вместе они победили. Когда пакет с травой упал за изгородь, собаки ринулись за ним.
Аарон соскользнул на землю и побежал по дорожкам к дворцу. Он не знал, как долго трава будет удерживать собак, поэтому мчался изо всех сил, игнорируя боль и теплую влагу, медленно приклеивавшую тонкую штанину к ноге. По той же причине, по которой он перелезал через стену у караульного поста, вор направился теперь к единственному прямоугольнику света, глядящему в сад: врага видимого можно избежать. Обходя окна на нижнем этаже, - они привели бы только к противоборству со стражниками, охраняющими коридоры, - он вытащил кошку и кусок мягкой шелковой веревки.
Во всей Ишии только на храме и дворце не было вычурной каменной резьбы, служившей лестницей для городских воров.
Тонкие металлические крюки кошки были обтянуты мягким, когда же они ударились о черепицу крыши, то зазвенели угрожающе. Аарон застыл, прижавшись к прохладному камню, но дополнительные лампы нигде не зажглись, и никто не появился на освещенном балконе, возле которого спускалась его веревка. Потянувшись, пока бедро снова не обожгло болью, юноша схватился за веревку, уперся ногами и заставил свое тело подняться по стене.
Он уже миновал балкон, тщательно отводя глаза от потока света, когда веревка вдруг задрожала в его руках. Затем она дернулась. Затем Аарон скользнул вбок на несколько футов. Затем он падал.
Если бы это скольжение подвинуло его еще на пядь...
Если бы раненая нога подчинилась его воле еще на несколько секунд...
Балконные перила ударили по икрам. Перевернувшись в воздухе, юноша треснулся лбом о камень и упал навзничь на плиты балкона.
На мгновение Аарону показалось, будто зеленые огни, взорвавшиеся в его голове, это изумруд, который он искал, теперь расколотый на куски, так что даже Фахарра не сможет ничего поделать.
Изумруд...
Он должен достать изумруд для Фахарры.
Вор попытался встать.
Лицо, наклонившееся над ним, отодвинулось, рука отбросила копну черных волос с бледно-голубых глаз.
Аарон забыл, как дышать, забыл, как двигаться...
Рут. Его кузина отбрасывала так свои черные волосы и часто приставала к Аарону, упрашивая отрезать их коротко, по-мужски, чтобы они больше не падали ей на глаза. Ее бледные, зимние, голубые глаза.
... забыл боль настоящего, когда боль прошлого сдавила его сердце. И, потерявшись в прошлом, вор не увидел опускающийся меч.

3

Кованая сталь жахнула по перилам и оставила зарубку в мягком железе. Грохот удара эхом прокатился по саду, вспугнув двух ночных птиц. Бешено махая крыльями, они взвились в воздух. Его королевское высочество принц Дарвиш Шейриф Хакем, третий сын короля, скользнул взглядом по лезвию сабли, застрявшему в четырех футах над белым горлом, которое должно было перерубить.
Он нахмурился и хлебнул из большого золотого кубка, зажатого в правой руке.
- Я промахнулся. Я никогда не промахиваюсь.
Что-то отвлекло его. Принц всмотрелся в лицо с острыми чертами. Что-то... Он уже понял что, но тут же снова забыл.
- Проклятие!
Досада превратилась в гнев, а гнев, подогретый вином, вылился на тело у его ног.
Сосредоточенно сузив глаза, он сдернул саблю с перил, игнорируя визг протеста, когда ее кончик ударился о мраморный пол и протащился по нему. Существо - Парень? Мужчина? Вор! - не шевелилось с той минуты, как выпало так неожиданно из ночи.
Не шевелись еще... немножко...
Сабля словно потяжелела, но принц все-таки поднял ее в воздух, где она описала рискованную восьмерку над его голым плечом. Вор не сводил с него взгляда, но Дарвиш, хоть и в стельку пьяный, готов был поспорить на сокровища казны, что эти странные серебряные глаза не видят того, что находится перед ними.
«А перед ними я». Принц сделал еще глоток, покачивая на весу саблей. «Ах ты маленький мерзавец, уставился на меня и даже не видишь». Сабля снова обрушилась вниз.
Пение стали, ударившейся о камень в пальце от его уха, вырвало Аарона из прошлого. Он вздрогнул и взмахом ресниц разбил воспоминание, державшее его в плену. Голубой и черный цвета закружились перед глазами, пока не превратились в лицо молодого человека, косолапо возвышавшегося над ним. Это была не его кузина. Его кузина мертва.
- Проклятие! - Дарвиш выплеснул назад половину кубка. - Снова промахнулся! Но ведь я же не настолько пьян!
Ладно, по крайней мере вор пришел в себя, уже хорошо, даже если из-за этого в него труднее будет попасть. Вытерев рукой капли рубиновой жидкости, сбегающие по груди, Дарвиш зевнул, покачнулся и утратил весь свой гнев. Теперь ему стало интересно, что будет дальше. В конце концов, надо только честно предложить ход его гостю.
«Изумруд», - вспомнил Аарон сквозь гудение в голове. Он должен добраться до королевского посоха и украсть изумруд. Он подвел Рут, и она умерла. Он не подведет Фахарру, хоть она уже и мертва. Аарон достанет изумруд, ее лучшую работу, чтобы украсить ее гробницу. Он должен достать изумруд. Страх, и боль, и голод, и горе смешали его мысли, но сквозь весь этот хаос огромный зеленый камень сиял как маяк. Юноша отчаянно уцепился за этот свет как за якорь и спасательный трос, позволяя темноте забрать остальное. Ничто другое не имело значения.
Перекатившись на колени, подальше от своего искаженного отражения в изогнутом лезвии сабли, он закачался и рыгнул - пустой желудок сжимался и разжимался как сердитый кулак. Мраморный узор расплылся и пробежал в дюйме от его носа, соблазняя опустить голову на прохладный камень и сдаться. Но нет. Не в этот раз. Он не сдастся и не убежит. Хватая ртом воздух, едва сохраняя проблески рассудка, он заставил себя встать.
- Двигается, - с одобрением заметил Дарвиш, осушил кубок и с пьяным апломбом швырнул его через перила.
Кубок запрыгал по траве, но Аарон не услышал этого. Его тяжелое дыхание заглушало все прочие звуки. Один шаг. Два. Переступая словно слепой и не сводя глаз с изумруда Фахарры, он вытянул руку, чтобы смахнуть некое препятствие со своего пути.
Ледяные пальцы незваного гостя, задевшие грудь принца, просочились в его сознание даже через семь часов беспробудного пьянства. Разве так должен вести себя вор, застигнутый вооруженным человеком? Равнодушие овладело блуждающим вниманием Дарвиша, как ни борьба, ни бегство не смогли бы его захватить. Принц страшно удивился, что даже от этого слабого удара он не смог устоять на ногах.
- Эй! - Дарвиш ринулся вперед, забытая сабля загремела на пол. От резкого движения его хмельная голова закружилась, и комната повернулась вокруг своей оси.
Балансируя рукой, чтобы не упасть, принц схватил вора за талию, и в этом карикатурном объятии они вместе ввалились в комнату. Сделав еще несколько шагов, они вместе упали, наткнувшись на край кровати. Теплая плоть, бьющаяся под ним, подкинула Дарвишу новую идею, и он нащупал завязки на штанах своего пленника.
Смутно ощущая значение шелка и мягкости над собой, вор боролся против невидимой силы, давящей на него сверху. Ничто не остановит его, ничто не сможет его остановить. Он доберется до изумруда и положит его в гробницу Фахарры. Внезапно тяжесть на его спине стала неподвижной. Отчаянно извиваясь, юноша наконец вырвался на свободу.
Когда он пошел вдоль стены, нащупывая дверь, человек на кровати захрапел.

Сначала свет - горячий и яркий, лежавший поперек него как одеяло кипящего камня, вычерпанного из вулкана. Потом звук - пронзительный крик, который вбивал гвозди в его уши, проникая в самую глубокую тишину. Понемногу принц начал сознавать себя. Голова раскалывалась, руки и ноги не отзывались, на веках лежали свинцовые гири, а под грудиной засел огонь и проедал себе путь наружу.
Дарвиш застонал.
Этот тихий стон привел к кровати босые ноги, тихо ступающие по ковру.
Принц облизал губы сухим языком и проскрипел:
- Закрой. Ставни. - Лишь со второй попытки он смог произнести это внятно и облегченно вздохнул, когда раскаленные полосы поперек его груди и лица исчезли.
Дарвиш ничего больше не хотел - лежать бы здесь вечно не шевелясь, - но его мочевой пузырь требовал иного. Не открывая глаз, принц медленно, осторожно сел на кровати, сделал два дрожащих вдоха, и его вырвало. Ласковые руки снова уложили его на подушки, прохладная салфетка вытерла лицо. Вонючее покрывало снялось с него, и Дарвиш понял, что должен сделать. Стиснув зубы, он поднял трясущуюся руку. Те же самые ласковые руки расправили его пальцы и вложили в них глиняную чашку. С их помощью он поднес чашку к губам. Она застучала о зубы, но принц ухитрился проглотить все содержимое.
Как всегда, вкус снадобья оказался хуже, чем он помнил, и в первую минуту Дарвиш был уверен, что умрет. Огонь побежал вверх и вниз по всему телу. Принц выгнулся и рухнул, весь в поту. Однажды он пожаловался чародею Третьего, что его лекарство едва ли не хуже самого похмелья. «Так и должно быть», - без улыбки ответил чародей.
Чувствуя себя почти человеком, Дарвиш открыл глаза.
Охам, чья широкая, до жути уродливая физиономия встречала принца каждое утро вот уже десять лет, вынул пустую чашку из вялых пальцев и бесстрастно сообщил:
- Ванна готова, ваше высочество.
- Конечно, готова. - Дарвиш протянул руки. Одевальщик бережно поднял его на ноги и, когда принц встал, снял с него красные шелковые штаны, в которых тот спал. - Но сначала мне нужно...
Самый младший одевальщик приблизился с ночным горшком. Его пальцы отчаянно вцепились в бледно-зеленую керамику.
Дарвиш улыбнулся и, опираясь на толстое плечо Охама, облегчился.
- Ты новенький, - умиротворенно произнес он и легко ущипнул мальчишку за подбородок.
- Да, ваше высочество. - Одевальщик покраснел и почтительно попятился с наполненным до краев горшком.
- Как тебя зовут?
Густые ресницы опустились на бархатные карие глаза.
- Фади, если угодно вашему высочеству.
- Угодно мне или нет... - Дарвиш пробежал оценивающим взглядом по стройной фигуре и вздохнул; она понравится ему больше через пару лет, когда мальчишка будет годным к постели. Если к тому времени он не исчезнет. Они всегда исчезают.
- А теперь, Охам, ванну.
- Слушаюсь, ваше высочество!
Дарвиша позабавило, как осторожно ступал огромный одевальщик, когда они вместе брели к выложенной плитками комнатке, примыкающей к спальне принца. Чародейское снадобье справилось с похмельем, но Дарвишу все еще казалось, будто голова еле держится на шее и малейший толчок снесет ее, Охам, конечно, знал это - не в первый раз он сопровождал своего принца к омовению.
От воды в глубокой медной ванне маняще поднимался пар, наполняя воздух слабым ароматом сандала. Дарвиш скользнул в нее с довольным вздохом и лег на спину, прикрыв глаза от наслаждения.
Потом он покорно двигался в руках Охама, целиком отдаваясь их нежности и силе. И только когда его вытирали, принц вспомнил и замер.
- Проклятие!
- Ваше высочество? - Охам перестал водить лохматым полотенцем по мускулистой спине принца и отступил, не понимая, в чем он согрешил.
- Да не ты! - Дарвиш властно махнул одевальщику, веля продолжать. - Мой возвышеннейший отец сообщил мне, что я должен жениться.
- Я слышал, ваше высочество, - почтительно ответил Охам.
- На девчонке, которой едва стукнуло семнадцать и которую я никогда не видел, ради единственной цели - привязать эту страну к ее стране.
- Простите, ваше высочество, но разве не для этого женятся все принцы? - Уставясь в зелено-голубые плитки пола, Охам опустился на колени, чтобы вытереть ноги принца.
- Да, - буркнул Дарвиш и прикусил язык, дабы не сболтнуть лишнего: из-за чего он на самом деле напился до бесчувствия после беседы с возвышеннейшим отцом.
Третий одевальщик - идеальный вездесущий слуга, который стоял у двери, ожидая своей очереди для услужения, - передавал все сказанное лорд-канцлеру, а тот докладывал королю. Это был непримечательный человек трудноописуемой внешности и неопределенного возраста - нечто среднее между Охамом и мальчишкой - и всего лишь самый последний в длинной череде шпионов, призванных следить за третьим сыном, который, не имея собственной реальной власти, мог бы покуситься на чужую. Дарвиш старался, чтобы им было что докладывать: он наполнял свою жизнь вином, а свою постель оживлял каждым желающим телом, которое ему попадалось. И по его приказу шпионов лорд-канцлера секли всякий раз, как только они давали ему хоть малейший повод.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

Принц тотчас затолкал обратно свои слова и чувства, ибо в первый раз за двадцать три года оказался нужен отцу. За тем исключением, что его не спросили, даже не позволили расценивать это как службу стране. Просто приказ, не терпящий возражений. «Ты женишься на этой девушке. Считай себя помолвленным и веди себя соответственно». Хотя Дарвиш вовсе не хотел жениться, не это подвигло его к излишествам минувшей ночи.
- Мне надо выпить.
- Ваше высочество. - Глаза и уши лорд-канцлера поднесли уже наполненный кубок.
И вот еще другая вещь: они постарались, эти одевальщики, которые были преданы другому, чтобы Дарвиш не свернул с выбранного пути, когда уже стал достаточно взрослым, дабы понять - и его заставили это сделать - свое положение при дворе.
«Забери их всех Госпожа». Он осушил кубок чуть разбавленного вина, не обращая внимания на две красные струйки, бегущие из уголков рта. Допив, принц рыгнул, зевнул и улыбнулся. «Полагаю, могло быть хуже. Они могли упечь меня в жрецы».
Дарвиш потянулся, разминая затекшее тело, затем покорно последовал за Охамом обратно в спальню и шагнул в протянутые для него голубые с серебром штаны. Когда одевальщик надел на него белую шелковую рубашку, принц повел плечами, наслаждаясь прикосновением гладкой ткани. Затем снова повел плечами и вынужден был признать, что подозрения его не напрасны, - он теряет форму. Пока Охам повязывал ему широкий серебряный пояс, Дарвиш пытался сообразить, как давно он ходил на тренировочный двор. По меньшей мере неделю назад, а может, и две; трудно было сказать, все дни потонули в заполненном вином однообразии. Он принял вновь налитый до краев кубок и запрокинул голову, чтобы выпить, в то время как шпион лорд-канцлера начал расчесывать костяным гребнем его мокрые волосы. Гребень застрял, и зубцы вонзились в череп.
Дарвиш дернулся, выругался и с улыбкой сказал:
- Десять плетей.
- Я позабочусь об этом, ваше высочество, - с плохо скрываемым удовлетворением ответил Охам.
Все еще улыбаясь, принц шагнул в сандалии и рассеянно провел пальцами по волосам Фади, когда мальчишка встал на колени застегнуть ему пряжки.
Снаружи, в саду, снова раздался пронзительный крик, накануне разбудивший его.
- Что, ради Одной, это было?
- Павлины, ваше высочество, - невозмутимо произнес Охам, ловко заменяя кубок ломтем хлеба. - Благословеннейшая Язимина получила их в подарок и нынче утром выпустила в сад.
- Пав... что?
- ... лины, ваше высочество.
- Так я и подумал. - Дарвиш откусил кусок хлеба, намазанный толстым слоем фиников в меду, и направился к балкону. - Что такое, ради Одной, павлин?
- Птица, ваше высочество.
- Верно.
Распахнув створки, принц вышел на балкон и, прищурившись, посмотрел в сад. Он успел только увидеть, как большая голубая птица, волоча за собой длиннющий хвост, исчезает за кустом. Из всех перемен, случившихся с той поры, как его старший брат женился на принцессе Язимине, эта представлялась самой шумной.
- Павлины, - пробормотал Дарвиш себе под нос. - Думаю, у нее в Итайли всегда были павлины. Думаю, у ее брата-короля их целая сотня бродит по саду. - Принц потер виски, когда высокий, пронзительный крик снова ударил по ушам и зазвенел в голове. - Полагаю, мне нельзя в них стрелять... - вздохнул он.
- Нет, ваше высочество.
- Возможно, город будет возражать против них, тогда мы отправим их Рамдану... - Несправедливо, что его второй брат должен лишиться этой потехи только потому, что сбежал в деревню растить своих детей.
- Их прислали, чтобы рассеять тоску по дому благословеннейшей Язимины, ваше высочество.
- Ну, - Дарвиш нацелил воображаемый арбалет на удирающую птицу, - если благодаря им прекратятся ее стенания, то пусть кричат под моим окном сколько им вздумается.
Ее тоска по дому довела половину двора до отчаяния, а больше всех - ее собственного мужа. Дарвиш был изумлен, что наследный принц так влюбился в свою жену, с которой знаком всего год и на которой женился только ради того, чтобы предотвратить войну. Так влюбился, что допустил это вторжение в прежде спокойный сад.
«Готов поспорить, ты спросил Шахина, отец. Не просто велел ему жениться. Я бы с радостью женился, если б ты только попросил». Не для того, чтобы его брак стал нести бремя, какое несет брачный союз Шахина. Брат женился на принцессе Итайли, дабы положить конец столетиям конфликта между двумя странами. А он, Дарвиш, женится на ребенке без всякого политического значения.
Принц сощурился на солнце, желто-белое в безоблачном небе. Судя по его местоположению, уже перевалило за полдень. Более или менее обычное время для подъема. Облокотившись на перила, Дарвиш доел хлеб.
- Этой ночью мне снился престранный сон, Охам. Мне снилось, будто вор упал в мою комнату. Довольно милый... - Его ладонь, гладящая железные перила, нашла зарубку, которой не должно было существовать, оборвав и движение, и слова.
- Это был не сон, ваше высочество. Стражники нашли этого вора на рассвете шатающимся по залам.
- Так он настоящий! - Дарвиш провел пальцем по шраму, оставленному саблей, и ухмыльнулся, вспомнив, как едва не кончился его сон. - Где он сейчас?
- В Камере Четвертого с их королевскими высочествами. - Охам поднял руку в знаке Девяти и Одной.
- Что?! - Дарвиш круто повернулся к одевальщику.
- Туда, ваше высочество, отводят всех воров, - невозмутимо ответил тот.
- Но не этого вора, клянусь Девятью! - В памяти снова возникли серебристые глаза, пожиравшие его лицо. Сердце бешено забилось в груди, и ярость выжгла утреннее вино. - Это мой вор! Не их, а мой! - Дарвиш всегда находил развлечения близнецов отвратительными, но, представив, как они наслаждаются болью его личной собственности, принц оскалился и сжал кулаки.
Фади отскочил с дороги, когда Дарвиш пронесся мимо, и округлившимися глазами посмотрел на старшего одевальщика. Охам только пожал плечами. Его дело - наряды принца. Все остальное его не касается.
Где-то, невидимый, снова закричал павлин.
Как только тяжелая дверь распахнулась и стражники вытянулись в струнку, по толпе придворных, собравшихся в длинной галерее перед королевскими палатами, прокатилась рябь ожидания. Все отложили веера, разгладили шелка и натянули на лица подобающие случаю выражения: от вежливого интереса до восторженного обожания. Увидев, кто из королевской семьи вышел, двор снова принял томные позы, соответствующие полуденной жаре. Его королевское высочество принц Дарвиш, хоть и являлся, бесспорно, душой любого общества, был бесполезен в обеспечении королевской милости. Либо он совершенно забывал просьбу, - вино вытесняло ее из головы, - либо делал нечто такое, что крайне бесило его возвышеннейшего отца, и тогда Дарвишу не разрешалось приближаться к трону в течение неопределенного времени.
Те, мимо кого он проходил, были искренне удивлены, куда он мог направляться в столь хмурой спешке. И спешка, и хмурость не в характере принца.
- Надеюсь, он не останется навсегда подобной букой, - вздохнул пожилой дворянин, ни к кому конкретно не обращаясь. - У нас и без него таких хватает.
В коридорах дворца Дарвиш ускорил шаг. Если вор находился с близнецами с раннего утра, там, возможно, мало что осталось спасать. Принц всеми силами старался не выказывать высшую степень своей ярости.
- Добрый день, ваше высочество!
Вот уж действительно чего ему сейчас не хватает, так это расспросов какого-нибудь шпиона лорд-канцлера или, чего доброго, самого лорд-канцлера! Как член королевской семьи, Дарвиш имел более высокое положение, но лорд-канцлер пользовался доверием короля. Принц должен был остановиться, поговорить, отложить свои дела, признавая его власть. Дарвиш на ходу принял решение.
- Передайте привет Госпоже, - весело сказал он, не замедляя шаг.
- Ваше высочество!
Принц быстро оставил тучного, пожилого лорд-канцлера позади - пусть выдувает протесты в пустой коридор. Потом, когда вор будет в безопасности, Дарвиш найдет время, чтобы насладиться потрясением и подозрительностью старика. И заплатит за это позже, когда отец все узнает, но сейчас это не имеет значения.
Камера Четвертого располагалась в самой старой части дворца, вырезанной в вулканической скале вблизи от кратера, который постоянно давал знать о себе жаром лавы и запахом серы, пропитавшими все вокруг. Перейдя от украшенных фресками стен и выложенных плитками полов к необработанному камню, на котором и через несколько поколений были видны следы орудий, Дарвиш уже кипел от злости, думая о несправедливости, которая привела его вора сюда, в это место. Когда же принц достиг камеры, его ярость раскалилась до предела: как посмели близнецы украсть его ценный трофей?
Дарвиш уже протянул руку к двери, как вдруг за ней раздался чей-то хриплый, безнадежный крик.
Принц окаменел. А крик тем временем возрос, достиг пика и умер. И снова воцарилась тишина. Придя в себя, Дарвиш так распахнул дверь, что она с грохотом ударилась о стену.
Камера Четвертого была невелика, и смрад от курений, пыток и боли не давал дышать. Принц поперхнулся, но взял себя в руки. Две стройные фигуры в беспросветно-черном, возвышавшиеся по обе стороны стола как столпы ночи, подняли головы на грохот. Одинаковые волосы и одеяния не позволяли различить их пол даже при ярком свете полудюжины свисающих ламп, а густая краска для век, которой были обведены желтые глаза, отвлекала от незначительных отличий в чертах лица. Но Дарвиш, знавший близнецов всю их жизнь, безошибочно мог сказать, кто держит в длинных щипцах красный уголек, а кто всего лишь наблюдает.
- Шакана, - проревел он младшей сестре, - брось его!
Шакана улыбнулась, грациозно наклонила голову и уронила дымящийся уголек на покрытую волдырями грудь, лежавшую перед ней на столе.
Вор снова закричал. Дарвиш ринулся через всю камеру и, отбросив в сторону брата, мозолистой от меча ладонью смахнул уголь на пол.
Шакана заплясала, тряся юбками, подальше от искр, сандалии зачмокали по полу.
- Ты не имеешь права, - возмутилась она, но Дарвиш без слов зарычал, и она прикусила язык.
Не сводя глаз со старшего брата, Шакана обошла стол, чтобы помочь близнецу встать.
Руки и ноги вора были закованы в цепи и туго натянуты - пока не для того, чтобы вывихнуть, а только чтобы держать его неподвижным. Голова зажата в стальные тиски, а полоса на глазах создавала желобок для раскаленных железных шариков. К счастью, она была еще холодной и пустой. Три глубоких разреза шли поперек каждого бедра: чародеева работа, ибо плоть и кровь необходимы, чтобы проследить путь вора по дворцу. Гениталии распухли, но были еще целы.
На груди непристойно красные на белой коже, прямо на глазах у Дарвиша вздувались пузыри от последнего ожога. Волдыри от четырех предыдущих углей спали, и белая плоть под изжаренной кожей уже успела остыть. Два самых первых волдыря лопнули, кровь и прозрачная жидкость сочились из их воспаленных центров.
Близнецы только начали.
Готовыми вот-вот задрожать руками принц выкрутил болты из тисков и как можно бережнее освободил голову. Вор заметался с тихим стоном.
- Нет! - приказал Дарвиш и потянулся к оковам. - Не шевелись!
Метание прекратилось. Стоны продолжались. Казил, выставив грязные от падения руки, шагнул вперед. Сестра все еще сжимала его локоть.
- Ты не имеешь права, Дарвиш, - заныл он, когда железные обручи свалились, обнажая содранные запястья. - Он наш.
- Как же, ваш! - огрызнулся старший принц, сражаясь с последним болтом. - Он пришел во дворец через мою комнату, значит, он мой.
- Но сейчас он в нашей комнате, - холодно заметила Шакана.
- Вашей? - Кровь засохла вокруг болта, чуть ли не приварив его к обручу. - Я думал, это Камера Четвертого...
Шакана сверкнула глазами.
- Мы служим Четвертому.
- Вы служите своим собственным извращенным вкусам. - Принц свирепо крутил болт и - дюйм за дюймом - вытащил его. Теперь вор лежал неприкованный на столе, и Дарвиш повернулся к близнецам. Сумасшедший огонь, не имеющий никакого отношения к лампам, горел в его глазах. - Я буду драться с вами за него.
- Не будь... - Казил снова хотел шагнуть вперед, но Шакана удержала его.
- Он не шутит, Казил.
Дарвиш мрачно улыбнулся, забыв на мгновение о воре: он испытывал непреодолимое желание превратить оба алчных личика в бесформенную массу. Настала его очередь шагнуть вперед. Близнецы отступили.
- Ваши высочества?
В дверях появились два стражника, между ними висел третий. Он был в сознании, но, видимо, от ужаса у него отнялись ноги, и несчастный не мог стоять.
Стражник слева кое-как поклонился.
- Ваши высочества, это тот человек, который пропустил вора через внутренние ворота.
Шакана посмотрела на провинившегося стражника взглядом фермера, осматривающего вола на рынке.
- С виду он сильный.
- Сильный, - согласился Казил.
Дарвиш расхохотался. Его лающий смех вызвал стон у нового узника, а близнецы обеспокоенно нахмурились. Принц игнорировал их всех - он получил вора, а стражник умрет, так что ничего не изменилось. Дарвишу все это представлялось горестно забавным. Он осторожно поднял вора со стола.
- Вы получили новую игрушку.
Вор потерял сознание и как мертвый лежал на руках принца. Только его истерзанная грудь едва заметно поднималась и опускалась.
- А я заберу свое и уйду.
Медная голова запрокинулась, открывая длинную белую линию горла.
- Дарвиш...
Он все равно был вынужден остановиться и подождать, пока стражники не освободят дверь. Их ноша залепетала бессвязные молитвы, когда ее поволокли в камеру.
- ... а что ты собираешься делать с ним?
Дарвиш оглянулся и одарил близнецов устрашающей улыбкой, стараясь, однако, не показывать напряжения: в конце концов, он нес целого взрослого человека.
- Да что захочу, - ответил он.

4

Боль. Вечная, непроходящая боль. И Аарон был благодарен за нее. Со временем тело может привыкнуть ко всему, даже к этой сжигающей боли, в которую превратилась его грудь. Больно дышать. Больно думать о дыхании. Слепой инстинкт стремился выдернуть его из-под этой боли. Опыт велел не шевелиться. Всегда лучше не шевелиться, пока не узнаешь, в чем дело.
- Он в сознании. Я уверена.
- Мне тоже так кажется.
- Вы не целитель, ваше высочество.
Пожилая женщина, стоявшая на коленях возле соломенного тюфяка, села на пятки и потянулась. Потом, сдвинув густые брови, осмотрела свою работу и полезла в плетеную корзину, которую принесла с собой.
Дарвиш заглянул через плечо целительницы. Она занималась вором почти час, но тот по-прежнему выглядел хуже некуда. После близнецов, чародеев и стражников, первыми наткнувшихся на него, едва ли остался дюйм его белого тела, не покрытый лиловыми и зелеными синяками. На запястьях и лодыжках краснели браслеты содранной кожи, а грудь была пузырящейся массой волдырей и сожженной плоти.
- Ты сможешь починить его, Карида?
Вытаскивая пробку из пузатого глиняного горшочка, целительница фыркнула.
- Это не игрушка, ваше высочество, которая сломалась от небрежного обращения и которую способна починить кисточка с клеем и твердая рука. Это человек. Молодой, но человек. Интересно, понимаете ли вы это?
- Конечно, понимаю. - В голосе принца слышалась раздраженность.
- Тогда что вы намерены делать с ним? - Карида отложила пробку и погрузила в горшочек три пальца.
- После того, как ты закончишь его склеивать?
Это было произнесено столь простодушно, что целительница с трудом подавила улыбку.
- Да.
- Еще не знаю.
Карида подняла голову, продолжая осторожно наносить целебную мазь на обожженную грудь вора.
- Еще не знаете?
Дарвиш небрежно улыбнулся.
- Зачем думать об этом сейчас?

Боль охлаждалась. Притуплялась. Стягивала свои края, пока не перестала быть всем, чем был Аарон. Ощупью, как слепой в незнакомом месте, он пытался найти себя остального. Что-то твердое, но податливое баюкало его спину и голову. Кровать? Возможно. Не то место, где, по его расчетам, он должен находиться, но, по-видимому, это так. Он начал различать отдельные боли в руках и ногах, но они были ерундой по сравнению с той всепоглощающей болью.
И тут Аарон вспомнил.
Он потерпел неудачу. Снова. И он не умер. Снова.
И теперь, похоже, вряд ли умрет.
Физическая боль уже не казалась такой огромной.
Стон вырвался прежде, чем вор успел остановить его.
- Он застонал!
- Вы так говорите, ваше высочество, словно научили его новому трюку. - Карида заткнула пробкой горшочек и убрала его в корзину. Потом встала. - Он очень плох. Я останусь.
- Ты не обязана, - молвил Дарвиш.
- Я знаю, что не обязана, - оборвала его женщина. В дворцовой иерархии целители пользовались относительной независимостью.
Его улыбка на миг смягчилась, придав лицу выражение, которое немногим доводилось видеть.
- Спасибо, что пришла.
- Пожалуйста.
Смерив его критическим взглядом, целительница сухо добавила:
- Кроме того, это будет приятным разнообразием после ваших дурных болезней, из-за которых вы меня обычно зовете. Как они, кстати?
- Все хорошо. - Принц раскинул руки, как бы предлагая ей убедиться самой.
Женщина отклонила предложение.
- Если б вы держались подальше от дешевых шлюх, было бы еще лучше. Раз уж вам так приспичило ходить на рыночную площадь, почему бы не предпочесть дорогие заведения? Одна знает, вам это по карману.
- Шлюхи высокого класса, - подмигнув, объяснил ей Дарвиш, - слишком мало отличаются от придворных дам. А я ищу разнообразия, в конце концов.
- Ваше высочество?
Принц обернулся, и Охам с поклоном протянул ему наряд из красного шелка.
- Пора одеваться для вечернего приема.
- И для моего возвышеннейшего отца... - Дарвиш кивнул целительнице. - Возможно, это хорошо, что ты остаешься.
- Дарвиш?
- Шахин? Какой приятный сюрприз!
Принц улыбнулся старшему брату, включая в эту улыбку и стражника, который пошел за наследником даже в королевское крыло. Стражник улыбнулся в ответ. Наследник - нет. Наследник только скривил свой ястребиный нос от омерзения, всегда появлявшегося у него в присутствии Дарвиша.
- Уже напился?
- Помилуй, в этот час? Хотя бы ради справедливости признай, что я сам задаю темп.
- Я слышал, что ты сделал сегодня.
- Не сомневаюсь.
Ослепительная улыбка не сходила с лица Дарвиша, но в эту же минуту он лихорадочно пытался разгадать интерес брата. Годы назад, до вина, они были друзьями - насколько позволяла разница в возрасте и положении. Сохранилось ли что-нибудь от той дружбы, дабы можно было воззвать к ней и попросить Шахина вступиться перед отцом за жизнь его вора?
Он заставил себя встретиться взглядом с Шахином и тотчас опустил глаза. На лице наследника не было даже намека на воспоминания о чем-либо, кроме вина.
- Почему ты это сделал?
Тон, которым был задан вопрос, так сильно напомнил Дарвишу отца, что его ладони вспотели.
- Почему спас человеческую жизнь? - Смех прозвучал фальшиво, но ничего лучшего Дарвиш не мог придумать. - Ну, я не знаю. У тебя есть Язимина, у нее есть ее павлины. Может, мне тоже захотелось завести себе любимца...
Шахин оскалился. Зубы, окруженные чернотой бороды, поражали своей белизной.
- Ты отвратительный... - Не найдя подходящего слова, он бросил последний уничтожающий взгляд и вошел в свои покои.
Дверь захлопнулась, стражник встал перед ней. Дарвиш пожал плечами.
- Никто меня не понимает, - мелодраматично вздохнул он и с грузом неопределенности на сердце зашагал дальше.

Предыдущая страница 3 Следующая страница


Камень огня 4

Ему необходимо было выпить.

С дальнего конца огромного тронного зала Дарвиш едва мог разглядеть громадный черный трон, но даже через толпы придворных он чувствовал присутствие короля. Принц схватил кубок с проносимого мимо подноса в надежде, что привычный вкус вина успокоит его, и принялся обдумывать стратегию. Рано или поздно кто-то из пажей его возвышеннейшего отца найдет его и вежливо попросит подойти к трону. Дарвиш не тешил себя иллюзиями, будто король не ведает о событиях, происходящих во дворце; наверняка о его сегодняшнем поступке уже доложили самые разные люди: те, что следят за ним, те, что следят за близнецами, и лично лорд-канцлер. Раз Шахин знает, то король - тем более. Тогда перед Дарвишем встает дилемма - оставаться ли ему как можно дальше от трона, уповая на старую поговорку: с глаз долой - из сердца вон - и тем самым откладывая конфликт, или уже сейчас начать пробираться сквозь толпу, чтобы, когда его призовут, пришлось не так далеко идти под взглядами двора.
Дарвиш обменял пустой кубок на полный и решился на последнее; он вовсе не прочь поговорить, но предпочитает иметь больше выбора при обсуждении этой темы.
- Ваше высочество, - послышался низкий, гортанный голос. Голова принца повернулась сама собой.
- Леди Харита?
Дама протянула пухлую, с ямочками руку. Дарвиш взял ее и провел губами по тыльной стороне. У нее был вкус редкой пряности, от которой его пульс участился.
Глаза, сверкающие как аметисты на солнце, посмотрели на него с откровенным желанием, затем красивые веки, покрашенные фиолетовыми тенями, скромно опустились.
- Я надеюсь, сегодня вечером вы в добром здравии, ваше высочество.
- Еще каком добром, - пробормотал Дарвиш, глядя, как полупрозрачный шелк вздымается и опадает на ее груди.
Он любовался этой дамой издали с тех пор, как она появилась при дворе, сопровождаемая старым и весьма заботливым мужем. Вблизи леди Харита оказалась совершенно неотразимой, с глубокими изгибами, в которых мог бы потеряться любовник. Дарвиш улыбнулся ей, но ничего больше, ибо даже принц не наставляет рога первому лорду военного флота. Но сейчас Дама, кажется, предлагает сама.
- Я слышала, ваше высочество интересуется старинным оружием. У моего мужа есть уникальный меч. Он в моих покоях, если вы захотите посмотреть его после приема.
Хорошая идея пока еще вызывала некоторые сомнения.
- А ваш муж?
Кончик ее языка коснулся пухлой губы.
- Мой муж в море, ваше высочество.
«И когда Девять опустят рай на твои колени, неуместно простому смертному говорить, что это плохая идея».
- Почту за честь, леди Харита. В ваших покоях, - он снова поцеловал тыльную сторону ее руки, потом повернул и нежно прижался губами к ладони, - после приема.
Когда дама пошла прочь, шелк свободных штанов на один жаркий миг обтянул ее округлые ягодицы. Дарвиш залпом допил вино, оставшееся во втором кубке, и потянулся за третьим. И только тогда он вспомнил.
Вор. После приема он должен вернуться к своему искалеченному вору. «Зачем?» Дарвиш постучал ногтями по рельефной чаше кубка. «Он без сознания, он даже не узнает, что ты там. А леди Харита уж точно узнает». В животе заурчало, и принц направился к круглым столикам с горками лакомств. «И потом - с ним Карида». Выбирая пирожное, он стряхнул воспоминание о серебристо-серых глазах. «Я ему не нужен».
Вечер уже перешел в ночь, когда Дарвиш ощутил наконец легкое прикосновение к локтю и услышал шепот: «Ваше высочество» - что означало вызов от трона. Он дочитал непристойный стишок, который только что сочинил для юной дамы с прозрачными глазами, покрасневшей от такого внимания, пока ее друзья истерически хохотали. Потом театрально поклонился на их рукоплескания, махая красными шелковыми рукавами, а выпрямившись, получил поцелуй в награду. Затем повернулся - бестревожно, как будто его сердце не забилось больно под ребрами, - к пажу.
Паж наклонила голову. Благопристойно сплетя пальцы на бледно-серой тунике, она стояла в положенных двух шагах от него - достаточно близко для конфиденциальности, достаточно далеко для движения.
- Господин желает видеть вас, ваше высочество.
Он отвесил насмешливый поклон.
Паж повернулась и с непоколебимым спокойствием пошла вперед, зная: что бы принц ни чувствовал, как бы ни вел себя, он последует за ней.
Трон был высечен много-много лет назад из огромной глыбы обсидиана, и при подходе к нему Дарвиш старался удерживать взгляд на черном блестящем камне, а не на человеке, сидящем на нем. Этот трон должен был символизировать власть над вулканом, и он действительно потрясал людей, которые видели его впервые. Дарвиш однажды даже сидел на нем. Он был тогда очень юн, к тому же бит за это, но хорошо запомнил, насколько холоден и тверд этот трон, и еще тогда отринул всякое желание когда-либо снова сидеть на нем.
«Но мне ни за что не убедить в этом нашего осторожнейшего лорд-канцлера...»
Лорд-канцлер стоял слева от трона, засунув пухлые руки в широкие рукава своей зеленой мантии. От его круглого лица исходила безмятежность. Но Дарвиш знал, безмятежное лицо - самое опасное. Безмятежное лицо означает, что мнение лорд-канцлера уже составлено, и только деяние Одной Внизу способно изменить его.
Справа от трона, слегка опираясь одной рукой на камень, а другую заложив за спину, стоял Шахин, старший принц и наследник, Свет своего отца. На его лице абсолютно ничего не изменилось с их недавней встречи.
«Я слишком мало выпил. Я думал, что достаточно, но я ошибся». Поблизости от трона не было ни столиков с угощениями, ни слуг, поэтому Дарвиш выхватил почти полный кубок из руки пожилого лорда, чем страшно его удивил, и выпил залпом. Вино было приторно-сладким, не то легкое, горное, которое он предпочитал. «Увы, принцам выбирать не приходится. И что угодно лучше, чем никакого вина вообще». Возвращая кубок, он подмигнул лорду.
И вот уже ничто не стояло между ним и троном. Даже паж куда-то исчезла.
Сердце неистово колотилось, но Дарвиш продолжал идти вперед, впиваясь глазами в плитки пола. Увидев отблеск золота - внешнего края королевского герба, который обозначал фактическую границу трона, - он опустился на одно колено и на секунду положил голову на другое колено. Как член королевской семьи, Дарвиш мог не ждать королевского позволения встать, но расчет времени вещь деликатная: слишком короткое время - и его обвинят в непочтительности, слишком долгое - и его обвинят в сарказме. Любое из обвинений бывало обычно верным. Часто верными оказывались сразу оба. Но сегодня ночью по некой причине Дарвиш чувствовал себя усталым - ни больше, ни меньше, - поэтому остался в преклоненной позе чуть долее, и пусть они понимают это как хотят.
Вставая, принц слегка покачнулся, вино из последнего кубка тошнотворно болталось в желудке, но голос его был тверд, когда он произносил ритуальные слова:
- Ты просил меня прийти, возвышеннейший?
Дарвиш уже не помнил, когда последний раз называл этого человека отцом глаза в глаза. Традиция требовала, чтобы он держал глаза опущенными, пока король не заговорит. Но Дарвиш не держал. Он никогда не держал.
Глаза короля были такими же обсидианово-черными, как его трон, и излучали ровно столько же тепла, когда король посмотрел на своего третьего сына.
- Сегодня после полудня ты забрал кое-что из Камеры Четвертого, - сказал он без предисловий и эмоций. - Почему?
- Не кое-что, возвышеннейший. Кое-кого.
Длинные пальцы шевельнулись на широком черном подлокотнике.
- Не заставляй меня повторять вопрос.
«Как будто я мог бы заставить», - подумал Дарвиш и едва удержал пьяный язык, чтобы не высказать это вслух. Глубоко вдохнув, он приготовился поведать историю, которую сочинил за вечер, пока пил и флиртовал, но вместо этого вымолвил:
- Мне не понравилось то, что с ним делали.
- Ему делали только то, возвышеннейший, что всегда делают в Камере Четвертого, - торопливо вставил лорд-канцлер.
- Мне не понравилось, что делали с ним, - упрямо повторил Дарвиш.
- Он твой любовник? - В этом вопросе не слышалось ни любопытства, ни беспокойства: Он прозвучал лишь потому, что был неизбежен.
- Нет, возвышеннейший, просто вор, который упал из ночи на мой балкон.
- Тогда почему ты забрал его из Камеры Четвертого? Просто потому, что мог? - Лорд-канцлер вызывающе наклонился немного вперед.
«Он хочет, чтобы я сказал «да», - понял Дарвиш, - дабы они могли прийти и забрать моего вора. Просто потому, что могут». А из размытых воспоминаний о прошлой ночи возникло лицо пленника, как раз после того, как он открыл свои изумительные серебристо-серые глаза.
Дарвиш поднял голову и посмотрел королю прямо в лицо. И медленно сказал, претворяя свои чувства в слова:
- Было уже так много боли... Я не мог позволить им добавить еще...
- Значит, ты взял на себя смелость, - а тон спросил «Да кто ты такой?» - остановить ее?
- Да, возвышеннейший.
Это был его первый откровенный разговор с отцом за многие годы, и Дарвиш видел, что на короля он не произвел впечатления. «Чего ты хочешь от меня?» - хотел спросить принц. Но не спросил. Он знал ответ. Ничего.
- Позволь ему оставить этого вора, отец.
- Что? - словно эхо повторил король мысль Дарвиша. Он повернулся и в замешательстве уставился на старшего сына.
Всего на мгновение Дарвиш увидел задумчивый взгляд в глазах Шахина, какого никогда прежде не видел, а затем он сменился презрением, слишком хорошо ему знакомым.
- Если не что-нибудь другое, то, может, это научит его отвечать за свои поступки.
- Но, мой принц, - запротестовал лорд-канцлер. - Вор. Свободный. Во дворце. Чужеземный вор.
Он сделал ударение на слове чужеземный, и король сдвинул брови. Как и было задумано - Дарвиш не сомневался в этом.
- Ну и что? - Ястребиный взгляд Шахина пригвоздил пожилого лорда. - Как будто за ним не будут постоянно следить.
Дарвишу почудилось, будто он услышал еще одно значение в словах брата. Будто под этим «за ним» Шахин имел в виду не вора, а самого Дарвиша. Но вино помешало ему разобраться.
- Я обдумал этот вопрос.
Ритуальные слова вмиг вернули Дарвиша к насущной теме.
- Вор должен был умереть, если б ты не спас его. Следовательно, у него нет жизни, кроме той, что ты ему дашь. Если, - тон сказал: «Когда», - он тебе надоест, он умрет.
- Так легко распорядиться жизнью, возвышеннейший?
Даже приглушенное жужжание двора, казалось, затихло после этих слов. Король вновь сдвинул брови. Дарвиш хотел найти слова, чтобы сгладить дерзость, но те, что пришли ему в голову, только ухудшили бы дело.
Наследный принц презрительно фыркнул.
- Тебе бы следовало знать, - его голос резал как лезвие сабли, - что своей собственной жизнью ты уже распорядился.
Опасность миновала, и король медленно кивнул, тем самым признав мудрость замечания наследника. Этот третий сын не стоит того, чтобы тратить на него гнев.
- Я закончил с тобой. - Вот и все, что он сказал. Король говорил это всем, кого отпускал.
Дарвиш снова преклонил колено, потом встал, задом прошел девять шагов и еще один. Натянув на лицо беззаботную улыбку, он повернулся и бросился в толпу придворных.
Задумчиво хмурясь, Шахин смотрел ему вслед. Долгие годы он был убежден, что Дарвиш только то, чем кажется: буффон, повеса, транжир. Но сегодня вечером - раньше, в коридоре, и сейчас - Шахин подумал, что видит нечто большее: возможно, принца, скрывавшегося внутри шута.
- Вы выглядите взволнованным, ваше высочество.
- Да?
Хотя Шахин признавал, что лорд-канцлер - выдающийся человек, который в течение десятилетий вел короля и, следовательно, королевство по пути процветания, он не мог относиться к нему тепло. Когда Дарвиш впервые запил, Шахин спросил лорд-канцлера, нельзя ли найти что-нибудь стоящее, чем можно занять брата.
- Вы бы доверили что-нибудь стоящее этому? - ответил лорд-канцлер, наблюдая, как хихикающего Дарвиша вытаскивают из фонтана.
- Нет, - ответил наследник и отвернулся.
Но теперь Шахин спросил себя: может, следовало сказать «да»?
- Вас что-то беспокоит, ваше высочество.
- Ничто, - солгал наследник, и, озадаченный его тоном, лорд-канцлер отступил.
Шахин смотрел, как брат принимает кубок и осушает его. Неужели слишком поздно?
Как только придворные поняли, что Дарвиш вряд ли навлечет на них гнев короля, его быстро обступила смеющаяся молодежь - мужчины и женщины предлагали ему еду, выпивку и самих себя. Какое-то время принц находился среди них, а затем направил свои стопы к Палатам Знати, где леди Харита встретила его с восторгом, который обещала ранее ее улыбка.
Дарвиш ответил с энтузиазмом - только мертвец не ответил бы с энтузиазмом, - но почему-то его сердце не участвовало в этом.

- Ваше высочество, вор проснулся.
Дарвиш высунул ноги из воды на край ванны и сонно посмотрел на них.
- Спасибо, Фади, - сказал он, когда Охам убрал бритву с его горла. - Я навещу его после ванны. Он заговорил?
- Нет, ваше высочество. Только лежит и глазеет в потолок.
- Вернись к нему. - Дарвиш зевнул. - Скажешь, если будут какие-то перемены.
- Слушаюсь, ваше высочество.
Фади поклонился и перевел взгляд от края ванны к телу принца, мерцающему под водой. Мальчишка покраснел, быстро отвернулся и торопливо пошел к выходу.
- Фади!
Он снова повернулся, но уже несколько медленнее.
Дарвиш ухмыльнулся. Жаль, у него нет сил подразнить мальчишку, он, очевидно, очень любопытен, но по-прежнему слишком юн. «А я слишком изнурен, чтобы оправдать ожидания тринадцатилетнего юнца». Минувшей ночью он спал даже меньше, чем обычно. «Девять Наверху, неудивительно, что ее муж столько времени проводит в море».
- Карида еще с ним?
- Нет, ваше высочество. Она ушла нынче утром. Сразу, как вы... - Фади замялся, не находя слов, чтобы описать сцену, когда принца в одной рубашке и сандалиях притащили в его покои два ухмыляющихся стражника. Корчась под взглядом Охама, мальчишка наконец решился, - ... вернулись.
- Готов поспорить, у нее нашлось, что сказать о моем возвращении.
Юный одевальщик открыл и закрыл рот. Он не мог повторить слова целительницы и окончательно смешался.
- Ступай. - Дарвиш сжалился над мальчишкой и взмахом руки, разбрызгивая ароматную воду, отпустил его. - Я и так могу догадаться, что она сказала. Иди и смотри за моим вором.
Фади с облегчением выбежал из ванной комнаты.

Потолок был лепной. Аарон знал лепной гипс. Он крошится под пальцами и оставляет следы на руках, и башмаках, и одежде. Хороший вор держится подальше от лепного гипса.
«Ты слишком хороший вор, Аарон, мой мальчик».
«Не слишком хороший, Фахарра, - сказал он воспоминанию. - Иначе я не оказался бы здесь». Он был во дворце, хотя не знал где, и все еще живой, хотя не знал почему. Угол стены сообщил ему, что он лежит на чем-то низком, должно быть, на тюфяке, не на кровати. Боль, нараставшая и падавшая с каждым вздохом, не советовала двигаться, но юноша все равно попытался, чтобы увидеть больше из своего провала. Стиснув зубы, он поднял голову, но это не принесло никакой пользы, так как в глазах поплыли красные и желтые пятна.
- Эй, - кто-то мягко нажал на плечо, - ты не должен этого делать. Карида надерет мне задницу, если ты погубишь все ее многочасовые труды.
Аарон силился разглядеть говорившего, который уселся вдруг возле него. Большая масса кремового цвета оказалась халатом. Черное над ним - спутанным клубком влажных волос. Голубое, нет, зимне-голубое - глазами. Аарон зажмурился.
- Тебе больно? Я позову целительницу.
Это был мужской голос. Рут мертва. Юноша снова открыл глаза.
- Так-то лучше.
Сияющая белозубая улыбка, которая сопровождала эти слова, прогнала воспоминания Аарона о кузине. Рут ни разу не улыбалась так за всю свою слишком короткую жизнь.
- Слушай, у тебя есть имя? Не могу же я бесконечно называть тебя вором-который-упал-на-мой-балкон.
Юноша сглотнул - один раз, второй, прежде чем ему удалось извлечь голос из острых ножей в его горле.
- Аарон. - Не имеет значения, что они узнают. Больше не имеет.
- У тебя голос, как у забытого Одной павлина, Аарон. Вот.
Большая ладонь приподняла его голову, а другая поднесла к губам металлический кубок. Прохладная вода полилась в рот, холодя и успокаивая содранную кожу. С ней даже боль от движения стала терпимой.
- Если тебе любопытно...
Аарону не было любопытно.
- ... меня зовут Дарвиш, это мои покои, и я вытащил тебя из Камеры Четвертого. Ты обязан мне жизнью.
«Почему ты не дал мне умереть!»
Эта мысль, должно быть, как-то проявилась на его лице, ибо голос Дарвиша затвердел.
- Если хочешь умереть, только скажи. Ты не так уж далек от этого.
Одно слово принесло бы ему желанную смерть, но Аарон не мог произнести его. Он никогда не мог произнести его. Он всегда жил с осознанием своей трусости, разъедающей его. И, даже так приблизившись к смерти, он не мог просто сдаться и перейти черту. Ему придется жить. Снова.
Дарвиш не совсем понимал, чего он ждет от этого вора, благодарности, быть может, но уж точно не такого уныния и безоглядного отчаяния. Он видел мужчин и женщин, которые шли к вулкану с большей радостью. Ему стало не по себе. Принц поднялся и хмуро посмотрел на юношу.
- Целительница говорит, ты можешь пить сколько хочешь...
Ответа не последовало. Никакой реакции вообще, как будто внутреннее страдание не оставило места ни для чего другого. Дарвишу вдруг захотелось уйти из этой комнаты, уйти от этой боли. Он чувствовал себя виноватым и не понимал почему. Ему совершенно не за что себя винить. Он спас Аарону жизнь.
- Охам!
- Да, ваше высочество?
Дарвиш пошел обратно в ванную. Халат раздувался позади него, сандалии хлопали по ярким узорам ковров.
- Принеси мои кожаные доспехи. Я иду на тренировочный двор.
Через три часа, обветренный, весь в синяках и ссадинах, он почувствовал себя немного лучше.
«Ничто не избавляет так от чувства вины, как хороший пинок под зад, - подумал Дарвиш, когда Охам втирал жидкую мазь в его избитые ребра. - Тебе больно. Мне больно. А посему перестань на меня так смотреть».
На самом деле Аарон редко смотрел на Дарвиша. Следующие несколько дней он лежал неподвижно, завернувшись в почти осязаемое отчаяние. Юноша стоически терпел, когда Карида лечила его. Он никогда не говорил. Несколько раз на дню Фади приносил ему горшок, и если вор нуждался в нем, он его использовал. Он никогда его не просил. Он никогда ничего не просил.
Шахин стоял как вкопанный в тени дворца, наблюдая за последним занятием Дарвиша.
- ... и слишком медленно, - закончил разбор оружейный мастер, когда принц, отдуваясь, помогал встать двум побежденным стражникам.
Шахину это не показалось слишком медленным, он был поражен мастерством своего младшего брата. Слишком долго он рассматривал Дарвиша в одной куче с близнецами, считая его неисправимым, проклятым вином, так же как самые младшие члены королевской семьи были прокляты своим рождением (его руки сотворили знак Девяти и Одной), но теперь этот взгляд казался ему неправомерным.
Дарвиш, больше не желая терпеть колкие вопросы и ехидные замечания приятелей, массу времени проводил на тренировочном дворе.
- Здесь надо видеть светлую сторону, - проворчал принц, когда Охам перевязывал его распухшее колено. - Если так продолжать, то скоро я снова буду в форме. Или разбитый на части, - вздохнув, прибавил он и сунул в рот содранную костяшку.

Даже вино манило его меньше, чем всегда.
Как-то вечером возвышеннейший отец встретил его в коридоре, пробежал холодными глазами по грязным, потным доспехам и сказал без всякого выражения:
- Похоже, вор сделает из тебя человека.
Дарвиш ничего не ответил, но той ночью он нарядился в самые яркие шелка, и его не видели трезвым в течение трех дней.
- Дерьмово выглядишь.
Дарвиш рыгнул, отдал Охаму пустую чашку и покосился на голос. По причинам, которых он уже не помнил, хотя допускал, что в то время они имели некое практическое значение, он приказал перенести Аарона, тюфяк и все прочее из гостиной в спальню. Идея оказалась неплохой: вор заговорил.
- А сам-то ты как выглядишь! - парировал он, балансируя на одной ноге, пока Охам снимал с него грязные штаны.
Аарон, откинувшись на гору подушек, которые Фади сложил в изголовье тюфяка, слегка опустил плечи. Любое другое движение тянуло за шрамы на заживающей груди и грозило ввергнуть его обратно в темноту. Вор скривил губы, наблюдая за сценой у кровати.
- Ты один из принцев, - сказал он.
- Верно. - Дарвиш соскребал какую-то корку, присохшую к тыльной стороне ладони.
У Аарона даже опустились брови, когда он попытался вспомнить.
- Дарвиш...
Охам круто повернулся, цепочки, скрепляющие жилет, натянулись от негодующего вздоха.
- Ты должен говорить «ваше высочество!».

Предыдущая страница 4 Следующая страница


5 Таня Хафф

- Почему? - холодно промолвил Аарон, закрывая глаза. - Что он со мной сделает?
- Ты можешь умереть! - отрезал Охам.
- Да, могу.
«Но не умру, - подумал он, - бог моего отца еще не закончил со мной». Эта мысль не взволновала его. Его больше, ничто не волновало. У него не осталось чувств, не осталось жизни. Пусть божья десница опускается. Ему уже все равно.
- Он может звать меня как хочет, - сказал Дарвиш и побрел к ванной. - Хватит сверкать на него глазами, Охам, лучше иди сюда. А то как бы мне не утонуть сегодня утром без помощи.
«И кроме того, - тяжело опираясь на одевальщика, принц ухитрился перебросить сначала одну, потом другую ногу через край ванны, - думаю, неплохо, если для разнообразия меня будут называть по имени. И, похоже, черное облако, в которое он себя завернул, наконец испарилось, слава Одной».
После ванны, чувствуя себя если не лучше, то по крайней мере не так близко к смерти, как при пробуждении, принц сидел не шевелясь и наблюдал за вором, пока Охам распутывал его волосы.
- Итак, - спросил наконец Дарвиш, больше потому, что не умел молчать, чем из любопытства, - за чем ты охотился той ночью, когда упал к моим ногам?
Аарон перевел взгляд с узоров света и тени, играющих на потолке, к лицу принца. Почему бы не сказать ему?
- За изумрудом на королевском посохе.
Охам поперхнулся, а Фади на другом, конце спальни едва не выронил из рук блюдо с хлебом и фруктами. Шпион лорд-канцлера, убирающий ванную комнату, навострил уши, дабы не пропустить дальнейших признаний. Принц только ухмыльнулся.
- Я так и думал, что ты явился не за Камнем, поскольку ты не кажешься мне полным идиотом. Изумруд, хм? - Он восхищенно покачал головой. - Зачем?
Аарон сжал губы.
- По личным мотивам, - проворчал он. Фахарра принадлежит ему; память о ней - это единственное, что стоило хранить в его неудавшейся жизни.
- Не хочешь - не говори.
Взяв с поданного блюда персик, Дарвиш начал его очищать.
- Я бы предложил составить мне компанию, - молвил он, пока Фади подбирал упавшую кожицу, - но Карида говорит, что ты еще некоторое время пробудешь на жидкостях. Думаю, она ждет, когда к тебе вернется цвет. - Капля сока брызнула на стену над головой Аарона: Дарвиш жестикулировал с сочным фруктом в руке. - Конечно, ты чужеземец, так что более яркого цвета можно и не дождаться.
Это прозвучало как оскорбление. Направляемые своим королем, жители Ишии привыкли думать, что чужеземцы немногим отличаются от варваров, и относились к ним в лучшем случае с покровительственной терпимостью. Такое отношение намного облегчило Аарону воровскую работу.
- У тебя голубые глаза, - заметил он мягко. Дарвиш вытер подбородок.
- Моя бабушка была с севера. С далекого севера. Договорная невеста.
- Король наполовину чужеземец?
- Выходит, так. - Персиковая косточка полетела за балконные перила. - Но никогда не говори об этом моему возвышеннейшему отцу.
Аарон едва заметно пожал плечами. Он сомневался, что будет говорить хоть что-то королю Джаффару. И если третьему сыну короля, его голубоглазому сыну, так и не удалось понять, что само его существование напоминает королю о том, что он лишь наполовину из той страны, которой правит, страны, которую он старался очистить от других напоминателей, - что ж, это его дело. Вор не намерен открывать ему глаза на правду - ведь говорят же, третий сын слишком слеп, чтобы мог сам это увидеть. Аарона это совершенно не волнует. Неуверенность короля - не его проблема.
- Что ты собираешься делать со мной? - неожиданно спросил он. Впрочем, его и это не волновало - хотя сердце, по-видимому, не подозревая о его ощущениях, забилось быстрее в ожидании ответа.
- Когда тебе станет лучше?
- Да.
Дарвиш увидел, как солнечный свет превращает волосы Аарона в начищенную медь, как чуть более светлые кустистые брови сходятся над изумительными серебристо-серыми глазами. Шрамы немного портили вид, но даже с ними гибкое мускулистое тело казалось привлекательным. Принц ухмыльнулся.
- Я тут подумал кое о чем.
Аарон оскалил зубы.
- Скорее я увижу тебя в Госпоже.
«Вот, значит, как? Жаль». Дарвиш потянулся за вторым персиком. Он никогда не овладевал насильно любовником и не собирался делать это сейчас. Достаточно мужчин и женщин вешаются ему на шею, чтобы зачем-то изнурять себя, соблазняя одного тощего вора.
- Ну, пока мы понимаем друг друга, - сказал он.

5

- Чандра! Чандра! - Пронзительный крик эхом взобрался по башенной лестнице, за ним послышались шелест ткани и тяжелое сопение, которые свидетельствовали о том, что взбирающийся может делать что-то одно: либо кричать, либо взбираться.
Стройная девушка с бронзовой кожей и ухом не повела. Длинные каштановые волосы развевались за ее спиной как флаг. Она сидела в самом центре башенной крыши, уставясь в заходящее солнце.
- Чандра! - Уже не столь приглушенный камнем и расстоянием, крик усилился. - Чандра! - В открытом люке неожиданно возникла голова, закутанная в ярды лиловой вуали. Черные глаза-смородинки - единственная открытая часть - округлились, увидев девушку. - Вот ты где, Чандра! Я могла бы догадаться, что ты здесь.
Солнце опустилось за горизонт, и Чандра наконец оторвалась от созерцания быстро темнеющего неба.
- Конечно, могла бы, - фыркнула она, - ведь я всегда сижу здесь на закате!
- Но не сегодня же! - Пухлые руки явно немолодой женщины замахали в воздухе как вспугнутые голуби. - Прибыл посланец от короля Джаффара.
- Я знаю, Аба. Я видела его из окна. Со всеми этими флагами и трубящими рогами его было трудно не заметить. - Девушка принялась заплетать в косу тяжелый водопад волос. - Но его послание меня не интересует. Что бы там не ответил король Джаффар, я ни за кого не выйду замуж.
- Ах, какие громкие слова! - засмеялась было нянька, но под свирепым взглядом Чандры прикусила язык. Молодые так легко выходят из себя. - Это ты сейчас так говоришь, крошка...
- Я говорила это с самого начала, Аба. Разве я виновата, что отец не слушает? - Отец девушки как на беду имел давнюю привычку слышать только то, что ему хотелось. - И не надо приписывать это моей девичьей скромности, - решительно примолвила Чандра, - ибо у меня ее нет.
- Какая уж тут скромность! - Няня вдруг осознала, насколько раздета ее крошка. - Умоляю, Чандра, надень платье, пока тебя не увидели!
- Кто? - Чандра грациозно обвела пространство рукой. Башня была самым высоким строением в их деревенском поместье, и оттуда просматривалось только небо и окрестные горы.
- Ты же знаешь, на что способны эти гадкие мальчишки!
Вообще-то Чандра не знала - она никогда не общалась со сверстниками, они были слишком юны, - но так как ее старая няня уже пребывала на грани истерики, девушка поднялась из позы лотоса, в которой сидела последние два часа, касаясь лбом каждого колена, когда выпрямляла ноги.
- Мое платье в комнате, - самодовольно обронила она, - а ты загораживаешь лестницу.

* * *

Чандра смотрела, как отец чистит яблоко, и думала, не заговорить ли первой. В конце концов, ее позиция проста: она не собирается выходить замуж за принца Дарвиша. И ни за кого другого, коли на то пошло. Никогда. Но пока о свадьбе не упоминалось, - хотя о погоде, торговле, урожае оливок и новом гнедом жеребце все уже было сказано, - а сама девушка не решалась поднять эту тему. «Когда битвы уже нельзя избежать, - сказала как-то Раджит, ее наставница, - разумнее всего прозондировать силу и слабость врага и использовать их против него». Конечно, единственной силой отца была его слабость, из-за этого девушке приходилось особенно трудно. Раджит, будучи чародейкой Первого - бога войны, никогда не принимала это в расчет.
Глядя, как кожица ложится на стол одной длинной спиралью, Чандра вспомнила свое детское впечатление от этого зрелища. Всякий раз, когда прибывал ящик с заморскими фруктами, она просила отца немедленно очистить ей яблоко. Многое поражало ее тогда в отце - он возвышался над людьми, он был тем, чем должен быть лорд. Они вместе ездили верхом, вместе гуляли, вместе читали. Он на собственном примере показывал ей, как надо относиться к людям, которыми она будет однажды править: с мудростью и состраданием. А потом умерла ее мама, оставив ноющую пустоту там, где когда-то были ласковый смех и теплые руки. Пустота еще больше разрослась, потому что в отце тоже что-то умерло. Чандре было тогда десять лет. Она пыталась утешить его, но отец ни в чем не находил утешения. Он то приходил в ярость, то плакал, взывая к Одной Внизу забрать и его тоже. Бедная малышка не могла понять, что она сделала не так. Она не была повинна в смерти матери и знала это даже тогда, но почему-то ее тревожило ощущение, что она подвела своего отца.
Даже сейчас, спустя шесть лет, Чандра не могла вспоминать о том времени без содрогания. Как раз тогда в ней обнаружились способности к чародейству, и она с головой ушла в занятия, прячась от отца и от собственной неспособности помочь ему. Учебники, трактаты, обретенные знания становились баррикадами между нею и отцом. Если в его сердце нет места для нее, и она не оставит в своем сердце места для него. Магическая сила заменила ей отцовскую любовь и то внимание, которое Чандра раньше уделяла ему, она теперь отдавала силе.
В конце концов, ее отец вполне довольствуется своим умелым правлением. Что ж, пусть будет так!
Он взял надушенную льняную салфетку, лежавшую у его тарелки, и вытер пропитанные яблочным соком руки. «Когда же он перейдет к делу?» Чандре хотелось забарабанить пальцами по лакированному столу, но она сдержалась. Отец не спеша отложил салфетку. Слуга убрал низкие столики и внес чашки со сладким кофе. Прежде чем сделать первый глоточек, Чандра подержала его во рту, жмурясь от наслаждения. Страсть к этому густому, пряному напитку осталась единственной слабостью, которую она разделяла со своим отцом, и хотя Чандра знала, что это глупо - чародей должен отгораживаться от таких уз, - она не могла заставить себя разорвать последнее звено.

Лорд Этман Балин откинулся на диванные подушки и поднес к губам тонкую фарфоровую чашку. Затем посмотрел на дочь. Вот она глотнула, и блаженством осветилось ее лицо. Увидев это, лорд Балин спросил себя, не слишком ли поздно искать ту маленькую девочку, которую он потерял. Ах, как все было просто, пока Одна Внизу не забрала его возлюбленную Матрику! Они втроем жили в том идеальном мире, и Чандра была веселым, счастливым, распахнутым настежь ребенком. Лорд Балин не узнавал ту Чандру в этой молчаливой, замкнутой девушке, которая наблюдает за всем, что он делает, с холодным неодобрением. Ребенок не мог тогда осознать, что он чувствовал, когда его Матрику оторвали от него. А когда лорд Балин наконец был способен объяснить, девушка не захотела слушать. Он вздохнул, и коричнево-красная рябь пробежала по поверхности напитка. Больно, что дочь не желает понимать его.
Оставалось надеяться лишь на ее здравомыслие. Однако лорд Балин опасался, что девушка не сознает, чего ждут от нее как единственной дочери правящего дома. Поэтому сегодня вечером они ужинали одни.
- Прибыл посланец от короля Джаффара.
Чандра промолчала.
- Он одобряет брачный союз между тобою и своим третьим сыном, Дарвишем.
Девушка нисколько не удивилась. Остров, которым правит ее отец, невелик, зато лежит на торговом пути между материком и Сизали - более крупным островом короля Джаффара. Со времен ее прадеда поддерживались добрые отношения с Сизали, и, разумеется, имело смысл подыскать для нее мужа среди сыновей Джаффара, укрепляя этот союз.
Была только одна проблема.
- Я не собираюсь выходить замуж за этого Дарвиша, отец. Я предупредила тебя, еще когда ты отправлял то предложение. Для всех было бы лучше, если б ты поверил мне тогда.
- Это хорошая партия.
- Я знаю, отец. - С этим Чандра никогда не спорила. Факты неопровержимы: этот союз выгоден обеим странам, и сам по себе принц Дарвиш вроде бы не урод и не на полпути к Одной Внизу. - Я - Чародей Девяти. Я вообще не собираюсь выходить замуж. Никогда. - Она была свидетелем брака ее отца: несколько лет счастья - и едва ли не полный крах. С ней этого не случится.
- Значит, ты хочешь, чтобы наследовал твой кузен...
- Нет, я не хочу, чтобы наследовал Кезин. - Девушка терпеть не могла, когда отец начинал говорить этим жалобным тоном. - Кезин - неотесанный чурбан. У него нет даже тех мозгов, что Девять дали свиньям. - «И ты заговорил о нем лишь для того, чтобы склонить меня на этот брак. Ну нет, это грязный прием, и он не сработает!»
- Кезин станет наследником, если мой род не продолжится, - высокомерно, как показалось Чандре, заметил отец, уверенный, что перехитрил ее. - Так как он уже имеет детей, у тебя должен быть и муж, и наследник еще до того, как я умру. - Лорд Балин победно раскинул руки, красные и желтые рукава траурных мантий, которые он все еще носил, зловеще затрепетали. - Ты - мой единственный ребенок.
- Это не моя вина! - огрызнулась Чандра, отставляя чашку. - Ты не старик. - Она поднялась. - У тебя вполне могут быть еще дети.
- Еще дети...
Боль на его лице вогнала нож в сердце Чандры, но девушка только стиснула зубы. Отец должен научиться смотреть правде в глаза. Он должен стать сильным, как она.
- Ты не понимаешь, - тихо произнес лорд Балин.
Чандра сопоставила этого человека с отцом, которого помнила, и удивилась, как он мог так пасть духом. Почему отец так упорно стремится утонуть в своей боли? У Чандры заполыхали уши. Было неловко видеть его столь слабым.
- Чандра, - голос отца вдруг стал умоляющим, - ты - все, что осталось у меня от твоей матери. Я хочу, чтобы ты наследовала все. Ты не должна позволить Кезину все разрушить.
- Я не должна позволить Кезину все разрушить?
Остальные слова застряли в ее горле, грозя задушить. «Это не я провела годы в слезах и стенаниях! Это не я едва свожу концы с концами, не желая хоть что-то делать!» Но не было смысла говорить это - отец никогда не прислушивался к фактам, он только начинал волноваться и ломать руки.
Девушка поклонилась с достоинством, перебросила косу за спину и вышла из комнаты.
«А досаднее всего то, - думала она по дороге в свою башню, - что я не могу позволить Кезину наследовать, - он действительно разрушит все». При мысли о Кезине, живущем в ее доме, скачущем на ее лошадях, пытающемся править ее народом, ей стало дурно. Кузен не был плохим человеком, но он не умел править. Чандра знала, отец воспринял ее молчаливый уход как согласие, а не как протест против его слабости. Отец давно ее не понимает. Вопреки ее желанию он продолжает развивать эти свадебные планы. Значит, ей придется найти другое решение.
- ... всегда решение, Чандра. - Образ Раджит в чаше с водой задрожал. Ее голос то затихал, то усиливался. Чтобы общаться таким способом, нужна синхронная концентрация обоих чародеев, а мысли Раджит, очевидно, были заняты другим. - ...не желаешь, чтобы кузен наследовал, а твой отец отказывается иметь еще детей... долг перед страной, но поскольку... едва шестнадцать, попроси отца... можно отложить на несколько лет.
- Раджит, ты не понимаешь.
Нечего сказать - удачное время выбрал брат Раджит для вызова чародейки на дом, чтобы помочь ему выиграть войну! Как раз тогда, когда Чандра больше всего нуждалась в ней. Девушка приподнялась немного над чашей и заявила:
- Я - Чародей Девяти. Я никогда не выйду замуж.
На миг образ перестал дрожать - наставница улыбнулась.
- Никогда - очень долгий срок в твоем возрасте.
- Ты мне не веришь?
- ... верю в эту минуту, не имеет значения, Чандра. Я полагаю... сказала своему отцу?
- Да, но он не слушает. - Чандра давно перестала верить в существование способа, который заставил бы его слушать.
- Тогда... своего жениха.
- Как?
У Раджит раздулись ноздри: верный признак того, что ее безграничному терпению пришел конец.
- ... Чародей Девяти, придумай что-нибудь!
Образ замерцал и исчез, в чаше осталась только чистая вода.
- Хорошо, - сказала Чандра своему отражению, - я придумаю. Она нужна мне не больше, чем отец.
Внезапно до нее донесся какой-то шум во дворе. Высунувшись из окна, девушка увидела посланца короля Джаффара: в окружении рогов и флагов он выезжал со двора. Значит, отец дал ему ответ. Ну, Чандра даст им всем другой!
«Он не способен управлять даже собственной жизнью, - выпрямилась она, - так почему он думает, что может управлять моей?»
Девушка щелкнула по многогранному кристаллу, висевшему в окне, и, нахмурив брови, смотрела на крошечные радуги, которые заплясали по комнате. Раджит повесила его в тот день, когда приехала в поместье.
- Большинство людей, - сказала она, доставая глиняный диск, - непрозрачны для силы, как эта глина, но время от времени рождаются дети со способностью пропускать силу через себя, собирая ее в фокус. Большинство этих детей, - тут Раджит начала вешать на диск девять изогнутых овалов из цветного стекла, - могут пропускать лишь небольшое количество имеющейся силы. Они становятся чародеями Первого и до Девятого, сосредоточивая свои скромные способности на отдельных искусствах Девяти Наверху. - Раджит подняла диск к солнечному свету, и каждый свободно висящий овал отбросил в комнату свое отражение.
- Через значительные промежутки времени, - продолжала чародейка, - рождаются дети, которые могут фокусировать не просто часть силы. - Раджит подвесила кристалл. Он поймал солнечный свет и раздробил его; теперь отражение содержало не один, а все цвета. - Эти дети появляются очень редко, и они становятся Чародеями Девяти.
- У тебя есть потенциал стать Чародеем Девяти. Если ты будешь усердно заниматься, останется очень мало того, что ты не сумеешь сделать.
«Раджит права, - решила Чандра, - пусть она всего лишь чародейка Первого, обученная искусству бога меча». Девушка остановила бешено вертящийся кристалл.
- Я - Чародей Девяти, и я не выйду замуж за принца Дарвиша.

- Я знаю, что он красивый и молодой, Аба, все только об этом и говорят. Я хочу знать больше.
- Ну-у... - Старая няня водила костяным гребнем по влажным волосам своей питомицы, довольная, что девушка хотя бы интересуется. - Он - третий сын, а это нелегко. - Будучи совестливой женщиной, Аба хотела найти оправдание неким вещам, о которых слышала. - У наследника есть свое место и роль, и второй сын всегда желанен, если, упаси Девять и Одна, что-то случится с наследником. Но третий сын, - нянька порывисто вздохнула, - третий сын никогда не знает, где его место. Не хмурь так свой лобик, крошка, у тебя будут морщины. Я очень сочувствую твоему принцу Дарвишу.
- Он не мой принц Дарвиш, - огрызнулась Чандра. Аба улыбнулась, глаза почти исчезли за толстыми щеками.
- Как скажешь, крошка, - не стала возражать она, продолжая расчесывать тяжелую волну волос.
- А что его семья? Братья? - «Раджит говорила, что человека можно узнать по его окружению».
- Шахин, наследник, - вылитый отец. Правда, добрее и не такой гордый, но с виду так похож, словно там не обошлось без колдовства. В прошлом году он женился на принцессе Итайли. Все надеются, что их союз остановит войну...
- Они не воюют, Аба, - запротестовала Чандра.
- Но и мира между ними тоже нет, - твердо ответила нянька. - Следующий сын, Рамдан, живет в деревне. Наследника и второго сына часто разделяют: если какая-то беда постигнет одного, чтобы другой остался цел. Принц Рамдан женился очень молодым, и сейчас у него шестеро, нет, семеро детей. Говорят, брак - его главное счастье.
- Не стоит задерживаться на браке, Аба.
- Не буду, если ты не желаешь, крошка. - Нянька помолчала, распутывая волосы. - Потом идет твой принц Дарвиш.
Чандра заскрежетала зубами, но сдержалась, вспомнив, что спорить с няней - только зря тратить силы.
- Говорят, он отличный воин. - Большинство других слухов, которые ходили о принце Дарвише, Аба не собиралась повторять. - Говорят, отец никогда не смотрел на него благосклонно с самого его рождения.
- Почему?
- У него голубые глаза, крошка, и это напоминает королю Джаффару, что его собственная мать была не из Ишии.
- И что?
- Король болезненно горд.
- Разве ребенок виноват, что у него голубые глаза? - Впервые Чандра испытала нечто иное, нежели отвращение к принцу.
Аба, уловив сочувствие, скорбно промолвила:
- Нет, но это нелегкое бремя, которое ему приходится нести.
Чандра фыркнула: нянюшкин тон ее не проведет.
- Значит, он самый младший?
- Нет. Когда принцу Дарвишу было девять, родились близнецы.
Голос Абы прозвучал так странно, что девушка резко обернулась.
- Ты боишься их? Почему? Ты же их никогда не видела. Ты даже никогда не была в Ишии.
Пухлая нянюшкина рука изобразила знак Девяти и Одной.
- Их королевские высочества были прокляты при рождении.
- Прокляты?
Аба кивнула.
- Оба родились со скрытыми лицами, прячась от богов даже в утробе. Повитухи хотели сразу убить их: плохо быть близнецом с половиной души, но быть еще и проклятым... Однако же король не позволил. Говорят, он был слишком горд, чтобы признать, будто его семя может быть проклято. Он их просто не замечал.
- А их мать?
- Она согласилась с повитухами и после родов никогда не подходила к близнецам. Слуги воспитали их как королевских детей.
- Они знают, что все желали им смерти?
- Они были прокляты...
- Прокляты? - Чандра вскочила и возбужденно зашагала по комнате. - Я Чародей Девяти, я не верю в проклятия. Что с ними стало?
- Их неустанно обучали вере, надеясь, что проклятие удастся снять.
- И? - торопила няньку Чандра. Аба вздохнула.
- Они нашли себя с одним из Девяти.
- С которым?
- Четвертым.
- Ха! - Чандра стукнула кулаком по ладони. - Так я и думала! Это позволило им вернуть свое. Но я не могу поверить, что их мать хотела им смерти. Она мне не нравится, мне не нравится король Джаффар, и я рада, что не выйду замуж за их глупого сына. - Девушка глубоко вдохнула. - А что случилось с королевой? Никто никогда не говорит о ней.
Глаза у Абы наполнились слезами.
- Она умерла в последнюю волну лихорадки. Той же лихорадки, что унесла твою благословенную мать.
Чандра бросилась на груду диванных подушек, от злости дергая шелковую бахрому. Аба вечно начинала причитать, когда речь заходила о матери Чандры. Ну точно как отец.
- По крайней мере король Джаффар не распался на куски.
- Чандра!
- Но ведь не распался!
Аба выпрямилась в полный рост, напоминая возмущенного лилового голубя.

Предыдущая страница 5 Следующая страница


Камень огня 6

- Королева Сизард была холодной женщиной. Говорят, свой долг перед королевством она ставила выше всего остального: выше мужа, выше своих детей. Говорят, никто в семье не оплакивал ее смерть. А твой отец любил твою мать...
- Больше всего на свете. Я знаю, Аба. Больше, чем себя. Больше, чем свою страну. Больше, чем меня.
Слезы заструились по нянькиному лицу. Аба шагнула вперед, но остановилась, пригвожденная взглядом девушки.
- Не я возвела отца на пьедестал, Аба. Он сам забрался туда. Он не имел права падать.
Чандра хотела помочь отцу, но он не позволил, так пусть теперь винит за отчуждение только самого себя. Он предпочел быть слабым. Чандра никогда такой не будет.
- Когда сама выйдешь замуж, ты, возможно, поймешь, - снова попыталась убедить девушку Аба.
Неотзывчивого ребенка можно удержать, пока обида не пройдет. Но чародея... Тут старая няня вздохнула. Она понятия не имеет, как справиться с чародеем.
- Я никогда не выйду замуж.
- Говорят, принц Дарвиш имеет - «Как же это сказать?» - независимые взгляды. Уверена, он не станет требовать, чтобы ты отреклась от своих.
Чандра прищурила глаза.
- У него не будет такого шанса.
Аба покачала головой - ее вуали заколыхались. Нянька была в растерянности. Еще десять минут назад все шло так хорошо. Оставив Чандру на подушках, она пошла заправлять постель.
- Аба, кого ты имела в виду под этим «говорят»?
- Конечно, слуг, крошка. - Нянька повернулась и со знанием дела погрозила пальцем. - Если хочешь узнать о ком-то, спрашивай слуг. Они всегда рядом, а люди забывают, что у них есть и глаза, и уши, и язык. С тех пор, как твой отец предложил этот брак, я расспрашивала каждого слугу, приезжавшего из Ишии. Я бы не позволила моей крошке выйти замуж невесть за кого.
Чандра задумчиво кивнула.
- Спасибо, Аба.
Старая няня раздулась от гордости.

Плечи уже стонали от боли, когда Чандра вывалила корзину земли на крышу своей башни и возблагодарила богов за то, что куча наконец-то достигла нужных размеров. В эту минуту девушке ничего так сильно не хотелось, как долго-долго отдыхать. Она чародей, а не грузчик! Но звезды Девяти слишком отдалились в своем танце, и Чандра не рискнула терять время. Зажав между коленями подол платья без рукавов, она под шепот заклинания начала придавать форму влажной земле, точно следуя указаниям на древнем свитке, и при этом старалась не думать о всех перечисленных в них ошибках, из-за которых колдовство может пойти неправильно.
Дело оказалось труднее, чем она предполагала. Теоретически не было ничего такого, с чем она не могла бы справиться, но за последние несколько лет, когда ее магическая сила временами вырывалась из-под контроля, девушка убедилась, что расстояние между теорией и практикой часто больше, чем кажется. Но ради сегодняшнего колдовства стоит рисковать, плохо только, что работать приходится при свете звезд. А создать освещение с помощью собственной силы в данном случае нельзя - это изменило бы конфигурацию того, что она создает. Ей почему-то не пришло в голову принести лампу.
Наконец, хотя слова заклинания становились невнятными, грубая, но явственная - женская фигура лежала, уставясь незряче в ночную тьму. Чандра села на пятки и критически осмотрела свое творение. «Не очень-то она на меня похожа» - вынуждена была признать девушка. Фигура выглядела довольно зловеще.
«Не будь смешной». Чандра повернулась в сторону за остальными принадлежностями. «Ты - Чародей Девяти. А это - куча земли. Это ничто, пока ты ее не оживишь».
Краем глаза девушка заметила движение, и во рту у нее вдруг пересохло. Куча не должна двигаться. Она не может двигаться.
«Колдовство уже не может идти неправильно!»
«Откуда ты знаешь? - спросил внутренний голосок. - Ты никогда раньше этого не делала».
Чандра прикусила губу, чтобы сдержать бесполезное ойканье, и пристально посмотрела на своего голема, силясь разглядеть в темноте детали. Возможно, это не такая блестящая идея, как ей показалось сначала. Ночной ветерок, насыщенный запахом влажной земли, пронесся по башне, подхватил комочек почвы и разбил его в пыль о камень.
Чандра вспомнила, как дышать.
- Идиотка! - тихо сказала она. - Потерять столько времени на глупые страхи!
Она торопливо вдавила два овальных агата в темные ямки, оставленные для глаз, и, смочив землю каплей слюны, приклеила девять своих волосков к макушке голема.
Внимательно наблюдая за танцем Девяти, Чандра приготовила пергаментную полоску и костяной кинжал, еще раз проверила слова, которые заранее написала на них. Она вовсе не жаждала выйти замуж, но еще меньше ей хотелось быть разорванной на куски своим собственным творением. Она медленно втянула носом прохладный ночной воздух и выдохнула через рот, чтобы обрести спокойствие, которое ей понадобится уже через несколько мгновений: без него она не сможет направить силу по выбранным путям.
И не обрела его. Сердце лихорадочно забилось. Что сделает с ней голем, если она допустит ошибку? Что сделает с ней сила, если она не сможет ею управлять? Она не готова к этому колдовству. Не следовало браться за него без Раджит; хоть она и не Чародей Девяти, но все же весьма могущественная чародейка Первого.
Надо остановиться. Сейчас же. Пока дело не зашло слишком далеко. Бросить. Пусть корабль с первой третью ее приданого отправится завтра без нее. Лучше придумать что-нибудь другое.
Или выйти замуж за принца. Любой вариант предпочтительнее того, что может случиться здесь, если колдовство пойдет неправильно.
«Нет! Это смешно. Я знаю, что делаю». Возобновив вдохи и выдохи, - Чандра подавила нарастающую панику.
«Ты ведешь себя, как твой отец, - негодовала девушка. Капельки пота холодили кожу на груди. - Истеричная. Глупая. Идешь на поводу у эмоций, которые хотят разрушить тебя, как разрушили его. Ты не такая, как твой отец!» Нет, она не такая. Больше нет. Отрезвляющий гнев занял место страха. Когда звезды расположились в нужном сочетании, Чандра нырнула в спокойствие и вонзила острие ножа в подушечку большого пальца.
Девять капель крови упали в углубление в центре вылепленной груди. Когда девятая капля, почти черная в свете звезд, ударилась о землю, Чандра вложила свернутую полоску пергамента в безгубую прорезь, которая служила голему ртом.
А потом она сжала зубы, чтобы не закричать, когда сила Девяти хлынула через созданный ею фокус.

* * *

- Все на борту? - Зычный голос второго помощника легко перекрыл шум на причале.
- Да, сэр, - ответил матрос у сходней. - Два дворянина, шестеро слуг и целая груда барахла уже погружены.
- Шестеро? Мне сказали - пятеро.
Матрос выглядел смущенным. Разве он не это сказал?
- Так точно, сэр. Два дворянина, пятеро слуг.
- Пятеро?
- Да, сэр.
Помощник набрал полные легкие воздуха, чтобы отчитать нерадивого матроса, но внезапно передумал. Пять, шесть - какая разница, одной сухопутной крысой больше или меньше.
Так продолжалось все три дня плавания. Пять слуг. Шесть. И никто, казалось, не придавал этому значения.
Чандра была очень довольна собой. Она ела со слугами, не знавшими, сколько их - пятеро или шестеро, и почти совсем не спала. Поначалу девушка беспокоилась из-за дворян, которых отец послал сопровождать приданое: если б они хорошо ее знали, ей вряд ли удалось удержать чары, но, к счастью, эти два лорда видели Чандру при дворе всего раз или два за последние пять лет. Незамеченная, или по крайней мере не привлекающая к себе внимания, она проводила дни, исследуя новый мир дерева, и воды, и пеньки, и смолы, а по ночам отмечала едва уловимые изменения в танце звезд.
«Это не приключение, - строго сказала себе девушка, когда корабль перевалил через волну и соленые брызги окропили ее волосы. - Если я смогу убедить принца отказаться от этого брака, тогда у меня будет время справиться с Кезином и его наследованием». Чандра не сомневалась, что найдет окончательное решение.
Морская птица пронеслась мимо паруса, и она ухмыльнулась, на миг ощутив угрызения совести из-за бедного голема, оставленного дуться в ее башне. Спасибо Одной, что она не едет ко двору в этом сезоне, ибо могли возникнуть сложности, намного превосходящие ограниченные способности голема. Вновь подумав о своем создании, Чандра встрепенулась и потерла руки, вдруг покрывшиеся мурашками. Она не представляла, что фокусировка необходимой силы для оживления ее двойника причинит такую боль. «Я имею полное право наслаждаться этим новым миром». Даже сейчас девушка чувствовала слабое эхо той боли, проносящееся по каналам, все еще ободранным и чувствительным. «Я заплатила за это».
На третий день, поздно вечером, когда были видны только мрачные тучи, нависающие над кораблем, и волны катились черными тенями, Чандра села в укромный уголок и поставила меж коленей маленькую серебряную чашу. Из-под простой коричневой туники служанки девушка вытащила медальон, прибывший с посланцем от короля Джаффара.
«Мой принц умоляет вас принять этот медальон, - гласило письмо, письмо, потому что Чандра отказалась встретиться с посланцем. - Он переходит прямо из его рук в ваши».
Девушка очень сомневалась в этом, но портрета и локона черных волос, вложенных в медальон, будет достаточно для ее замысла, если, конечно, это действительно волосы принца. Она покатала в пальцах мягкую прядку. Если это волосы Дарвиша, то там, в Ишии, весьма беззаботно относятся к колдовству. Возможно, Чандра наставит их на путь истинный за время своего визита.
Поставив медальон в качестве образца, она бросила несколько волосков в чашу с водой и призвала силу. При воспоминании о боли инстинктивно напряглась, но с облегчением почувствовала только старое знакомое покалывание. Раджит не одобряла подглядывание посредством колдовства, но она же говорила, что знание это сила. И Чандра решила: все новое, что удастся узнать о ее женихе, может только помочь ее планам.
Вода потемнела, затем посветлела, и начало формироваться лицо. Как будто то же самое лицо, что и на портрете, насколько можно было разобрать сквозь искажения.
Сначала она подумала, будто эти искажения и гримасы означают пытку, ибо поле зрения было ограничено одним лицом, но когда она осторожно передвинула фокус, все стало понятно.
Но тут волосы растворились, и в чаше больше не было ни видения, ни воды.
«И они хотят, чтобы ради этого я отказалась от силы Девяти?» - возмутилась Чандра, убирая оставшуюся прядку обратно в медальон. Судно накренилось. Чаша скользнула к перилам, и девушка едва успела поймать ее. Если принц такой независимый, как сказала Аба, будет не слишком трудно отговорить его от предложенного брака. Наморщив лоб, Чандра пыталась вспомнить, как выглядела партнерша принца. Пожалуй, ей же лучше, что Дарвиш предпочитает женщин более... жирных.
Рано утром она облокотилась на гладкое дерево перил, жалея, что путешествие подходит к концу. За время, проведенное в море, она открыла для себя новый мир, новые линии силы, новые фокусы, новый образ жизни. И теперь Чандра должна оставить все это, дабы убедить принца, что он не хочет жениться на ней. Жизнь, пришла к выводу чародейка, бывает иногда ужасно несправедливой.
Заря окрасила белые террасы Ишии в нежно-розовый цвет, но взгляд Чандры был устремлен к тонкой струйке дыма, поднимающейся над городом. Девушка предположила, что дым идет из вулкана, хотя сам кратер полностью заслоняли здания. Чандра находилась сейчас под сильным впечатлением от того, что колдовство способно защитить целый город, построенный у самого края действующего вулкана.
Девяти Чародеям Девяти потребовалось девять лет, чтобы создать Камень Ишии. Чандра вздохнула. Когда уладит дело с принцем, она проведет некоторое время с Камнем, прежде чем тронется в обратный путь. Девушка направила свою магическую силу к вершине вулкана, но быстро забрала ее: что-то было не так. Чандра нахмурилась. Уж не пробила ли она одну из защит города? Наверняка Камень не даст отпор Чародею Девяти!
- Тебе туда. - Второй помощник положил обветренную руку ей на плечо и, повернув кругом, мягко подтолкнул к каютам, где пятеро настоящих слуг готовили своих благородных подопечных к высадке на берег. - Давай-ка возвращайся к своим. Нам будут нужны свободные леера.
Чандра бросила последний взгляд на уносимое ветром перышко дыма, затем медленно пошла внутрь, чтобы присоединиться к остальным. Она бы предпочла остаться у перил и посмотреть, как лоцманский корабль введет их в гавань Ишии, но не стоило ради этого отбрасывать тщательно выстроенные слои обмана. И в любом случае, когда форты, с обеих сторон защищающие вход в гавань, вот-вот останутся за кормой, ей придется обдумать следующий шаг.
«Тихий ребенок, - рассуждал помощник. - Наверное, это естественно для тех, кто прислуживает. Все шестеро - тихие. - Он провел пальцами по туго натянутому тросу и потерял мысль в изгибах пеньки. - Да, пять самых тихих сухопутных крыс, что мы когда-либо брали на борт. Хотя - да простит меня Восьмой - я не понимаю, почему двум разряженным задницам нужно полдюжины людей, чтобы натянуть на них штаны?»

6

Обнаженный, с мокрыми после ванны волосами, Дарвиш облокотился на балконные перила и оглядел мир. Ранний утренний свет заливал сады, здания, даже забытых Одной павлинов Язимины. «Он похож на горное вино, - решил принц, поворачивая руки так, чтобы на них засверкали капельки влаги, словно россыпь крошечных кристалликов. - Нектар, изливаемый Девятью на их матерь внизу». Дарвиш уже и не помнил, когда последний раз видел солнце до полудня.
Сегодня он увидел его только потому, что леди Харита вдруг вспомнила, что утром возвращается муж, и отменила их любовное свидание. Не желая довольствоваться вторым сортом, принц оказался в собственной постели весьма рано и практически трезвый.
«Просыпаться с ясной головой... - Дарвиш потянулся и подарил миру улыбку. - Интересная идея. Может, когда-нибудь я снова ее опробую». Затем он вспомнил, что не только муж леди Хариты прибывает сегодня, но и первая треть приданого его собственной невесты.
Его «невесты». Это слово оставило скверный вкус во рту, и мир слегка померк. «Считай себя помолвленным». Большое спасибо, о возвышеннейший отец. Может, следует рассказать ей о вызове, который он бросил шлюхам города - мужчинам и женщинам - в прошлом году в центре рыночной площади? «А если это не разрушит планы отца, - сардонически усмехнулся принц, - я расскажу ей, что одержал победу».
- Ваше высочество?
Дарвиш лениво обернулся.
- Фади?
- Ваше высочество, целительница говорит, что нынче утром она занята. - Юный одевальщик, вперившись в колени принца, протянул пузатый горшочек, заткнутый круглой пробкой. - Она сказала... - Мальчишка глубоко вдохнул. У него загорелись уши. Он просто не мог повторить слова целительницы перед своим принцем. Почему эта женщина все время так поступает?
- Она сказала, что раз я встал, то сам могу намазать эту дрянь?
- Да, ваше высочество. Почти так.
Принц рассмеялся, и для Фади это было едва ли не хуже, чем гнев. Только принц Дарвиш никогда не гневался. Временами с ним было трудно, но Фади знал, виновато вино, а не его принц. Его принц был лучшим господином во дворце, и ничего из того, что, по уверениям друзей, должно было случиться с Фади, не случилось. Мальчишка был даже немного разочарован насчет кое-чего из того. Его уши стали еще горячее, когда Фади почувствовал, что эта мысль написана у него на лице.
Если она и была написана, то Дарвиш предпочел ее не замечать.
- Спасибо, Фади.
Когда горшочек переходил из рук в руки, их пальцы соприкоснулись, и юный одевальщик вздохнул. Ухитрившись сдержать собственный вздох, Дарвиш улыбнулся мягче, глядя, как мальчишка торопливо уходит. «Я никогда не был таким юным». Обожание со стороны Фади угнетало его временами. Что останется для обожания, когда эта плоть лишится привлекательности? И Дарвиш ясно дал понять, что Фади еще слишком юн для этого. И самому Фади, и остальным. Улыбка принца заледенела, когда он вспомнил вытянутое лицо лорда Рахмана, услышавшего, что случится с его гениталиями, если он попробует тронуть юного одевальщика.
- И, говоря о том, чтобы тронуть... - Дарвиш вытащил пробку и понюхал бледно-зеленую мазь. У нее был чистый, свежий запах, который освободил его голову от дурманящего аромата жасмина, льющегося из сада, - ... полагаю, я лучше всех справился бы с этим.
У балконной двери шпион лорд-канцлера встретил его с кубком вина на серебряном подносе.
- Ваше высочество, - сказал он подобострастно, с поклоном, - ваше вино.
Дарвиш смотрел, как рубиновая капля стекает по охлажденному металлу. Нет, вино просто не гармонировало с этим утром.
- Я так не думаю.
- Но, ваше высочество, вы всегда пьете по утрам вино.
- Никогда не смей утверждать... - Дарвиш крепче сжал руки на горшочке с мазью, чтобы они не предали его и не потянулись по привычке, - ... будто знаешь, что я всегда делаю.
- Ваше высочество. - Одевальщик снова поклонился. Над вырезом его жилета все еще виднелись следы последней, порки. Он ждал очередной, это знание сквозило в его голосе.
«Вот, - подумал Дарвиш с внезапным приливом сочувствия, - единственный человек в Ишии, с которым я бы не поменялся местами».
- Тебе нечем заняться?
- Есть, ваше высочество.
Благодарный, одевальщик поспешил прочь. Возможно, лорд-канцлер прикажет выпороть его позже, когда услышит отчет, подумал Дарвиш, глядя ему вслед. Жаль! Однако он не собирается пить нежеланное вино, чтобы предотвратить это.
Старый лорд, конечно, усмотрит интриги и козни в таком решении, но что тут удивительного? Ведь ему мерещатся интриги и козни в чем угодно. Вернее, во всем.

Аарон сидел скрестив ноги на своем тюфяке. Он отставил пустую тарелку и потянулся за большим кубком воды, который, по настоянию Кариды, выпивал с каждой едой. Черные шелковые штаны оттеняли бледность кожи и сильнее подчеркивали рельефные круги шрамов.
Когда вошел Дарвиш, юноша поднял голову и, увидев, что принц все еще не одет, быстро отвел взгляд. Но что толку? За дни своего лечения он видел Дарвиша слишком часто, чтобы стереть из памяти это зрелище. Кровь прилила к лицу вора и застучала в висках. «Мужчины не должны смотреть друг на друга, - говорили ему в детстве священники. - Это первый шаг к костру». Юноша поерзал, чтобы шрамы натянулись и вызвали боль, отвлекающую его от этих мыслей.
В былые времена Аарон защитился бы гневом, но гнев остался там, за дворцом, вместе с прежней жизнью. Теперь у него нет ничего, кроме смерти, если принц решит подарить ему смерть.
Дарвиш знал, что его нагота беспокоит вора, поэтому при любой возможности ходил раздетым. Любая реакция лучше, чем никакой вообще, а это была единственная реакция, которую он видел. Когда краска стыда покинула лицо Аарона, Дарвиш сжал зубы и подошел с мазью.
Если б он знал, когда нес этого вора из Камеры Четвертого, что несет камень, который будет сидеть, взирая на него из-за стен, более толстых, чем стены вокруг дворца, то оставил бы его с близнецами. Нет, возможно, не оставил бы, но зачем Дарвишу человек, признающий его еще меньше, чем отец? Его излишества ничего не значили для Аарона - отец-то хоть испытывал отвращение.
Он, Дарвиш, ничего не значит для Аарона.
«Я спас тебе жизнь, - захотелось крикнуть ему. - Я ничего не получу взамен?» По-видимому, нет.
Рядом с вором принц во многих отношениях чувствовал странную неловкость. Он считал себя знатоком в пустом существовании изо дня в день, но чужеземец дал ему сто очков вперед. И делал это без вина.
Одно слово - и вор больше не будет его волновать. Дарвиш знал, что никогда не сможет произнести это слово. Хотя бы из-за отца, чтобы доказать тому, что он ошибся.
«Его жизнь - в твоих руках. Когда он тебе надоест, он умрет».
- Целительница занята. - Дарвиш сел на корточки у тюфяка и опустил два пальца в горшочек.
Аарон напрягся, ожидая прикосновения принца. Мазь легла на неровные края между новой кожей и старой, но ее успокаивающее воздействие терялось в ощущении сильных коричневых пальцев, размазывавших ее. Его сердце билось в ритме их движений. Из-под опущенных век он увидел беспокойство на лице Дарвиша и удивился - как удивился бы и сам принц, если б увидел его.
Удивление пробило трещину в окружающем Аарона камне, и вопрос криком вырвался наружу.
- Чего ты от меня хочешь, Дарвиш?
На мгновение испуганные голубые глаза встретились со столь же испуганными серебряными, а вопрос повис в воздухе. Затем серебряные вновь заледенели, а голубые ответили на вопрос.
- Чего я от тебя хочу? - тихо повторил принц. В этот миг он увидел одиночество, сравнимое с его собственным, узнал его по сотням тысяч отражений в сотнях тысяч зеркал. Это одиночество остановило бойкий ответ, и оно же остановило плотоядный взгляд.
Чего ты от меня хочешь?
Подобно кругам на воде, другие вопросы пошли из этого первого.
Почему ты спас мне жизнь?
Почему ты заботишься обо мне?
Что-то...
Принц вспомнил боль на лице Аарона в ту первую ночь на балконе. Боль, не имевшую ничего общего с травмами, из-за которых он сорвался. Возможно, благодаря ясной голове, без обычной винной завесы, Дарвиш неожиданно вспомнил свои мысли в тот момент. «Вот человек, который знает. Он бы понял, что я чувствую».
Принц снова посмотрел на вора и понял, чего хочет.
Чего ты от меня хочешь?
«Я хочу, чтобы ты был моим другом».
Но Дарвиш не собирался произносить эти слова. Хоть он и купил жизнь Аарона и заплатил ею за эту дружбу. Принц не мог так рисковать. Он попросил ту единственную вещь, которую обязательно получит.
- Ничего. - Дарвиш заткнул пробкой горшочек, его бесстрастный голос противоречил яростному движению. - Я ничего от тебя не хочу.
Вор кивнул, его пальцы так крепко сплелись, что побелели костяшки.
- Это я могу тебе дать, - с облегчением прошептал он. Уголок его рта дернулся, и, сам того не желая, Аарон улыбнулся. Неправильный ответ разбил бы его на мелкие кусочки. Юноша чувствовал, как близко подошел к этому, но все еще был цел.
Дарвиш уставился на вора. «Он улыбается?» Его рот медленно растянулся в такой же улыбке и, разделенная, эта минута все длилась и...
- Ваше высочество?
Принц обернулся на тихий голос Охама, и лицо Аарона снова потеряло всякое выражение, но связь между ними, тонкая и непризнанная, осталась.
- Ваше высочество, его возвышеннейшее величество приказывает вам явиться в малый тронный зал. Немедленно. Он требует также, чтобы вы привели с собой вора.
Когда он тебе надоест, он умрет.
Это был бы не первый раз, когда его возвышеннейшее величество менял свое решение.
- Ну, Аарон, - сказал Дарвиш с фальшивой искренностью, обычно приберегаемой для светских сборищ и для придворных, которым особенно благоволил король, - кажется, мы вовремя поговорили.
Отбросив волосы назад, он встал, пересек комнату и обеими руками поднял кубок. Руками, дрожавшими совсем немного. Малиновые струйки потекли по подбородку на грудь. Тяжело дыша, принц бросил пустой сосуд на кровать и ухмыльнулся, его глаза подозрительно блестели.
- Думаю, мне лучше одеться.
«Ты отдал мне его жизнь, отец. - Дарвиш сжал кулаки. - Я буду сражаться с тобой, если ты попробуешь его отнять».

* * *

Напряжение заполняло малый тронный зал, напряжение столь осязаемое, что вор едва не поднял руку, чтобы отбросить его от лица. Как зарево молний перед летней грозой, оно исходило от четырех человек, ждущих их, и у юноши даже волосы на затылке зашевелились.
Пока они шли по залу, - только хлопанье их сандалий нарушало грозовую тишину, - Аарон по многолетней привычке осмотрел двери, окна и стражников. Дело трудное, но выполнимое и стоило риска из-за одних только золотых подставок под лампами. Наконец он обратил внимание на людей.
Трон в малом зале был из розового дерева, с причудливой резьбой и отполирован до блеска. Король, однако, возвышался на нем неподвижным обсидианом, и его лицо в рамке седой шевелюры и бороды было мрачнее ночи. Стоявший справа наследный принц тоже смотрел с гневом, как они подходят, но к его гневу примешивалось напряженное размышление. Бритоголовая жрица пребывала в ужасе, а вот что выражало лицо лорд-канцлера, - Аарон сразу узнал старика и вспомнил пьяные бредни принца, оказавшиеся довольно точными, - он не мог определить.
Держась на шаг позади Дарвиша, Аарон увидел, как тот грациозно опустился на колено, и сделал то же самое, однако не столь утонченно - этому препятствовала полузалеченная грудь. Когда вор вставал, его бедра задрожали, но он стиснул зубы и сделал вид, что не лежал пластом последние три девятидневки. Он поднял голову и встретил злобный взгляд лорд-канцлера.
Уши человека не перестают слышать только потому, что он не хочет больше жить, и пока Аарон лечился, он слушал. Он прислушивался к словам и к тому, что кроется за ними. Он знал, кто платит третьему одевальщику.
«Ты дурак, - мысленно сказал вор широкой спине Дарвиша, отвечая лорд-канцлеру холодным взглядом, - если думаешь, что этот человек не опасен только потому, что он толстый и старый». Впрочем, Аарон и так знал, что Дарвиш дурак.
Злобное лицо лорд-канцлера вызвало у юноши подозрение, что вор должен кланяться королю совсем не так, как принц. Вот незадача!
По пути в тронный зал принц опрокинул в себя еще два кубка вина, и Аарон изумился, как мало весь этот алкоголь подействовал на него: голос звучал ясно, и руки не дрожали. На него как будто не влияла и атмосфера в зале. Спина была напряжена, Аарон отчетливо видел это сквозь тонкий белый шелк его рубашки, но это напряжение он принес с собой.
Молчание, воцарившееся за ритуальными словами Дарвиша, все тянулось и тянулось, и воздух казался неестественно сгустившимся. Яркие цвета мозаики за троном стали одновременно и приглушенными, и более отчетливыми. Юноша сощурил глаза. Идя сюда, он, как и Дарвиш, думал - их позвали только с одной целью: сообщить принцу, что его вор должен умереть. Но теперь Аарон не был в этом так уверен. Он подавил слабый вкус облегчения. Он хочет умереть. Он жаждет смерти.
А потом король заговорил - как гром, возвещавший грозу.
- Камень украден.

Предыдущая страница 6 Следующая страница


7 Таня Хафф

- Девять Наверху... - выдохнул Дарвиш, и Аарон мысленно повторил его слова. Камень сдерживал вулкан. Без него Ишия погибнет. - Кто его украл?
Все взоры медленно обратились к Аарону.
- Это не я, - сухо сказал юноша. Как он может что-то украсть, когда еле-еле ходит? - Я был с ним.
Вор ткнул указательным пальцем на принца и почувствовал странное удовлетворение, после того как Дарвиш вдруг ухмыльнулся и шагнул назад, чтобы они стояли бок о бок.
- Это не обязательно оправдывает тебя, - отрезал лорд-канцлер.
- Вы обвиняете моего королевского брата в краже Камня?
Вопрос Шахина был шелковый, но то был шелк петли, стягивающей горло. За последние несколько недель наследник все больше и больше обнаруживал в себе крайнюю неприязнь к вездесущему советнику отца. В том, что этот человек предан трону, принц не сомневался, но ему совсем не нравилось, как эта преданность проявляется. По мнению Шахина, лорд-канцлеру пора было указать на место.
Старик распознал этот тон и торопливо поклонился.
- О нет, мой принц! Вовсе нет. Но он делит свои покои с известным вором...
- И все мы знаем, что если б этот вор сделал ночью хоть один шаг, вы бы узнали об этом в ту же секунду. Так что давайте оставим глупости, - последнее относилось в равной мере к лорд-канцлеру, Дарвишу и Аарону, - и перейдем к делу. - Глаза под нависающими веками пригвоздили Аарона к плиткам пола. Юноша чувствовал себя кроликом под взглядом ястреба. - Ты не мог взять Камень, но ты, вероятно, знаешь, кто мог. Скажи нам.
Аарон перебрал в уме прочих воров Ишии. В конце концов, он им ничем не обязан.
- Если Камня нет, что удержит Госпожу? - В словах Дарвиша звучал страх.
Ответила жрица. Ее высокий, чистый голос стал пронзительным от усилий оставаться спокойной.
- Даже действующие вулканы не извергаются постоянно. Чародеи храма и дворца фокусируют силу, чтобы перекрыть дым и запах и скрыть пропажу от народа. Они всегда наготове, если случится худшее.
Дарвиш кивнул.
- Значит, чародеи знают, - с облегчением пробормотал он. А кто еще?
- Только мы шестеро и старший жрец в храме. - Женщина затеребила пальцами красные и желтые кисточки, висевшие на поясе соответственно ее сану, но лицо ее оставалось бесстрастным. - Если народ узнает...
- Если народ узнает, - договорил за нее Дарвиш, - паника сотрет Ишию с лица земли еще до того, как у вулкана появится шанс это сделать.
- Я рад, что вино не совсем сгноило твои мозги, братец, - саркастически произнес Шахин.
Аарон был уверен, что уловил под сарказмом одобрение, но не успел он задуматься над этим, как снова заговорил король.
- У кого Камень, вор?
Юноша уже давно оценил городских воров - все они кретины.
- Этот вор не из Ишии.
Зубы короля сверкнули в седине бороды. Ни на мгновение Аарон не поверил, что это была улыбка.
- Ты абсолютно уверен?
- Да, уверен. - «Он рубит своей силой, как мечом. А мой отец ударял своей, как дубиной».
С этой мыслью пришли воспоминания: огромный рыжебородый мужчина, темноволосая девочка, присевшая у его ног, ее голубые глаза расширены от ужаса; с этими воспоминаниями нахлынула буря эмоций - вина, гнев, ужас, боль, - слишком плотная, чтобы дышать. НЕТ! Вор отшвырнул и память, и эмоции обратно за стены. «Я покончу со всем этим!» Он отринул и стены, не оставив ничего, кроме пустоты.
Пустоты и Дарвиша. Но с Дарвишем он мог справиться. Ему не следовало покидать комнату принца. Он должен был остаться там и ждать смерти.
Избегая беспокойного взгляда Дарвиша, Аарон обратился прямо к королю.
- Я бы не смог это сделать, а я был лучшим.
- Лучшим? - насмешливо переспросил лорд-канцлер.
- Да, - просто ответил Аарон. Ему плевать, верят они или нет.
Лорд-канцлер с улыбкой развел пухлые руки.
- Изволь посмотреть, где ты теперь!
- Едва ли это его вина! - прорычал Дарвиш.
- И вряд ли это имеет отношение к делу, - вмешалась жрица. - Эти ребяческие препирательства не помогут нам вернуть Камень. - Она вдруг осознала, кого бранит, и покраснела. - Прошу прощения, возвышеннейший.
Аарон слышал этот спор. Едва ли его вина?
- Что это значит - «едва ли моя вина»? - Он засыпался. Кто еще может нести его вину?
Дарвиш, настороженно следивший за отцом, взглянул на юношу.
- Я не сказал тебе? А я думал, что сказал. Твоя кошка была нарочно подпилена и не выдержала твой вес. Это не могло произойти случайно.
Нарочно подпилена. Нарочно подпилена. Холодная ярость хлынула в душу Аарона, чтобы заполнить пустоту - заполнить и перелиться через край. Вор не видел, как Дарвиш попятился. Он не видел, как король, наследник, жрица и лорд-канцлер наблюдают за ним с одинаковым опасением на лицах. Перед ним маячила жирная рожа и папироса, подпрыгивающая на толстой, сальной губе.
Когда Аарон заговорил, его голос напоминал осколки льда. Есть только одно место в Ишии, где может быть Камень.

Даже сильный ветер с гавани был не способен одолеть смешанные запахи гнили, и грязи, и слишком большого скопления людей на слишком маленьком пространстве. Дарвиш с трудом сдерживался, чтобы не дышать через рукав, как делали многие молодые дворяне, по разным причинам попадавшие в эту часть города. Он хмуро отмахнулся от ноющего попрошайки, перешагнул через кучу отбросов - жирные мухи, облепившие ее, были так раскормлены, что даже не пытались взлететь, - и невольно подумал: а не лучше ли будет вулкан?
Трое стражников за его спиной бранились вполголоса, им это место нравилось еще меньше, чем Дарвишу. Он-то хоть знал, зачем они здесь. А стражникам сказали, что их принц продал что-то, чего не должен был продавать, а его домашний вор узнал, где это находится, и они должны будут применить силу на тот случай, если у их господина возникнут проблемы с возвращением собственности. Не самая благая цель, чтобы облегчить прогулку по самым скверным трущобам Ишии.
- Троих хватит? - спросил Дарвиш.
- Ты когда-нибудь ходил больше чем с тремя?
- Нет.
- Тогда большее количество вызовет подозрения. Люди начнут задавать вопросы, а чем больше вопросов, тем больше шансов, что горожане узнают и запаникуют. - Жрица покачала бритой головой с темной щетиной. - Прежде всего народ не должен узнать, что Камень пропал.
- Какая удача для всех нас, братец, что твоя репутация позволяет тебе ходить к подобным людям, не вызывая недоумения. С тобой будет твоя сабля, - прибавил Шахин. - Возможно, тебе представится случай доказать, что ты умеешь орудовать ею не хуже, чем бутылкой.
Глаза Аарона были слишком холодны для человеческих глаз.
- У Херрака нет стражников - иначе ему пришлось бы делиться своими сокровищами. У него лучшие защитные заклятия, какие только можно купить за деньги. Но я уже проходил через заклятия Херрака, они знают меня. И Херрак думает, что я мертв.
Дарвиш понимал, его возвышеннейший отец не положился бы на него, если б имел хоть какой-то выбор. Однако выбора не было, ибо жрица права. Прежде всего народ не должен ничего узнать. Но Дарвиш не понимал Шахина; его слова были скорее вызовом, чем напутствием.
Аарон остановился перед знакомым домом; казалось, он вот-вот рухнет. Все три этажа покосились под разными углами, и камень, некогда белый, потерял свою форму во множестве оттенков серого. Только под самым карнизом с крошащейся кариатидой сохранился кусок обсидиановой инкрустации, которая много лет назад сделала этот дом достопримечательностью округи.
Дверь в нише открывалась прямо на грязную улицу. В ее укрытии Аарон сказал практически свои первые слова после ухода из дворца:
- Они останутся здесь, снаружи.
Стражники дружно повернулись к принцу.
- Оставайтесь, - согласился Дарвиш. - Если б он хотел убить меня, то мог бы сделать это прошлой ночью без всякого труда.
Один стражник хихикнул, но тут же сделал вид, что чихает. Принц не обратил на него внимания.
- Внутри вы не нужны, и я бы предпочел, чтобы при выходе не было никаких неожиданностей.
Хотя шрамы мешали точным движениям, Аарон открыл замок с присущим ему мастерством. Дверь приоткрылась, и вор проскользнул внутрь. Дарвиш, выше и крупнее его, с трудом протиснулся следом. Стражники, готовясь к длительному ожиданию, философски смотрели на это предприятие. Не впервой его королевское высочество входил в странный дом, оставляя их караулить дверь.
- Вообще-то обычно они так не делают... - Недоговорив, первый стражник отодвинул, ногу от какой-то подозрительной серой кучи.
- Да? Тебя не было с ним, когда его светлость сунулся в «Черную Соль». - Вторая стражница улыбнулась, вспоминая. - Его вышвырнули перед самым рассветом. Нам пришлось тащить его домой. Да, он бывал в местах похуже этого и всегда выходил невредимый. Ухватил удачу Девяти наш королевский господин. - Она закашлялась и сплюнула, метко попав в таракана.
Третья стражница только молча смотрела на закрытую дверь, надеясь, что ее принц не будет нуждаться в ней.
- Не двигайся. - Голос Аарона рассек крошечную прихожую на мелкие кусочки тишины. - Ничего не трогай.
- Когда Херрак узнает, что мы здесь?
- Мы прошли первое заклятие при входе в переулок. Он давно знает.
Наружная дверь бесшумно закрылась, и Дарвиш заметил, что изъеденные термитами доски, глядящие на улицу, всего лишь тонкая фанерка поверх массивных, дубовых досок. Аарон, ты не сможешь открыть ее изнутри.
А учитывая тесноту в прихожей, Дарвиш вряд ли сумеет ее выломать. Застоявшийся воздух был горяч и тяжел, и принц почувствовал себя как в печке.
- Я могу открыть наружную дверь. Но мы идем внутрь. - Вор собирался постучать по внутренней двери, однако лишь только его кулак коснулся полированного дерева, как массивная дверь бесшумно распахнулась.
- Не заперта? - Дарвиш расстегнул ножны.
- Не должна бы, - пробормотал Аарон.
- Верно.
Возможно, Херрак уже сбежал с Камнем. Возможно, они идут в ловушку. Принц вытащил саблю.
Они потихоньку вышли в коридор. Он был чуть шире, чем разворот плеч у Дарвиша. Высокие стены состояли из сокровищ Херрака, сложенных как попало до самого потолка. Висячие лампы сжигали последнее масло, и их трепещущий свет был едва ли не хуже, чем отсутствие света. Тени прыгали и дергались, мириады темных углов и щелей настораживали и устрашали. Тяжелый запах плесени и гнили усугублял гнетущую атмосферу, а в блестящем тумане, густеющем с каждым шагом, плясали пылинки.
Вдруг Аарон остановился и поднял голову. В полумраке его лицо казалось демоническим.
- Это неправильно.
Неглубоко дыша сквозь зубы, Дарвиш принял боевую позу. «И как ты различаешь, что правильно, а что - нет, в таком-то месте?» Лампа над головой зашипела и, вздохнув, погасла.
- Что неправильно? - спросил принц, напрягая слух.
- Лампы. У него есть служанка, чтобы присматривать за лампами.
- Думаешь, он сбежал с Камнем?
Вор рассмеялся.
- Что? И оставил все это? - Так же внезапно, как остановился, он ринулся вперед.
Дарвиш бросился вдогонку.
Узкие коридоры не изменились, хотя строительный материал время от времени менялся. Тут почти десять футов были забиты тюками с одеждой. Там - мебель заклинена намертво между полом и потолком. На верхней площадке лестницы высилась статуя мужчины с печальным лицом, которая могла появиться только из Сада Знати. Ни комнат, ни залов - один нескончаемый лабиринт из имущества Херрака. Лампы продолжали гаснуть.
«Далеко еще?» - мысленно поинтересовался Дарвиш. Он не мог спросить вслух: не хватало дыхания. Все оно уходило на то, чтобы не отставать от тощей фигуры вора. Хуже того - сквозь пыхтение принц слышал нечеловеческий вой, то нарастающий, то затихающий, расходящийся по лабиринту словно дым. «Возможно, мне придется сразиться с этим». Пока же он боролся с дрожью, колотившей все его тело, и клинок в его руке трясся как лист в бурю. Ему необходимо выпить, чтобы успокоить руку.
Стены изменились. Теперь это были книжные шкафы, битком набитые свитками и тяжелыми томами в кожаных переплетах. Затем стены кончились. Вой стал громче.
С оружием наготове Дарвиш пошел на звук.
Скорчившись у заваленного хламом стола, сидел маленький человечек, весь в темно-сером, и широко открытыми глазами смотрел на огрызки своих кистей. Там из красного мяса торчали обугленные, острые кости, а в рукава уходили воспаленные красные полосы. Из его прокушенных губ капала кровь, а грудь вздымалась от дыхания, необходимого, чтобы поддерживать этот непрерывный жалобный вой.
«Почему он еще в сознании?» Сдерживая рвоту, Дарвиш устремился вперед, не в силах отвести взгляд. У него на глазах еще немного почерневшей плоти растворилось в воздухе. Не пахло ни гарью, ни гниением, был только слабый, горький запах вулкана. Принц подошел ближе и поднял подбородок человечка плоской стороной сабли - глаза вора были совершенно безумны.
Чтобы срубить голову, потребовалось два удара. Тяжело дыша, Дарвиш вытер саблю о темно-серое одеяние. «По крайней мере вой прекратился».
Но вместо тишины принц услышал стон. В предощущении ужасного зрелища он повернулся к его источнику. Там, у стены из книжных шкафов, стоял Аарон, глядя на непомерно толстого человека. Лицо вора было холодным, лишенным всякого выражения. Толстяк стонал, и, прежде чем вырваться наружу, этот стон катился по его гулкой утробе. Руки, красные по запястья, держали в горстях воздух у его лица, и каждый палец заканчивался черным.
- Видимо, - не оборачиваясь, сказал Аарон, когда принц остановился рядом, - есть цена за прикосновение к Камню.
- Где он? - Дарвиш плашмя хлопнул саблей по рукам Херрака, чтобы опустить их. Ему хотелось как можно скорее убраться из этого места. - Где Камень?
Херрак выпучил глаза с пожелтевшими белками, а руки его снова поднялись, как будто их тянул невидимый кукловод.
- Отвечай, жирный дурак! - Дарвиш снова хлопнул саблей по рукам, и на этот раз лезвие задело ладонь. Красная плоть разошлась, но кровь не хлынула из раны. - Говори, где Камень!
- Ушел, - простонал Херрак из-за гниющих пальцев.
- Куда ушел?
Ему пришлось повторить вопрос и во второй, и в третий раз, прежде чем толстяк жалобно ответил:
- Его забрало зеркало.
- Какое зеркало? - Дарвиш потер лицо.

В берлоге Херрака было очень жарко, и эта духота усугублялась запахами пыли, плесени и затхлости.
Аарон показал. Его длинный палец был еще белее, чем всегда.
За Херраком, почти скрытый его жирной тушей, стоял трехфутовой высоты овал, который Дарвиш принял за пластину вставленного в раму обсидиана. Посмотрев внимательнее, он понял, что это черное зеркало, но его поверхность абсолютно ничего не отражала.
Еще шаг, и острие сабли уперлось в горло Херрака. Наклонившись к нему, принц ощутил резкий запах ужаса и выдохнул вопрос в морду толстяка:
- Где Камень?
- У чародея.
- Чародея? - «Проклятие! Мы потеряли его!» Легкое движение сабли извлекло новый поток информации.
Дарвиш не мог понять почему. При том, что ждет Херрака, смерть должна быть желанна.
- Это зеркало пришло ко мне с улиц...
- Кто его принес? - выпалил Аарон.
Херрак порылся в памяти.
- Иаз, - исторг он наконец. - Иаз принесла его.
- Где она его взяла?
- Я не знаю. Это не казалось мне важным. Я хотел его, в нем можно видеть вечность.
Аарон и Дарвиш снова посмотрели на зеркало - там ничего не было видно.
- Заколдовано, - проворчал Аарон. Дарвиш кивнул.
- Можно, можно видеть, - запротестовал Херрак. - Я видел ее. Я видел вечность. Потом пришел он.
- Кто?
- Чародей.
- Он пришел сюда?
- Нет. К зеркалу.
Херрак скривился от приступа, боли. Пальцы задергались, заплясали, и чернота увеличилась. Когда приступ кончился, толстяка уже не нужно было подгонять.
- Чародей сказал, что даст мне тысячу драгоценных вещей за Камень Ишии. Тысячу за один.
На секунду из складок жира выглянули жесткие глаза - и Дарвиш увидел силу, которая сделала Херрака королем его собственной маленькой части города. Он понял, этот человек едва держится за крошечный кусочек разума и скоро будет таким же безумным, как мертвый вор. Внезапно толстяк скорчил гримасу и упал на колени, все его тело заколыхалось от толчка.
- Он прислал вора через зеркало прошлой ночью, - задыхаясь, выдавил он. - Я получил Камень перед самым рассветом. Пришлось убить Джехару.
- Его служанка, - пояснил Аарон.
- Она сказала, что мы убиваем Ишию. - Гримаса напоминала улыбку. - Тысяча драгоценных вещей за одну. Я передал его через зеркало. Я держал его. - Его пальцы почернели до второго сустава. - Вор уже начал кричать. - На последнем слове Херрак сам перешел на крик.
Камень, сердце Ишии, исчез.
- Этот чародей, - Дарвиш схватил толстяка за плечо и зло тряхнул его, - где он?
- В зеркале!
Пальцы Дарвиша глубоко вонзились в рыхлую плоть.
- Где другая сторона зеркала?
- Я не знаю! - взвыл Херрак. Один ноготь на левой руке скрутился и бесшумно упал на ковер.
Дарвиш отпустил толстяка. Ишия обречена. Он поднял саблю.
- Нет.
Холодное спокойствие в голосе Аарона, разительно отличающееся от бушующих мыслей принца и мучительного стона Херрака, остановило опускающуюся саблю.
- Тот вор из Итайли. - Аарон протянул янтарную слезинку. Продетый через нее ремешок был липким от крови. - Янтарь такого цвета встречается только в Итайли, близ Тиволика, столицы. Королевская семья особенно любит его.
- Откуда ты знаешь? - фыркнул принц, не готовый так быстро воспринять новую надежду.
- Однажды я украл такой.
«Итайли. Шесть дней в море при попутном ветре. День, чтобы найти Камень. Шесть дней на обратный путь. Девятидневка с половиной. Наверняка чародеи смогут удерживать вулкан это время. Возможно, Ишия выживет». С этим выводом пришло облегчение, и Дарвиша охватила слабость. «Итайли. Где правит брат Язимины», - вдруг вспомнил он. Постоял минуту, вонзив острие сабли в ковер. Еще три ногтя упали с пальцев Херрака. Толстяк продолжал стонать.
Они получили ответ, но в этом ответе было что-то еще. Дарвиш посмотрел на зеркало. Многие чародеи гадают по зеркалам, это умение не связано с каким-либо из искусств, но он никогда не слышал о чародее, способном передавать предметы через зеркало. Чародее, который умеет передвигать один твердый предмет через другой твердый... Внезапный страх пробежал ознобом по его спине, и Дарвиш предпочел отвлечься на толстяка, вместо того чтобы искать причину страха.
«Мы узнали у него все что могли». Принц взялся двумя руками за эфес.
- Нет. - Во второй раз холодный голос Аарона остановил отсекающий голову взмах. - Что он сделал, чтобы заслужить милосердие?
Действительно, что? На его совести кража Камня. А без Камня Ишии не жить - это известно. Дворяне могут спастись, у них есть средства и имения - есть куда бежать. Но народ Дарвиша, шлюхи, виноторговцы, - он бросил мгновенный взгляд на Аарона, - воры умрут, если не во время паники, то вскоре сварятся заживо в потоках расплавленного камня. И это Херрак убьет их.
Дарвиш вернул саблю в ножны.
Херрак ничем не заслужил милосердия.
Аарон молча повернулся и пошел к выходу.
Едва они ступили в коридор между первыми книжными шкафами, как Дарвиш вдруг понял, что Херрак в западне. Он был толстый, чересчур толстый, чтобы втиснуться в узкие проходы своего собственного дома. Сокровища заперли его в той единственной комнатке и, вероятно, держали там долгие годы.
- У Херрака в той комнате есть яд, - тихо молвил Аарон, словно читая мысли Дарвиша. - Быстрая смерть, если у него хватит мужества принять его. - Голос вора был горек, а спина такая прямая и твердая, что у Дарвиша возникло ощущение, будто она зазвенит как сталь, если по ней постучать.
Они были на середине лестницы, когда раздался крик.

Предыдущая страница 7 Следующая страница


Камень огня 8

7

Передвинув свою ношу на бедро, Чандра постаралась принять раболепный вид, какой и положен служанке. Это оказалось нелегко. Голова болела. Впереди время от времени трубили фанфары; латунные колокольчики на богато украшенных паланкинах постоянно звякали, толпы ликовали; а когда народ понял, что это процессия с приданым, со всех сторон понеслись грубые замечания о будущем невесты, явно не предназначенные для ее ушей. Чандра предположила, что они не стали бы это кричать, присутствуй она официально. Да, Аба далеко не все рассказала ей о принце Дарвише.
Оставаться со слугами, пока они не придут во дворец, на корабле казалось хорошей идеей, но сейчас девушку начали терзать сомнения.
«Ладно, не каждой же приходится нести свое собственное приданое. И вообще, могло быть и хуже», - философски рассудила она, с сочувствием глядя на четверых мускулистых носильщиков, волокущих лорда Ассахсема. С них градом катился пот от подъема по крутым улицам с дородным послом на плечах. «Держитесь, - мысленно обратилась девушка к их блестящим спинам, когда его светлость чуть подпрыгнул и четыре пары коленей едва не подломились, - уже близко».
Сами носилки Чандра нашла очаровательными. У нее дома те, кто не желал ходить пешком, ехали верхом или нанимали шау - двухколесную повозку, которую тащит ее владелец или владелица. Поднявшись на третью, а может, на четвертую лестницу, девушка вдруг сообразила, что колеса были бы совершенно непрактичны в городе, построенном на террасах. После пятой лестницы у нее заболели икры.
Когда маленькая процессия - полроты стражников, носилки для двух дворян, встречающих приданое, и двух, сопровождающих его, шестеро слуг, несущих приданое, и вторая половина роты стражников - прошли последнюю террасу перед дворцовыми воротами, Чандра протянула свою магическую силу и легко коснулась защитных заклятий, окружающих дворец. Если они слишком специфические...
«С тем же успехом они могли натянуть веревки и повесить на них горшки с кастрюлями», - усмехнулась девушка. Защитные заклятия оказались преимущественно Четвертого и служили лишь для сигнализации, если кто-то перелезет через стену. «Я могла бы сплести заклинание против них еще в первый год обучения. Кто-то в этом городе, должно быть, богатеет, продавая ворам амулеты».
На воротах заклятий вообще не было, и следом за носильщиками лорда Ассахсема, мысленно благодарящими Девять и Одну за конец пути, Чандра, никем не замеченная, прошла во дворец. Она поставила свой сундучок к остальному приданому, поклонилась вместе с другими слугами, отступила и тихо исчезла на заднем плане. Никто не вспомнил, что когда-то их было шестеро.
Вскоре, мягко убедив старшего слугу объяснить ей, где находятся покои принца Дарвиша, и обнаружив, что его нет во дворце, Чандра пошла к галереям для знати, чтобы взглянуть на Камень. Хотя девушка ощущала огромные потоки силы, движущиеся вокруг вулкана, она не чувствовала Камня и начала беспокоиться. Она - Чародей Девяти. Почему Камень не отвечает ей?
Стражник при входе удивил ее, хотя Чандра легко прошла мимо него. Она надеялась, что никакая церемония сейчас не проходит. Ей бы хотелось изучить эту реликвию, не заботясь о том, чтобы скрывать свое присутствие. Девушка осторожно выглянула на галерею.
Четыре чародея - один Второго, один Четвертого, два Восьмого - стояли у перил, направив фокус вниз, в кратер. Чандра нахмурилась: чародеи разных искусств редко сотрудничали между собой. Любопытство боролось в ней со здравым смыслом, и любопытство победило.
Сбросив свое незначительное заклинание маскировки, чтобы сила не выдала ее, девушка скользнула вдоль задней стены галереи, прижимаясь лопатками к теплым плиткам мозаики. Она направлялась к месту, откуда можно было бы без опасений взглянуть на Камень. Будь у нее время и материалы, она бы сплела заклинание невидимости, столь сильное, что никакой другой чародей не смог бы разглядеть ее, но так как у нее не было ни того, ни другого, девушка положилась на удачу.
Проходя мимо барьера из одетых в шелка спин, Чандра заметила и на храмовой галерее, на другой стороне кратера, группку чародеев - их многоцветные мантии вздымались в горячих потоках воздуха, идущих снизу, от расплавленного камня - Девушка еще сильнее нахмурилась. Очевидно, она наткнулась на какую-то церемонию, о которой никогда не слышала; а она изучила все, написанное о Камне Ишии, но не узнавала его из происходящего. Что-то тут не так, даже очень не так.
Девушка вытянула шею. Да, и на соседней галерее - по-видимому, Королевской, - стояли чародеи. Быстро взглянув вверх, на открытый край, Чандра увидела, что публичные галереи пусты.
Девушка чувствовала силу - собранную, ждущую, когда ее направят, - и еще одну, развернутую как сеть над кратером.
Все это более чем странно.
Дюйм за дюймом Чандра подвигалась к перилам.
Вдруг чародей Второго повернулся и посмотрел прямо на нее. Он был так близко, что девушка видела свое отражение в бисеринах пота, покрывающих его высокий лоб.
- Тебя послали принести нам освежающего? - Чародей пожевал толстыми губами. - Это жаркая работа.
«Он думает, что я - служанка!» Чандра поклонилась, торопливо, неизящно.
- Да, мудрейший. - «Если чародеев здесь называют не так, как дома...» - Вы и ваши мудрейшие братья желаете вина, или льда, или охлажденного фруктового сока? - «Спасибо Одной за эту тунику!» Чандра ухитрилась подвинуться на пядь ближе к перилам.
- И вина, и льда, и охлажденного сока! - потребовал чародей Второго. - И побыстрее!
- Слушаюсь, мудрейший. - Шаг. Поклон. Еще дюйм, и она сможет заглянуть в кипящий котел вулкана. Чандра уже подняла ногу...
- Что здесь происходит?
Кто-то схватил ее сзади за тунику. Едва не упав, девушка обнаружила, что висит в кулаке чародея Четвертого.
- Это служанка, - усмехнулся чародей Второго. - Отпусти ее, Амарджит, пусть принесет мой лед.
Чандра сделала все что могла, дабы выглядеть подобострастно, но сердце билось так громко, что ей казалось, будто его слышно даже сквозь рокот лавы. «Если они узнают, кто я, меня с позором отправят домой. Я проиграю, точно как отец». Потом она посмотрела в совершенно невыразительное лицо чародея Четвертого, и горло сжалось от страха. Чародеи Четвертого знают заклинания, против которых ее никогда не учили защищаться, заклинания, которые разбивают кристалл так же легко, как глину.
- Служанки, - холодно сказал Амарджит, - не имеют права находиться на галереях. Подумай своей головой, Симмел, а не брюхом. - Он встряхнул свою пленницу, как мангуста змею. - Что ты здесь делаешь, дитя?
Он не собирался верить ей, что бы она ни сказала. Девушка прочла это в его глазах. Но должно быть нечто такое, что она может сделать. Она - Чародей Девяти! Провал не столь ужасен по сравнению с тем, что ожидало ее, и Чандра начала открываться силе.
Огромная металлическая дверь, ведущая на Площадку Казни, с грохотом распахнулась. Даже Амарджит вздрогнул и обернулся. На площадку, как две тонкие черные тени, вышли близнецы. За ними рослый стражник выволок истекающее кровью тело.
- Девять и Одна, ну что еще? - прорычал Амарджит. «Может, это шанс?» - дрожа, вопросила себя Чандра и придержала силу.
- Они хотят бросить его в Госпожу, - ответил Симмел.
- Я знаю это, идиот!
Чародей Второго неприязненно улыбнулся своему коллеге.
- Тогда тебе лучше остановить их, пока они не уничтожили сеть.
- Мне?
- Я не могу. - Симмел с самодовольным торжеством развел руками. - Я слишком толстый для этой тропинки. И потом, ты - чародей Четвертого, может, тебя они и послушают.
Изрыгнув проклятие, Амарджит бросил свою пленницу.
- Следи за ней! - приказал он и зашагал с галереи. Чандра осталась лежать, где упала, глядя на Симмела сквозь завесу распустившихся волос. Ей не пришлось притворяться страшно испуганной.
- О, вставай и перестань так на меня смотреть, - простонал толстяк. - Я хочу мой лед. - Противодействия Амарджита было достаточно, дабы он поверил, из чистого упрямства, что этот ребенок - обычная служанка. А последний приказ вообще был спорным. Чародеи Четвертого не имеют права командовать чародеями Второго.
Опираясь на резной камень галереи, Чандра встала. Ее облегчение было так велико, что закружилась голова. Оттуда, где она стояла, девушка могла видеть своего недруга, торопливо идущего по узкой тропинке, вырезанной в стене вулкана, красно-бурые мантии развевались позади него. Еще чуть-чуть повернув голову, она смогла заглянуть в кратер.
- Мой лед! - поторопил Симмел.
Ничем не выдавая своих чувств, девушка поклонилась и почти бегом направилась обратно во дворец. Она увидела золотой шпиль, встающий из лавы, но его чаша была пуста.
Где же Камень Ишии?
Сразу за дверью Чандра заставила себя остановиться. Есть еще одна вещь, которую она должна сделать, прежде чем будет в безопасности. Трясущимися пальцами девушка выдернула нитку из подола туники, завязала на ней свободный узел и подождала, взирая через щель на галерею.
Она могла чувствовать гнев Амарджита, когда чародей карабкался по тропинке. В то мгновение, когда он толкнул Симмела ей на глаза, еще не успев выразить словами этот гнев, Чандра затянула узелок. - Забудь.
И тут она сообразила, что совершила чудовищную ошибку. «Забудь» - заклинание Четвертого, одно из немногих, известных Чандре.
Амарджит повернул голову и посмотрел прямо на нее.
Девушка послала больше силы.
- Забудь!
Глаза у Симмела стали пустыми.
Чародей Четвертого сопротивлялся, хватаясь руками за воздух.
- ЗАБУДЬ!
Лицо Амарджита разгладилось, и он проворчал что-то в адрес близнецов.
У Чандры стучало в висках, но она сосредоточилась и мягко коснулась этим заклинанием двух чародеев Восьмого, которые тем временем продолжали молча направлять силу в кратер. Хотя Чандра сомневалась, что они сознают еще что-нибудь, кроме своих действий, она была слишком напугана, чтобы так рисковать.
Теперь ей надо уйти, пока ее снова не заметили. Надо проскользнуть невидимой через дворец и встретиться с принцем Дарвишем. Надо...
С большой осторожностью она направила магическую силу на фокус чародеев Восьмого и по нему прошла сквозь сеть. Пряча свою силу внутри позаимствованного фокуса, Чандра коснулась того места, где должен был находиться Камень. И нахмурилась.
Поверх отпечатка силы Камня лежал след еще одной силы - как тонкая пленка жира или слой дыма. Слишком эфемерный, чтобы менее могущественный чародей заметил его; он не сообщил Чандре ровным счетом ничего о том, кто его оставил. Он не соответствовал ни одному известному ей типу силы.
Где же Камень Ишии?
И у кого?

- Итайли. - Король Джаффар потер в пальцах янтарик. - Ты уверен?
- Нет, возвышеннейший. Не совсем.
- Нет? - Лорд-канцлер слегка наклонился вперед, в лице мелькнул намек на злорадство. - Тогда вы нам точно ничего не принесли. И Камень, и Ишия по-прежнему потеряны.
Аарон почувствовал, как стоявший рядом Дарвиш напрягся, и понял, о чем эти слова и тон, которым они были произнесены, сказали королю. «Дарвиш снова не оправдал ожиданий». Он встретил взгляд лорд-канцлера, а потом неторопливо повернул голову и обратился прямо к королю.
- Янтарь такого цвета находят в очень небольших количествах и только в одном месте: под Тиволиком, столицей. Королевская семья Итайли любит его.
- Это лишь слова, вор. - Ярость, пульсировавшая в висках лорд-канцлера, сосредоточилась на последнем слове.
Аарон снова встретил взгляд лорд-канцлера. Одно его плечо чуть поднялось, - насколько позволили шрамы, - и упало. Этот скупой жест сказал громче, нежели слова: «Мне все равно, что ты думаешь. У тебя нет власти надо мной».
- Итайли, - тихо повторил король.
С видимым усилием лорд-канцлер усмирил свой голос.
- Жаль, что его высочество убил того единственного человека, который мог нам что-то рассказать...
Вот опять. «Дарвиш подвел». Краем глаза Аарон посмотрел на принца. «Он использует тебя, чтобы укрепить свое положение при короле. Ты для него подходящий козел отпущения. И ты лично дал ему эту власть над собой, потому что готов на все, лишь бы отец Тебя заметил». Аарон сам прошел этот путь. «Хотя бы сейчас не дай ему того, что он хочет».
Но Дарвиш только отбросил волосы с лица и сказал, красноречиво жестикулируя:
- Тот вор умирал, возвышеннейший. Нести по улицам кричащего человека со сгнившими руками, - даже если б его нес я, - означало бы вызвать вопросы, которых мы пытаемся избежать.
Долгую минуту король смотрел на третьего сына, и лицо его было непроницаемым. Когда же он заговорил, сарказм придал его словам остроту сабли.
- Одного вора мы потеряли, но как удачно, что у нас остался другой. - Он перевел взгляд на Аарона. - Поделись со мной, вор, своим опытом.
Глядя в глаза короля, Аарон молчал. Он перестал подчиняться любой силе, кроме своей собственной, пять лет назад, когда оставил отцовский кров.
«Старая боль все еще правит тобой, мой мальчик».
Рядом слабо скрипнула кожа, - Дарвиш пошевелился, - заглушая голос Фахарры. Она сумасшедшая... была сумасшедшей старухой. Когда юноша счел, что положение доказано, а лорд-канцлер готов вот-вот взорваться, он сказал то что знал.
- Вору, укравшему Камень, помог чародей. Теперь этот чародей владеет Камнем. Вор недавно был в Итайли, скорее всего в Тиволике. Его нанял тот, кто заплатил или собирался заплатить ему большую...
- Как ты докажешь это? - Шахин шагнул вперед, покинув свое место у трона, и заговорил в первый раз с тех пор, как Аарон и Дарвиш вернулись с сообщением, что Камень действительно пропал.
- Он ничего не украл для себя. Следовательно, ему заплатили. Риск был огромен; ему заплатили хорошо. Он носил янтарь, который мог получить только от члена королевской семьи Итайли...
- Моя жена, - произнес Шахин опасно тихим голосом, - принцесса Итайли.
Аарон знал это, свадебные торжества охватили весь город, народ веселился, потому что старинная вражда между двумя странами наконец-то закончилась. Он слегка наклонил голову, опустив глаза, чтобы скрыть запечатленную в них мысль. Могущественная помощь внутри дворца устранила последние препятствия между тем вором и Камнем.
- Да как ты смеешь, - набросился на него лорд-канцлер, - обвинять благословеннейшую Язимину в вероломстве!
- Он никого не обвинял, - тем же тихим, опасным голосом ответил Шахин старику.
Злобно глядя на вора, лорд-канцлер воскликнул:
- Я видел его лицо, мой принц! - Затем его тон немного смягчился. - Каждый, кто знает вашу супругу, не поверит такой напраслине. - Он слегка поклонился и повернулся к королю. - Она пишет своему брату, королю Хариту, возвышеннейший, но это, конечно, не является предательством.
Король хмуро взглянул на старшего сына.
- Она пишет Хариту?
- Язимина тоскует по дому, отец. - Шахин с ненавистью посмотрел - на лорд-канцлера. - Я читаю ее письма, в них нет ничего предосудительного.
- Как я и говорил, - мягко вставил лорд-канцлер.
- Лицемер! - Шахин обрушил на него это слово как дубину. - Ты намекаешь, хоть и не осмеливаешься обвинять.
- Вы слышали, что я намекал?
- Ты никогда не любил ее. Ты с самого начала выступал против этого договора и нашего брака.
- Короли Итайли давно жаждут завладеть этой страной, - обратился старый лорд к королю. - Я только предположил, что, возможно, неблагоразумно подпускать их так близко, что, возможно, принцу следовало жениться внутри Сизали, как сделали вы, возвышеннейший. - Он снова повернулся к наследнику. - Мой принц, брат благословеннейшей Язимины - враг вашего возвышеннейшего отца и...
- Был врагом моего возвышеннейшего отца. Мой брак покончил с этим. И даже если король Харит высадит армию на наш берег, это не сделает мою жену тоже врагом.
- Нет, мой принц, но...
- Довольно! - прогремел король.
Шахин опустил кулаки. Поклонившись отцу, он пошел назад, чтобы встать по правую руку, едва не проломив преграду из трона.
«Он любит ее, - понял вдруг Аарон. - Он любит свою договорную жену и боится, что лорд-канцлер с самого начала был прав. Предубеждение к чужеземцам, внушаемое ему с детства, усилило этот страх». То, что народ Итайли имеет те же самые корни, тот же цвет кожи и волос, язык и веру, мало утешало.
- Этот янтарь был бы таким же эффективным и менее изобличительным знаком, чем королевская печать, - задумчиво промолвил Дарвиш.
- И ты обвиняешь мою жену? Ты говоришь, что она узнала янтарь и впустила вора во дворец? - У Шахина было лицо человека, который борется с внутренними демонами.
- Нет. - Дарвиш тяжко вздохнул. Ему было жаль брата, но еще более жаль Ишии без Камня. - Я говорю, кто-то мог узнать этот янтарь и впустить вора во дворец.
Кто-то. Язимина.
- Можно предположить, - сказал лорд-канцлер, - что вор украл янтарь задолго до похищения Камня и носил его как память о своем преступлении. И не был вблизи Итайли или Тиволика много лет.
Король Джаффар сдавил пальцами янтарик, словно хотел заставить его говорить.
- Это возможно? - требовательно спросил он Аарона.
- Да.
Это было возможно, и Аарон остановился бы на этом - он не беспокоился ни о городе, ни о его жителях и даже с удовольствием представлял себе, как внучка Фахарры будет отчаянно ковылять в тщетной попытке спастись от реки расплавленного камня, - если б не уловил едва заметную тень торжества, промелькнувшую на лице лорд-канцлера. «Над чем ты торжествуешь, старик?» И продолжил из любопытства:
- Но маловероятно. Украденный янтарь могли узнать, а этот вор слишком опытен, чтобы так рисковать. Он должен был получить его.
- И это возвращает подозрения к моей жене? - Шахин задал свой вопрос достаточно спокойно, но глаза выдали его гнев и страх.
- Никто не подозревает твою жену, Шахин, но ты поговоришь с ней и выяснишь, что ей известно.
Хотя в его осанке был виден другой ответ, принц сказал только:
- Хорошо, отец.
- Я обдумал этот вопрос. - Ритуальные слова зазвенели как сталь. - Я отправлю за Камнем вооруженный отряд в Итайли.
Лорд-канцлер наклонился вперед, его пухлая рука потянулась к черному шелку королевского рукава.
- Возвышеннейший, если позволите мне дать совет... Армия, посланная в Итайли, вызвала бы вопросы, которых мы не можем допустить, и, несомненно, развязала бы войну, которой мы стремимся избежать. Это не вернуло бы Камень.
- Это критика, лорд-канцлер, я еще не слышал совета.
- Пошлите маленький отряд, возвышеннейший. Одного человека. Или двух.
По другую сторону трона Шахин сжал плечо короля.
- Пошли Дарвиша.
Дарвиш закрыл глаза. Аарон понял, тот ждет неизбежного смеха.
Никто не засмеялся.
- Он мог бы путешествовать, - продолжал Шахин, все еще обращаясь к королю, - не как принц, а как наемник. Он легко может сойти за него. Его привычки - определенно не привычки принца, и даже его оружейный мастер признает, что он необыкновенно искусен.
- Да. - Лорд-канцлер загорелся внезапным энтузиазмом. - И пошлите с ним этого вора, вдруг Камень снова придется украсть. Их души можно связать, чтобы он не сбежал.
«Связать души?» - мысленно фыркнул Аарон. Что за пустая трата колдовства! Почему бы им просто не попросить? Ему все равно нечего делать. Его жизнь до дворца была пеплом, а его жизнь внутри дворца - просто выжиданием.
Обсидиановый взгляд молча заскользил по Дарвишу.
- Это - единственный шанс для Ишии?
Дарвиш мигнул, но никто, кроме Аарона, этого не увидел.
- Это лучший шанс, отец.
- А если люди спросят, где он?
- Мы скажем, возвышеннейший, что он в уединении, готовится к свадьбе.
- И этому поверят?
- Его репутация снова работает на нас, возвышеннейший. Все решат, будто он уединился, чтобы лечиться от дурной болезни, которую он не может передать благовоспитанной невесте.
Король Джаффар кивнул. Эти заверения его не убедили, но раз его наследник и лорд-канцлер пришли к единому мнению первый раз за несколько недель, он согласен.
- Ты и твой вор, - холодно сказал он третьему сыну, - поедете в Итайли и вернете Камень.
Дарвиш поклонился.
- Почту за честь служить, возвышеннейший.
А юноша спросил себя, услышал ли кто-нибудь под насмешкой Дарвиша глубокое звучание правды? Он подозревал, что Шахин услышал. Наследный принц только что дал брату шанс спасти себя, а заодно Ишию.
«Души связаны». Дарвиш исследовал эти новые и беспокойные ощущения, оставленные чародеем. Каждая мысль, казалось, несет с собой слабое эхо. И его вдруг охватило страшное желание почесаться, которое явно не принадлежало ему. «Души связаны». Если Аарон отойдет от него больше чем на десять своих ростов, то упадет, крича от боли, и боль не утихнет, пока расстояние не сократится.
Во время этого короткого ритуала Дарвиш поймал взгляд Аарона, предлагающий сочувствие или товарищество, - он не понял, что именно. К его удивлению, Аарон не сразу отвел свой взгляд, и от его молчаливого признания того, что делалось с ними обоими, у принца стало легче на сердце.
«Души связаны». Дарвиш фыркнул, толкая наружную дверь своих покоев. «А я ведь хотел только друга».
Это был день сюрпризов, и вино, которое Дарвиш выпил на обратном пути через залы, не сумело замедлить бешеный стук его сердца. Его возвышеннейший отец доверил спасение Ишии ему. Ему!
Девять Наверху!
Его смех прозвучал натянуто.
- Должно быть, пропажа Камня действительно испугала его.
- Кого?

Предыдущая страница 8 Следующая страница


9 Таня Хафф

- Моего возвышеннейшего отца, конечно. - Его смех больше не походил на смех.
- Почему? - спросил вор, следуя за принцем в гостиную. - Потому, что он посылает за Камнем тебя?
Переход от козла отпущения к победителю не может быть легким. Аарон надеялся, что Дарвиш сумеет совершить его. Хотя какое ему дело?
- Потому, что он посылает за Камнем нас, - поправил Дарвиш. - Вора и пьяницу. Девять Наверху, он, наверное, помешался.
- Вор, чтобы поймать вора. И, возможно, пора доказать, что ты нечто большее, чем пьяница.
Дарвиш остановился и через плечо посмотрел на юношу.
- Я? - Он вздохнул и отвернулся. - Мне надо выпить. «Шахин считает, что ты больше, чем пьяница. Так же думает и лорд-канцлер... иначе он не старался бы так усердно тебя споить».
Хмуро глядя в спину Дарвиша, Аарон вдруг вспомнил о броши, которую нес Фахарре в ту последнюю ночь. «Больше хороших камней испорчено оправами...» Для сумасшедшей старухи она была очень умна.
- Я сказал, - Дарвиш возвысил голос над криками павлинов, - мне надо выпить. - Он нахмурился. Ни один одевальщик не появился из спальни с наполненным кубком на подносе и извинением, что заставил его ждать. Все было тихо и недвижимо.
На мгновение принца охватила паника, что отец забрал их в качестве наказания, которого Дарвишу не дано понять. Потом он обозвал себя глупцом и бесшумно выхватил саблю. Его возвышеннейший отец едва признавал его, своего сына, а слуги были просто пустым местом.
Если б они могли, они бы ответили на его зов. Что-то помешало им.
Он жестом велел Аарону ходить по гостиной. Вор вскинул кусты бровей, но подчинился. Под шум его шагов Дарвиш прокрался вдоль стены и заглянул через арку в спальню.
На ближнем углу кровати скрестив ноги сидела девушка, спокойно заплетая водопад каштановых волос.
Кончик сабли глухо ударился о ковер.
- Кто ты такая? - грозно спросил принц.
Девушка выглядела смутно знакомой: хорошенькая, стройная и серьезная. Он назначил ей здесь свидание, а потом забыл? Это было бы не в первый раз, хотя обычно Дарвиш предпочитал женщин постарше. Он шагнул в спальню. За девушкой, растянувшись бок о бок на его кровати, лежали все трое одевальщиков.
Сабля снова поднялась воинственно.
- Что ты с ними сделала?
- С кем? - Девушка заплела косу и бросила ее за плечо. - А, с ними? Они отдыхают. - Она встала с кровати и потянулась. Ее макушка едва доставала принцу до середины груди. - Я уложила их спать. Когда я уйду, они даже не вспомнят, что произошло. - Карие с золотыми крапинками глаза на секунду остановились на лице Дарвиша. - А твой портрет довольно точен. Они упустили мешки под глазами, но у тебя и правда очень голубые глаза. Так что же вы сделали с Камнем?

- ... и когда я обнаружила, что больше никто не знает, что его нет, я вернулась сюда.
Чандра раскинула руки, ясно давая понять - рассказ окончен, и выжидательно посмотрела на принца. Она не упомянула о том, как попала в плен чародея Четвертого. То, что ее, Чародея Девяти, испугал чародей меньшей магической силы, было, было... Ну, это в любом случае не их дело.
Дарвиш набрал в грудь побольше воздуха, открыл рот, но, вместо того чтобы заговорить, глотнул вина. «Ну и денек сегодня выдался», - вздохнул он.
- Слушай, - молвил он наконец, расхаживая по комнате, - я тоже не хочу жениться на тебе, но, рискуя ранить твои чувства, должен заметить, есть более важные вещи, происходящие прямо сейчас.
- Почему это должно ранить мои чувства? - Уж не думает ли принц, что она сочтет договорной брак, которого обе стороны не хотят, более важным, чем Камень Ишии? - Так что случилось с Камнем?
- Его украли. Перед самым рассветом. - Дарвиш не видел смысла скрывать правду. Ему уже мерещилось, как Чандра врывается в тронный зал и требует сведений от его возвышеннейшего отца. Если б ситуация не была столь серьезной, он бы, пожалуй, не решился ей мешать. - Вор мертв. Мы думаем, Камень у чародея, который нанял этого вора в Итайли...
- Конечно, у чародея, где же еще ему быть? Но Итайли - большая страна. - Чандра саркастически вскинула брови. - Надеюсь, у вас есть более ценные сведения, чем это.
Дарвиш устало вздохнул:
- Все указывает на Тиволик и кого-то из королевской семьи. Мы с Аароном отправляемся туда.
- Вы с Аароном? - Чандра перевела взгляд с принца, действительно высокого и мускулистого, но с признаками распутства, на худощавого вора, который при всей ширине его плеч ростом был чуть выше нее и двигался так, словно ему больно дышать. - Почему вы?
- Потому что именно мы выследили его до Итайли. Потому что у нас лучшие шансы на успех. Потому что чем меньше людей знает, тем меньше вероятность паники. Потому что... - Он поискал еще одну причину. - Потому что мы можем ускользнуть незаметно.
«Говори что-нибудь слишком часто, слишком настойчиво, и ты в конце концов убедишь себя, - подумалось Дарвишу. - Они знают, что это невозможно сделать, вот и посылают меня».
- О-о! - Чандра рассмотрела варианты. Это имело некий смысл. Она повернулась к Аарону, лежавшему на тюфяке. - Ваши души связаны. Почему?
- Я вор. - Юноша только чуть повернул голову. Он чувствовал себя совсем слабым, слабее ребенка. Все тело болело, в голове стучало, а они еще должны поймать вечерний отлив из Ишии. - Они думают, что я сбегу.
- А ты сбежишь?
- Сомневаюсь.
- Я никогда раньше не встречала вора.
- Неудивительно.
- Я бы хотела поговорить с тобой об этом позже.
- Позже, - коротко согласился он.
Девушка напомнила ему Фахарру: наверное, такой гранильщица была в молодости. Аарон не хотел любить ее. Ему некуда было бежать. Хотя подлость Херрака означала, что он не подвел Фахарру, она не отменила, не могла отменить того, как он подвел Рут. Легко, очень легко вор коснулся душевной связи. Это был смущающий день.
- Ладно, - удовлетворенно заявила Чандра, - я иду с вами.
- Нет, даже если явятся все Девять и потребуют этого. - Дарвиш снова наполнил кубок и торопливо глотнул. - Ты отправляешься домой. Поверь, никто сейчас не думает о свадьбе. И твой народ будет беспокоиться о тебе.
- Мой народ, - вызывающе передразнила она, - даже не знает, что меня нет, и не будет скучать по мне, когда узнает.
Дарвиш хотел вновь возразить, но по лицу Чандры понял, что она не станет слушать. «Ну и пусть», - решил принц. Вряд ли он тот человек, который вправе кому-то советовать, как ему жить.
- И что вы с Аароном собираетесь делать, когда найдете этого неизвестного и, - могу добавить, если ты еще не сообразил, - очень могущественного чародея с Камнем?
- Что ты имеешь в виду?
- Я имею в виду, что ты собираешься делать? Колотить его своей саблей, пока Аарон будет очищать его карманы?
- Что-то вроде этого. - Дарвиш еще выпил. «Ну и язычок у этого ребенка!»
- Имело бы смысл взять с собой чародея.
- У нас нет чародея.
- У вас есть я.
- А ты-то как раз не можешь идти.
- Это почему же?
- Э... - Дарвиш хотел взять с собой чародея, но все они нужны здесь: вдруг извержение произойдет раньше, чем Камень вернется. Лорд-канцлер очень извинялся по этому поводу. - Ты слишком молода.
Чандра улыбнулась. Что за болван!
- Я достаточно взрослая, чтобы выйти замуж, - заметила она.
- Слушай, Чандра, - Дарвиш пытался рассуждать здраво, - почему тебе так важно идти с нами?
Девушка раздула ноздри в бессознательном подражании Раджит.
- Я же сказала тебе. Чародеи Девяти создали Камень. Я - Чародей Девяти и, - если ты не знаешь другого такого, а я лично не знаю, - единственный Чародей Девяти во всей округе. Это делает меня исторически ответственной за Камень. - Она перебросила косу за спину. - А кроме того, если я помогу вернуть Камень, мне будет проще отказаться от брака.
- Брак не будет...
- А если ты не возьмешь меня, я расскажу всему городу, что Камень пропал.
- Ты не посмеешь!
- Хочешь проверить?
Похоже, она не шутит.
Дарвиш прикончил вино и свирепо посмотрел на нее поверх кубка. Она встретила его взгляд, самодовольно улыбаясь.
- Проклятие! - вздохнул он наконец. - Твоя взяла. Можешь идти. Все равно, - надулся принц, - я бы не смог тебя остановить.
- А я все думала, когда же до тебя дойдет?
- Дойдет что?
- Что ты не смог бы меня остановить.
- Тогда почему?..
Чандра раскинула тонкие руки.
- Потому что я предпочитаю, чтобы этот разговор состоялся сейчас, а не на палубе корабля или у дворца в Тиволике, где вы бы провалили всю миссию.
Дарвишу всегда претил покровительственный тон, но когда он звучал из уст девчонки в два раза меньше его и на семь лет моложе, - это было просто нестерпимо.
- Мне никогда не говорили, что ты чародейка, - проворчал он.
Чандра пожала плечами.
- А мне не говорили, что ты пьяница. Считай, что мы квиты.
- Да? Ну, ты... - Странный, придушенный звук прервал его. Аарон, крепко обхватив себя руками в тщетной попытке удержать грудь в состоянии покоя, трясся от беспомощного смеха. Этот смех звучал слегка заржавлено, как будто им давно не пользовались. А еще - немного отчаянно.
Дарвиш и Чандра посмотрели на корчащегося вора с аристократической надменностью.
Аарон не знал, почему он смеется, разве что его рассмешила мысль о них троих - пьяном принце, беглом ребенке-чародее и неудачнике-воре, - штурмом берущих Итайли и с триумфом возвращающихся с Камнем Ишии. «Наши души связаны. Я не могу убежать. Мне придется пройти это до конца».
Возможно, он смеялся потому, что разучился плакать.

8

«Встретимся в доках». Легко было сказать это там, в тишине дворца. Чандра подвинула сундучок и туже сплела вокруг себя заклинание невидимости. Ее несуженый со своим вором отправлялись из храма, из «уединения» принца, поэтому девушка не могла идти с ними, но разве она не самостоятельно прибыла в Ишию?
- Я Чародей, не забывай, - осекла Чандра предостережения Дарвиша. - Оставаться невидимой - одно из основных магических искусств.
Принц с надеждой посмотрел на Аарона. Смерив девушку взглядом, чужеземец сказал:
- Перед доками стоят семь складов. Встречай нас у западного конца.
Дарвиш запротестовал, а вор ответил:
- Она чародейка. - Его тон добавил: пусть докажет это.
Принц ухмыльнулся. Разозлившись, Чандра вскочила и выбежала из комнаты. Затем ей пришлось вернуться, чтобы снять с одевальщиков сонное заклятие. Девушка не помнила, когда последний раз была так смущена.
- Я верну ему этот Камень, - пробормотала Чандра, но ее слова потерялись в криках чаек, - и тогда он пожалеет, что смеялся. Он увидит. Я - Чародей Девяти!

Грубый камень западного склада впился ей в спину, а впереди раскинулись доки Ишии.
Всюду вразвалку ходили матросы; золото блестело в их ушах, и носах, и зубах, каждое второе слово - ругательство. Купцы, либо пухлые как перины, либо тощие как скелеты, общались с корабельными экономами и капитанами, договариваясь о грузах, плате и взятках. Шлюхи зорко посматривали из-под густо накрашенных век, чтобы не упустить свой шанс, и на глазах у Чандры хлипкая девица младше ее последовала за смеющимся матросом. Простой люд рыскал по докам в поисках дешевого товара - отреза шелка, чуть испачканного солью, рыбы не первой свежести. Дворяне, подняв надушенные рукава, чтобы избавиться от постоянно меняющихся запахов гавани и вездесущей вони своих менее удачливых собратьев, искали острых ощущений в сопровождении стражников - на случай, если острые ощущения одержат верх. Где-то неподалеку заныл нищий, выпрашивавший милостыню, но, судя по пронзительным крикам боли, получил менее желанное подаяние.
Больше пяти лет Чандра жила в тихом деревенском поместье со своей наставницей, служанкой и старой няней. Раз в месяц к ней приезжал отец. Раз или два в году она приезжала ко двору отца.
Доки Ишии в полном смысле слова кишели людьми. Слишком много их толклось в одном месте.
Посреди процессии с приданым Чандра была частью большого целого. Здесь девушка сидела одна. Не то чтобы она боялась. Она - чародей. Притом Чародей Девяти. Но во всем этом ощущалась какая-то необузданная сила. Слишком уж много людей...
Когда наконец появились принц и вор, Чандра не сразу узнала их. Заинтересовавшись суетой вокруг этой пары, девушка целую минуту недоуменно разглядывала их, прежде чем поняла, кто такие этот стройный чужеземец и его огромный наемник.
Дарвиш, с коротко подстриженными волосами и темными бакенбардами, уже не выглядел тем длинноволосым красавцем в пышных дворцовых нарядах, но казался выше ростом и намного крупнее. Одежда из толстого хлопка и простые кожаные доспехи, запятнанные потом, не скрывали хорошо очерченные мускулы, а его грязно-белый солнечный плащ мог быть натянут на шесты вместо палатки. Вид у Дарвиша по-прежнему был как у человека перебравшего, но не такого слабого, как в окружении шелков и подушек. Он совсем не походил на принца.
А вор походил. Он не сделал ни одного лишнего движения. Не смотрел ни налево, ни направо, спрятав лицо в тени накрахмаленного капюшона своего солнечного плаща. Чандра понимала, его осанка - следствие недавних ран: незажившие ожоги ограничивали движения. Но все равно Аарон выглядел так, будто владеет этим городом. Будто он стоит один на вершине горы и ничто не может сбросить его оттуда. Чандра невольно восхитилась. Ее отец был когда-то таким же сильным человеком.
- Вот этот склад, - взмахнул рукой Дарвиш.
В широких рукавах плаща блеснули его защитные браслеты. Принц знал, грешно радоваться, что его город вместе с обитателями в огромной опасности, но ничего не мог с собой поделать. По крайней мере девять дней, а может, и больше, он будет свободен. Свободен от дворца, свободен от интриг. Свободен доказать отцу, что чего-то стоит.
- Где эта девчонка?
- Здесь.
От неожиданности Дарвиш отпрянул назад. Не желая выглядеть смешным перед этой девчонкой, на которой не собирался жениться, он свирепо сдвинул брови и схватился за рукоятку сабли.
Чандра высокомерно улыбнулась. Этим ее не проведешь. И вблизи от Дарвиша по-прежнему несло вином.
- У тебя карие глаза, - сказала девушка, всмотревшись в его лицо. - Хорошая мысль, хотя я могла бы наложить заклятие и посильнее. Это продержится до утра, не дольше. Да и то сомнительно.
- Утром нас здесь уже не будет. - Дарвиш рывком освободил на спине щит, зацепившийся за маленький ранец. - И что останется от хорошей мысли, если ты разболтаешь о ней всему городу?
- Мои слова можешь слышать только ты.
- В следующий раз, о Ужасный Чародей, обойдись и без меня, - ответил принц.
- В следующий раз... - Чандра увидела за его плечом царственно невозмутимого Аарона, покраснела и замолчала.
- Пойду отыщу нам корабль, - произнес вор таким же невыразительным голосом, как его лицо. - Оставайтесь здесь.
Юноша легко влился в толпу, хотя людская круговерть действовала ему на нервы. Если эти двое хотят и дальше спорить, пусть делают это без него. В глубине души Аарон позавидовал их способности говорить то, что они думают, но он презирал пустословие. Их постоянные колкости не служили никакой цели, просто сотрясали воздух.

- Одна Внизу, парень, ты отсчитываешь свои слова как скряга.
Аарон посмотрел с подоконника на старую гранильщицу.
- Разве не ваш поэт сказал, что пустые слова выражают пустой ум, а молчание красноречивее всяких слов?
Старуха фыркнула и погрозила скрюченным пальцем.
- Это не оправдание для того, чтобы никогда не поддерживать разговор.
Боль от смерти Фахарры была сожжена злостью на Херрака. Это из-за него Аарон не смог украсть изумруд для ее гробницы. Неудача по-прежнему мучила юношу, но больше не отягощала каждый вздох. Без Фахарры стены ослабли и стало труднее удерживать пустоту.
- Я не хочу знать их мысли, - пробормотал вор, ловко обходя двух шлюх и истекающего кровью нищего.
Он чувствовал в этом опасность: вдруг их мысли начнут беспокоить его? Вдруг мысли Дарвиша... «Я, наверное, спятил. Почему я не сказал им, чтобы сами искали свой Камень? Почему не остался во дворце, где меня бы спокойно замучили до смерти? Пока Фахарра не умерла, я держал свою жизнь в своих руках. Это все твоя работа, старая леди!»
Из памяти донесся старческий смех, и Аарон позволил себе чуть улыбнуться.
Принц смотрел, как юноша проходит сквозь толпу: легко, словно меч сквозь шелк, несмотря на невысокий рост. «Я мог бы сделать это, - внезапно понял Дарвиш. - Просто идти по докам как нормальный человек». Никто здесь не ждет представления от принца. Никто не донесет об этом представлении лорд-канцлеру. Нет ни стражников за его спиной, ни шпионов в тени, только он, и Аарон, и...
Чандра. Принц посмотрел на девушку. Скрестив руки, она нетерпеливо переминалась с ноги на ногу на гладком камне брусчатки. Возможно, от чародейки будет помощь. У бедного ребенка свои проблемы, а Дарвиш никогда не умел злиться долго.
- Вон тот корабль, на котором ты приплыла. - Он показал рукой на стройное судно, пришвартованное в восточном конце гавани. На его мачтах развевались королевские штандарты.
Чандра взглянула на корабль.
- Я знаю.
«Вот, значит, как?» Принц ухмыльнулся и добавил:
- Я сплю с женой капитана.
На этот раз чародейка взглянула на Дарвиша, ее глаза были завешены скукой.
- Я знаю, - снова сказала она.
Дарвиш удивленно открыл рот, а потом вдруг громко расхохотался. В этот миг он казался очень славным человеком, и Чандра сама невольно улыбнулась.
Несколько человек повернули головы на смех, но, увидев кареглазого наемника, а не своего голубоглазого принца, вернулись к прерванным делам.
- Прости, - загорелся огонек в иллюзорных глазах Дарвиша. - Это было грубо, не так ли?
Он пригласил ее разделить шутку, шутку над самим собой, и извинение звучало вполне искренне. Не удержавшись, Чандра улыбнулась шире, но - видят Девять - принц смутил ее.
Внезапно смех испарился, и взгляд Дарвиша ушел внутрь.
- Что...
Принц отмахнулся от девушки. Что-то дернуло его... Кажется, Дарвиш понял. Сощурившись от красно-золотого сияния закатного солнца, он поискал в толпе Аарона. Вот... Принц вздрогнул, выругался и помчался к небольшой фигуре, которая сделала один лишний шаг и рухнула на землю.
Дарвиш воспринимал не саму боль, лишь эхо той боли, но он понял, что чувствует вор, и хотя с каждым шагом, приближающим его к Аарону, боль утихала, душевная связь клокотала в его голове, как гнев всех Девяти Наверху.
Чандра побежала за ним, с трудом веря, что человек с такой комплекцией и привычками может двигаться столь быстро. Толпа с воплями бросилась врассыпную.
- Я не трогал его, клянусь Одной. Я и пальцем к нему не притронулся! - Моряк попятился, оборонительно подняв руки.
Дарвиш игнорировал его.
Аарон стоял на коленях, упершись лбом в брусчатку, его тело содрогалось при каждом вздохе. Стиснув зубы, вор поднял голову, потом осторожно сел на пятки. Калейдоскоп любопытных глаз поплыл вокруг него, и он услышал, как Дарвиш говорит словно издалека: «Он не привык к жаре». Только круглый идиот стал бы с этим спорить, и в толпе таких, похоже, не нашлось.
Аарон попытался встать - все тело снова скрутило болью. Сильные руки поймали его и удержали. Там, где они сжимали, болело все меньше и меньше, и неожиданно явилась странная мысль, что здесь он в безопасности. Зрение восстановилось, и он понял, что лежит в объятиях Дарвиша. Он вырвался.
- Я могу стоять, - сказал он и встал.
Через минуту мир обрел устойчивость.
- Возможно, - изрек юноша, натягивая на лицо капюшон, - нам лучше оставаться вместе.
Дарвиш глубоко вдохнул и очень медленно выдохнул.

Предыдущая страница 9 Следующая страница


Камень огня 10

- Возможно, - согласился он.
- Все в порядке? - поинтересовалась Чандра.
- Не совсем. - Дарвиш вытер потные ладони о штаны. - Мне надо выпить.
Чародейка закатила глаза.
- Ну еще бы! - насмешливо протянула она.
- Что за дело у вас в Тиволике? - спросил корабельный эконом, раскладывая кучку серебряных и медных монет в три столбика, по столбику на пассажира. Не получив ответа, он поднял голову, чтобы повторить вопрос, и онемел. Глаза молодого чужеземца были очень бледные, серебристо-серые, и ничего, абсолютно ничего не отражалось в них. Не в силах выговорить ни слова, эконом изумленно смотрел на юношу, хотя даже сидя был с ним почти одного роста.
Аарон еще мгновение удерживал его взгляд, а затем - потому что эконом имел полное право задать этот вопрос, - ответил:
- Мы ищем кое-кого.
Эконома не удовлетворил такой ответ. К тому же он прозвучал угрожающе из-за того, что чужеземец глотал слова. Но у них пустует одна каюта, а капитан любит, чтобы «Грифон» путешествовал полный...
Он посмотрел на дверь, где стояли спутники чужеземца.
- Наемник, говоришь?
- Да.
- И девушка?
- Да.
- Девушка наемника?
- Сама по себе.
В этих словах прозвучало больше эмоций, чем во всех предыдущих. «Интересно, на кого он претендует, - подумал эконом, - на наемника или девчонку? Учитывая странные предрассудки чужеземцев, вероятно, на девчонку».
- Она чародейка?
- Как я сказал.
- Какого искусства?
- Она еще не решила, - ответил вор, чувствуя, как глаза девушки буравят его спину.
- Вы не принесете на борт никаких неприятностей?
Аарон кивнул.
- И если на нас нападут, твой наемник и, возможно, чародейка, будут сражаться?
- Нападут?
- Пираты, - коротко пояснил эконом.
Юноша снова кивнул, и на этот раз эконом ответил тем же, сгребая монеты со стола в свою поясную сумку.
- Судно - «Зеленый Грифон». Мы уходим с отливом. Если опоздаете, останетесь на берегу. Деньги возвращены не будут.
Аарон набросил на голову капюшон, и все трое молча оставили склад.
Немелодично насвистывая сквозь зубы, эконом смотрел им вслед. Чужеземцы, кто их поймет! А этот как остро отточенная бритва - зарежет, если ляпнешь что-нибудь не то.
- Назваться своим именем? - пробормотал Дарвиш, когда они шли через доки к «Грифону». - Ты спятил?
Аарон покачал головой.
- Я знаю еще четырех Дарвишей: хозяина таверны, портного, садовника и слепого нищего. Все они примерно твоего возраста. Когда принцу дают имя, простой народ называет тем же именем и своих детей.
- Почему? - удивился Дарвиш, он никогда не слышал об этом.
- Чтобы отвести проклятия. Пусть Чандра усилит иллюзию на твоих глазах. - Вор слегка улыбнулся. - Лучшая ложь та, в которой есть доля правды. Ты будешь просто еще одним Дарвишем, названным в честь принца.
- А что насчет меня? - Чандра потянула Аарона за рукав.
- Обычно люди боятся чародеев. Они будут избегать тебя, пока им что-нибудь не понадобится.
- А как мне назваться?
- Тебя кто-нибудь ищет?
Чандра подумала о големе, терпеливо ждущем ее возвращения. О своем отце, который даже не понял, что она исчезла.
- Нет.
- Тогда используй имя, на которое ты отзываешься. Так безопаснее всего.
«Воры, - поняла девушка, чуть не наступив на кучу рыбьих потрохов, - имеют множество специальных знаний».
- Почему торговый корабль? - спросила она, когда тройка путешественников подошла к «Грифону». - Разве мы не спешим?
- Он уходит сегодня! - выпалил Дарвиш. Он думал о слепом нищем с его именем, пытаясь сравнить их жизни. - Что ты от меня хочешь - чтобы я реквизировал военный корабль? Мы стараемся не привлекать внимания.
- Ну, - засопела Чандра, обиженная его тоном, - может, вы чересчур стараетесь?
«Мы?» - удивился Аарон. Почему им не дали, нет, не военный корабль, но курьерский? Команде достаточно было сказать, что они выполняют поручение короля. Легкий, быстроходный кораблик доставил бы их в Тиволик за половину того времени, что требуется торговому судну, и ждал бы их там до той минуты, когда они сбегут вместе с Камнем. Со времени переезда принцессы Итайли в Ишию королевские курьерские суда часто ходят между этими двумя странами. Ни у кого не возникло бы вопросов, если б еще один курьер ушел сегодня вечером.
Видно, у кого-то есть свои причины. Аарон бы многое дал, чтобы узнать, кто этот кто-то и что это за причины.

Соленый морской воздух, запах смолы и нагретого солнцем дерева, отдающего ночи свое тепло... Чандра глубоко вдохнула расслабляясь. Палуба под ногами чуть вздрагивала от мягких шлепков волн по корпусу судна. Над головой заскрипели канаты, когда огромный квадратный парус натянулся порывом ветра. Удалившись от корабельных огней, насколько это было возможно на борту, Чандра запрокинула голову, наблюдая, как Девять пляшут по небу. Она размечталась о более быстром корабле, который мог бы плясать по воде, но раз уж так получилось - и этот сгодится.
Она вернет Камень в Ишию. Чародей Девяти могущественнее всех прочих чародеев, хотя сейчас трудно вообразить, с каким искусством придется столкнуться. Даже если - тут Чандра отринула минутное сомнение - чародей, укравший Камень, умеет творить колдовство с зеркалами, о котором она никогда не слышала, она вернет Камень и положит конец этим глупым свадебным планам. А потом уж разберется и с кузеном.
Пока же надо узнать все что можно о ее спутниках, их силу и слабости, чтобы использовать это наилучшим образом, когда придет время.
Дарвиш стоял на корме и смотрел на огни Ишии, вдыхая последние запахи родного города, пока ночной бриз выталкивал «Грифона» в море.
«Ты будешь гордиться мною, отец». В этой мысли было больше угрозы, чем обещания.
Он поднял мехи с вином в прощальном салюте и сразу испил половину, дабы утопить страх, притаившийся в глубине души: принц боялся, что даже возвращения Камня и спасения столицы для этого не хватит.
Аарон удалился на нос и, вглядываясь в темноту, вспоминал, как утихла боль в объятиях Дарвиша.
«Это была связь душ, - рассуждал он. - Связь душ сделала их неуязвимыми. Больше ничего».
Из темноты возникли голоса его детства, суровые священники, грозящие от имени жестокого, непрощающего бога. «Мужчина и мужчина - это грех и богохульство. Этот путь ведет к костру».
«Что это за бог, который считает любовь грехом? - возмутилась Фахарра. - Ее и так слишком мало в мире».
«Это была связь душ, - ответил им всем Аарон. - Связь душ сделала их неуязвимыми. Больше ничего».

- Опять письмо!
Паж передернул плечами и вручил капитану маленькую кожаную сумку с королевскими печатями Итайли и Сизали.
- Не знаю, мадам. Мне велели ак... - он споткнулся на незнакомом слове, - ...центировать, что оно должно быть в Тиволике как можно скорее. Вы должны поймать вечерний отлив.
- Я и сама вижу срочный шнурок, парень. - Капитан постучала мозолистым пальцем по красной шелковой бечевке, обвязанной вокруг сумки и запечатанной сургучом. - И не указывай мне, когда отправляться. Я делала это, когда тебя еще на свете не было.
- Да, мадам. Я имею в виду, нет, мадам. - Он отскочил, когда капитан пролаяла приказ и матросы бросились отвязывать швартовы. Засунув руки глубоко в карманы, паж смотрел, как корабль отходит от причала. «Вот это жизнь, - мечтательно думал он, - мчаться через океан, бросать вызов ветру и волнам, чтобы доставить послание любой ценой». Не смея дольше задерживаться, паж вздохнул и потащился по бесчисленным террасам обратно во дворец. Может, ему стоит поступить в военный флот? В Ишии никогда ничего не происходит.
Благополучно выведя корабль из гавани, капитан перевернула сумочку и нахмурилась, разглядывая королевские печати.
- От ее благословеннейшего высочества - вот все, что я могу сказать. И если она хочет еще этих забытых Одной павлинов, пусть найдет для них другой корабль.

- Надоело избивать команду?
Дарвиш бросился на палубу рядом с лежавшим в тени Аароном и ухмыльнулся Чандре.
- Клянусь Девятью, нет! - ответил он. - Надоело, что меня избивают.
Последние два утра Дарвиш выбирал самых крепких матросов и вызывал их на кулачный бой. Якобы для тренировки. Но его спутники подозревали, что принц делает это ради забавы, поскольку сей коварный, не признающий никаких правил, варварский вид борьбы, принятый у матросов, нельзя было назвать тренировкой даже при самой буйной игре воображения. Последние две ночи Дарвиш пил с ними, быстро превратившись из сухопутной крысы в своего парня.
- Я знаю, он должен притворяться наемником, - пожаловалась Чандра Аарону накануне вечером, - но не до такой же степени! Он все-таки принц и должен вести себя подобающе.
Демонские крылья поднялись.
- Почему? - возразил вор. - Ты же не ведешь себя как принцесса.
- Я - Чародей Девяти, - надменно ответила девушка. Аарон жестом показал на Дарвиша, окруженного матросами. Принц учил их крайне непристойной солдатской песенке.
- Он такой, какой есть.
Аарона и Чандру команда игнорировала. Они отвечали тем же.
Вытирая плащом лицо, Дарвиш вопросительно взглянул на маленькую серебряную чашу, стоявшую меж скрещенных ног Чандры.
- Ты еще не нашла Камень?
- Не совсем, - нахмурилась она. - Могу сказать, что он еще существует и что мы направляемся к нему, но любые подробности он выжигает.
В последний раз, когда Чандра пыталась его найти, - перед самым восходом солнца, - поток силы едва не уничтожил ее гадальную чашу. Но девушка не собиралась говорить об этом принцу. Как не собиралась упоминать и о прикосновении, которое легко прошло через ее фокус и отклонило его. Это останется между нею и тем, другим, чародеем.
- По крайней мере мы знаем, что движемся куда надо и что он не уничтожен.
- Еще раз тебе повторяю: ни один чародей в здравом уме не уничтожит Камень Ишии.
- А если этот - не в здравом?
Чандра фыркнула:
- Ты говоришь так, просто чтобы досадить мне!
- Возможно, - допустил принц без всякого раскаяния. Затем подтолкнул Аарона босой ногой. - Ты еще не наложил мазь?
- Хм-м? - Глубоко под капюшоном глаза Аарона были закрыты. Движение корабля и жар солнца заполнили пустоту, и не хотелось опустошать ее снова. Ему было тепло и уютно. Даже боль умерила свою ярость.
- Мазь? - повторил Дарвиш.
Аарон принес горшочек с мазью на палубу, но, нет, он еще не наложил ее. Юноша ухитрился качнуть головой.
- Хочешь, чтобы я это сделал?
Ленивый щелчок белого пальца, казалось, разрешил принцу действовать.
Покачав головой, Дарвиш встал на колени и вытащил пробку.
- Маловато осталось, - предупредил он, откидывая солнечный плащ Аарона. Желтые шелковые штаны - «Если я должен меньше походить на принца, то ты должен меньше походить на вора», - сидели низко на бедрах юноши, а рубашку он вообще не потрудился надеть. «И хорошо, - с кривой улыбкой подумал Дарвиш. - Не думаю, что я готов раздеть его. И остановиться». Он смотрел на свои коричневые пальцы на белой груди Аарона и старался не думать ни о чем конкретном.
Мазь холодила шрамы, и это нежное круговое движение оказалось последней вещью, в которой нуждался вор, чтобы полностью расслабиться. Юноша чувствовал себя так, будто у него не осталось костей.
- Знаешь, что тебе нужно, Дар? - пробормотал он. - Тебе нужна война.
Принц даже оторопел. Никто не называл его Даром с тех пор, как умерла бабушка. Он тщательно провел мазью по полоске между новой кожей и старой, ожидая, когда растворится комок в горле.
- А я-то думал, что именно ее, заодно с прочим, мы пытаемся предотвратить, - выговорил наконец принц.
- Нет-нет, война нужна лично тебе. - Казалось, Аарон убеждает скорее самого себя. - У меня когда-то был кузен, похожий на тебя, - великий воин. Солдаты, простые люди, шли за ним куда угодно. Отец говорил, что Джошуа - лучший кар клейш, когда-либо бывший у него.
- Кар клейш?
Не открывая глаз, Аарон нахмурился.
- Ты бы назвал это военачальником, командиром. - Юноша усмехнулся уголком рта. - Он был сорвиголова, этот Джошуа. Ты похож на него, Дар. Тебе нужна война, чтобы тебя оценили.
- Может, мне стоит начать ее, когда мы доберемся до Итайли?
Вор снова усмехнулся.
- Может быть.
- Кар клейш, - задумчиво повторила Чандра. - Я никогда не слышала этого языка. Откуда ты родом?
Аарон горестно вздохнул.
- Очень, очень далеко отсюда.
- Но откуда именно? И почему ты уехал? И почему стал вором, во имя Девяти? Ты же умный человек, из знатного рода. Не представляю, что заставило тебя сделать такой выбор?
Каменные стены с грохотом встали на место, мышцы напряглись, и Аарон вернулся в реальный мир. «Да, - мысленно ответил он, - вряд ли ты сможешь это представить. Рут была на три года моложе тебя, когда умерла». Одним гибким движением юноша встал и, не говоря ни слова, пошел на нос, где мог побыть один на один с воспоминанием о ее крике.
Дарвиш яростно воткнул пробку в горшочек, готовый свернуть Чандре шею.
- Просто блестяще! - прорычал он.
- Что? - взъерепенилась девушка. - Я только задала ему несколько вопросов.
- В следующий раз, о Ужасный Чародей, - Дарвиш встал и зло посмотрел на нее, - подумай сначала об ответах, которые можешь получить, а потом подумай еще раз, стоит ли спрашивать. А теперь ты можешь осуждать меня, если тебе захочется, но я собираюсь напиться.
Оставшись одна, Чандра пожевала губу и повертела в руках просмоленный конец каната. В сравнении с законами, управляющими людьми, даже самое трудное колдовство с его монотонными заклинаниями и возможной катастрофой показалось ей одновременно и легким, и безопасным. По крайней мере правила колдовства никогда не менялись.
- Я не виновата, - сказала девушка своей тени. Но тень не выглядела убежденной.
- Мужайся, сестричка. - В красно-золотом свете Камня лицо мужчины казалось обманчиво добрым. - Пробейся, покажи, чего ты стоишь, и тебе никогда не придется снова быть одной.

- Мне жаль ее, - признался Дарвиш. Они с Аароном облокотились на перила и любовались солнцем, тонущим под горизонтом. - Она так деловито заявляет отцу: «Раз я не нужна тебе, то и ты не нужен мне». И до сих пор не признается, как сильно он ее обидел.
Вор хмыкнул.
- Она прячет обиду под гневом и, - принц ухмыльнулся, - подчас несносным характером. - Закатный свет придавал его коже красноватый оттенок, иллюзия на его голубых глазах из карей превратилась в фиолетовую. - Хотелось бы как-то помочь ей.
Вор пристально посмотрел на Дарвиша и недоверчиво покачал головой.
- Слепой слепого ведет, - бросил он и пошел прочь, все еще качая головой.

Легкий крен судна швырнул огромную фигуру к стене. Постояв там минуту, человек отправился дальше. Он сощурился, чтобы разглядеть сквозь ночь и дождливую морось свою цель, и решительно качнулся вперед. Со второй попытки дверь открылась, и, наклонив голову под низкую притолоку, Дарвиш ввалился в крошечную каютку.
- Убирайся с меня, ты, увалень! Ты весь мокрый!
Принц медленно встал и заботливо остановил донельзя раскачавшийся гамак Чандры.
- Ты вроде должна... спать.
- Я и спала, пока ты не плюхнулся на меня!
Дарвиш на минуту задумался.
- А-а, - сказал он, - ты спишь... А... Аарон? - Он всмотрелся в темноту узкой койки.
Серебристые глаза вора жутко замерцали.
- Я спал.
- А-а.
Так как Дарвиш продолжал нависать над ним, Аарон беспокойно пошевелился.
- От тебя разит, - произнес он. - Ложись спать.
Принц вздохнул и выпрямился.
- Ложись спать, - угрюмо повторил он, как-то ухитрившись найти свой гамак и забраться в него. - Ложись спать один. Я порс... посреди океана. Рискую... жизнью... и я с девств... Девственницей и камнем. Аарон не любит мальчиков, - добавил он через секунду, - и я уважаю это.
«Ты не мальчик», - подумал Аарон.
А священники сказали: «Мужчина, любящий мужчину, - гадок в глазах Господа».
- А Чандра просто ребенок. Малышка. Всего-то семнадцать. Это нормально быть... девств... девственницей, когда ты еще ребенок. Я понимаю. Правда.
- Послушай, - внезапно промолвила Чандра, - тут нет ничего личного. - Может, если она объяснит, Дарвиш отстанет? Конечно, это не лучшее время и место, но в темноте было легко говорить, и девушка продолжала: - Это потому, что я - Чародей Девяти.
- Чародеи, - возразил принц из затененных глубин своего гамака, - не должны быть... девственницами. Я знаю... по опыту. Даже по четырем опытам. По пяти, если считать... что одна из них была дважды.
- Но не все чародеи одинаковы. - Чандре было очень важно, чтобы они поняли. - Чародеи фокусируют себя для внешней силы, направляя ее по своим внутренним каналам в выбранные заранее формы. Большинство чародеев способны фокусировать лишь малое количество доступной силы, и формы, в которые они могут направить ее, ограничены искусством, которое делает их чародеями Первого, или Второго, или Девятого. Чародеи всех Девяти способны фокусировать всю имеющуюся силу, и формы ограничены только уровнем их мастерства.
- Но девственницы...
- Я подхожу к этому. Чтобы фокусировать такое количество магической силы, чародей сам должен быть сильным. Близость ослабляет тебя. Брак ослабляет тебя. Любовь ослабляет тебя больше всего. Я не потеряю свою силу, саму себя в другом человеке. Я не сделаю этого. Никогда.
- Тогда не делай. - Голос Аарона был одновременно сталь, и камень, и лед.
- Мы добудем Камень, - зевнул Дарвиш, - и покажем им всем. - Он снова зевнул, и почти мгновенно его дыхание замедлилось.

Предыдущая страница 10 Следующая страница


11 Таня Хафф

Чандра тоже глубоко вдохнула и неуверенно выдохнула. Уж до чего свойственные ему привычки внушали ей отвращение - и все равно Дарвиш нравился ей. Причем намного больше, чем можно было ожидать от красавца принца. Мы добудем Камень, сказал он. Мы. Она, и Дарвиш, и Аарон. Если Аарон захочет быть частью этого «мы»...
Затем над мягкими храпами принца раздался голос:
- Спокойной ночи, Чародей.
Девушка улыбнулась. «Мы добудем Камень».
- Спокойной ночи, Вор.

- ... но, ваше милостивейшее величество, если вы хотите сделать это подальше от гавани - мы ищем один-единственный корабль, а океан большой.
Король Харит ткнул мясистым пальцем в карту, квадратный рубин вспыхнул под лампой темно-красным огнем.
- Что тут сложного? «Грифон» идет отсюда, - палец передвинулся, - сюда. Ты велишь кораблю ждать здесь, и когда «Грифон» пройдет мимо, он наш. Все просто.
- Большинство кораблей, ваше милостивейшее величество, - снова попытался объяснить адмирал, - выходят к северному течению где-то здесь...
- Хорошо. - Король кивнул массивной головой. - Отличное место для засады.
- Но, ваше милостивейшее величество, как же мы узнаем, где именно они выйдут на течение?
- Очень легко, - заметил король. - Возьми с собой чародея Седьмого и узнай, куда сегодня ночью дуют ветры. Ты сможешь поставить там пару кораблей к завтрашнему утру?
Адмирал кивнул: что за вопрос!
- Хорошо, пусть чародей определит, где ветры толкнут корабль на течение, и жди там. В конце концов, Седьмой - бог штормов, он уж как-нибудь разберется в нескольких забытых Одной ветрах. Я хочу, чтобы этот корабль и все его пассажиры были полностью уничтожены. Возьми с собой и чародея Четвертого, они поднаторели в такого рода делах.
Адмирал сделал глубокий вдох и сказал самым безобидным тоном:
- А это не может быть истолковано как акт войны, ваше милостивейшее величество?
В настоящий момент Итайли не могла позволить себе войну. Больше того, если они нарушат договор, которому нет еще и года, это вызовет панику у других союзников Итайли, и начнется то, чего они уже не смогут остановить.
- Конечно, это может быть истолковано как акт войны, ты, забытый Одной идиот! - прорычал Харит. - Вот почему, - король улыбнулся, и его глаза хищно блеснули, - вы не оставите свидетелей.
Так или иначе, есть договор или нет, он получит Сизали, если не войной, за которую его народ не желает платить, то менее явными средствами. В конце концов, он помог чародею Палатону украсть Камень, а теперь он не позволит героям Ишии вернуть его обратно.

9

В голове стучало, желудок выворачивался наизнанку, а лекарство осталось там, в милях и милях воды от корабля. Шатаясь, принц добрел до перил, и его вырвало.
- Матрос подгадывает к волне, чтобы не запачкать борт.
- Пусть Девять подгадывают, - пробормотал Дарвиш и сплюнул. Выпрямившись, он сердито посмотрел на помощника, тот в ответ ухмыльнулся. - Что это мы пили прошлой ночью? Надеюсь, Одна пощадит меня?
- Рисовое вино.
- Какое-какое?
- Рисовое. - Помощник усмехнулся еще шире, и ранний солнечный свет блеснул на паре золотых зубов. - Ты купил бочонок из фрахта.
- Да ну? - Дарвиш сжал челюсти при новом позыве рвоты. - Поди, взял с меня двойную цену, а? - прохрипел он, когда вновь смог говорить.
- У тебя не было двойной. Мы тебе малость сбавили.
- Ну, спасибо.
Мозолистая рука весело хлопнула его по плечу, и в голове у принца загудело. Только намертво вцепившись в перила, он устоял на ногах. Помощник, хоть ростом был ниже Дарвиша, отличался такими мощными плечами и руками, что, казалось, в любой момент может опрокинуть. Принц дважды бился с ним на кулаках и надеялся никогда не встретиться с этим человеком в серьезном бою.
- Если хочешь поупражняться, то сейчас я вряд ли гожусь для этого.
- Нет, я пришел спросить, не хочешь ли ты перекусить? У нас есть отличная солонина, поджаренная с крупным луком.
Дарвиш успел прорычать большую часть проклятия, прежде чем его снова вырвало.
- У тебя нездоровое чувство юмора, - пробурчал он отдышавшись.
- Не ты первый это говоришь, - засмеялся помощник. Он облокотился ручищами на перила и прищурился вдаль. - Что это там?
Подозревая, что он уже нашел Камень и ночью кто-то сунул эту реликвию ему в череп, Дарвиш всмотрелся в ту сторону, куда глядел помощник.
- Земля, - сказал он наконец.
- Да, это берег Итайли. На севере есть сильное течение, в котором капитан очень любит ходить. Но посмотри туда, у той огромной белой глыбы что ты видишь?
Темная полоса земли сливалась с морем в одном конце и исчезала в серой пелене утреннего тумана в другом. Принц, стараясь игнорировать боль в голове от напряженного разглядывания, наконец отыскал «белую глыбу». Вероятно, это утес, и огромный, раз его видно даже с такого расстояния. Перед ним покачивалась на волнах крошечная черная крапинка, нет, две крапинки.
- Корабли? - предположил Дарвиш.
- Не могу придумать, что еще это может быть. А ты можешь? Но возникает вопрос, - продолжал помощник, не дожидаясь ответа, - что они там делают и почему стоят?
- Рыбу ловят? - Дарвиш сморщился от резкой боли, вызванной этим непродолжительным энтузиазмом.
- Могли бы. Только там нечего ловить: слишком близко к течению. - Помощник нахмурился и оттолкнулся от перил. - Лучше сообщить капитану. - Бросив еще один хмурый взгляд вдаль, он ушел.
- На что ты смотришь?
Накануне Чандра нашла одному из матросов его пропавшее шило, и он расплатился с ней ярко-красной шелковой рубашкой. Обычно чародейка не слишком интересовалась одеждой, но раньше ей никогда не приходилось носить одну и ту же простую серую тунику почти целых девять дней. Девушка остановилась рядом с принцем, ветер раздувал ее новые широкие рукава.
- Корабли, - коротко ответил Дарвиш, больше занятый капризами своего желудка.
Чандра прищурилась, опасно перегнувшись через перила.
- Где?
- Там. - Аарон возник по другую сторону от нее. - У белых утесов.
- Откуда ты знаешь, что это утесы? - осведомился принц. Ему стало любопытно, действительно ли Аарон видит так далеко.
- А что еще это может быть?
Дарвиш пожал плечами и тотчас пожалел об этом.
- Не очень-то это весело, - заметила Чандра, когда он вытирал рот.
Принц бросил в нее свирепый взгляд.
- И ты училась пять лет только для того, чтобы понять это?
Ветерок пролетел между ними, и Чандра замахала рукой, отгоняя смрад.
- Почему ты это делаешь, если потом происходят такие вещи?
- Почему я это делаю? Ты имеешь в виду, почему пью?
- Да, почему?
Дарвиш зло улыбнулся.
- Потому что у меня это так хорошо получается. - Он ернически поклонился и, развернувшись, ушел.
Чандра со вздохом закусила губу.
- Я снова это сделала, да?
- Ты задаешь слишком много вопросов, - тихо сказал Аарон, глядя на далекие корабли.
Поднявшееся солнце выжгло с земли туман, когда «Грифон» подошел ближе к белым утесам. Странные корабли стали больше, но еще не настолько, чтобы можно было их разглядеть, и все так же качались на волнах, чего-то ожидая.
- Они нас видят? - Дарвиш появился у перил с сухарем в одной руке и винными мехами на другой. В этот миг принц как никогда был близок к блаженству. Двор отступил в прошлое, и он мог не думать о Камне, пока корабль не пришел в Тиволик.
- Видят, но не лучше, чем мы их. - Помощник отказался от предложенной выпивки.
- Это могут быть пираты, заманивающие нас в ловушку?
- Могут. А могут быть и корабли, терпящие бедствие. Лучше бы нам оставаться здесь и обойти их подальше, но капитан не хочет упускать течение. Без течения это будет проклятущая гребля, если ветер спадет. - Он кашлянул и сплюнул за борт. - Отсюда не разберешь. Придется подойти.
- Но если это пираты, а вы подойдете...
- ... то наверняка станем забытой ветром кучей дерьма. А если это не пираты, если они в беде и мы не подойдем, то точно такую же помощь мы получим, когда сами будем в ней нуждаться.
- Значит, это могут быть корабли в беде или пираты, притворяющиеся, будто они в беде, чтобы подманить вас ближе?
- Да. - Громадные кисти сдавили перила, и дерево тревожно скрипнуло. - Однажды мы шли с капитаном, у которой была латунная труба со вставленными стеклышками. Забыл, как она называется, но когда ее подносишь к глазу, то можешь видеть на мили. Жаль, у нас нет ее сейчас.
Дарвиш задумчиво пожевал сухарь.
- Это была магия?
- Нет, просто вещица, которую она приобрела на востоке.
- Интересно, а магия может что-нибудь сделать?
- Ага, набормотать какой-то чуши и потребовать в уплату больше, чем у тебя есть. - Помощник поджал губы и вытер пот с груди. Наконец он вздохнул. - Валяй. Спроси ее. Даже если пользы не будет, я не думаю, что ошибка девчонки вроде нее причинит много вреда.
Дарвиш направился к каюте, по дороге заметив, что команда работает, косясь одним глазом на далекие корабли. Никто не пел, только рычали приказы, подкрепляемые угрозами, а наибольший шум исходил от самого «Грифона»: от ветра, натягивающего парус, и моря, шлепающего по корпусу. Принц взглянул на корму. Капитан стоял у огромного длинного весла, положив ладонь на его закрепленный конец. Хотя заплетенная седая борода скрывала большую часть лица, то немногое, что оставалось на виду, выражало недовольство.
«Лучше ты, чем я», - подумал Дарвиш и, пригнувшись, вошел в каюту.
Гамаки висели у стены. Чародейка лежала - руки за головой, - погрузившись взглядом в волокна дерева.
- Чандра, нам нужно, чтобы ты увидела те корабли.
Девушка моргнула и медленно вернулась в этот мир...
- Что?
Принц вытащил из угла табуретку, подвинул ее к койке и сел.
- Нам нужно, чтобы ты увидела в чаше те корабли, - серьезно повторил он.
Чандра свесила ноги и осторожно села, койка оставляла немного места для головы, но совсем недостаточно для энтузиазма.
- Те корабли, что у берега?
- Да. Надо узнать, не пираты ли это. И поскорей, чтобы капитан изменил курс в случае чего. Могу только добавить, что он не хочет его менять.
- Ну, я бы рада помочь...
Дарвиш уже открыл рот, но Чандра опередила его.
- ... но я не могу. Мне нужен кусочек от этих кораблей, чтобы увидеть их в чаше.
- Утопи их Девять! - Принц встал и отпихнул ногой табурет. - Мы должны узнать, что происходит. - Он ударил кулаком в стену каюты. - Где Аарон? Пираты - те же воры, только в лодке, может, он знает, как различить их?
- Я не знаю, где он.
- Как это - не знаешь? «Грифон» не такой уж большой корабль.
Девушка оторвалась от застегивания сандалий и нахмурилась.
- Он хотел побыть один. Я уверена, ты мог бы его найти, если бы попытался, ведь ваши души связаны, но, Дарвиш, - чародейка встала и перебросила косу за плечо, - может, я сумею сделать что-то другое.
Принц, уже пригнувшийся на выходе из низкой двери, остановился и наполовину обернулся.
- Что?
- Существует заклинание, помогающее видеть на расстоянии. - Чандра вызывающе подняла подбородок. - Я не так хорошо вижу вдаль, поэтому часто пользуюсь им. Я могла бы наложить его и взглянуть на те корабли.
- А как ты узнаешь, пираты это или нет?
- Ну, должен же быть какой-то способ узнать.
- Есть: они валят с криками через борт, держа сабли наготове, и начинают рубить команду на мелкие кусочки. - Дарвиш ухмыльнулся, пожал плечами и вернулся в каюту. - А ты не могла бы наложить его на кого-нибудь другого?
Чандра никогда этого не делала, но...
- Да, конечно, могла бы.
- А ты не могла бы... - Дарвиш припал к мехам, пытаясь ухватить мысль. - Не могла бы ты наложить его на что-то другое?
- Что?
Принц быстро рассказал про латунную трубу, о которой упоминал помощник.
- Вот если б ты могла сделать что-то вроде этого, такую гляделку, через которую мог бы смотреть кто угодно...
- Это нетрудное заклинание, - задумчиво промолвила чародейка.
Она так часто им пользовалась, что, вероятно, смогла бы наложить его даже во сне. Заклинание, которое она знала менее досконально, Чандра не посмела бы изменить. Раджит, ее наставница, раз за разом предупреждала девушку, чтобы она точно следовала магическим шагам, но должны же откуда-то браться новые заклинания. И Чародей Девяти не обязан быть так же стеснен, как все прочие чародеи. Девушка глубоко вдохнула.
- Принеси мне кусочек угля и немного сухого песка.
- Песка? Чандра, мы же в море!
- Спроси у кока, - раздался от двери тихий голос Аарона. - Он обсыпает угли песком.
- Аарон, блестяще! - Дарвиш широко улыбнулся юноше, затем протолкался мимо него и побежал на нос.
- Здорово! - одобрила Чандра.
- Я замечаю детали, - пробормотал вор, пытаясь заставить свое предательское сердце снова забиться после того, как оно попало в силок улыбки Дарвиша. Когда жар отхлынул с его лица, Аарон сбросил капюшон и вошел в каюту. - Ты действительно можешь сделать эту гляделку?
- Конечно, могу, я... - Чандра замолчала, немного сникнув под пристальным взглядом юноши. Он не обвинял, он даже не выглядел недоверчивым, он просто смотрел. - Думаю, что могу, - вздохнув, уточнила девушка. - Должно получиться.
- Это опасно?
Она открыла рот, чтобы сказать нет, и снова закрыла его. Магия работает по четко определенным правилам, с целью фокусировать силу во что-то совершенно новое, что, возможно, не удержит ее. Чандра вынуждена была признать: есть подозрение, что колдовство может пойти неправильно.
- Опасность есть...
- Тогда зачем это делать?
На сей раз существовал только один ответ. Она могла сказать: «чтобы помочь кораблю» или «потому что Дарвиш попросил», но чародейка не думала, будто Аарон поверит тому или другому.
- Чтобы доказать, что я могу.
Вор усмехнулся. Чандра - тоже. В эту минуту они отлично понимали друг друга.
- Порядок, я достал уголь, я достал песок, и кок думает, что я не в своем уме. - Дарвиш влетел обратно в каюту, и от его возбужденности крошечное помещение стало казаться еще меньше. - Что-нибудь еще?
Чандра взяла тарелку с песком и кусочки угля и осторожно положила их на табурет.
- Мне нужна трубка; она должна быть достаточно жесткой, но не металлической...
- Почему? Помощник говорил о латунной.
- Если я напишу углем на латунной трубе, символы сразу сотрутся, а как только они исчезнут, исчезнет и заклинание. Мне нужно что-то полое, на чем будет держаться уголь, и примерно такой длины. - Она развела ладони дюймов на шесть.
- Я подумал об отличном предмете, - Дарвиш распутно задвигал бровями, - но он оказался слишком большим.
- Вряд ли он бы ей понравился, - сухо заметил с койки Аарон; забравшийся туда, чтобы не путаться под ногами.
- О чем это вы? - Чандра перевела взгляд с Аарона на принца. Дарвиш подмигнул, и девушка нахмурилась. - Вечно у вас одни дурацкие шуточки на уме... А ну-ка, дай сюда! - Она сдернула с его плеча мехи и встряхнула.
- Эй!
- Допей! - Чандра сунула мехи обратно в руки принца. Немного ошеломленный, но готовый угодить, Дарвиш повиновался.
- Теперь отрежь горлышко, здесь, - она провела ногтем черту на коже под утолщенным краем, - и здесь, - вторая черта появилась там, где горлышко расширялось.
Через несколько минут девушка посмотрела в узкий конец трубки и приказала:
- Теперь убирайтесь отсюда.
- Убираться?
Чандра подтолкнула принца в поясницу, при этом делая знак Аарону встать с койки и выйти за дверь.
- Чтобы работать, мне нужно остаться одной. Вы меня слишком отвлекаете.
Дарвиш улыбнулся во весь рот.
- Ничего приятнее я от тебя еще не слышал.
И он вышел за Аароном на палубу.
Закрывая дверь, чародейка услышала, как принц говорит:
- Моя сабля, твои мозги и ее талант... У чародея с Камнем нет никаких шансов.
Это могло говорить вино, - скорее всего, это говорило вино, - но ей все равно стало приятно.

Предыдущая страница 11 Следующая страница


Камень огня 12

- Что это? - Помощник с подозрением скосил глаза на кусок винных мехов, кажущийся совсем маленьким на огромной ладони Дарвиша.
- Гляделка, чтобы смотреть вдаль. - Принц снова протянул ее помощнику, держа большой и указательный пальцы точно на тех местах, которые указала Чандра.
- Это кусок забытых Одной мехов с черными знаками на нем.
- Да, - согласился Дарвиш, - но это еще и гляделка.
Помощник фыркнул и сплюнул, его мнение было очевидно.
- Я думал, ты хочешь увидеть вблизи те корабли.
- Ага.
- Ну вот тебе и гляделка. Ты же видел, как я смотрю в нее, она не причинит тебе вреда.
- Я ее не боюсь.
- Тогда возьми. Я видел корабли, но я в них ничего не смыслю.
При желании Дарвиш мог уговорить лягушку спеть.
- Только попробуй. Ну что ты теряешь? Держи ее здесь и смотри через узкий конец.
Помощник хмыкнул и, очевидно, чтобы уважить своего вчерашнего собутыльника, взял у него кусок кожи, все еще сильно пахнущий перебродившим виноградом, затем поднес к глазу.
- Девять Наверху и Одна Внизу, - выдохнул он.
Через расширяющийся конец мехов он увидел корабли, которые они наблюдали все утро. Только теперь вместо смутных, неразличимых силуэтов четко просматривались две мачты: паруса спущены, но не закреплены; корпус более узкий и высокий, чем у торговых судов; туго натянутый якорный канат, уходящий в море. Второй корабль был точной копией первого.
- Девять Наверху, это военный флот!
Он резко оттолкнулся от перил и побежал на корму, размахивая гляделкой над головой как маленьким и грязным флажком.
- Капитан! Капитан!

- В чем дело? - перестав дуться, поинтересовалась Чандра, удивленная странным поведением помощника. Дарвиш настоял - он вручит гляделку помощнику.
- Пожалуйста, позволь мне. Ты чародейка, у тебя другие таланты.
- Думаешь, от меня он не возьмет?
Дарвиш посмотрел на изуродованные мехи.
- Ну да.
Он не сказал буквально, что у нее не хватает такта, но подразумевал это. И хотя чародейка осознала правоту Дарвиша, ее настроение от этого нисколько не улучшилось.
Глядя на Аарона, принц вопросительно поднял брови, но вор только пожал плечами.
- Понятия не имею, - признался Дарвиш. - Но прежде чем мы пойдем выяснять, покажи-ка мне свою руку.
- Мою руку?
- Ладонь, покажи мне свою ладонь. - Он улыбнулся девушке. - Аарон не единственный, кто многое замечает. После того как ты вышла из каюты, ты держишь левую руку так, словно она болит.
- Это пустяки.
- Позволь мне посмотреть.
Его тон сказал: «Позволь мне помочь». Таким тоном говорил ее отец, когда Чандра, будучи маленькой, поранилась, таким тоном он говорил до того, как умерла ее мать, и он... Но Дарвиш слаб, совсем не похож на того сильного человека, каким был тогда ее отец, и гораздо больше похож на того, каким отец стал.
- Раны на руках труднее всего лечить самой, - рассудительно заметил принц. - А тебе понадобятся обе руки, если мы намерены вернуть Камень.
Он прав. Чандра протянула ладонь.
Воспаленный красный круг, и похожий, и не похожий на ожог, проходил под пальцами, захватывая и большой.
- Аарон, у нас не осталось мази?
Юноша все это время тихо стоявший рядом, кивнул.
- Немного осталось. - И он ушел за мазью.
- Что случилось? - спросил Дарвиш, нежно сгибая ее пальцы. Косточки были крошечные и тонкие, как у птички, а запястье свободно скользило в кольце его ладони.
Чандра пожала плечами.
- Пришлось заткнуть открытый конец, чтобы вложить заклинание. Думаю, - прибавила она уныло, - мне не следовало использовать свою ладонь.
- Полагаю, нет! - высокопарно произнес Дарвиш, сомневаясь, что девушка не обидится, если он засмеется.
Так они и стояли неловко целую минуту, держась за руки.
«У него теплые руки. И шершавые, совсем не похожи на руки придворного». И такие большие, вдруг осознала Чандра, что он мог бы полностью обхватить ее кулак. «Почему он ничего не говорит?»
А принц не мог ничего придумать. Все красивые и бойкие фразы, которыми он сыпал при дворе, не применимы к другу, хотя это был странный и условный род дружбы, - скорее они напоминали товарищей по оружию. Но у Дарвиша и таких раньше не было, то есть до Аарона.
- Дар?
И Чандра, и принц вздрогнули и взглянули на Аарона с одинаковым облегчением. Вор спрятал усмешку и протянул пузатый глиняный горшочек.
- Осталось чуть-чуть на донышке.
- Отлично. - Дарвиш протянул ему руку Чандры. - Займись этим, а я узнаю, что решил капитан. Кажется, мы изменили курс. - Странно улыбнувшись чародейке, он чуть ли не бегом направился к корме.
- Что это с ним? - поинтересовалась девушка. Морщины разгладились на лбу, когда мазь успокоила боль.
- Думаю, ты ему нравишься, - бесцветным голосом ответил Аарон. У него на сердце лежала необычная тяжесть.
Чандра вспомнила, что кричала толпа, когда процессия с приданым шествовала ко дворцу.
- С чего бы это? - презрительно хмыкнула она. Через минуту они последовали за Дарвишем на корму, где два рулевых, отвязав весло, круто повернули «Грифон» к ветру. Широко расставив ноги, капитан смотрел в гляделку на корабли флота. Наконец опустил ее, еще минуту постоял неподвижно, потом кивнул Чандре.
- Поздравляю, мудрейшая. - Впервые кто-то на борту использовал почетный титул. - Вы спасли нас от большой беды.
За его спиной сверкнули на солнце золотые зубы. Помощник улыбнулся во весь рот, как будто вся эта идея принадлежала ему.
- Примите мои благодарности, мудрейшая, - продолжал капитан. - Если б не вы, команда понесла бы большой ущерб. Ваша плата за проезд будет возвращена. Теперь насчет этой гляделки... - У него заблестели глаза. - Она будет работать для кого угодно?
- Да, конечно. - Чандра вскинула голову. - Заклинание в трубке, но оно будет держаться, только пока остаются символы с наружной стороны, поэтому будьте осторожны. А что?
- Если б у вас была латунная труба и гравировальные инструменты?
Девушка пожала плечами, ей уже надоело объяснять.
- Тогда бы оно держалось намного дольше. Не вечно, но дольше. - Она скрестила руки и нахмурилась, не давая снова прервать себя. - А почему вы убегаете от военного флота?
Лицо капитана застыло, и блеск в глазах стал жестче. Позади него золотые зубы исчезли. Помощник согнул ручищи, ожидая приказа.
Аарон и Дарвиш встали рядом с чародейкой, и принц, пытавшийся придумать тактичный способ задать тот же самый вопрос, пробормотал:
- Вы любите жить с риском, не так ли?
Тишина возросла.
«Два рулевых, капитан и помощник. Какой-то шанс имеется, если дойдет до схватки», - подумал Дарвиш.
Выражение на лице капитана чуть заметно изменилось, и Аарон понял, что чаша весов склонилась. Так как он не знал, в какую сторону, он выбил точку опоры.
- Это контрабандисты. Среди пряностей они везут четыре мешка керриковых орехов.
- Но керриковы орехи убивают! - воскликнула Чандра.
- В больших дозах, - согласился Аарон.
- Ну, я рад, что мы с этим разобрались. - Дарвиш раскинул пустые руки и улыбнулся своей неотразимой улыбкой. - Мы бы тоже предпочли держаться подальше от Итайлийского военного флота.
Сузив глаза, капитан посмотрел на Аарона. Вор невозмутимо выдержал его взгляд. Трудно сказать наверняка, но в глубине капитановой бороды как будто появилась мрачная усмешка.
- Готов поспорить, что предпочли бы, - вот и все, что он сказал.

- Капитан, сэр!
- В чем дело, младший лейтенант?
Младший лейтенант перегнулась через бортик боевого марса.
- Они изменили курс, сэр.
Заслоняя глаза от солнца, капитан «Морского Ястреба» обратил взор в ту сторону. Корабль, все утро смотревший им в лицо, теперь повернул почти на сорок пять градусов влево и шел параллельно берегу, вместо того чтобы направляться прямо к нему.
- Утопи их Девять, - выругался капитан. - Мудрейшие!
Оба чародея подняли головы на этот рев.
- Та душевная связь еще на борту?
Чародейка Четвертого на минуту закрыла глаза и сконцентрировалась.
- Да, - вздохнула она. Если б не приказ короля, ноги бы ее здесь не было. На кораблях ее мучила морская болезнь.
- Тогда ожидание кончилось. - Капитан потер руки в предвкушении. «Притворись, что терпишь бедствие, дай им приблизиться, затем возьми их». Он ненавидел такого рода приказы. «Морской Ястреб» создан для того, чтобы бросаться в бой, а не сидеть как сыр в мышеловке.

- Значит, все-таки есть почет среди воров, - заметила Чандра, вертя в руках щепку.
- Нисколько, - пришел ответ из затененных глубин Ааронова плаща.
- Тогда почему...
- ... мы живы? - закончил вор. - Капитан считает, что мы ему пригодимся. - Юноша пошел на обдуманный риск, упоминая контрабанду. - Если б мы не были за него, капитан легко мог бы решить, что мы против, - объяснил Аарон. - Теперь он знает, на чьей мы стороне.
- Они поднимают паруса! - крикнул, подбегая, Дарвиш, уже полностью вооруженный. - Идут за нами.
- Нам нужен ветер, - добавил из-за его спины помощник. - Капитан хочет видеть вас, мудрейшая.
Капитан хотел ветра.
- Ветер в мой парус. Ветер, чтобы им пришлось лавировать, если они захотят добраться до нас. Вы можете дать мне такой ветер?
Чандра задумчиво потянула за кончик косы. Легкие ветерки для охлаждения сада или спальни она вызывала много раз. Требуемый ветер отличался силой, не формой - легче, чем гляделка. Она перебросила косу за плечо.
- Конечно, могу.
- Что вам нужно?
- Еще один уголек, кинжал с лезвием, - девушка раздвинула ладони, - вот такой длины, лента, - расстояние между ладонями увеличилось, - примерно такой, и, - она посмотрела под ноги, - круг палубы, куда не будет заходить никто, кроме меня.

- У них есть чародей. - Чародей Седьмого подставил лицо свежеющему ветру и потянул носом. - Этот ветер вызван силой.
- Так поверни его, - приказал капитан «Морского Ястреба».

- У них есть чародей, - задохнулась Чандра. - Они пытаются повернуть ветер.
- Они сумеют это сделать? - Дарвиш отпил большой глоток из мехов, висящих на его руке.
- Я не знаю. - Ее лоб избороздился морщинами, и лента, начинающая запутываться, снова развевалась, прямая и ровная.
«Грифон» ринулся вперед, парус натянулся колоколом.

- По-моему, я приказал тебе повернуть ветер.
- Это не так-то просто, - пропыхтел чародей. - Их чародей очень могущественный и отвечает на все, что я делаю, притягиванием еще большей силы.
- Мне плевать, что тебе приходится делать, - проревел капитан. Он никогда не проваливал поручений своего короля. - Останови то судно!
Ветер усилился, и небо над «Грифоном» почернело.
- Слишком много, - закричал капитан сквозь протесты корабля. - Мачта вот-вот рухнет. Останови его!
- Я не могу! - Волосы у Чандры распустились и хлестали ее по спине. - Слишком много силы!

- Почему ты остановился? - Капитан свирепо посмотрел с мостика на чародея Седьмого. - Я думал, твой бог управляет ветрами.
- Штормами, - поправил его с палубы измученный чародей. Он поднял трясущуюся руку и указал за плечо капитана. - И это теперь в Его руках.

Лента Чандры завязалась узлом. Шторм вырвался на свободу.
«Грифон» встал на дыбы и повалился, пока люди в отчаянии ползали по нему, опуская парус, закрепляя тросы и люки.
- Идите вниз! - Помощник схватил Чандру и сунул ее Дарвишу. - Сейчас нам только сухопутных крыс на палубе не хватало!
- Я и сама могу идти! - из последних сил сопротивлялась чародейка.
Не слушая ее возражений, Дарвиш понес девушку к каюте. Корабль накренился. Вода закружилась вокруг ног, пытаясь утянуть принца с собой. Он схватился за леер, затем нырнул в дверь, которую с трудом открыл Аарон. Опустив Чандру в гамак, принц бросился обратно к двери, и вдвоем с вором они закрыли ее.
Внутри крошечной каютки было как в барабане, когда ветер и волны били по кораблю, пытаясь потопить его. Напряженные шпангоуты визжали и стонали. Пассажиры не могли разговаривать и не в силах были думать.
Принц опустошил свои мехи. Потом втиснулся в угол и затеребил в руках кожу. Тянул ее. Скручивал. Ждал. Он ненавидел ждать. У него это плохо получалось.
Аарон, закутавшись в пустоту, сидел спиной к стене, упершись ногами в койку, и ждал смерти. Он делал это пять последних лет.
«Если хочешь умереть, как твоя кузина, ты не так берешься за дело».
«Любая смерть сгодится теперь, Фахарра».
Вор запихнул голосок, посмевший заикнуться, что ему нельзя умирать, пока Дарвиш нуждается в нем, обратно за стены и заглушил его криками Рут.
Девушка повернулась лицом к стене и, жуя губу, быстро моргала, чтобы снять жар, накопившийся в глазах. Она провалилась, хотя никогда раньше не проваливалась. Ведь она - Чародей Девяти.
Корабль ухнул вниз. Даже Аарон вскрикнул, когда палуба вновь понеслась навстречу им, падающим.
- Вот оно! - Ухватившись за койку, Дарвиш встал, передвинул саблю на бедро.
- Что ты делаешь? - закричала Чандра и едва услышала себя сквозь рев ветра.
Принц надел на руку щит, с грохотом упал на стену, и его голос вторгся во внезапное затишье:
- Иду за выпивкой.
- Что? - Чандра не верила своим ушам, но тут снова ударил шторм и чуть не выбросил ее из гамака.
Аарон хотел поймать принца за ноги, но корабль вздыбился, и юноша схватился за воздух.
Ветер вырвал тяжелую деревянную дверь из рук Дарвиша и ударил ею по наружной стене. Человек послабее был бы сбит с ног, но принц только засмеялся и, шатаясь, пошел в шторм.
Аарон встал и, цепляясь за стену, выбрался наружу. Мир стал бурлящей массой серого: тучи, дождь и море - не отличить, где кончается одно и начинается другое. Юноша прищурился, но смог распознать только более темную массу у перил и за ними полоску черного. Дарвиш? И земля? Перебирая руками, закалившимися от тысячи полночных восхождений, он пополз вперед, зарубцевавшаяся грудь отчаянно противилась, когда ветер или волна выбивали из-под него ноги, и он всей тяжестью повисал на руках.
Судно накренилось. Перила и тень принца медленно, величественно, ушли под воду. Затем «Грифон», как огромный пес, встряхнулся, снова выпрямляясь. По некой счастливой случайности Аарон ясно увидел ту часть перил. Они были пусты.
Юноша отпустил стену и сделал шаг, второй; к третьему он бежал. Затем шторм подхватил его и швырнул к перилам. Хлебнув соленой воды, Аарон закашлялся и с трудом встал.
Кто-то схватил его за - руку.
- Ты спятила? - закричал он Чандре.
- А ты? - крикнула в ответ девушка. И тут море поднялось и забрало их обоих.

Забаррикадировавшись в своей каюте, чародейка Четвертого хотела умереть, несмотря на то что чародей Седьмого продолжал самодовольно заявлять, будто никто еще не умер от морской болезни. Чародейка почувствовала, что душевная связь оставила «Грифон», но ей было уже все равно. Даже если б сам король приказал, она бы не оставила свое смертное ложе, чтобы сообщить об этом капитану.

10

Плащ обернулся как саван вокруг Аарона, и юноша отчаянно боролся, чтобы освободиться. Мир не имел больше ни верха, ни низа, только вздымающиеся серые воды бросали его вверх тормашками, словно игрушку великана. Легкие кричали, требуя воздуха, когда он наконец выскользнул из облепившей его ткани и лихорадочно засучил ногами, устремляясь к поверхности. Он уже думал, что немедленно сделает вдох или умрет, что даже вода будет лучше этого палящего давления за ребрами, как вдруг его голова вырвалась на воздух.
Дождь и морские брызги били в лицо - вперемежку сладкая вода и соленая. Аарон закашлялся, но сумел удержаться на гребне следующих двух волн. Справа в воде что-то темнело: возможно, голова Чандры или даже принца - юноша не знал, как далеко или близко может быть Дар, только что он был еще в пределах десяти его ростов. Но тут белая, пенящаяся стена обрушилась на вора, и он снова боролся со стихией за свою жизнь.
«Ну, если ты и правда хочешь умереть, юный Аарон, мой мальчик, почему ты не перестаешь бороться? - Фахарра развела костлявыми руками. - Нет, погоди, прошу прощения, это значило бы сдаться, а Единственный запрещает тебе сдаваться».

Предыдущая страница 12 Следующая страница


13 Таня Хафф

Еще один глоток воздуха. Еще одна волна швыряет его в глубину, поворачивая, и снова поворачивая, и снова. Вор перестал понимать, откуда идет этот постоянный рев, - от шторма или из его собственной головы. Сумка на поясе - с оставшимися деньгами и его инструментами - становилась все тяжелее и тяжелее, увлекая вниз. Молотя воду, Аарон снова вырвался на поверхность и со всей силой бросился на крутящееся рядом тело.
На секунду они сплелись, их руки и ноги двигались дружно в неистовом танце, затем шторм подхватил их и закружил порознь.
- Дар...
Аарон подумал, что, вероятно, уже слишком поздно, но исхитрился зацепиться пальцем за ремень. Принц был вялый, тяжелая сабля тянула на дно, и только ярость волн удерживала его на плаву. Аарон не мог определить, сам ли движется принц, или барахтается по воле шторма. Вор мог лишь вцепиться в его пояс, чтобы держать их обоих на волнах, которые поднимали их и бросали к берегу. И надеяться, что море еще не победило, что он не тащит рядом с собой труп.
«Я не люблю его, - сказал Аарон богу своего отца. - Не люблю. У него нет причины умирать»
Море с презрением выплюнуло Чандру на берег. Ударившись коленом о камень, она вскрикнула, благодаря богов, что хватило воздуха для крика. Волны все еще засасывали, тянули за ноги, и девушка поняла, что надо двигаться, что море может забрать ее так же легко, как отпустило, но у нее не было сил.
Чандра захлебнулась, и вода потекла из носа. Руки и ноги были как ватные, словно кости растворились и вымылись водой.
Нахлынула волна, подняла ее, и чародейка отчаянно схватилась за камни, не обращая внимания на то, что их острые края и расколотые ракушки врезаются в пальцы. Паника толкала ее вперед. На четвереньках, со склоненной под тяжестью мокрых волос головой, она поползла, закрывая глаза от проливного дождя, хлещущего в лицо.
Наконец она добралась до безопасного места, где только брызги могли достать ее, и рухнула, прижимаясь щекой к камням.
И тут ее охватил ужас - она вдруг осознала, что могла умереть. Никакое колдовство не спасло бы ее, и даже умный, блистательный отец ее детства был бы беспомощен перед яростью этого шторма. Чандра затряслась и не могла остановиться, казалось, зубы стучат в ее голове, как галька в мешке. Она не могла перевести дух, сердце бешено колотилось, колени сами собой согнулись и прижались к груди.
«Одна Внизу, я могла умереть...»
Теплые струйки слез вернули ее в чувство. Она - Чародей Девяти, а чародеи не плачут. Чандра поклялась в этом десятилетней и ухватилась за это теперь. Глубоко дыша через нос, она заставила свое тело успокоиться, стиснула предательские зубы, разогнула колени и выпрямилась.
Серый мир простирался от ее ног до горизонта - и камни, и вода, и дождь, и небо. Девушка не видела корабля. Она мало что могла видеть за огромной завесой брызг. Она никогда не чувствовала себя такой одинокой.
А затем что-то поднялось из воды.
Чандра вскрикнула, и лишь затем поняла, что это Аарон, а встал, пошатнулся и снова упал на колени. Вытянув Руку за спиной, он пополз к земле.
Позже Чандра не могла вспомнить, как она добралась до вора, как осмелилась вернуться в волны, в которых чуть не утонула. Она помнила только, как схватила другую руку Дарвиша, и вдвоем с Аароном они вытащили безжизненное тело на галечный берег. Вдвоем перевернули принца на живот, и Аарон принялся выталкивать воду из его легких. Губы юноши молитвенно шевелились.
Спустя вечность Дарвиш судорожно вздохнул, закашлялся, и его вырвало желчью.
Остаток шторма они переждали под сомнительным укрытием из нависающей скалы. Поддерживаемый с двух сторон, принц сам дошел до него, а потом впал в полубессознательное состояние и время от времени тихо стонал. Почему - стало ясно, когда Чандра подняла его голову к себе на колени: Дарвиш начал метаться, - а девушка не хотела, чтобы он раскидал по камням последние мозги, - и ее ладони обагрились кровью.
Рана была небольшая, но ее сопровождала отвратительная шишка, закрывшая почти весь затылок принца.
После полудня шторм кончился так же внезапно, как начался. Минуту назад сильный ветер и ливень не давали им высунуться из укрытия, а в следующую минуту щедрый солнечный луч согрел берег золотистым теплом, и небо за уплывающими тучами было ярко-голубым.
Аарон с трудом встал и, пошатываясь, вышел на стремительно сохнущие камни. Мокрая одежда облепила его, юноша дрожал.
- Мы не можем оставаться здесь, - устало сказал он.
Чандра выползла из-под скалы, села на пятки. На севере еще полыхали зарницы и небо было угрожающим, лилово-серым, но ни «Грифона», ни двух кораблей, преследующих его, нигде не было видно.
- Нас бросили? - спросила чародейка тонким, измученным голосом.
- Они не вернутся за нами.
- Аарон, что нам делать?
Она казалась совсем юной и испуганной. Аарон содрогнулся. Рут говорила точно так же.
«Аарон, что нам делать?»
С этого все началось. Он снова услышал ее крик. Снова услышал опускающуюся плеть.
- Аарон? - Чандра тронула его за руку, и юноша отдернулся, едва не упав, его лицо исказилось от вины и боли. Чародейка не поняла. Он же сильный человек. - С тобой все в порядке?
Вор ухитрился вздохнуть и вернул стену на место, игнорируя трещины и ослабевшие участки, потому что должен был игнорировать боль. Позже он сможет укрепить их. Позже. Сейчас Дар и Чандра нуждаются в нем, и эта нужда ослабляет стены. И как такое могло случиться? Аарон столько лет не позволял никому нуждаться в нем...
- Аарон?
- Мы не можем оставаться здесь, - повторил вор, остатки стен прочно стояли на месте.
Кое-как они перетащили Дарвиша подальше от моря в пещерку в склоне холма, защищенную с двух сторон тонкими, искривленными ветром деревцами. Рана перестала кровоточить, но в сознание он так и не пришел.
- Нам понадобится вода, - отдышавшись, промолвил Аарон. Он содрал с себя мокрую рубашку, расстелил ее на солнце сохнуть. - И огонь, и еда. - После минутного колебания он отстегнул сумку и положил рядом с рубашкой.
Чандра махнула рукой за деревья.
- Я смогу развести костер, когда дерево высохнет, и вызвать воду.
Вздохнув, она добавила:
- Если есть какая-нибудь вода так близко к морю. - Хотя моря не было видно, грохот прибоя неумолчно звучал в ушах. - Я не знаю, как быть с едой. - Ее взгляд упал на Дарвиша. - И с ним.
- Я позабочусь о еде, - мрачно сказал Аарон. - А о нем пусть позаботятся боги. - Он вылез из пещеры и пошел обратно к берегу, круги шрамов на его груди воспалились и покраснели.
«Ему больно заботиться о нас», - поняла вдруг Чандра, тоже снимая мокрую одежду и раскладывая ее сушиться. «Я не знаю почему, но ему больно заботиться о нас».
Она посмотрела на Дарвиша. Принц дрожал. Присев возле него, девушка расстегнула ремни и доспехи, вытащила из-под него пояс с саблей и отложила в сторону. Чародейку немного удивило, что сабля такая тяжелая; будь море чуть менее бурным, она утащила бы Дарвиша прямо на дно. Закончив с доспехами, Чандра стащила с него промокшие башмаки и осторожно сняла рубашку. Потом, даже не сознавая, что делает, она развязала узлы на штанах, взялась за пояс и потащила мокрую ткань по бедрам принца.
«О, - подумала девушка через минуту. - Так вот как это выглядит... странно».
Аарон вернулся, неся дюжину устриц и горсть овальных камней в своем плаще. Плащ плавал у самого берега подобно огромному волнистому коврику из водорослей кремового цвета, и юноша вошел в воду, чтобы забрать его. Плащ был как раз на границе душевной связи. Когда Аарон наклонился, у него потемнело в глазах, и он торопливо отступил, волоча плащ по воде, пока не выбрался на берег.
Остановился на краю пещеры и посмотрел вниз. Закутанная в шелковистые пряди сохнущих волос, концы которых касались земли, Чандра сидела скрестив ноги перед ямкой, вырытой в каменистой почве. Аарон видел напряжение в ее руках, видел выпирающие сухожилия и растопыренные пальцы и едва слышал, - нет, скорее чувствовал, - тихий шепот, повторяемый снова и снова. Колдовство. Юноша взглянул на небо, но оно оставалось ясным. Затем он вдруг осознал, что кроме волос на девушке ничего нет, и быстро отвел взгляд.
К Дарвишу. На нем не было даже этого: его волосы коротко подстригли еще во дворце.
У вора задрожали колени, и он мгновенно сел, чтобы не упасть. Он видел принца сотни раз после той ночи, когда не смог достать изумруд, но сейчас это как будто не должно его волновать. Аарон не мог спуститься в пещерку. Во рту пересохло, пот защипал бока. Юноша чувствовал солнце на своих плечах, подобное теплым рукам, и видел, как оно заливает все тело Дарвиша. Он натужно сглотнул и закрыл глаза.
Двое мужчин, привязанных к одному столбу, корчились в языках пламени. Оба были воинами, один имел жену и шестерых детей, но священники застали их вместе и приговорили к сожжению. Отец заставил Аарона смотреть, пока обугленные останки уже перестали напоминать что-либо человеческое. Ему было тогда семь лет.
Вор снова открыл глаза.
Внезапно Чандра качнулась вперед. Дно ямки в форме чаши потемнело, когда в центре ее забил ключ. Уровень воды поднялся, плеснул на символы, нацарапанные по краю, и остановился. Девушка гордо улыбнулась, глядя на эту воду, хотя давление за глазами угрожало вытолкнуть их с лица. Вода была глубоко. Чандре пришлось фокусировать неимоверное количество силы, чтобы поднять ее наверх.
Переведя дух, чародейка наклонилась и зачерпнула пригоршню. Вода была столь холодна, что заломило зубы. Вот что хотел отнять у нее отец! Он хотел принудить ее к замужеству, которое ослабило бы ее и не оставило больше сил для магии такой сложности. Возможно, - от этой мысли у девушки защемило сердце, - возможно, не имея собственных сил, отец уязвлен ее силой. Нет. Чандра стряхнула воду с ладони - жаль, что нельзя так же легко стряхнуть эту мысль. Закусив губу, она собрала просушенные волосы и стала заплетать косу.
Когда повернула голову, чтобы ухватить отбившуюся прядь, заметила Аарона на гребне. Он уставился на Дарвиша: желание и ужас гнались друг за другом на его лице. Чандра нахмурилась, пытаясь понять его состояние. Словно ощутив ее взгляд, Аарон торопливо стер все эмоции и посмотрел на нее в упор.
Горячий румянец залил его белую кожу подобно заре.
- Ой! - вскрикнула Чандра, сообразив наконец, отчего он покраснел, и потянулась за своей высохшей одеждой; она надеялась, что ее более темная кожа скроет ответный румянец. Слова Абы о «гадких мальчишках» зазвучали в голове, и девушка сурово шикнула на них. Она знала, ей не грозит никакая опасность от Аарона. И от Дарвиша тоже, если б он даже был в сознании. Просто когда вор смотрел на нее так, ей становилось... неуютно. А раньше ей всегда было уютно в своей шкуре.
Чандра завязала штаны, заправила в них рубашку и покосилась на Аарона. Он сидел не шевелясь, словно прирос к камням. Собрав одежду Дарвиша, чародейка шагнула к принцу.
«Это глупо», - решила она внезапно.
- Эй! Мне нужна помощь, чтобы одеть его. Для меня одной он слишком тяжел.
Аарон сглотнул. «Это глупо, - убеждал он себя. - Это слабость». Сжав зубы, юноша поднял голову. «Ничто не управляет мною так, ничто».
«Старая боль все еще правит твоей жизнью».
«ЗАТКНИСЬ, Фахарра!»
Он сгреб солнечный плащ и, весь напряженный, пошел в пещерку.

- Дарвиш, можешь выпить это?
Принц с подозрением всмотрелся в гадальную чашу. Она оставалась в кармане Чандры и была у них теперь единственным сосудом.
- Что это? - проскрипел он.
- Просто вода.
- Мне нужно вино.
- Тебе нужна вода. - Девушка подняла его голову к себе на грудь и поднесла к губам чашу. - Пей.
- Мне нужно вино.
- Сейчас середина ночи. Мы среди голых скал - благодаря тебе. Где я возьму вино?
- Не знаю. - В голове стучало, мешало думать. - Ты чародейка. Сотвори его.
- Ничего не выйдет. - Она отпустила голову принца, и та упала обратно на свернутый плащ. Достаточно ли он толстый, чтобы не потревожить рану, Чандру мало волновало. Во всем виноват Дарвиш, и первое, о чем он заговорил, - это вино. Ну и принц!
- Аарон? - Дарвиш пытался заглянуть в трепещущий свет костра, но голова вышла из подчинения и судорожно задергалась. - Аарон? - «Вор бы понял».
- Я здесь.
- Аарон, мне надо выпить.
«Это не мой голос», - молча запротестовал Дарвиш. Но то были его слова, значит, и голос должен быть его.
- Выпей воды.
Тревога обострила его тон больше, чем хотелось бы. Юноша надеялся, что Дарвиш проспит до утра, хотя и знал, тогда жажда будет нестерпимее. Полноценный ночной сон дал бы принцу силы, чтобы справиться с ней. С другой стороны, надо благодарить богов, что он вообще очнулся, учитывая удар, который пришелся по затылку.
- Это нечестно, - простонал Дарвиш в плащ. У него все болит, ему необходимо выпить. После вина ему станет лучше. - Это нечестно, - снова простонал он.
Чандра фыркнула от омерзения и подсела к Аарону.
- Это ведь не шишка делает его таким, нет?
- Нет. - Аарон бросил еще ветку в костер. Для тепла он был не нужен, ночь стояла душная, почти такая же, как в Ишии, над сердцем вулкана. Огонь был утешением, притом сомнительным.
- Это вино, да?
- Да.
- Когда мы пойдем утром...
- Пойдем?
- Спасать Камень.
- Ах, да. - Аарон совсем забыл о Камне. Он прислушался. Дыхание принца снова замедлилось - он спал. - Мы никуда утром не пойдем.
- Из-за его шишки?
- Нет. Из-за вина.

- Здесь, чародейка? Здесь они свалились?
Чародейка Четвертого всмотрелась в карту. Для нее это были просто линии на пергаменте, но король выслушал чародея Седьмого, подробно расспросил капитана «Морского Ястреба» и, казалось, знает, о чем говорит.
- Да, ваше милостивейшее величество, - согласилась она, - здесь я почувствовала, что душевная связь оставила лодку.
- Корабль! - прорычал у нее за спиной капитан «Морского Ястреба».
Чародейка и ухом не повела.
- Тогда почему, во имя Девяти и Одной, ты сразу не сказала капитану? - Король Харит ударил кулаком по карте. Стол затрясся, и пламя свечей заплясало.
- Он пытался спасти свою лодку и команду, ваше милостивейшее величество. - Чародейка выпрямилась во весь свой незначительный рост. - Я подумала, это несвоевременно.
- Я плачу не за то, чтобы ты думала! Я плачу за результаты!
- Я - чародей Четвертого, - напомнила она королю. - Мое место в Его камере, ваше милостивейшее величество, а не в лодке, прыгающей по океану.
- Тогда возвращайся в свою треклятую камеру!
Не слишком грациозно поклонившись, женщина вылетела из комнаты.
- Чародеи, - пробормотал король себе под нос. - Используй их, когда нужно, и забудь о них в остальное время. Ладно, они здесь, - толстый палец постучал по пергаменту, - и если они выжили, король нахмурился, - то направятся к южной торговой дороге, и им придется идти через эти места, - он положил ладонь, - здесь.

- Нет, я не хочу. - Дарвиш попытался оттолкнуть чашу, но даже не сумел дотронуться до нее - так сильно дрожала рука.
- Все равно выпей, - велел Аарон, не зная, помогает ли это. Они вливали в принца как можно больше воды.
Дарвиш выпил; у него не было сил сопротивляться, но добрая половина пролилась мимо рта. Желудок свело, и принц взмолился, чтобы его не вырвало снова, - слишком уж это больно. Он не мог унять дрожь, так ему было холодно.
Они положили ему под голову рубашку и укрыли плащом. Даже эта небольшая тяжесть тонкого хлопка, казалось, уменьшает дрожь. Аарон, насколько было возможно, оставался в тени.
Юноша бросился на метавшегося принца, но он был слишком легок, и Дарвиш руками и ногами набивал новые синяки по всему его телу. У них не было средств удержать его, а принца необходимо было удержать, пока он не сломал себе что-нибудь.
Внезапно Чандра опустилась на колени, едва не угодив под случайный удар, и выплеснула воду из чаши в искаженное лицо Дарвиша. Это не подействовало, тогда девушка ударила его изо всей силы и закричала:
- Спать!
Дарвиш последний раз брыкнулся, высоко выгнул спину, а потом медленно расслабился.
- Долго это не продлится, - объяснила чародейка Аарону, когда они перевели дух. - Самое большее - четыре часа. Он не совсем в здравом уме, чтобы заклятие осталось.
Аарон осторожно разогнул правую руку Дарвиша.
- Значит, будем надеяться, что четырех часов хватит.

* * *

- Я этого не ем. Это крыса.
Аарон, потрошивший саблей Дарвиша маленького зверька, не поднял головы.
- Это наземная белка.
- Она похожа на крысу, - упрямо твердила Чандра. Вор пожал плечами:
- Есть еще сырые устрицы и пареные водоросли.
- Крыса. Хм-м-м. Тебе везет, что ты все это проспишь, - пробормотала девушка в сторону принца.
- Ты не имеешь права держать меня здесь пленником! Я хочу встать!
- Так вставай.
Аарон отошел назад и смотрел, как Дарвиш действительно встает, а встав, качается как дерево в бурю.
- Видишь, - пропыхтел он, - я совершенно здоров!
Его глаза были красные даже сквозь усиленную иллюзию, а огромные круги под ними - темно-фиолетовые.
- Ты прячешь его, да? - Он сделал два быстрых шага к Аарону и схватил юношу за грудки. Аарон прерывисто задышал через рот. От Дарвиша сильно разило потом. - Где оно? Где ты прячешь вино?
- Здесь нет никакого вина.
- Вино всегда есть!
- Не в этот раз, - холодно произнес Аарон. Рука принца дрожала, и юноша легко устоял на ногах, когда Дарвиш оттолкнул его.
Внезапно принц крепко зажмурился и схватился за живот. Когда колики прошли, Дарвиш почувствовал взгляд Аарона и открыл глаза.
- Прости, - выдохнул он. - Я сделал тебе больно?
- Нет.
- Тебе не следовало вставать с постели. Целительница спустит с меня шкуру, если твои волдыри лопнут.
Живот снова скрутило, и он заскулил от боли.
- Ложись, Дар.
Да, это то, что ему нужно. Ему нужно лечь. Когда лежишь, не так больно. Он упал на колени, заполз обратно в углубление, оставленное в земле его телом, и лег, натянув плащ на плечи.
Горячие слезы покатились по его щекам.
- Прости, - снова сказал Дарвиш. - Мне очень жаль. Аарон кивнул.
- Я знаю.
- Он все время был пьян? - Чандра помешала палкой костер, глядя, как искры взвиваются в ночь.
- Нет, раз или два в неделю. Я слышал, раньше бывало хуже.
- До того, как ты пришел?
Аарон пожал плечами.
- Возможно. Хотя пил он все время. С той минуты, как просыпался, и до тех пор, пока не ложился спать. Пил в ванне. Пил по пути на тренировочный двор. Пил на обратном пути.
За все время их знакомства вор еще ни разу не произносил такой длинной речи.
- И это рассердило тебя.

Предыдущая страница 13 Следующая страница


Камень огня 14

Рассердило? Аарон не сердился - во всяком случае, по-настоящему - пять лет. Злость. Она определенно заполнила пустоту.
- Не тогда, - тихо сказал он, глядя через костер на беспокойно спящего принца, - но сейчас.
Чандра вздохнула и перебросила косу за плечо.
- Тебе не хочется просто сбежать и самому найти Камень?
- Просто оставить его?
Нет. Не в этот раз.
«Три раза платят за все».
«Ты никогда не говорила этого, Фахарра».
Воспоминание фыркнуло.
«Я говорю это сейчас».

- Но, отец...
- Нет, Шахин, это мое последнее слово. Ты можешь уехать со своей женой, если хочешь. Я остаюсь в Ишии.
Только огромным усилием воли Шахину удалось придержать язык, но, когда они, поклонившись, вышли из королевских покоев, он повернулся к лорд-канцлеру.
- Ты вовсе ничем не помог! - прорычал он. Лорд-канцлер выглядел сконфуженным.
- Мой принц?
- «Никто не сочтет вас трусом, если вы покинете город, возвышеннейший», - передразнил он старика. - Конечно, никто не сочтет его трусом: никто не знает о том, что случилось. Но ты-то должен был знать, как подействуют на него эти слова.
- Я... я сожалею, мой принц. - Лорд-канцлер потер виски и виновато вздохнул. - Я не подумал. Я только что вернулся со смотровых галерей...
- И...
- Уровень лавы поднялся еще на один человеческий рост.
- Чародеи смогут удержать его?
- Пока да, мой принц, но... - Старик широко развел пухлыми руками.
- Но времени у нас мало.
Лорд-канцлер в знак согласия наклонил голову.

- Заставь их заткнуться! - Дарвиш рванулся вперед, в его широко открытых глазах застыла паника. - Заставь этих забытых Одной павлинов заткнуться!
- Я заставлю. - Аарон положил ладонь на его плечо. Кожа принца была горячая словно огонь. - Ложись.
- Заставь их заткнуться!
- Я заставлю. Ложись.
Жуя губу, Дарвиш упал на спину и поднял руки к лицу.
- Они сгнивают! - завыл он. - Я коснулся Камня, и они сгнивают! Я не хотел этого, отец! Останови это!
- Чандра, усыпи его.
Юная чародейка подергала косу.
- Опять? Это опасно.
Аарон смотрел, как бьется жилка на виске Дарвиша, кровь ударяла в нее с пугающей силой.
- Это тоже опасно. Усыпи его.
Хмурясь, Чандра снова толкнула принца в забытье. Едва напряжение оставило его плечи, оно оставило и плечи Аарона, и оба сердца забились медленнее, уже не в таком угрожающем ритме.
- Он истощает твои силы через вашу связь, чтобы пережить это. Ты знаешь?
- Знаю.
- Думаю, я могла бы помешать ему... - Недоговорив, чародейка умолкла, читая ответ в серебре Аароновых глаз. «Прекрасно, - подумала она. - Но если вы оба умрете и оставите меня здесь одну, я вам этого никогда не прощу».

* * *

- Что это? Я не хочу!
- Это яйцо. Съешь его.
- Я не хочу. Солнце слишком горячее.
- Все равно съешь.
- Оно сырое! - возмутился Дарвиш. - Как вы можете заставлять меня есть сырое яйцо!
- Так выпей его. - Аарон наклонил чашу между губами принца.
Дарвиш поперхнулся, проглотил, а через несколько секунд его снова вырвало.
В первый раз за четыре дня Чандра посмотрела на него с сочувствием. С ней было то же самое. Сырые яйца чаек просто не лезли в горло.
Принц пил столько воды, сколько ему давали, и перед самым закатом все-таки съел одно яйцо. Немного погодя он смог съесть еще одно.
- Дарвиш? - Чандра подняла голову и сонно посмотрела сквозь спутанные волосы.
Принц, серый, со впалыми щеками, сидел на корточках у потухшего костра, раздирая обугленные остатки чайки.
- Дарвиш? - Она отбросила волосы с лица и села. - Ты в порядке?
Принц смущенно улыбнулся и проглотил кусок.
- Да, думаю, да. - Он помахал оставшимся в руке мясом. - А это действительно вкусно!
- Спасибо, Аарон сбил двух птиц из пращи. Мы начинили их дикими сливами. Ты уверен, что все в порядке?
Дарвиш покраснел и опустил глаза.
- Ага. Уверен.
- Аарон знает?
- Нет, его не было, когда я проснулся.
- Он не уйдет далеко.
- Да, - принц коснулся душевной связи, - думаю, не уйдет.
Дарвиш хотел бы извиниться, или объясниться, или сказать спасибо, или что-то в этом роде. Все, что он делал раньше, - все его пьянство и разврат, - казалось, достигли высшей точки в том, что случилось здесь. И весь его стыд - весь стыд, который принц всегда отрицал, стремясь лишь к одному: чтобы отец заметил его, - заявил о себе. Этим утром, смутно вспоминая последние несколько дней, Дарвиш почувствовал такой стыд, что даже не поверил бы раньше, что это возможно. И этот стыд прочно сковал его язык.
Склонив голову набок, девушка отстраненно наблюдала за принцем. Слабость этого человека была всему виной. Это из-за нее Чандра едва не утонула. Из-за нее Дарвиш три дня лежал в бреду. Из-за нее она была избита, брошена на волю волн и предоставлена самой себе. Раньше Чандра злилась на принца, ненавидела за то, что он сделал с собой, а еще сильнее за то, что втянул в это ее, и пару раз жалела его. Теперь же у нее не было слов, чтобы определить свои чувства, хотя голод и усталость превосходили все остальные.
«Почему она молчит?» - недоумевал Дарвиш. Представив себе мысли девушки, он внутренне съежился. «Лучше бы она закричала». Молчание росло и становилось все невыносимее. Наконец, не придумав ничего лучше, принц жадно набросился на чайку, которую продолжал сжимать в руке. Хотя его желудок подавал смешанные сигналы, он был голоден как волк.
Запив мясо тремя пригоршнями воды из родника, принц встал и потянулся. Он чувствовал себя совсем слабым, порыв ветра мог повалить его навзничь как котенка, и голова отзывалась болью на каждое движение. Пощупав затылок, Дарвиш обнаружил шишку и заживающую рану и на минуту обрадовался, что это рана, а не вино в ответе за те унизительные обрывки, которые сохранила память. Но принц не позволил самообману длиться долго; при всех своих недостатках он редко лгал самому себе. Он был безответственным пьяным буффоном. Он слышал, как его отец и лорд-канцлер довольно часто говорили это.
- Так.
Голос Аарона добавил новой остроты стыду и вогнал его в самое сердце Дарвиша. «Я был принцем, спасителем, кормильцем; пусть только в моем представлении, не в его. А кто я теперь?» Не вернется ли пустота, которую вор демонстрировал во дворце? «Ты слишком мало меня интересуешь, чтобы чувствовать к тебе отвращение». Или там будет наконец отвращение, уничтожая даже ту колючую связь, которая возникла между ними? Неизвестно, что хуже. Дарвиш повернулся кругом.
В своих ярко-желтых штанах, кремовой рубашке, с медными волосами, Аарон казался пламенем на склоне холма. Дарвиш сощурился, вспоминая сказки своей няни о Повелителях Огня, приходивших сжигать плохих маленьких мальчиков. Сейчас в них легко верилось.
По лицу вора ничего нельзя было разобрать, но по крайней мере оно не было пустым.
- Как ты? - спросил Аарон.
- В порядке, - тихо сказал Дарвиш, не придумав ничего остроумного.
Когда вор подошел ближе, принц увидел у него под глазами фиолетовые круги, а плоть, которую он нарастил за свое долгое выздоровление, вновь съежилась до костей. Его лицо и руки были обожжены солнцем. Дарвиш покраснел и посмотрел на плащ, хотя бы предотвративший последнее.
- Если я скажу, что сожалею, это поможет?
Аарон поднял брови и посмотрел на него с откровенным скептицизмом.
- Ты серьезно?
- Да.
- Тогда поможет, если ты докажешь это.
Протолкавшись мимо него, вор сгреб испачканный плащ, встряхнул его и надел. У плаща был неровный край: Аарон оторвал полоску, чтобы сделать пращу. Потом он кивнул Чандре. Завязав косу, девушка подняла свою серебряную чашу и сунула в карман штанов.
«Они пришли к пониманию», - с болью понял Дарвиш. Их молчаливое товарищество не допускало его, но принц знал, что сам в этом виноват. Нож повернулся.
- Ну? - Аарон выразительно посмотрел на рубашку и оружейный пояс Дарвиша.
Принц пошел одеваться, стараясь не обращать внимания на слабость и боль в голове, и внезапно вспомнил, зачем они уехали из Сизали и сколько уже времени прошло. Сражаясь с задубевшей от воды кожей, Дарвиш видел перед собой Ишию, тонущую в потоке лавы, пока он тут валялся в бреду по собственной вине. Ощущая взгляды своих спутников, он ждал обвинений.
- Напейтесь как следует на дорогу, - приказал Аарон, подкрепляя свои слова примером. - Воды может больше не быть, пока мы не остановимся и Чандра не вызовет еще один родник. - Он встал и вытер рот.
Девушка тоже напилась, безумно желая покончить со всеми приготовлениями.
Дарвиш неуклюже опустился на колени, всосал столько воды, сколько мог в себя вместить, и снова неуклюже встал. «Пожалуйста, накричите на меня», - мысленно умолял он.
- ... Если не сможешь поспевать, скажи. - Аарон стоял и смотрел на принца, бросая все свои силы в стены, чтобы не закричать и не зарыдать от злости и облегчения. Потом он повернулся и полез вверх по склону, ощущая потребность убраться подальше от этого места, которое всегда будет населено образами Дарвиша, корчащегося от боли.
Чандра последовала за ним, спрашивая себя, понимает ли Аарон, почему и от чего бежит? «Я не должна задавать таких вопросов».
А Дарвиш потащился за ней.
«Если я скажу, что сожалею, это поможет?»
«Поможет, если ты докажешь это».
Это походило на будущее прощение, и впервые в его взрослой жизни принцу стало важно доказать, что он чего-то стоит, не только своему отцу, но и кому-то еще.
Дарвишу пришлось часто отдыхать, и хотя его все время томила отчаянная жажда, он ни разу не заикнулся, что ему надо выпить.

11

- Вряд ли те военные корабли охотились за «Грифоном». Думаю, они охотились за нами.
- За нами? - Оторвавшись от бедрышка наземной белки, Чандра подняла голову и аккуратно отбросила волосы тыльной стороной руки, чтобы не измазать их жирными пальцами.
- Не за тобой, - поправил ее Аарон. - За Даром и мной. Вор, укравший Камень, не мог пройти через дворец со всем снаряжением для кратера без помощи изнутри. И тем более он не мог бы выйти обратно с Камнем. Думаю, этот помощник послал сообщение в Тиволик и предупредил их, на каком мы будем корабле. - Он бросил Дарвишу печеный корень, по уверению Чандры не ядовитый.
- Как? - спросил принц, подбрасывая горячий корень в руках. - Мы и сами не знали, на каком будем корабле.
- Нетрудно было проследить за нами.
- Нет. - Дарвиш покачал головой. - Тогда бы они узнали о Чандре.
- И что? Принц Дарвиш берет с собой привлекательную юную леди. Дворцовые шпионы не увидели бы в этом ничего необычного. Они бы не узнали в ней твою невесту. Я видел ее миниатюрный портрет, и даже я не узнал бы по нему Чандру. Даже сейчас.
- Он сделал меня ухмыляющейся, - вмешалась девушка, кипя от злости. - Я ненавижу этот портрет. Глупый художник.
- И им неизвестно, что она чародейка, - задумчиво промолвил Дарвиш. - И если они все-таки догнали «Грифона» и обнаружили, что нас смыло за борт, они подумают, что мы жертвы. Нам это на руку.
- Но теперь они узнают, что мы путешествуем с чародейкой. Матросы с «Грифона» расскажут им.
- Сомневаюсь. «Грифон» расскажет ровно столько, сколько потребуется, не больше, и даже если они упомянут тебя из-за шторма, который ты вызвала, все решат, что ты - чародейка Седьмого.
- Но гляделка - это не Седьмой, а скорее Первый или Девятый.
- Они не расскажут о гляделке военному флоту, - криво усмехнулся Аарон.
- Ты знал, что это контрабандисты, когда договаривался о каюте? - Чандру внезапно охватило подозрение.
Вор пожал плечами.
- Догадывался. Контрабандисты не задают вопросов. Нам были ни к чему вопросы.
Откусив кусок беличьего мяса, Чандра повеселела. Последнее время она была полезна, как никогда раньше. Девушке это понравилось. Очень.
- Посмотрите на светлую сторону. Мы живы, и у нас есть ресурсы, о которых они не подозревают. Даже если в Ишии окопался предатель, мы все делаем правильно.
- Мы также умираем от голода, не имеем никакого снаряжения и пешком идем в столицу, - напомнил ей Аарон.
«И все из-за меня», - мысленно добавил Дарвиш, ковыряя землю палкой.
Он должен был это добавить. Другие не добавят. Еще раньше он пытался извиниться, в частности, за свою глупость, погнавшую его на палубу во время шторма. Аарон тогда ничего не ответил, а Чандра закатила глаза и сказала: «Не делай этого больше, ладно?» Одна Внизу, Дарвиш сделает все что в его силах, но лучше бы они все-таки накричали на него.
- Могло быть хуже. - Чандра бросила косточку в огонь.
- Если ты скажешь, что мог бы идти дождь, я задушу тебя твоими собственными волосами, - мягко отозвался Аарон. Было безопаснее говорить, чем думать. Его мысли продолжали пробивать дыры в стене.
Дарвиш не мог присоединиться к их добродушному подшучиванию. Теперь он должен снова доказать, что он «свой». Поэтому принц вернул разговор к Ишии.
- Кто, по-твоему, предатель?
Демонские крылья Аарона взлетели, и Дарвиш кивнул.
- Язимина, - сказал он с тяжелым вздохом.
- Скорее всего, - согласился вор, хотя он слишком уважал Шахина, чтобы надеяться, что они не правы.
- Кто эта Язимина? - спросила Чандра, первый раз жалея, что не уделяла больше внимания разговорам о дворе короля Джаффара.
- Жена моего старшего брата, - объяснил принц. - Он заключил договорной брак чуть больше года назад. Язимина - одна из младших сестер короля Итайли. - Помолчав, Дарвиш печально улыбнулся. - Шахин любит ее. А она обожает павлинов.

* * *

Шу-шу - тихий шорох листьев, поглаживаемых ветром, окружал их. Где-то впереди скрипела и постукивала о ствол сломанная ветка. Прошлогодняя поросль хрустела под башмаками и сандалиями, и казалось, идут не трое, а целая армия на марше. Даже Аарону не удавалось двигаться бесшумно.
Сухой, пыльный запах жухлой листвы поднимался при каждом шаге и оседал в носу, смешанный с более мощным ароматом кедров, растущих справа. Сквозь листву били косые зеленовато-золотые лучи послеполуденного солнца, и в каждом из них под собственный жужжащий аккомпанемент плясали насекомые.
По спине Дарвиша струился пот. Он расстегнул ножны. Что-то здесь не так. Что-то они упустили. Ускорив шаг, принц быстро обогнал своих спутников и сделал знак Чандре молчать. К его удивлению, девушка не стала задавать вопросы. Дарвиш ожидал спора, отказавшись от всякого права командовать после падения с «Грифона».
Чандра и сама удивилась, но ее рот подчинился прежде, чем разум успел спросить почему.
Теперь Дарвиш ясно чувствовал запах. Запах, которому тут было не место. Запах древесного угля. Людей. И животных. Очень близко. Внезапно деревья кончились, свежие пни отмечали край поляны. Дарвиш упал за укрытие и выглянул.
Прямо перед собой он увидел след, оставленный деревом, которое тащили в лагерь, коротко ощипанную траву, едко пахнущие испражнения тяглового скота, увидел, что лагерь покинут. Держа руку на сабле, принц осторожно вышел на открытое место.
Поляна была больше, чем казалось сначала, но, судя по всему, лагерь заполнял огромное пространство. Остались следы по крайней мере от пяти фургонов и большого количества людей. В центре поляны была вырыта огромная яма для костра, и Дарвиш направился к ней по утоптанной земле.
- Кто бы это ни был, - крикнул он, когда Аарон и Чандра вышли из леса, - сегодня утром они еще были здесь! Костер залит, но я нашел горячий уголек.
- Шои, - сказал Аарон, сбрасывая капюшон. Его лицо шелушилось, и особенно сильно - гордый крючок носа. - Странники.
- Никогда о них не слышала. - Чандра наклонилась и подняла ярко-зеленый лоскуток, вдавленный в колею.
- Я тоже. - Дарвиш перешел на другую сторону поляны, где виднелся четкий след, ведущий на северо-восток.
Аарон фыркнул.
- Вы живете на островах. Из фургонов выходят паршивые лодки.
- Они живут в фургонах? - удивилась Чандра.
- Да.
- «Шои» - это что-нибудь значит? - девушка бросила лоскут на землю.
- Это значит «люди». Остальные, не-шои, называют их странниками.
- Чем они занимаются?
Аарон повернулся к чародейке, вскинув кустики рыжеватых бровей.
- Они странствуют. Что?..

Предыдущая страница 14 Следующая страница


15 Таня Хафф

Ярко-голубая птица пронеслась через поляну, оскорбленно крича.
- Птицы...
Никаких птиц. Никакого птичьего пения. Последние несколько минут все было слишком тихо. Дарвиш выхватил саблю, и в ту же секунду первый человек выскочил на поляну, его меч со свистом рассек воздух - разбойник явно надеялся, что удар будет смертельным.
Стиснув зубы, Дарвиш молча атаковал. Их было двое, трое, нет пятеро, а он - один. Любой ценой он должен выбить их из равновесия.
Сталь лязгнула по стали, а когда мечи с шипением разошлись, Дарвиш со всей силой пнул разбойника в колено, и тут же повернулся ко второму. Вдохнув, принц увернулся от бешеного удара. Выдохнув, вонзил саблю, ударом слева, в живот разбойника. Это был его единственный шанс искупить вину; Дарвиш вложил все что мог в этот бой. Воин-левша имеет преимущество, и он растянул его до предела и дальше.
Острие царапнуло его по правой руке, достаточно глубоко, чтобы причинить боль, но не глубже.
«Одна Внизу, мне нужен мой щит!» Дарвиш упал, перекатился на спину, и с земли, держа саблю обеими руками, срезал третьего у коленей. Вскочив возле четвертого, принц двинул его в висок утяжеленной головкой эфеса и отбросил обмякшее тело. Разбойник, первым выбежавший на поляну, уже ждал своей очереди, оберегая ногу. Дарвиш сделал обманный выпад, вынуждая бандита повернуться больной стороной, размахнулся и рубанул саблей через шею и ключицу по ребрам.
Выдернув клинок, принц резко повернулся, но сражаться было уже не с кем.
Трое разбойников отдали богу душу, двое были на последнем издыхании. Пока Дарвиш озирался, Аарон нанес одному милосердный удар его же кинжалом и пошел к другому. Из троих мертвых двоих убил Дарвиш, третий лежал на спине, вместо лица - кровавое месиво. Камень из пращи Аарона, догадался принц.
Он оторвал разрезанный рукав рубашки, вытер им саблю и вложил клинок с пятнами запекшейся крови обратно в ножны.
Потом его затрясло. Колени дрожали, и, чтобы устоять, Дарвиш глубоко вдохнул.
«Мне надо выпить. О, Одна Внизу и Девять Наверху, мне надо выпить».
В девятнадцать лет он убил троих человек в бою, когда был послан с отрядом очистить пиратское гнездо на южном побережье Сизали. Но сейчас ему даже не верилось в это.
Чандра обеими руками зажала рот, пытаясь сдержать рвоту. Там было так много крови - черной, где она впиталась в землю, и красной, ярко-красной, темно-красной, всех оттенков красного, на распростертых телах. И эти люди были такие страшно мертвые. Не тихо умершие, как ее мать, радуясь избавлению от боли, но зверски скончавшиеся и ненавидящие каждую секунду угасания.
Девушка не поняла, что стонет, пока не услышала этот стон, но остановиться уже не могла. Ей хотелось выть, или рыдать, или причитать, или что-нибудь еще подобное.
Теплые руки обняли ее, большая ладонь погладила по спине.
- Не смотри, - тихо прошептал Дарвиш ей в волосы. - Отвернись. Когда не видишь - не столь ужасно. Я знаю.
- Так много крови, - глухо сказала Чандра, не вырываясь и не расслабляясь в объятиях принца. Его руки давали утешение, но девушка не знала, как его принять.
Дарвиш медленно повернул ее, отрывая ее взгляд от трупов. Когда Чандра увидела перед собой его лицо, а не поле боя, она как-то странно вздохнула и с сухими глазами рухнула принцу на грудь.
- Я никогда не видела, чтобы кто-нибудь так умирал, - дрожа, сказала девушка.
«Я тоже». Руки Дарвиша помнили каждый удар и ответное сопротивление плоти, каждое дребезжание, когда сталь натыкалась на кость.
Аарон оглядчиво ходил среди трупов, сражаясь с воспоминаниями, грозившими раздавить его; воспоминаниями о жизни, которую он выпустил словно камень из пращи и оставил позади. Первого человека он убил в одиннадцать лет при набеге на соседний замок. Один из защитников споткнулся и упал - Аарон вонзил топор ему в горло. После боя отец поднял отрубленную голову на копье и гордо объявил наследника клана мужчиной. Руки отца были залиты кровью, и на нем тоже была кровь.
Этим утром Аарон убил впервые с тех пор, как покинул отцовский замок. Убил не думая, защищая спину Дарвиша. «Отличный бросок, мой сын!» «Я больше не твой сын». «Даже я не сделал бы лучше». «Заткнись, отец!»
Но отрицание не вернет обратно ни камень, ни внезапную жестокость, которая была в обычае у отца. Аарон позволил себе расслабиться, и прошлое заявило свои права. Теперь ему придется быть сильнее, пока это прошлое не удастся разрушить.
Однако пока у него есть только отрицание.
- Они одеты как разбойники. - Точным ударом ноги Аарон перевернул одного на спину. - Оборванные, грязные. Только слишком откормленные. - Юноша присел на корточки и протер клинок у рукояти. Нахмурился, потянулся за другим мечом и забарабанил пальцами по стали. - На всех мечах и кинжалах эмблема Королевской стражи.
- Что? - вскинул голову Дарвиш.
- Их послал король Итайли.
- Тогда совсем другое дело, - воскликнул голос с края поляны. - Любой враг королевских стражников - наш друг.
Говоривший был невысоким, коренастым человеком, одетым во все зеленое и коричневое. Рядом с ним стояла девушка, повыше ростом, но одетая почти так же. У обоих на поясе висели длинные ножи, а мужчина держал в руках толстый посох, окованный с обоих концов латунью. Их кожа была темнее, чем у Аарона, но светлее, чем у Дарвиша и Чандры.
Аарон медленно встал с поднятыми руками.
- У них есть лучник за деревьями, - сказал он через плечо. - Шои никогда не путешествуют менее чем втроем.
Чандра вырвалась из объятий Дарвиша. Она - Чародей Девяти, и пусть эти шои не думают, будто она нуждается в утешении. Принц, следуя примеру Аарона, поднял руки. Даже он, весьма посредственный лучник, смог бы попасть в них, стреляя из укрытия на таком расстоянии.
Девушка-шои хмурилась, а ее спутник, опираясь на посох, изучал Аарона.
- Далеко ты забрел от твоих скал, и ветров, и холода, кебрик, - сказал он наконец.
- Далеко, - подтвердил Аарон.
- Сам я никогда не заходил так далеко на север, - шои растягивал слова, подчеркивая их музыкальный ритм, в отличие от Аарона, глотавшего их, - но я слышал, что член клана, который покидает свой замок, не говоря уж о том, кто оставляет свою холодную и негостеприимную землю, действительно редкая птица.
- Я оставил. - Аарон шире раздвинул руки, а его тон не давал повода для дальнейшего смакования темы.
- Оставил, - согласился старший шои. - Оставил. - Он добродушно кивнул принцу. - Отличная работа, юноша. Даже не припомню, когда я видел лучше.
Дарвиш покраснел. Его наставники всегда говорили, что он хорошо владеет мечом. Принц не особенно верил им, но этому человеку незачем лгать.
- Как говорится, не попробуешь, не узнаешь, - продолжал шои. - И вот ты стоишь здесь, только чуть поцарапанный - хотя тебе следовало бы позаботиться о той руке. Я бы не доверял королевским лакеям и их грязным мечам.
Неглубокий порез на правой руке теперь вдруг напомнил о себе, начал пульсировать и жечь. Дарвиш совсем забыл о нем.
- А там лежат они, мертвые. - Шои плюнул в сторону трупов, его голова метнулась вперед, потом назад точным движением, остальное же тело осталось совершенно неподвижным.
Они не двигались с тех пор, как вышли на поляну, осознал вдруг Дарвиш, и не жестикулировали, когда говорили. Даже Аарон двигался больше, но там, где вор выглядел сдержанным, шои были просто... недвижимы.
- И мудрейшая. - Любезный кивок Чандре. - Что благородная леди-чародейка делает в лесу с этими головорезами?
Чандра нахмурилась.
- Не надо относиться ко мне покровительственно.
Шои улыбнулись во весь рот, и теперь заговорила девушка.
- Мой дядя просит у тебя прощения, - сказала она так же протяжно, но не так цветисто.
Ее слова не слишком смягчили Чандру, и она сердито кивнула.
- Ты, должно быть, очень могущественная. - Теперь девушка говорила несколько предвзято и не совсем дружелюбно. - Твоя сила сияет как маяк.
- Да, я очень могущественная. - Все еще хмурясь, Чандра с подозрением спросила: - Что ты подразумеваешь под словами «сияет как маяк»?
- Шои, - объяснил Аарон, не отрывая глаз от пары на краю поляны, - восприимчивы к силе. Некоторые утверждают, что это племя чародеев.
Мужчина вздохнул.
- А некоторые говорят, что кебрики - предельно жестокие и не слишком умные. Племя вырождающихся маньяков. Но ты не услышишь, чтобы мы болтали об этом повсюду.
Аарон сжал губы в побелевшую линию, но сохранил молчание. Его отец взревел бы от гнева и потребовал отомстить за оскорбление. Но Аарон - не его отец. Он переделал себя на собственный лад, создал свой собственный образ и крепко держался за этот образ.
- Дядя...
- Да, ты права, Фиона, это совершенно неуместно. А теперь, будь добра, поищи бабушкино вязанье.
Девушка кивнула и быстро пересекла поляну. На дальней стороне, у какого-то следа от фургона, она одним махом влезла на дерево и спрыгнула через несколько секунд с кучкой зеленой шерсти.
- Дети спрятали его, - объяснил дядя Фионы, принимая от девушки вязанье. - Бабушка будет рада снова его увидеть. - Он добродушно улыбнулся и сунул шерсть в сумку на поясе. - А теперь, раз уж мы встретились, можете звать меня Идан. А это дочь моей сестры, можете звать ее Фиона. - Он не упомянул о третьем шои, лучнике, который, по словам Аарона, оставался в лесу. - Вы, конечно, будете сопровождать нас в наш лагерь. Нам уже не терпится принять врагов наших врагов.
Даже Чандра не нуждалась в объяснении Аарона, что это не то приглашение, от которого можно отказаться.
Прогулка до нового лагеря шои заняла два дня, хотя шои могли бы дойти и за день. Восстановленные Дарвишем силы были потрачены в бою, и принцу, к великой его досаде, пришлось часто отдыхать или просто падать.
В первый раз, когда это случилось, Фиона присела возле него, подняла сильным пальцем его подбородок, понюхала и сказала:
- Топасент, - потом нахмурилась и посмотрела на дядю.
Идан поджал губы и немного подумал.
- Винные цепи, - перевел он наконец. - И очень тяжелые.
Фиона кивнула и, отпустив подбородок Дарвиша, спросила:
- Давно ты свободен?
Свободен? О чем она... И вдруг принц понял. Как давно он последний раз пил? Сколько времени прошло с тех пор, как сняты винные цепи? Дарвиш понятия не имел. Он помнил, как опустошил мехи во время шторма, когда разбушевавшаяся стихия пыталась пробить их крошечную каютку, но не знал, как давно это было. Девять Наверху, казалось, прошла вечность.
- Шесть дней, - тихо сказал позади него Аарон. Фиона стащила с плеча бурдюк и бросила на колени принца. Дарвиш содрогнулся, у него перехватило дыхание.
- Не бойся, это вода. Пей, сколько сможешь, и вылей из себя яды. - Она встала и покачала головой. - Шесть дней... и ты сражался с пятью стражниками и победил. Должно быть, - ты силен как бык. Одно только сбрасывание топасент других убивало.
Фиона хотела еще что-то добавить, но только покачала головой и, резко повернувшись, ушла в лес. Казалось, деревья расступились и сомкнулись за ней, так бесшумно она двигалась.
- Винные цепи убили ее отца, - сказал Идан, опираясь щекой на гладкое дерево посоха. - Он дважды сбрасывал их, но третий раз остановил его сердце.
Чандра встала рядом с Аароном, как щит у спины Дарвиша.
- Ну, Дара они не убьют, - заявила она.
Принц, дрожащими руками приближая ко рту бурдюк, не был так в этом уверен.
К вечеру они вышли на дорогу, которая тянулась вдоль берега широкой реки. На ночлег остановились у обочины, и третий шои вышел из леса. Когда он положил на траву свой короткий лук и бросил Идану двух кроликов, стало невозможно отличить его от Фионы в неверном свете костра.
- Близнецы, - гордо сказал дядя, - очень повезло. Фион и Фиона, благословение семье.
Парень засмеялся, сверкая белыми зубами на темном лице.
- Ты совсем не это говорил, когда мы были детьми, дядя. - Он бросился на траву с грацией гигантской кошки. - Он говорил, что мы демонское отродье, и грозился оставить нас на обочине.
Идан усмехнулся, свежуя кроликов.
- Да, но ваша бедная, заблуждавшаяся мать никогда бы этого не позволила.
«Он напоминает мне Дарвиша», - осознала вдруг Чандра, глядя, как Фион помогает сестре подвесить кроликов над костром. Хотя его движения были столь же экономны, - что казалось характерной чертой шои, - он все равно выглядел картинно. «Дарвиша в ударе, каким он, наверное, был бы без вина». Девушка покачала головой. Близнецы как благословение? Шои и правда странные; все знают, что у близнецов одна душа на двоих, поэтому за ними нужно присматривать.
Пока кролики жарились, а искры плясали недолговечные дуэты со светлячками, шои слушали рассказ о шторме и о том, что случилось дальше. Нельзя было не ответить на прямой вопрос кого-либо из них. Чандра поискала у них магическую силу, но ничего не обнаружила. То ли ничего и не было, то ли она понятия не имела, что искать.
- Значит, вы двое и больной мужчина жили без ничего, без припасов, даже без бурдюка с водой целых шесть дней? - Идан задумчиво пожевал кусок мяса. - Трудно поверить.
- У нас была праща и чародей, - сухо ответил Аарон. - Что еще нужно?
Фион засмеялся, его сестра улыбнулась, и Идан сдался, подняв руки.
На следующее утро Фиона подхватила лук и скрылась в лесу.
Когда они тронулись в путь, Дарвиш наклонился к Аарону и тихо сказал:
- Ты заметил, они так ни разу и не спросили, зачем мы идем в Тиволик?
Аарон кивнул.
- Обычно это означает, что они уже знают.
Они вышли к стоянке перед самым закатом, и сумерки последовали за ними в лагерь, придавая всему более мягкий и чуть нереальный вид. Круг фургонов казался больше, чем мог быть, и больше детей, чем эти фургоны могли вместить, мельтешили вокруг ног, выкрикивая вопросы на языке шои и на общем языке этого края. Запахи стряпни от общинного костра напомнили Аарону и Чандре, как давно они не ели настоящую еду, и обоим пришлось глотать слюнки. Дарвиш уловил запах кое-чего другого и сжал кулаки.
- Вы явились вовремя! - Крепкая пожилая женщина спустилась из центрального фургона и властно махнула рукой Идану. - Идите. Бабушка хочет вас видеть.
Помолчав, она добавила:
- Их тоже.
- Трус, - пробормотал Идан вслед улизнувшему Фиону, и вчетвером они пошли к фургону. Кроме детей, никто не обращал на них внимания.
Чтобы протиснуться в дверь, Дарвишу пришлось не только пригнуться, но и повернуться боком, однако внутри оказалось намного просторнее, чем он ожидал, хотя воздух был спертый, как будто фургон давно не проветривался. В углу горела лампа; притягивая взгляд к древней женщине, закусанной в гору шалей и одеял. Остатки ее волос были стянуты в тугой серо-стальной пучок. Вместе с приплюснутым носом они подчеркивали сходство ее лица с черепом. Глаза, глубоко утопленные в кости, были едва приоткрыты. Кожа, сухая, иссеченная множеством тонких морщин, напоминала кожу ящерицы. Принц никогда еще не видел никого, старее этой женщины. Краем глаза он посмотрел на Чандру и Аарона.
Девушка выглядела заинтригованной. Лицо вора стало абсолютно пустым.
Голос старухи, как бы противореча ее тщедушному виду, был удивительно сильным.
- Ты нашел мое вязанье?
Идан положил шерсть ей на колени.
- Да, бабушка, вот оно.
Старуха вздохнула, и было удивительно, как это истощенное тело могло вместить столько воздуха.
- Я вижу, где оно, Идан, ты кокта. Убирайся отсюда.
- Хорошо, бабушка. - Он чуть ли не бегом направился к двери.
- Теперь ты. - Старуха наставила скрюченный палец на Аарона и помолчала, дыша с присвистом. - Успокойся. Я не собираюсь при тебе умирать.
Аарон вздрогнул, но его напряжение не спало. Шои - не эта семья, а их северные родичи - каждый год приезжали на великую ярмарку, которая означала месячное перемирие между воюющими кланами. Аарон знал, многие из их якобы магических заявлений основаны на простом наблюдении и глубоком понимании человеческой природы. Но это ему не помогло.
Старуха перевела свой все еще пронзительный взгляд с одного на другого и прищелкнула языком.
- Итак, - изрекла она, покачавшись в раздумье, - Камень Ишии украден, и вас послали вернуть его. Вам не кажется, что армия была бы практичнее, ваше королевское высочество?
- Племя чародеев, - тихо сказал Дарвиш. Он не мог решить, встреча с шои - это лучшее или худшее из того, что могло случиться.
Аарон сузил глаза.
- Здравый смысл, - резко поправил он. - Они почувствовали, что сила движется из Ишии в Тиволик. Единственная реликвия такой силы в Ишии - это Камень. В отсутствие каких бы то ни было слухов о войне вдруг воин, чародейка и вор оказываются на пути в Тиволик из Ишии. Они знают, что у короля Ишии есть голубоглазый сын. А здесь перед ними голубоглазый воин.
- Но моя иллюзия! - перебила Аарона Чандра. - Его глаза выглядят карими.
- Иллюзия редко обманывает шои.
Самодовольство на лице старухи сменилось откровенным раздражением. Она бросила в Аарона вопрос на языке, который, казалось, состоит из одних согласных.
- Нет, - ответил он.
Старуха нахмурилась, явно не веря.
- В этом замешан чародей, - попыталась сменить тему Чандра. Зачем сердить старейшину, когда они в стольком нуждаются?
- Конечно, замешан. - Корявые пальцы нервно затеребили вязанье, все еще лежавшее у нее на коленях. - Они всегда замешаны.
- И кто бы ни взял Камень, он, похоже, знает о нас.
- Да уж, кто бы! - Старческий смех едва не превратился в кашель, но шои с видимым усилием предотвратила его. - Королевские стражники гниют на той поляне - тогда зачем тебе пустословить о «ком бы»? Если у короля и нет сейчас Камня, его милостивейшее величество наверняка знает, у кого он. - Она повернулась к Дарвишу. - Разве один из твоих братьев не женился недавно на принцессе Итайли?
- Да.
- Ну вот и ответ.
Дарвиш покачал головой. Он не хотел верить, что это Язимина. Предпочтительнее, чтобы это был кто-то другой.
- Вы этого не знаете, - внезапно сказал Аарон каменным голосом.
- Так ты защищаешь принцессочку, кебрик? - Старуха оскалила практически безукоризненные зубы, усугубляя свое сходство с черепом. - Никому из вас это не принесет пользы. Единственный способ одолеть предателя - это держать его в неведении. А потому вы отправитесь с семьей в Тиволик.
Дарвиш отложил на время мысль о Шахине.
- Что? - спросил он растерянно.
- Ты оглох, парень? Я сказала, вы отправитесь с семьей в Тиволик.
- О-о! - Не такой уж он храбрец, чтобы спорить с этим заявлением. - Почему вы помогаете нам?
- Потому что хотим. - Ее тон утверждал, что лучшей причины и быть не может.
- Тогда мы благодарим вас. - Игнорируя стук в висках, Дарвиш отвесил ей самый любезный поклон и поцеловал сухую и жесткую руку.
- Льстец! - Старуха выглядела довольной. - Теперь убирайтесь. Я устала.
Когда они подошли к двери, шои крикнула:
- Принц!
Дарвиш обернулся.
- Если притронешься хоть к капле вина в моем лагере, я прикажу переломать тебе пальцы.

- Что за прелестная старушка! - прошептал он Аарону снаружи.
Демонские крылья взлетели - безмолвный комментарий, полный сарказма.
- О чем она тебя спросила? - поинтересовалась Чандра.
- Она спросила, не было ли среди моих предков шои.
- Ты рассердил ее.
Аарон пожал плечами. Первые слова старухи задели его за живое. Он ударил по ее гордости. Теперь они квиты.
Той ночью, когда костер горел высоким пламенем, Чандра стояла в тени фургона и смотрела, как Дарвиш делит свое внимание между Фионом и девушкой с короткими кудряшками, смеявшейся низким горловым смехом. Чандра видела, что он поборол свою жажду, и признала силу, которая требовалась, чтобы пить воду вместо вина. И чародейка не могла спорить с его правом получать другие удовольствия, когда их предлагают, но...
Но что? Она и сама не знала, поэтому стояла, смотрела и жевала кончик косы. И удивлялась.

- Он такой хаус. - Тихий голос Фионы едва слышался сквозь разговоры шои и потрескивание костра.
Чандра выплюнула мокрый кончик.

Предыдущая страница 15 Следующая страница


Камень огня 16

- Хаус?
- Развратник.
Дарвиш обнял девушку за талию и поднял губы к Фионе.
- Да.
- Я имела в виду брата. - Судя по голосу, шои улыбнулась. - Если ты беспокоишься о нем, то могла бы быть там. Они бы уступили место.
- Нет, - вздохнула Чандра, - я не беспокоюсь о нем.
- О?
- Я ни о ком так не беспокоюсь. Я - Чародей Девяти.
Фиона покачала головой.
- Сила - холодный спутник ночью. - Она исчезла так же бесшумно, как появилась.
- Ну, возможно, - пробормотала Чандра, опуская руку в карман, чтобы ощутить успокаивающую форму чаши. - Зато она гораздо интереснее днем.
С другой стороны костра, где языки пламени разрывали темноту на странные пляшущие тени, донесся жуткий вой тростниковой дудки. Чандра узнала инструмент, но не мелодию. Пастухи в деревенском поместье ее отца никогда не играли ничего столь дикарского. К дудке присоединился барабан, затем второй, с более низким звучанием, а потом что-то, совсем ей незнакомое, пробилось и подхватило остальных, с безумной страстью увлекая за собой.
Музыка обжигала кожу, и у Чандры невольно возникла странная мысль, что надо двигаться, иначе она сгорит. Другие чувствовали то же самое и отвечали на этот дикий зов. Сначала один, два, потом хлынувшая масса молодых шои, мужчин и женщин, закружились вокруг пламени. Они притопывали и кружились, полностью завладев вниманием девушки. Музыка стала еще неистовее, и такой же бешеной стала пляска. Теперь Чандра поняла природу этого зова и стиснула зубы.
«Я - Чародей Девяти, - сказала она себе. - Это желание - не мое!»
А затем стройная белая фигура вскочила и закружилась перед костром.
- Аарон? - Прищурившись, Чандра шагнула вперед.
Его волосы заполыхали красным и золотым, подобно шапке пламени, когда он завертелся и подпрыгнул невероятно высоко. Отраженный огонь плясал на его коже, мокрой от пота. Даже шрамы на груди казались каким-то причудливым варварским украшением. Глаза вора были полузакрыты, он весь отдался музыке. Босые ноги ударяли в землю, стены рухнули, и вся страсть, спрятанная за ними, вырвалась с огнем наружу.
Ритм стал быстрее, жестче, и Аарон последовал за ним.
Чандра поискала глазами принца и наконец заметила его: он шел вместе с двумя шои в укромное место за фургонами.
«Обернись, - молча взмолилась она. - Посмотри на костер?» Она знала: если б Дарвиш посмотрел, он бы понял, для кого танцует Аарон.
Но он не обернулся и не посмотрел.
Когда музыка кончилась, тяжело дыша всей грудью, Аарон сжал кулаки и исчез в темноте один.

12

- Ты слышала, Эйша? Ты слышала?
Сандальщица даже не подняла головы, продолжая невозмутимо шить, когда старик Семал проковылял на дрожащих ногах в открытую дверь ее лавки. Два или три раза за девять дней он узнавал свежий слух у своих приятелей и ликующе разносил его по рыночной площади. Эйша много лет назад перестала волноваться.
- Что я слышала? - спросила она, критически рассматривая свою работу.
- Ну... - Семал осторожно опустил свои хрупкие кости на коврик, потом потратил еще минуту, чтобы натянуть халат на костлявые ноги. В тех штанах, что носили молодые, он просто не видел смысла. - У Барики - ты ее знаешь, младшая дочь колбасника - есть дружок, Хабиб. А у того есть младший брат, он служит во дворце пажом его превосходительства лорд-канцлера.
Он помолчал, и Эйша хмыкнула, отмеряя длину кожаного ремешка.
- Так вот, младший брат Хабиба, этот паж во дворце, сказал Хабибу, тот рассказал Барике, она рассказала своему отцу, а тот сказал мне.
- Сказал тебе что, Семал? - спросила Эйша, не потому, что хотела знать, а потому, что этого ждали от нее. Возможно, ей хватит обработанной кожи еще для одной пары.
- Сказал, что Камень пропал.
О такой реакции Семал и мечтать не смел. Сандальщица перестала работать и вытаращилась на него, разинув рот.
- Пропал, - повторил он с невеселым смешком. - Мы все умрем.
Эйша закрыла рот. Камень пропал?
- Чушь, - отрезала она.
- Нет, не чушь. - Семал покачал головой, жидкие прядки волос решительно взметнулись. - И принца Дарвиша послали вернуть его.
- Дарвиша? - Сандальщица улыбнулась. - Тогда это точно чушь, старик! Никто в здравом уме не пошлет принца Дарвиша даже к колодцу за водой.
- Его не видели в обычных местах больше девяти дней, - сварливо пробормотал старик.
- Никакой тайны тут нет, он в уединении, в храме. Готовится к женитьбе и лечится от дурной болезни.
- Но брат Хабиба...
- Еще ребенок. Кроме того, - Эйша похлопала старика по колену, - король, наследник и даже его превосходительство лорд-канцлер все еще во дворце. Думаешь, они остались бы там, если б Госпожа могла разбушеваться?
Семал вздохнул.
- Ты права, - согласился он и встал. - Камень исчез, и принц Дарвиш отправился за ним. Наверно, я совсем состарился, раз поверил в это.
И, качая головой, он заковылял из лавки, бормоча себе под нос:
- Совсем состарился.
Крошечными, аккуратными стежками Эйша закрепила пряжку и положила ремешок рядом с почти готовой сандалией. Забарабанив пальцами по ляжкам, она нахмурилась. Со своего места сандальщица видела только каменную резьбу на доме напротив, а ей вдруг ужасно захотелось видеть дальше. Все так же хмурясь, она вышла на улицу и рассеянно кивнула корзинщику в соседней лавке.
Эйша не увидела дворца - улица слишком круто уходила вверх, - но она увидела облако дыма, которое висело над городом уже несколько дней. Это было очень легкое облако, но, рожденная и выросшая в Ишии, сандальщица не могла припомнить подобного дыма. Может, в словах старика Семала и не было ни слова правды, но почему-то ее охватило странное чувство тревоги. Эйша не раз видела казни в вулкане и понимала, что сделает с человеком расплавленный камень, если разорвет путы, которые держат его в кратере.
Ее брат, давно переехавший в деревню на южном берегу, всегда говорил, что Эйша будет желанной гостьей. Возможно, пришла пора навестить его.

- Мой принц?
- Лорд-канцлер?
- Лава поднялась еще на один человеческий рост. Чародеи говорят, скоро она поднимется над чашей, и, когда это случится, - лорд-канцлер развел руками, - они больше не смогут удерживать ее.
Шахин нахмурился. Он знал, чародеи используют золотую чашу, в которой лежал Камень, как точку фокуса для магической силы. Но не подозревал, что чародеи так от нее зависят. Чаша располагалась намного ниже края вулкана, и если лаву можно удержать только до этой высоты, то резко сократится время, которое у них осталось. И когда плененный вулкан вырвется на свободу, чародеи умрут первыми.
- Они останутся? Если кто-нибудь из них испугается и ослабит заслон...
- Чародеи выживут или умрут как один, мой принц. - Лорд-канцлер лучился самодовольством. - Их сила теперь слишком крепко переплетена, чтобы любая отдельная нить вырвалась на свободу. Они могут поддаться ужасу, когда пожелают, но они не смогут извлечь свою силу.
- Ты знал, что это случится?
Старик наклонил голову. Что выражало его круглое лицо, Шахин так и не понял.
- Я всегда отличался чувством предвидения, мой принц.
Итак, чародеи в ловушке. Шахин постучал большим пальцем по губе и пришел к решению.
- Мы должны эвакуировать город. Немедленно.
- Мой принц? И вызвать ту самую панику, которую пытались предотвратить?
- Лучше паника сейчас, чем тысячи смертей потом, - отрезал Шахин, направляясь к окну.
- Вы бы пожертвовали вашими людьми сейчас ради того потом, которое, возможно, никогда не наступит? - вкрадчиво спросил лорд-канцлер.
Принц повернулся. На его челюсти, едва видимой под бородой, заиграли желваки. А когда он отвечал, в его голосе слышалась хрупкая резкость человека, сохраняющего спокойствие одной только силой воли.
- Кажется, ты питаешь огромную веру в моего брата? Как странно, ведь раньше ты его не выносил.
- Ваш королевский брат, мой принц, не создан для придворной жизни. Сейчас он не при дворе.
Это звучало разумно, это была правда, в конце концов, но...
- Мы начинаем эвакуацию. Сейчас же. Стражники сделают все возможное, чтобы избежать паники.
- Сожалею, мой принц, - весь его вид и голос выражали искреннее сожаление, - но такой приказ может дать только ваш возвышеннейший отец. Не вы.
Шахин глубоко вдохнул и медленно выдохнул. Ни ему, ни Ишии не будет пользы, если он восстановит против себя человека, которому доверяет сам король. Это был урок, которого Дарвиш так и не усвоил.
- Тогда я пойду к отцу.
- Сожалею, мой принц, - снова сказал лорд-канцлер, - но он не примет вас.
Снаружи, в саду, закричали павлины.
- Он не примет меня? - повторил Шахин. Лорд-канцлер попятился от выражения на лице наследника, внезапно напомнившем ему, как старший сын похож на отца.
- Он считает, мой принц, что пока этот кризис не кончится, учитывая подозрения против вашей супруги...
Шахин сощурился и поднял кулак. Нечеловеческим усилием воли ему удалось сдержаться.
- Ты никогда больше не заговоришь со мной или моей женой. - Голос отсекал каждое слово и швырял его в лорд-канцлера. - А теперь мы вместе пойдем к моему возвышеннейшему отцу.
В этой небольшой комнате в королевских покоях не было трона, но его заменяло кресло с высокой спинкой. Король сел, сложил пальцы пирамидкой и из-под опущенных бровей посмотрел на сына.
Шахин с пылающими глазами коснулся коленом ковра и торопливо встал.
- Возвышеннейший, - молвил он, но король прервал его властным жестом.
- Ты понимаешь, как близко к измене ты подошел?
Принц отшатнулся и заморгал, как будто его ударили. Ему вдруг стало трудно дышать, словно мраморная глыба упала на грудь с огромной высоты. Он боролся с этой тяжестью, чтобы заговорить, но сумел выдавить только одно слово.
- Измене?
- Или тебе не сказали, что я не приму тебя?
- Да, сир, лорд-канцлер сказал, но...
Лорд-канцлер вышел вперед, преклонил колени, после чего встал за креслом короля Джаффара.
- Он говорил от моего имени.
- Но почему, отец? - Шахин простер руки, гнев побеждал шок. - Мы должны действовать вместе, если Сизали намерена выжить.
- Не указывай мне, что мы должны делать! - Король привстал с кресла, потом снова сел, надев на лицо маску, лишенную всякого выражения, - маску, за которой он правил. - Я не могу больше доверять тебе. Твоя жена...
- Я отправил Язимину в деревню девять дней назад, но, даже будь она здесь, я не посвящаю ее в государственные тайны.
- Разве ты не позволил ей написать брату, королю Хариту, прежде чем она уехала?
Шахин похолодел. До сих пор подобный тон относился лишь к Дарвишу. В этом тоне был только король и никакого отца; он отрицал всякие кровные узы.
- Она лишь сообщала, что едет в деревню. Я прочел письмо, возвышеннейший, в нем не было ничего предательского! Харит - ее брат. Язимина тоскует по родине.
- Писать такому человеку в такое время - это предательство; содержание письма не имеет значения. Позволить ей написать письмо - это предательство. Прийти ко мне сюда, когда я приказал не приходить, - это предательство. Ты трижды становишься обвиняемым.
Уступая мольбам жены, Шахин знал, что это кончится бедой. Но такого - такого он не предвидел. Не мог предвидеть.
Лорд-канцлер с непроницаемым видом склонил голову.
- Я буду милосерден. На этот раз. Ты останешься во дворце и продолжишь выполнять свои обязанности, кроме обязанностей трона. Ты не будешь говорить со мной и приближаться ко мне, пока этот кризис не кончится и предатель не будет найден.
Шахин снова опустился на колено, но вскинул подбородок, словно отвечал вызовом.
- Меня подозревают в измене, возвышеннейший?
Их глаза встретились. Король Джаффар первым отвел взгляд.
- Нет, - сказал он, - но ты запятнан своей чужеземной женой. Я больше не могу доверять тебе.
- Вряд ли Итайли - чужеземная страна, возвышеннейший! - возразил Шахин, хотя понимал, что благоразумнее промолчать.
- Итайли пытается уничтожить нас! - проревел король вставая. - То, что я делаю, я делаю для блага королевства!
Сознавая, что должен тщательно выбирать дальнейшие слова, дабы отец не отверг их сразу, Шахин положил лоб на поднятое колено - поза кающегося грешника.
- Тогда ради королевства я прошу о благодеянии, прежде чем мне будет отказано в вашем обществе.
Все еще тяжело дыша, король опустился в кресло.
- Проси.
- Ради блага королевства, возвышеннейший, прикажи эвакуировать Ишию.
- Только не говори мне, что это для блага королевства!
Шахин поднял голову.
- Но тогда народ Ишии умрет!
- Если боги пожелают этого. Но они не умрут по моему приказу, и мы не покажем Итайли свою слабость, чтобы ее использовали против нас. - В глубине бороды губы короля сжались в твердую линию. - И это наше последнее слово.
Как в зеркале отразив лицо своего отца, Шахин встал, поклонился и, контролируя каждый свой жест, оставил комнату.

- Его королевское высочество очень сердит, возвышеннейший. - Лорд-канцлер вышел из-за кресла, представ пред очи короля.
- Если есть совет, говори. Я не желаю выслушивать очевидное.
Горестно вздохнув, лорд-канцлер сплел пальцы на животе.
- Вы научили его править, возвышеннейший.
Король фыркнул.
- Он мой наследник, конечно, я научил его править.
Лорд-канцлер поклонился.
- Теперь он желает этого.
- Ты хочешь сказать, что принц Шахин готовит заговор против трона? - Вопрос был острый, как ножи Четвертого.
- Нет, возвышеннейший. Я только предупреждаю, история изобилует сердитыми молодыми принцами, решающими наследовать прежде, чем это определят боги.
Королевские пальцы сжались на подлокотниках так, что побелели костяшки.
- Я слышал твое предупреждение.

Гнев подстегивал Шахина, пока он не добрался до своих покоев, а затем наступила реакция.
Хотя король никогда не был хорошим отцом, - а Шахин, как наследник, видел его больше, чем любой из братьев и сестра, - король Джаффар всегда был хорошим королем. Каждое слово, произнесенное им, имело вес.
Что, если король прав? Что, если он запятнан своей итайлийской женой?
Шахин прочел письмо. Оно было безобидным.
В саду закричали павлины, и наследник уткнулся головой в подушку. Сердце камнем лежало в груди. Шахин до боли хотел ощутить прикосновение Язимины. Он никогда раньше не верил, что сможет полюбить кого-нибудь так сильно. Или так глупо.
Впервые он, кажется, понял, почему Дарвиш пьет.

- Ваше милостивейшее величество, прибыл гонец с Южной дороги.
- И? - Король Итайли откинулся на латунный павлиний хвост, покрытый лаком, - примитивную копию украшенного драгоценными камнями золотого хвоста, который служил спинкой его трона, - и сурово посмотрел на человека, стоявшего перед ним.
- Их не нашли, ваше милостивейшее величество, и пятеро ваших стражников убиты во время поисков.
- Тогда мне сдается, что их нашли, хотя бы временно.

Лорд Рахман, переживший двух королей и шестерых капитанов, выступал в роли посредника между королем и капитаном стражников. Он торопливо отбросил несколько совершенно неподходящих ответов.
- Желаете послать еще людей, ваше милостивейшее величество? - спросил он наконец после затянувшегося молчания.
- Нет. - Король сердито нахмурился, темные брови сошлись над переносицей. Его идеальный план, казалось, трещит по швам.
Идеальный план...
Украсть Камень, подождать, когда Ишия будет разрушена, а королевская семья мертва - или удерет от страха в деревню, неспособная оказать сопротивление, - послать несколько кораблей с войсками и захватить Сизали. Жаль сестру; ее брак с наследником был ему очень полезен. Но у Харита есть еще шесть сестер, и, откровенно говоря, он не будет скучать по этой одной. Возможно, его народ не хочет платить за войну, как утверждают старейшины Совета, но они поддержат легкую победу. Сизали будет принадлежать ему.
Идеальный план, испорченный тем, что они выследили Камень и вместо объявления войны, которое тоже было ему на руку (учитывая новые налоги для набора войска, он мог бы покорить Сизали, не прибегая к свержению), послали двоих человек выкрасть его обратно. Двоих - пьяницу и вора, - и ни военному флоту, ни страже не удалось остановить их.
Король забарабанил пальцами по мягким подлокотникам. Он считал вора более опасным, хотя и юный Дарвиш, сумевший уложить пятерых стражников, не так легкомыслен, как показалось на первый взгляд. На свадьбе Хариту и в голову не пришло, что принц интересуется чем-либо еще, кроме выпивки и любовных утех. И что же? Выходит, его новоиспеченный родственник не только владеет мечом, но владеет им с выгодой для себя. Харит больше ничего не может сделать, дабы остановить принца, но, - он злорадно улыбнулся, - есть масса способов спустить шкуру с вора.
- Пришли мне писаря, - потребовал король. - И пусть кто-нибудь передаст мудрейшему Палатону, чтобы приставил стражу к Камню.
Король Харит не выносил чародеев, а еще меньше - их реликвии. Похищение Камня было лишь средством покорить Сизали, в чем он убедил Совет, и больше ничем. Но для этого Хариту нужен был чародей, и он нанял чародея, расплатившись с ним самим Камнем. Его больше не интересовал ни этот чародей, ни его делишки, но если Ишия вернет свой талисман, то идеальный план Харита рухнет. Об этом следует предупредить мудрейшего Палатона.

- Пусть приходят, мне все равно.

Лорд Рахман сложил пальцы пирамидкой и вздохнул.

Предыдущая страница 16 Следующая страница


17 Таня Хафф

- Мудрейший, однажды Камень уже был украден.
- Я знаю. - Легкая улыбка коснулась тонких губ чародея.
- Что украдено один раз, мудрейший, то может быть украдено и второй.
Чародей развел руками, синие обшлага мантии соскользнули до локтей, открывая тонкие запястья.
- Первый раз его украли не у меня.
- Принц путешествует не один, - несколько вызывающе заметил лорд Рахман. - С ним вор...
- Я знаю, кто путешествует с принцем Дарвишем. Я слежу за ними с того момента, как они оставили Ишию, - лукаво усмехнулся Палатон.

Он действительно следил за ними, как только юная чародейка привлекла его внимание своим интересом к Камню. Тот факт, что король Харит ничего не знает об этой девчонке, не удивил чародея. Король пребывал в неведении о великом множестве вещей. Палатон допускал, что этот человек - тонкий политик. Ему хватило ума не начинать войну, которую его народ - вернее, его богатые купцы - не поддержал бы, к тому же план покорения Сизали был хорошо продуман. Не его вина, что третий принц завел себе во дворце вора, - ни Харит, ни кто другой не мог этого предвидеть. Но Палатон считал короля Итайли глупцом, потому что он относился к самой могущественной из оставшихся реликвий просто как к средству для достижения своей цели.
- Говорят, ты самый могущественный чародей в моем королевстве, - без обиняков сказал король Харит, когда Палатон, повинуясь императорскому зову, предстал пред ним.
- Кто говорит, ваше милостивейшее величество?
- Другие чародеи, - с ехидцей ответил король. - Полагаю, они должны знать.
- Ну а если это так, ваше милостивейшее величество? - Палатон не собирался ни подтверждать услышанное, ни отрицать. В данную минуту он негодовал, что его оторвали от занятий, но он слишком долго жил на этом свете, чтобы выказывать свои чувства.
- Если так, то мне потребуются твои услуги. - Король Харит в упор посмотрел на чародея и забарабанил пальцами по подлокотникам. - Я хочу Сизали. Причины не должны тебя интересовать.
Палатон нисколько не удивился. Дела принцев никогда его не интересовали.
- У меня есть доступ во дворец, Ишии. Мне нужен чародей, чтобы украсть Камень.
Король помолчал немного, давая понять, что с объяснениями покончено.
- Если ты такой могущественный, как говорят, - продолжал он, - то украдешь его для меня.
При упоминании о Камне сердце чародея забилось сильнее, но он постарался скрыть свое волнение. Даже здесь, в Тиволике, сила Камня звала его. Палатон никогда не ездил в Ишию взглянуть на эту реликвию, страшась того, что мог бы совершить.
- Я - Чародей Девяти, ваше милостивейшее величество, а не вор.
Король Харит пожал пухлыми плечами.
- Мне сказали, что понадобятся чародей и вор. Воров легко найти. У меня есть двое в Камере Четвертого прямо сейчас.
Палатон игнорировал скрытую угрозу.
- А если я помогу вам, ваше милостивейшее величество, какова будет награда?
- Награда? - хмыкнул король. - Я должен был догадаться, что к этому идет. Чего же ты просишь, мудрейший? - с издевкой спросил он, но чародей отринул насмешку.
- Камень, - недрогнувшим голосом произнес Палатон. - Если я украду его и предоставлю вам Сизали, вы отдадите мне в награду Камень.
- Вот как? Отдам?
В комнате повисла гнетущая тишина, разорванная внезапно благодушным смехом короля.
- Забирай свою колдовскую игрушку, она мне не нужна. Я-то боялся, что ты попросишь золота, или драгоценных камней, или земли, или чего-то еще, что вызвало бы недовольство моего Совета. - Он смерил чародея взглядом. - Если тебя интересуют бесполезные вещи, можешь забрать и одну из моих сестер. У меня осталось еще четыре, от которых не мешало бы избавиться.
- Нет, спасибо, ваше милостивейшее величество. - Палатон сдержанно поклонился. - Только Камень.
Только Камень...

- Можете передать королю, Камень будет в сохранности.
Палатон открыл дверь и остановился, придерживая ее рукой. Лорду Рахману не оставалось ничего иного, как удалиться.
- Если Ишия вернет себе Камень... - молвил он напоследок, но чародей перебил его.
- Принц не вернет Ишии Камень. Если он со своим вором или кем-нибудь еще явится сюда, с ними управятся, не бойтесь. Планы его милостивейшего величества по захвату Сизали не будут разрушены.
Слуге, ждущему в коридоре, он приказал:
- Проводи его светлость, - и плотно закрыл дверь. Завоевательные планы короля вообще не интересовали Палатона. Двое из троих, покушающихся на Камень, интересовали его еще меньше, хотя он примет меры для лучшей охраны дома. Третий - чародейка - располагает потенциалом, который следовало прощупать; но, даже обладая силой, девчонка слишком юна, чтобы представлять опасность.
Знание - вот абсолютное оружие, ибо власть без него пуста, а физическая сила жестока и слепа. Девять Чародеев Девяти потратили девять лет, чтобы создать Камень. Пока что Палатон получил доступ лишь к минимуму его силы, но и эта крошечная доля показала ему множество дверей, которые откроются перед ним.
Короли и принцы, чародеи и воры - ничто больше не интересовало его. Только Камень.

* * *

- И не спорь, юная леди.
Аба крепко схватила Чандру за руку и потащила из комнаты.
- Ты будешь сидеть в саду, нравится тебе или нет, - заявила она, выталкивая девушку на лестницу. - Где это видано - столько дуться! Две полные девятидневки - этого кому угодно хватит. Я знаю, ты не хочешь выходить замуж за Дарвиша, но он принц и красив, а скольким девушкам приходится довольствоваться меньшим! Вон твоя кузина - вышла замуж за человека, которого и видела всего-то два раза, да к тому же толстого. А теперь они живут так ладно, будто сами Девять выбрали этот союз, и твоя кузина, да простит меня Одна, что говорю это, скоро перещеголяет своего муженька в объеме талии.
Аба вывела надувшую губки подопечную наружу. От нее не ускользнуло, что походка девушки, когда-то воздушная, теперь стала тяжелой, даже волосы ее казались тяжелыми и пыльными - в полном соответствии с угрюмым настроением.
- Сядь тут и позагорай. Немного солнца пойдет тебе на пользу: может, ты посмотришь на все другими глазами и я получу обратно ту Чандру, которую вынянчила.
Голем, обладая в лучшем случае зачаточным разумом, тихо сел на каменную скамью, засунув ноги между резными троллями, поддерживающими ее углы.
- Гм, да... - Ловя конец вуали, развевавшейся на ветру, будто огромная лиловая птица, готовая сняться и улететь, Аба грозно взглянула на неподвижную фигуру и зашлепала к главному дому. Она сделала что могла. А сидеть там и держать девчонку за руку, пока та изволит дуться, Аба не собирается. Что и говорить, Чандра может быть страшно упрямой... а все эта чародейка Раджит! Забила голову ребенку всякой чепухой, которую незачем знать юной леди. Хоть Аба и не желала зла никому живому, она очень надеялась, что война, призвавшая Раджит домой, затянется надолго. Или хотя бы до тех пор, пока Чандра благополучно не выйдет замуж.
Голем сидел. Он не слишком задумывался над своим существованием, но заметил разницу между этим местом и тем, где просидел так долго, и это место понравилось ему больше. Это место подходящее.
Он продолжал сидеть, а ветер тем временем усилился и пригнал тучи, затмившие солнце. Голем не пожелал где-нибудь укрыться, когда первые капли испещрили каменную скамью темно-серыми пятнами. Он остался там, где был, даже когда тучи сбросили свою ношу и сад задрожал под шквалом дождя.
- О Девять Наверху и Одна Внизу! - Аба щелкнула языком, глядя из окна. Ее упрямица; конечно же, насквозь промокла. - Дуться - это одно, но я думала, ей хватит ума спрятаться от дождя. Она как пить дать захворает и умрет! - Няня подошла к самому краю крыльца, так что брызги попадали на вуаль, и крикнула своей питомице, чтобы немедленно вернулась в дом.
Никакого ответа.
- Делаешь вид, что не слышишь, да? - Аба сверкнула черными глазами и, плотнее завернувшись в покрывала, вышла под дождь. - Это тебе даром не пройдет, моя девочка, - пробормотала она, неожиданно вляпавшись в глубокую лужу.
- Чандра!
Снова никакого ответа.
Протянув руку, Аба схватила девушку за плечо и грубо встряхнула.
На ее пронзительные крики сбежались стражники и слуги, но им не сразу удалось понять, что кучка земли, быстро превращающаяся в грязь под струями дождя, это все, что осталось от их госпожи.
Лорд Балин ждал возле конюшен, когда ему приведут оседланного коня, и в эту минуту примчался гонец на взмыленной, хромающей лошади.
«Он в ливрее моих цветов». Лорд Балин нахмурился, глядя на мокрую форму, от которой поднимался пар. Дождь кончился, и, хотя было далеко за полдень, солнце палило. Гонец тем временем спрыгнул с седла; и рухнул на колени у ног своего господина.
- Милорд... - выдохнул он, - леди Чандра...
Сильные пальцы вонзились в форменную тунику и рывком поставили стражника на ноги. Налет рассеянности тут же исчез из глаз лорда Балина, а голос обрел твердость, которой не было шесть долгих лет.
- Что с моей дочерью?
- Сражена колдовством, мой господин. Вы должны ехать не...
Внезапно отпущенный, гонец умолк на полуслове, так как его господин побежал к конюшне, выхватил у изумленного конюха поводья своего гнедого жеребца, вскочил в седло и быстрее ветра умчался со двора. Стражники бросились к лошадям - догонять.
«Одна Внизу, только не моя дочь», - билось в голове лорда Балина под стук копыт. Образы живого, смеющегося ребенка, которым она была, и молчаливой девушки, которой она стала, неслись друг за другом вокруг воспоминаний о его покойной Марике, и в первый раз за шесть лет живая стала важнее мертвой. «Одна Внизу, только не моя дочь».
Он въехал на земли своего поместья, когда садившееся солнце заливало небо красным заревом.
- В саду, милорд - крикнул стражник у ворот.
Лорд Балин погнал изнуренного коня дальше, прямо по лужайкам и цветочным клумбам, к крошечной фигурке в лиловой вуали, съежившейся у подножия башни Чандры. Соскочив с седла, он схватил воющую женщину за плечи и затряс ее.
- Где моя дочь?
Аба завыла еще громче, пытаясь указать трясущейся рукой на кучку грязной одежды, валявшейся на дорожке.
У лорда Балина остановилось сердце. Он осторожно отодвинул няню в сторону, опустился на колени и поднял красновато-коричневую тунику. Свернутая полоска пергамента выпала на дорожку, покрывающие ее письмена едва различались в угасающем свете. Лорд Балин повертел грязную полоску в руках. Понемногу сквозь боль пришло понимание, и сердце снова забилось.
- Это была не Чандра, - сказал он, прижимая тунику к груди. - Она сделала голема. Это была не моя дочь.
- Голема? - Аба подползла ближе и уставилась на грязное пятно.
- Да, - Лорд Балин встал, но тут же снова сел на каменную скамью - ноги не держали его. Он поманил конюха из кучки шушукающихся слуг и улыбнулся, когда они, не дожидаясь дальнейших приказов, побежали к жеребцу и заботливо увели его. - Голем, - объяснил он озадаченной няньке, - это существо, сделанное из земли. Чандра создала его по своему подобию, чтобы мы думали, будто она здесь, целая и невредимая.
- Тогда как она... где? - спросила Аба.
На этот раз господин улыбнулся негодованию, звучавшему в ее вопросе. Чандра живая не имела никакого права быть где-то вне досягаемости няни. Лорд Балин же чувствовал себя почти мистически спокойным, когда воспоминания о Марике наконец улеглись в прошлом, где и должны были находиться.
- Думаю, Чандра в Ишии, пытается отговорить принца Дарвиша жениться на ней.
Смородиновые глаза над вуалью сузились.
- Это очень похоже на нее, - согласилась Аба, придав глазам их обычную форму. - Моя бедная крошка одна в огромном городе. Что вы будете делать, милорд?
Лорд Балин встал.
- Я еду за ней.
- Тогда вам лучше поспешить. - Нянька подтолкнула его пухлыми руками, словно требуя немедленно действовать. - Она опережает вас на две полные девятидневки.
- Она опережает меня на шесть лет, - тихо поправил ее лорд Балин. - Но я намерен вернуть свою дочь.

13

Чандра быстро моргала, чтобы стряхнуть с ресниц капли дождя. Она изучала Тиволик. «Не очень-то привлекательный город», - решила девушка. Большинство домов, видневшихся над городской стеной, и убогие постройки вокруг нее были из грязно-желтого кирпича или дерева. Только дворец казался сделанным из камня, но на таком расстоянии и при такой погоде Чандра не могла разобрать, был ли это сизалийский мрамор или мягкий серый камень ее родины. Да это, собственно говоря, не слишком ее интересовало.
«Хоть бы дождь прекратился». Девушка перебросила намокшую косу за плечо. Приключение - это хорошо, но сейчас она усталая и промокшая, одежда прилипла к телу, волосы весят целую тонну, Аарон почти не разговаривает, а Дар, хоть и ничего не пил, вовсю предавался другим порокам. И Чандра не стала счастливее от того, что шои остановили ее, когда она хотела оттолкнуть дождь.
«Дождь прекратится, когда решат Господь и Госпожа», - сказали ей.
Это было нечестно.
- Жалеешь себя? - спросила Фиона, поравнявшись с девушкой.
- Я - Чародей Девяти, - надменно ответила Чандра. Почему ей то и дело приходится это объяснять? - Я не жалею себя.
- Ладно. - Фиона резко кивнула, но в ее глазах заплясал огонек.
Минуту они шли молча, потом шои спросила:
- Что ты будешь делать, когда вернешь Камень в Ишию?
- Не выйду замуж за Дарвиша, - решительно заявила Чандра, перешагивая лужу. Вчера она весь день задыхалась от пыли, хоть от этого дождь ее избавил.
- А потом?
- Вернусь в свою башню! - Где ей было спокойно. И сухо.
- И?
- Что и?
- И что ты будешь делать в своей башне?
- Ну, - Чандра взмахнула руками и нахмурилась, - я буду чародеем.
- А сейчас ты не чародей? - мягко произнесла Фиона.
- Конечно, чародей!
- Тогда зачем ты должна запираться в башне?
- Я не запираюсь в башне, - сердито сказала девушка. - Там меня никто не беспокоит, и я могу получать знания без помех! - Слова прозвучали слегка напыщенно, раньше Чандра не замечала этого, когда заявляла о том же Абе.
- О-о, значит, ты ничему не научилась с тех пор, как ушла из своей башни?
- Конечно, научилась! Я не говорила, что не научилась! Я... я просто... А, не важно! Ты не чародейка. Ты не поймешь.
Никто не понимал ее. Отец уж точно не понимал. И даже Раджит. Может, Раджит и чародейка, но не Чародей Девяти. Чандра просто хочет вернуться в свою башню, где все оставят ее в покое. Но почему-то в ее воображении Дарвиш лениво развалился в кресле у камина, и Аарон сидел на подоконнике. Вздрогнув, Чандра прогнала их из своего видения, не признаваясь, каким пустым оно теперь стало.
- Я не жалею себя, - повторила она, но Фиона уже ускользнула прочь в раздражающе бесшумной манере шои, и только дождь услышал ее протест.
Дарвиш смотрел на приближающийся Тиволик и думал о том, как долго еще сможет прятаться за шои. После тренировок, к которым побуждал его Идан на рассвете и в сумерки - в придачу к страстным телам, заполнявшим его ночи, в придачу к дневным переходам рядом с фургонами, растянувшимися длинной вереницей, - принц чувствовал себя слишком утомленным и хотел лишь одного: выпить. А когда это желание становилось нестерпимым, он мог направить свои силы на застрявший фургон или посадить ребенка на закорки и следующие несколько миль отвечать на самые немыслимые вопросы - Дарвиш обнаружил с удивлением, что любит детей, и с удовольствием, что и дети любят его, - или бросить всегда готового Фиона за куст.
Множество глаз и множество рук удерживали его от саморазрушения. Он провел с шои три дня, ничего не делая и ни о чем не думая, кроме того, как пережить каждый новый день. Скоро ему придется опять встретиться с реальным миром, встретиться лицом к лицу без винной завесы, и он не был уверен, что справится. Найти Камень и спасти Ишию - разве подобное бремя не заслуживает выпивки?
Когда они доберутся до города, только Чандра и Аарон будут стоять между ним и вином. Дарвиш не может их так использовать. Один раз он уже подвел своих спутников. Он должен быть сильным ради них. Чандра еще так молода и неопытна, и Аарон...
Принц посмотрел вперед, где яркие волосы юноши, даже потемневшие от дождя, выделялись среди черных и каштановых волос шои. Они отросли и теперь завивались на его обожженной солнцем шее. Дарвишу вдруг страстно захотелось провести пальцами по этой границе, стереть напряжение с этих плеч. Принц глубоко вдохнул и очень медленно выдохнул; эту мысль он точно оставит при себе. Он и так уже достаточно злоупотребил своими непрочными отношениями с чужеземным вором. Спокойное товарищество, которым Дарвиш наслаждался на корабле, исчезло после того, как он столь глупо свалился в море.
Аарон закутался в молчание и сердито смотрел на любого, кто приближался к нему. Последние три дня шои оставили его в покое. Но вор все равно не был один. Душевная связь означала, что Дарвиш всегда присутствует, так же как и воспоминание о костре, о пляске, о пламени, которое не имело ничего общего с пламенем костра и которое ничто не сможет до конца потушить.
Стены его раковины стали теперь отчаянно хрупки. Они требовали от Аарона всех его сил. Старые воспоминания выскальзывали сквозь трещины: иссиня-черные волосы Рут, блестящие на солнце, эхо ее криков, мечущееся внутри каменных стен замка, вкус крови на его губах...
«Я ничего не чувствую, - напомнил себе вор. - Я мертвый человек, ждущий смерти».
Но с такой же скоростью, с какой он опорожнил пустоту, она заполнилась снова.

На том самом месте, где кончались фермерские земли и начинались окраины города, шои свернули на восток, на едва заметную дорогу, которая уже не хранила следы колес - только память об их проходе. Дождь превратился в туман, а на западе серебряным полотном в сером мире лежало море. Трое не шои остановились у поворота, на пути в город, к Камню и тому, что будет после. Фургоны проезжали мимо. Дети махали руками и кричали «до свидания», молодежь постарше посылала воздушные поцелуи, ловимые принцем, но только Идан остановился поболтать, как всегда окруженный близнецами.
- Пришли дать мудрый совет? - спросил Дарвиш, крутя влажную кожу пояса. Ему хотелось выпить. Впрочем, ему все время хотелось выпить в эти дни.
- Нет-нет, - усмехнулся Идан, покачав головой. - Мы перестали давать мудрые советы, все равно их никто не слушает. Мы просто хотели сказать, что где-то через шесть лет семья будет снова в этой части света. Если вы переживете свое приключеньице, то сможете вновь путешествовать с нами.
За спиной дяди Фион похотливо подмигнул Дарвишу.
- Думаете, мы не переживем?
Пронзительный голос Чандры выдал ее волнение. Она едва не погибла в море, но то было по чистой случайности. Ни разу с тех пор, как она решила спасти Камень, ей не приходило в голову, что она может беспечно шагать к смерти. Чандра собиралась доказать отцу, что она - Чародей Девяти и представляет силу, с которой следует считаться. Она не собиралась умереть.
- Вы хотите отнять могущественную реликвию у могущественного чародея, который имеет поддержку могущественного короля. - Идан выразительно развел руками. - Да хранят вас Господин и Госпожа!
- Лучше я останусь с Девятью и Одной, - съязвил Дарвиш. - Если я правильно понял, нам не помешают восемь лишних богов.

- Стойте! - Голос Аарона прорезался сквозь городской шум, пригвоздив к месту и Дарвиша, и Чандру. - Куда вы идете?
- Во дворец? - поднял брови Дарвиш.
- Туда, - заявила Чандра, - где находится Камень.
- Он там?
- Ну... э...
Девушка попыталась дотянуться до Камня под стенами города - то что она почувствовала, была СИЛА. Она пробежала по ее нервам, завибрировала в костях и даже сейчас еще багрово пульсировала за висками, постоянно напоминая о своем присутствии.
- Я не знаю, - призналась Чандра, слегка пожав плечами. - Он так близко, что я ничего не могу найти, кроме той силы, которая нависает над целым городом.
- Эта бездна силы величиной с город принадлежит Камню, верно? - спросил Дарвиш. - Это не сила чародея, за которым мы охотимся?
- Вообще-то, - девушка безуспешно старалась улыбнуться, - они, похоже, стали одним целым.
- Замечательно. Слушайте...
Принц умолк и посторонился, пропуская лоточника с пирожными. Свое последнее намокшее изделие торговец отдал стайке тощих детишек с собакой.
- Мы знаем, - Дарвиш шагнул ближе и понизил голос, - что в этом замешан дворец. Логично начать с него.
Слепо следовать тому, что решат остальные, пока он не укрепит свои стены, - вот чего больше всего хотелось Аарону. Но юноша не мог оставаться в стороне, пока эти двое тычутся во мраке. Особенно когда он знает, как зажечь лампу. Время истекает и для Ишии, и для Дарвиша. Если принц потерпит неудачу, это уничтожит его так же определенно, как лава - королевский город. Аарону не было дела до Ишии. Ему ни до чего нет дела, напомнил себе вор, но пока он здесь...
- Если вы пойдете во дворец в таком виде, - его скупой кивок охватил всех троих, мокрых, вымазанных дорожной грязью и с жалкой пустотой в карманах, - стражники вышвырнут вас или, в конце концов, найдут, где вас оставить. Если вы не собираетесь назваться. Что было бы еще хуже.
- Ладно. - Дарвиш сорвал головы воображаемую шляпу и поклонился. - Что ты предлагаешь?
- Гостиницу, ванну и новую одежду. Потом мы выйдем с планом. Никакого бесцельного блуждания.
- Но бесцельное блуждание - это то, что у меня получается лучше всего.
- Дар... - Аарон поднял голову и встретился с ним взглядом.
«Хватит ерничать, - захотелось ему вдруг сказать, - или я пойду к краю душевной связи и сброшусь. Мне не нравится, когда ты насмехаешься над собой». Юноша не сказал этого. От одной этой мысли его стены задрожали, и что-то близкое к ужасу придало ему сил.
Дарвиш поскреб черную бороду, отросшую за две девятидневки, и издевательская улыбка плавно перешла в добродушную усмешку.

Предыдущая страница 17 Следующая страница


Камень огня 18

- Ты прав, - сказал он. - Я не прав. Прости.
- Но чем скорее мы найдем Камень... - возразила Чандра. Принц устало поднял руку.
- Ты собираешься подойти к первому встречному чародею и спросить, не у него ли Камень Ишии?
- Ну нет! - Девушка взглянула на Аарона, но вор, отчаянно сражаясь, чтобы вернуть себе спокойствие, не заметил этого.
- Если они заподозрят, что мы ищем его, Камень перевезут, - объяснил Дарвиш. - Тогда нам придется последовать за ним, и вся эта кутерьма начнется сначала и отнимет намного больше времени, чем гостиница, ванна и новая одежда. Нам надо быть хитрыми, поэтому мы должны слушаться Аарона. - Принц нежно дернул Чандру за кончик косы. - Ведь мы с тобой не искушены в хитрости.
Чандра гневно открыла рот и тут же захлопнула его. Ей пришлось честно признать, что Дарвиш прав. Она вздохнула.
- Ванна бы не помешала.
Принц отступил и жестом велел Аарону идти первым.
- Тогда веди нас, мы в твоих руках.
Вор кивнул. Стены, хрупкие и шатающиеся, снова стояли на месте.

- Простите, любезные господа и нежная госпожа!
Парнишка был маленький, недокормленный, и когда они обернулись на его голос, он съежился, будто ждал затрещины.
- П-простите, господа и госпожа, но вы, видать, только-только вошли в город.
- Хорошая догадка, - промолвил Дарвиш саркастически, однако беззлобно, - так как мы стоим посреди улицы и спорим в каких-то десяти шагах от Южных Ворот.
Мальчишка не знал, надо ли ему улыбнуться, и пошел на компромисс, мгновенно скривив лицо, дабы никто не понял, что это значит.
- Если вы ищете постоялый двор, господа и госпожа, - сгорбившись, он зашаркал босыми ногами по мокрому булыжнику, - я знаю место. Старая госпожа, его хозяйка, позволяет мне спать у очага, если я привожу постояльцев... - Мальчишка умолк. Поразительно, но он ухитрялся выглядеть и надеющимся, и лишенным всякой надежды в одно и то же время.
- Ну, - смягчился Дарвиш, и Чандра сразу вспомнила отца: точно таким же голосом он успокаивал пугливого жеребенка или нервного сокола, - почему бы и нет?
- Нет.
- Но, Аарон...
- Мы идем в «Виселицу».
Мальчишка фыркнул.
- В «Виселице» больно дорого.
- Мы готовы заплатить, - заявили Аарон.
Пожав плечами - жест, в который включилось все его тело, мальчишка вдруг показался не таким уж маленьким и недокормленным.
- Нельзя винить мальца за попытку, - бодро сказал он, крутанулся на стертой пятке и затрусил прочь. На улице было очень мало людей, но он исчез из виду за считанные секунды.
Чандра и Дарвиш недоуменно переглянулись.
- Мы здесь что-то упускаем, я не ошибся? - спросил принц.
Аарон кивком велел трогаться в путь.
- Если там и есть постоялый двор, - объяснил он, идя впереди по узкой улочке, - то не тот, в котором вы захотели бы остановиться. Скорее всего, этот малый завел бы нас в глухой переулок к своим более дюжим друзьям.
- Но у нас нечего красть. - Чандра прижалась к стене дома, чтобы дать дорогу громыхающей деревянной повозке с блестящей рыбой. Девушка едва сдерживала тошноту: на улице стояла страшная вонь.
- Твои волосы, сабля Дарвиша, моя сумка, - перечислил Аарон их ходовое имущество, когда они пошли дальше. - Если б нам очень не повезло, там был бы чародей Четвертого, ищущий для практики полубессознательные тела.
- А если бы повезло?
- Нас бы убили.
Чандра содрогнулась.
- Эй, не волнуйся! - Дарвиш положил ладонь ей на плечо. - Если какой-то молокосос попробует убить тебя, я сумею тебя защитить.
- Если какой-то молокосос попробует убить меня, - огрызнулась Чандра, вывертываясь из-под его руки, - я превращу его крошечные мозги в колбасу.
- Ты можешь это сделать? - Принц старался не улыбнуться. Отказ немного обидел его. В конце концов, сабля - это единственное, чем он реально владел и мог предложить для спасения своего города, но Дарвиш узнал браваду в словах чародейки.
Девушка заколебалась. По правде говоря, - непрошеное, всплыло воспоминание о пяти мертвых стражниках, залитых собственной кровью и брошенных как мясо на траву, - она сомневалась, что сможет кого-нибудь убить магическими или какими-то другими средствами. Но Аарону и Дару незачем это знать. Чандра задрала подбородок.
- Я могу постоять за себя, - заявила она, до кончиков ногтей - Чародей Девяти.
- Никогда не сомневался в этом, - спокойно заметил Аарон.
Чандра взглянула на него с благодарным удивлением, а вор в ответ приподнял демонское крыло.

Это взаимопонимание между его спутниками больше не ранило Дарвиша так глубоко - победа над стражниками вернула ему признание, - но в нем шевельнулась ревность. «Аарон никогда не унижает ее так, как меня. Почему?» Только он задумался над этим, как из нависающего окна пахнуло крепким вином. «Что особенного случится, - прервал он свои раздумья, - если я выпью всего один раз?»

После дюжины узких дверей улица вывела их на рыночную площадь. Несмотря на дождь, сыплющий с перерывами, у фургонов, тюков и опрятных палаточек, поддерживавших друг друга, шла бойкая торговля. Очевидно, площадь относилась не к тому захудалому району, который они только что миновали, а к более широким улицам и чистым домам, выходившим на нее с других сторон.
Аарон повел их прямо через рынок, хотя обходные дорожки выглядели чище. Сначала им пришлось протолкаться через бешено жестикулирующую толпу возле живых омаров, только утром вытащенных из моря, а в другом месте их остановили три весьма обширные женщины, загородившие весь проход, - они дружно кричали на торговца пряностями.
Чандра пыталась вести себя так, будто видела все это уже много раз, но те рынки, на которые отец брал ее ребенком, ничем не походили на этот. Никто не сквернословил и не бросал перезрелые помидоры, когда их господин и наследница шли среди них. Девушка обиделась на этот рынок за то, что он притуплял дорогое воспоминание об отце.
Возвышаясь над толпой, Дарвиш оглядел прилавки, выискивая знакомые шеренги глиняных бутылок. «Ни одного торговца вином». Он делал тщетные попытки набрать слюны, чтобы сплюнуть. «У меня во рту сухо, как в яме с золой. Всего один кубок, чтобы отодрать мои губы с зубов. Это все, что мне нужно. Всего один кубок».
«Виселица» стояла в ряду немного облезлых трехэтажных зданий среднего класса, построенных из желтого кирпича. Единственное, что казалось в ней устрашающим, - это ее название. Окна, выходившие на площадь, были закрыты жалюзи, и весь фасад словно говорил: «Не беспокойте меня».
Дверь открывалась в общий зал, прохладный, полутемный и пустой, если не считать двоих мужчин, передвигавших костяные шахматные фигуры за угловым столом. Деревянные лопасти потолочных вентиляторов неподвижно висели в сыром воздухе.
- Что надо?
Вопрос донесся из-за бара. Чандра и Дарвиш неуверенно переглянулись - голос звучал недружелюбно, - но отправились за Аароном к стойке, за которой высилась огромная женщина с эбеново-черной кожей. Вид у женщины тоже был недружелюбный.
На глубокой полке у задней стены лежали два бочонка эля и бочка вина. Грубые глиняные кружки и кубки выстроились на более узкой полке наверху. Дарвиш силился не смотреть.
- Нам нужны комнаты, - сказал Аарон, положив руки на стойку. - Две комнаты. Задние на третьем этаже, если они свободны.
Женщина улыбнулась, но не стала более дружелюбной.
- Ты уже бывал здесь?
- Бывал.
- Тогда ты знаешь, что те комнаты не дешевы.
- Мы готовы заплатить.
Хозяйка хмыкнула, слегка подобрев, и назвала сумму.
Аарон вытащил из сумки горсть серебряных монет.
- Три дня, - молвил он.
- Хотите, чтобы мальчишка затопил котел?
- Да. - Вор добавил к этой кучке медную монету.
- Ты знаешь, где эти комнаты. - Хозяйка махнула рукой с обгрызенными ногтями в сторону лестницы. - И, чародейка!
Девушка вздрогнула от неожиданного окрика.
- Камины здесь разжигаются трутом.
Чандре едва удалось сохранить апломб.
- Конечно. - Она вытащила кончик косы изо рта и бросила его за спину.
- Как она узнала? - прошипела девушка Аарону, когда они пошли к лестнице.
- Дверь заколдована. Хозяйка узнала, как только ты вошла. Некоторые гостиницы не обслуживают чародеев.
Чандра рассердилась:
- Почему это?
- От них слишком много ущерба, если напьются.
Они были на первой ступеньке, когда Аарон вдруг понял, что Дарвиша с ними нет. Вор знал, что увидит, но все равно обернулся.
Принц аккуратно поставил на стойку пустой кубок и дерзко вытер рот.
- В горле пересохло, - с вызовом бросил он. - Надо же было его промочить.
Многое можно было сказать на это. Но Аарон видел, что Дарвиш и сам все понимает. Поэтому он стиснул зубы и не сказал ничего. Глядя прямо перед собой, принц быстро пересек только половицы заскрипели, - и, сжав кулаки, протолкнулся мимо своих молчаливых спутников.
- Дар... - Чандра остановилась, когда вор коснулся ее руки.
В тяжелом молчании они поднялись на третий этаж.
Задние комнаты оказались смежными. В одной стояла кровать и трехногий табурет, на стене висели крючки для одежды. В другой были две кровати - одна большая, с горой вышитых подушек, вторая узкая и простая, подставка для доспехов и низкие столики, а на стене тоже висели крючки. Единственное окно в маленькой комнате, высокое и узкое, закрывали ставни от дождя. В большой было три окна, центральное выходило на крошечный балкон.
Чандра приоткрыла ставни в своей комнатке, потом вернулась и встала в проеме, скрестив руки. Ее пальцы сжимали влажную ткань рукавов. Аарон сел на край узкой кровати, а Дарвиш отошел к окну.
- Ну, почему вы не говорите этого? - прорычал он.
- Не говорим чего? - спросила Чандра. «Я ненавижу слабость. Мой отец слаб. Почему я не могу ненавидеть Дара?» Потому что она видела, принц борется со своей слабостью, пусть и проигрывает время от времени, а об отце она и этого не могла сказать.
- Что я слабовольный, что я дурак! Что как я мог уничтожить всякий шанс спасти мой народ! Что вам не нужен горький пьяница, губящий все дело и подвергающий вас смертельной опасности! Девять Наверху, скажите хоть что-нибудь!
- Зачем? - проронил Аарон. - Ты сам все сказал.
- И это должно помочь? - спросил Дарвиш не оборачиваясь.
- Нет, - бесстрастно ответил вор.
Дарвиш распахнул ставни и жадно вдохнул пропитанный дождем воздух. Он оживил вкус вина, оставшийся во рту, и принц сжал пальцами деревяшку, чтобы они не дрожали.
- Сейчас стало хуже. Я напомнил своим рукам, и своему рту и своему горлу об этих движениях. Боюсь, теперь они продолжат без меня. Я вспомнил, насколько легче была жизнь с размытыми краями.
После этого сказать было как будто нечего. Молчание затянулось и затвердело вокруг них.
- Тот мальчишка, - промолвила наконец Чандра, разбивая тишину на маленькие осколки, которых уже можно было не замечать, - он назвал нас господами. Как он узнал? - Она ущипнула свои испачканные штаны. - Мы похожи на нищих.
- Нищих! - Аарон усмехнулся. - Вы грязные и плохо одетые, но ни один из вас, - его голос смягчился, - не может выглядеть сколь-нибудь ничтожнее того, что вы есть. Вы не умеете.
Дарвиш повернулся лицом к комнате. Дождь забрызгал его ресницы, разделив их на мокрые шипы. По крайней мере все сделали вид, будто верят, что это был дождь.
- Мальчишка сказал «господа». Во множественном числе, - подчеркнул он.
Аарон фыркнул, демонские крылья поднялись.
- Я вор, - сказал юноша вставая.
Своим тоном он дал понять - разговор окончен. Но, подозревая, что Чандра не успокоится, Аарон перешел к делу. Из самых разных мест своего одеяния он вывалил на постель шесть толстых кошельков, красиво сработанную серебряную пряжку от пояса и уродливую золотую цепь.
- Нам нужна одежда. - Не обращая внимания на ошеломленные лица принца и чародейки, вор поднял кошелек, пересыпал его содержимое в свою поясную сумку и бросил опустевшую шелковую сумочку обратно на кровать. - Пока вы моетесь, я пошлю сына хозяйки за покупками. - Он бы предпочел сходить сам, но душевная связь делала это невозможным. - Ванная комната рядом с кухней. У хозяйки только одна ванна, поэтому мыться придется по очереди. Если нет горячей воды, жалуйтесь - мы за нее заплатили.
Его речь была столь прозаичной, что он успел дойти до лестницы, когда Дарвиш и Чандра наконец опомнились.
Пока чародейка мылась, принц сидел на скамье в коридоре, уставясь на свои руки, сплетенные на коленях. Через тонкую стенку он слышал, как девушка бормочет, я плещется, и молит Девять о помощи. Из кухни доносился строгий голос Аарона, дающего указания сыну хозяйки, коренастому парню лет десяти, который на все вопросы отвечал лишь: «Ага», «Не-а» и «Я спрошу ма». Аппетитно пахло едой, хотя принц понятия не имел, что это там жарится. Его взгляд привлекла неровная плитка, и он потер подошвой башмака по выпирающему шву.
Но ничего из окружающего - ни по отдельности, ни вместе взятого - не хватало, чтобы прогнать мысли о вине. Принц не чувствовал его запаха, не видел его, но знал, где оно находится. Оно было близко. Так близко...
Чандра не узнает, а вор...
Дарвиш вздохнул. Ну почему последнее время все его мысли непременно кончаются Аароном?
«Вот проклятие! Я даже не спал с ним, а он правит моей жизнью».
Принц встал. Снова сел. Скамейка была слишком жесткой. Воздух - слишком спертым. Он не может дышать этим супом! Пальцы дернулись. Скоро в таверне соберутся мужчины и женщины, будут пить сколько хотят. Это нечестно.
Он хочет выпить.
Ему надо выпить.
Дарвиш подтянул под себя ноги, чтобы снова встать, но тут Аарон вышел из кухни.
Их взгляды встретились, и на секунду жар в глазах юноши выжег все мысли о вине. Затем глаза вора снова стали холодными, и Дарвиш, с трудом переведя дух, спросил себя, уж не привиделся ли ему этот огонь.
Лицо Аарона больше напоминало резной мрамор, нежели человеческую плоть. Он сел на скамью рядом с принцем.
«Теперь он презирает меня». Дарвиш вытер потные ладони о ляжки. «И я не могу винить его. Он выглядит как тогда, в самом начале, до кражи Камня - сам каменный. Я уничтожил все между нами. Девять Наверху, какая же я задница!»
«Я хочу помочь ему». Аарон так стиснул зубы, что кровь ударила в виски, и он не мог понять, почему они не разлетелись. «Это было слишком давно. Я не умею». Это знание осталось за стеной. «Фахарра, помоги мне. Я боюсь». Но не утешительно едкий голос пришел из памяти, а только слабый отзвук криков.
Напряжение росло, становилось почти видимым, оплетая их как паутина.
- Дар...
Принц вскочил, повернулся лицом к скамье и застыл в живописной позе с поднятыми кулаками.
Через минуту Аарон снова задышал и громко, чтобы заглушить бешеный стук сердца, спросил:
- Ты есть хочешь?
Дарвиш хихикнул.
Аарон зашипел и прикусил губу, удерживая смех.
Потом оба взялись за бока и хохотали во все горло.
Спустя некоторое время, когда они обжигали пальцы на небольших вертелах с барашком, сдобренным пряностями, Чандра приоткрыла дверь ванной и высунула голову.
- Я больше не надену эти тряпки! - заявила она, выхватив у Аарона последний кусок мяса и отправляя его в рот.
Демонские крылья взлетели до предела.
- Мудрейшая желает, чтобы я нашел ей халат, пока не прибудет новая одежда?
- Да, мудрейшая желает. - Жуя, Чандра проводила его взглядом, а потом взглянула на Дарвиша, выставив в коридор голое плечо. - Как ты?
- Бывало лучше, - честно ответил принц. Чандра понимающе кивнула.
- Мне тоже. Мне никогда еще не приходилось самой мыть собственные волосы.
Дарвиш ухмыльнулся:
- И мне.
- Твои, - фыркнула девушка, - короткие. - И она скрылась в ванной ждать халата.
Халат был на пять размеров больше, чем нужно, но Чандра завернулась в него и по-царски прошествовала к лестнице, ни разу не запнувшись. Поднялась на три ступеньки и оглянулась. Дарвиш смеялся, слушая объяснения вора, как заново наполнить ванну. Ну что ж, он до кончиков ногтей - бесполезный князек! Возможно, Аарон прав. Возможно, кричать на него - не выход. Но Чандре стало бы легче, если б она накричала.
Дарвиш мылся, когда прибыла новая одежда. Аарон, связанный колдовством, сидел на скамье, тренируя пальцы, и старался не думать ни о чем другом. Это было нелегко. Плеск крупного тела в ванне продолжал вторгаться в его мысли. Аарон послал мальчишку наверх со свертками для Чандры, а когда тот спустился - в ванную со свертками для Дара. У вора мелькнула мысль, что второй комплект он мог бы передать сам, но мужество подвело его.
Потом наступила его очередь, и он оставался в воде до тех пор, пока кожа на руках и ногах не стала розовой и сморщенной, а шрамы на груди - такими же сморщенными, но лиловыми. Для юноши это была своего рода передышка. Вдали от Дарвиша ему не нужно было так усиленно сражаться, чтобы удержать свои стены.
Вода совсем остыла, когда Аарон наконец вылез из ванны, вытерся и оделся. Одернув темно-зеленый жилет, он поднял подбородок и вышел в коридор.
Дарвиш, одетый как личный телохранитель, сидел на ступеньках, правя саблю. Он ласково улыбнулся, а затем рассмеялся, увидев наряд вора.
- Значит, я должен быть твоим наемником, так?
Аарон кивнул.
- Как чужеземный купец и его стражник, мы сможем идти куда угодно в этом городе.
- А какая роль достанется Чандре?
- Возможно, советника-чародея. Если она готова быть менее чем Чародеем Девяти.
Дарвиш снова засмеялся и вложил саблю в ножны. Оселок размером с ладонь принц спрятал в карман штанов.
- Я хочу присутствовать, когда ты спросишь ее об этом.
Они были у двери в комнату Чандры, когда девушка закричала.

14

Мир был красный, изрубленный ярко-желтым и обжигающий. Одна Внизу, как он обжигал... Чандра не могла бороться. Не могла вырваться на свободу. Она могла только кричать, но это не помогало.
Сила валила через нее, прожигая себе путь огнем. Пойманная идеальным фокусом, но ни на чем не сфокусированная, она поворачивала и втягивалась обратно, опаляя более глубокую тишину. Потом снова по кругу. И снова расширяющимися кругами, понемногу слабея.

Сквозь красноту начало проникать осознание, и, когда боль умерила хватку, Чандра поняла, что бьется в судорогах.
- Поверни ее на бок, быстро! Пока не захлебнулась!
Голос налетел на нее, ударяя по чувствам, уже кровоточащим. Дарвиш. Почему Дарвиш кричит? Она хотела крикнуть ему: «Молчи!» - но не могла отдышаться. Желудок напрягся, Чандра закашлялась и соскользнула обратно в красное и черное.

Предыдущая страница 18 Следующая страница


19 Таня Хафф

Но наконец черное стало серым, а красное - пульсацией, которую можно терпеть.
- Думаю, она приходит в себя.
«Приходит в себя?» Она была не в себе? Собравшись с силами, девушка открыла глаза. И сразу закрыла их - яркий свет вогнал золотые гвозди в ее больную голову.
- Вот, попробуй еще раз. - Прохладная тряпка погладила ее лоб. - Я передвинул лампу.
Она не хочет пробовать еще раз. Неужели Дарвиш не понимает? Это больно!
- Пожалуйста, Чандра. Я знаю, что больно, но мы беспокоимся о тебе.
- Уходите, - слабо пробормотала девушка.
- Нет.
Чандре пришлось открыть глаза, чтобы гневно посмотреть на него за эту бесцеремонность. В умеренно тусклом свете она увидела, что Дарвиш действительно обеспокоен.
- Все хорошо, - запротестовала она, когда принц наклонился и снова провел тряпкой по ее лбу. Судорожно вздохнув, девушка попыталась оттолкнуть его руку. С таким же успехом котенок мог выталкивать льва с его любимого места. Но Дарвиш выпрямился и бросил тряпку в таз у кровати.
- Ты нас здорово напугала. Что случилось?
Что случилось? Случилась боль. Чандра смутно помнила, как ударилась о пол и...
- Меня... вырвало?
- Да. Не волнуйся, мы все убрали.
- Чародеев Девяти не рвет, - сварливо проворчала она. Горло болело.
- Конечно, не рвет, - согласился Дарвиш. - Разве что при чрезвычайных обстоятельствах. - Он легко сжал ее руку сильными, теплыми пальцами. - Почему ты не расскажешь нам, что это были за обстоятельства?
Чандра повернула голову и поискала глазами Аарона. Вор прислонился к стене в ногах кровати, руки скрещены, брови сдвинуты. Он выглядел еще невыразительнее, чем обычно Чандра не думала, что это возможно. «Должно быть, он расстроен».
Она снова повернулась к принцу и глубоко вдохнула, чтобы собраться с силами.
- Я пробовала найти Камень. Он, чародей, узнал, что я здесь, и...
- Он напал на тебя? - прорычал Дарвиш.
- Не совсем. - Чандра умолкла, пытаясь глотнуть, - рот стал вдруг совсем сухим. - Мне надо выпить.
Девушка не видела, как принц вздрогнул, только с жадностью припала к кружке, поднесенной к ее губам. Вода была теплая, но принесла облегчение.
- Он бросил на меня силу. Из Камня. Множество силы. - Она пальцами ущипнула край легкого одеяла, которым была укрыта. - Я не имела готовых заклинаний. Силе некуда было идти. Она валила и... - Чандра закусила губу, глаза налились слезами. Смущенная, девушка быстро сморгнула их. Чародеи Девяти не плачут.
Дарвиш озабоченно взглянул на Аарона, и вор отошел от стены. За ним желтели голые кирпичи - куда-то делся кусок штукатурки в три пяди длиной и одну шириной.
Чандра распахнула глаза.
- Это я сделала?
Аарон кивнул.
- И еще четыре таких же, - сухо сказал он. - Не говоря уж о дырке в полу, и, - уголок его рта дернулся вверх, - мы должны хозяйке новый трехногий табурет. Когда Дарвиш вышиб дверь, ты разделывала его на растопку.
Чандра хлопнула себя ладонями по влажным щекам.
- Ты вышиб дверь? - с сомнением спросила она принца.
Опасливо наклонясь, девушка разглядывала обломки, висевшие на свернутой петле.
- Она была открыта.
Дарвиш смущенно пожал плечами.
- Ты кричала. Я не хотел терять времени.
- Значит, мы купим новую дверь. - Чандра толкнула его в бедро. - Спасибо.
- Пожалуйста. - Дарвиш прикусил язык на ироничных словах, которые так и просились наружу. А чтобы они все же не вырвались, принц неуклюже схватил ее руку и поцеловал.
«Что он делал сотни, а может, и тысячи раз, - подумала Чандра, отнимая руку. - В Ишии, вероятно, нет руки, которую он не целовал. Чародеи Девяти не краснеют!»
- Мы по-прежнему не знаем, где Камень, - резко сказала она и тотчас пожалела об этом, так как голос ударил в виски.
- Не знаем, - снова посерьезнел Дарвиш. Он встал и пристегнул саблю. - Но если ты в порядке, мы с Аароном отправляемся на поиски. Может, что и выясним.
- Я с вами!
Чандра попыталась встать. Комната закружилась, и перед глазами поплыли черные и красные пятна. Застонав, девушка снова легла.
Принц склонился над чародейкой с искаженным тревогой лицом. Аарон тоже подвинулся ближе.
- Не надо, - воспротивилась Чандра. Она чувствовала себя последней дурой.
Через минуту, думая лишь о том, как совладать с болью, девушка сказала:
- Вы правы. Идите вдвоем. Со мной все хорошо, пока я лежу неподвижно.
Мужчины заколебались.
- Идите, - настаивала она. - А когда найдете того чародея, я возьму Камень и засуну ему в...
- Чандра! - потрясение воскликнул принц. - Разве так говорят благородные девушки?
- ... нос, Дар, я собираюсь засунуть Камень ему в нос. Девять Наверху, у тебя грязные мысли!
Дарвиш поклонился, а Аарон закатил глаза, больше вложив в это краткое мимическое выражение, чем многие уместили бы в часовом монологе.
Чандра сдерживалась, чтобы не засмеяться, - очень больно, - но все-таки хихикнула.
- Убирайтесь, - сказала она, махнув на дверь. - И, ради Одной, будьте осторожны.
Зал «Виселицы» был заполнен наполовину, но никто не обращал внимания на Аарона и Дарвиша, пока они шли к двери.
«Это такое место, - подумал принц, - где посетители не суют нос в чужие дела». Он хорошо представлял себе, что это за место, и оценил юмор человека, назвавшего сие безопасное убежище для воров и их сообщников «Виселицей». Вспоминая, что сказал Аарон и мальчишке, и хозяйке гостиницы, он покачал головой. «Мы готовы заплатить... Девять Наверху, как жутко».
- Помни, - прошептал Аарон, взявшись за ручку входной двери, - ты - телохранитель. Оставайся в длине меча позади меня.
Дождь кончился, воздух был прохладный и сладкий, городское зловоние смылось в сточные канавы, а оттуда - в море. В тихом районе «Виселицы» улицы были пустынны. Принц и вор постояли у гостиницы, давая глазам привыкнуть к темноте.
- Пойдем напрямик, - тихо сказал Аарон, обшаривая взглядом улицу. Какой-то торговец, все еще закутанный в солнечный плащ, хотя солнце давно село, спешил домой - дрожащая тень на фоне ночи. - Тот район граничит с опасным районом, но будем надеяться, что твое присутствие отобьет всякий интерес.
- Нет почета среди воров? - сострил Дарвиш.
Глаза Аарона жутко блеснули в сочащемся сквозь жалюзи свете.
- Нисколько, - отрезал он.
Дарвиш расстегнул ножны, расправил плечи и посмотрел грозным взглядом. Может, если он примет устрашающий вид, ему не придется никого убивать. Внезапно он заметил, что вор совсем не вооружен, если не считать крошечного, бесполезного кинжала, висевшего на кожаном поясе с его инструментами.
- Тебе надо было купить оружие.
- Я не ношу оружия. - Аарон сжал губы в едва видимую линию.
«Мужчина никогда не ходит без оружия».
«Заткнись, отец».
«Сильные, и быстрые, и совершенно беспощадные. Мы вынимаемся из тех же самых ножен, Аарон, мой сын».
«Заткнись, отец!»
Он толкнул голос отца обратно за стену.
Дарвиш не понял, почему юноша вдруг застыл, только увидел вспышку боли, так как не сводил глаз с его лица.
- Эй, - мягко сказал он, - не волнуйся. Я сумею постоять за нас обоих.
Аарон кивнул, резко повернулся, и они пошли.
«Если этот район граничит с опасным, - немного погодя подумал Дарвиш, - то я не хочу знать, что здесь называют опасностью». Его взгляд метался от тени к тени - принц был уверен, множество глаз наблюдают и оценивают их проход. Он знал места в Ишии, где человек не осмеливался ходить один, но то было дома, и, возможно, поэтому здесь все казалось более угрожающим. «А может, и нет», - допустил он, зарычав, когда некая фигура, подпиравшая стену в начале переулка, неуверенно направилась в их сторону.
Аарон шел быстро, целеустремленно, как человек, который знает, куда идет, и намерен дойти во что бы то ни стало. Слабый и глупый чаще всего становится добычей улиц - он не собирался казаться ни тем, ни другим. Один он бы не пошел этой дорогой, но вряд ли Дарвиш удержится на путях, которые он предпочитает. Аарон взглянул на крыши - этот путь, бесспорно, самый быстрый, если удастся избежать беды.
Либо беда не стала рисковать, решив, что этот наемник слишком крупный, либо была занята где-то в другом месте, но они благополучно добрались до богатого района с его купленной безопасностью и частыми патрулями городской стражи. Прямо впереди сияли разноцветные огни.
- Дворцовая аллея, - тихо сказал Аарон, подождав, пока принц догонит его.
Дарвиш нахмурился и покачал головой. Даже на таком расстоянии свет фонарей и чародейских огней освещал улицу. Они стояли у садика, обнесенного стеной. Со стены на них опасливо смотрел жирный кот.
- Король устраивает открытый прием, - объяснил Аарон, когда они пошли к огням. - Дворяне и купцы получают приглашения от Совета. Но если ты сможешь пройти мимо стражников в воротах... - Он положил руку на новую поясную сумку, которая подозрительно оттопыривалась.
- Король безумен, - пробормотал Дарвиш. - Как он сдерживает эти толпы?
- Открытых залов всего три, а все двери и проходы защищены заклятиями. Да и сама толпа старается вести себя как можно приличнее. - Аарон фыркнул. - По крайней мере половина старается ради титулов.
- Часто он их устраивает?
- Раз пять или шесть в году. - Они подошли к аллее и остановились, пропуская носилки в развевающихся алых лентах. - Нам повезло.
- Повезло? - Дарвиш взглянул на широкую дорогу, устремленную к дворцу. Даже издали было видно, что мужчины и женщины, идущие по ней, либо весьма респектабельны, либо нелепо претенциозны; и тех и других Дарвиш обычно обходил стороной. - Аарон, это стадо ничего не знает о Камне, - заметил он.
- Скорее всего нет, - согласился вор, - но они проведут нас во дворец, а там кто-нибудь да знает. - Он одернул тяжелые шелковые складки своего длинного темно-зеленого жилета и присоединился к процессии. С ворчливым шепотом Дарвиш последовал за ним.
Как и предрекал Аарон, стражу легко удалось подкупить, и они влились в поток, текущий через ворота во дворец.
- Ты уже делал это, - прошептал Дарвиш макушке Аарона, когда толпа приглашенных, ломившихся в узкую арку, на миг прижала их друг к другу. Вор бросил на него надменный взгляд, и принц подавил усмешку.
Открытый прием проходил в анфиладе из трех больших залов, которая кончалась массивными позолоченными дверями тронного зала. Эти двери, как и двери поменьше, ведущие в другие части дворца, были закрыты и охранялись. В каждом зале на потолке висели три огромные хрустальные грозди, и все девять горели чародейским огнем. С правой стороны, где огромные арочные окна располагались очень высоко, - чтобы ни один человек, даже самый рослый, не мог в них залезть, - тянулись столы, уставленные едой и напитками. С левой стороны окна начинались от самого пола и уходили вверх на все два этажа, ставни их были сложены. Из ночи струился запах лилий и жасмина, и в каждом окне стоял королевский стражник. Королевские сады были закрыты для публики.
В темноте визгливо закричал павлин.
Дарвиш стиснул зубы. Даже забытые Одной павлины Язимины не заслуживают смерти в огненной реке пепла и лавы. Они найдут Камень, и найдут вовремя. Не в силах сохранять бесстрастный вид, принц подошел ближе к Аарону и смотрел на всех волком.
По мере того как вор продвигался через толпу, легко входя и выходя из беседующих группок, Дарвиш заметил, что честные граждане Тиволика с почтением относятся к молодому чужеземцу. Казалось, они рады отвечать на его вопросы и польщены его вниманием. Сначала принц решил, будто причина заключается в его присутствии, но в залах были и другие личные стражники - некоторые с него ростом, а двое даже крупнее. Купцы же, за которыми они следовали, не внушали окружающим такого уважения. Приотстав, Дарвиш внимательнее посмотрел на своего спутника.
На голову ниже большинства присутствующих, Аарон производил впечатление высокорослого человека. В его гордой осанке ощущалась абсолютная самоуверенность, а тонкие черты лица выказывали вежливый интерес, идеально сочетавшийся с усталой небрежностью. Среди ярких шелков, и лент, и газа его темно-зеленое с кремовым одеяние выделялось неброской элегантностью, а голову он нес так, будто яркие медные волосы были короной.
«Девять Наверху и Одна Внизу. - Дарвиш восхищенно замер. - Мой маленький вор лучше играет принца, чем я это когда-либо умел».
Почтительно кланяясь кучке бритоголовых жрецов, Аарон вошел в третий зал. В прошлый свой визит в Тиволик он затемнил волосы и кожу и отправился на Открытый прием, чтобы присмотреть себе добычу. Молодая женщина в среднем зале занималась тем же этим вечером. Они с Аароном настороженно приветствовали друг друга и пошли каждый своей дорогой; после определенного уровня мастерства в этой профессии нет незнакомцев. Сегодня вечером юноше была нужна информация, поэтому для всех он стал одним из приглашенных. Не беда, что его запомнили, Аарон больше не будет работать в Тиволике.
Игнорируя стражника, вор лениво подошел к окну и посмотрел на ночное небо. Глубоко вдыхая, он заметил, где черные стены заслоняют звезды. Выдохнув, юноша повернулся и продолжил свой медленный обход, тщательно припрятав в памяти возможный путь к сердцу дворца.
Аарон обошел двух чародеев, поклонился сморщенной старухе, которая удивленно посмотрела ему вслед, и попытался игнорировать свои гудящие нервы. «Я не привык иметь нервы». Они всегда оставались за стеной вместе со всем прочим. Но сейчас вор даже спиной чувствовал Дарвиша, почтительно следующего за ним, и с ужасом осознал, насколько все стало серьезно. «Я привык работать один».
Пока никто не упоминал про Камень Ишии, хотя слухов о воине ходило предостаточно, и торговцы ворчали, что поднимут бунт, если король увеличит ради нее налоги.

* * *

- Сегодня залы полны, ваше милостивейшее величество.
- Они всегда полны на этих забытых Одной приемах, - хмыкнул король Харит, глядя в дырку. - Я вижу лорда Фата.

Лорд Рахман поклонился, на случай если король и его видит краем глаза.
- Как вы приказали, сир.
- Клянусь Девятью, ему лучше рассказывать волнующие истории о победе и чести, если он хочет получить те земли.
Король сердито посмотрел на молодого лорда, который удерживал внимание половины зала. Не было слышно, что он говорит, но его энергичные жесты, без сомнения, изображали удары меча. Лорду Фату было поручено работать над созданием в народе одобрительного отношения к войне. Чем больше будет добровольцев из среды купцов, чем больше сыновей и дочерей захотят надеть форму ради славы ее, тем больше заплатят их родители. Совет будет в восторге, если удастся захватить Сизали, не платя наемникам.
Ворча себе под нос, король оглядел остальную толпу. Скоро ему опять придется выйти в залы. Открытые приемы имели успех. С тех пор как они начались, стало намного меньше жалоб по поводу налогов, но Харит страшно их ненавидел и никогда не знал, что говорить.
«К счастью, я слишком хороший король, чтобы позволить возобладать моим личным предпочтениям и лишиться возможности убедить эту толпу радостно платить за...»
- Девять Наверху!
- Ваше милостивейшее величество?
- Я звал не тебя, Рахман. Ты всегда был о себе высокого мнения. - Король отступил от шпионской дырки. - Но раз уж ты здесь, посмотри-ка на юношу под чародейскими огнями.

Лорд Рахман заглянул в крошечное отверстие и прищелкнул языком.
- Поразительно, ваше милостивейшее величество, - согласился он. - Волосы такого яркого цвета - большая редкость.
- Дело не просто в цвете, Рахман. - Король махнул рукой, призывая пожилого лорда вернуться на свое место. - Посмотри, как он держится. - И Харит сам последовал собственному совету. - Девять Наверху, я был бы счастлив, если б мой сын обладал хотя бы половиной такой осанки.
- Ваше милостивейшее величество, вашему старшему сыну всего семь лет. И хотя этот чужестранец действительно держится великолепно, по мне, он выглядит некрепким: один хороший удар - и он разлетится вдребезги.
- Чушь! Он выглядит сильным, уравновешенным... знакомым. - Король выпрямился и помрачнел. - Чужестранец с медными волосами. Почему у меня такое ощущение, будто я должен его знать?

Лорд Рахман задумчиво потянул свою короткую белую бороду за острый кончик.
- Чужестранец, - пробормотал он. - Волосы медные... - Он отпустил бороду и поклонился. - Вор, который путешествует с принцем Дарвишем, - это чужестранец с рыжими волосами, ваше милостивейшее величество.
- Вор? - Король снова уставился на юношу. - Он подходит под описание. Девять Наверху, но этот парень наглец! И такой высокомерный, ну как тебе это нравится? Но если это он, то я не вижу принца Дарвиша.
- Я тоже, ваше милостивейшее величество. А он был бы весьма заметен, будь он здесь. - Лорд Рахман познакомился с третьим принцем Сизали год назад на свадьбе наследника. Пьяный фат не произвел на него впечатления.
- Пусть стражники заберут этого нахального вора, Рахман! Только осторожно, вовсе ни к чему, чтобы за ним пришлось гнаться, распугав половину купцов Тиволика. Да, и, Рахман...
Старый лорд остановился у дверей.
- Пусть его приведут сюда. Мне нравится его вид. Я хочу поговорить с ним, прежде чем его казнят.

Принц переносил этот вечер легче, чем ожидал. В конце концов, он долгие годы играл роль при дворе своего отца, а таскаться за вором в качестве щита оказалось менее утомительным, чем кривляться, как он это делал в Ишии. Выпить хотелось отчаянно, но принц заставил себя посмотреть на это с точки зрения личного стражника. «Я на службе. Я не могу пить». Помогло. Появилось ощущение, будто он управляет своей жизнью. «Пожалуй, мне стоит сохранить эту работу». Он засунул большие пальцы за пояс. «Она мне удается явно лучше, чем та, для которой я был рожден».
Он изучал свое отражение в настенном зеркале с вычурной рамой, когда Аарон поднял глаза и их взгляды встретились. У Дарвиша заколотилось сердце, и он невольно шагнул вперед.
Аарон почувствовал себя схваченным, пойманным в ловушку; он не мог отвести взгляд. И не был уверен, что хочет. Но вдруг у него засосало под ложечкой, и что бы там ни протянулось между ними, оно разлетелось вдребезги от мгновенного озарения, что они в серьезной опасности.
Вор резко повернулся, мотнул головой Дарвишу и быстро зашагал к выходу в трех залах от них. «Только бы не слишком поздно...»
- Куда он так спешит? - спросила юная матрона, с интересом глядя, как чужеземец и его стражник уходят.
- Вероятно, в укромный уголок, - намекнул ее муж, накладывая на галету три устрицы.
- Но он же один, - возразила она.
Муж, стоявший достаточно близко, чтобы видеть в зеркале молчаливый разговор двоих, только хмыкнул и потянулся за гранатом.
- Почему мы уходим? - вполголоса спросил Дарвиш, когда они добрались до первого зала и остановились, задержанные толпой, которая все еще прибывала. - Мы ничего не узнали.
- Король собирается обходить залы, - прошептал Аарон, бросив свирепый взгляд на пожилого лорда, имевшего чересчур любопытный вид. - Он не должен тебя увидеть.
- Он не узнает меня, Аарон. - Дарвиш схватил юношу за плечо и резко повернул, не заботясь о том, как это выглядит со стороны. Они уходили от лучшей возможности найти Камень. - Посмотри - у меня на глазах по-прежнему иллюзия Чандры и я отрастил бороду!
- Посмотри на себя, - огрызнулся вор. - С карими глазами и бородой ты вылитая копия наследника. Думаю, король заметит это!
Отбросив Аарона в сторону, принц выхватил у изумленного слуги серебряный поднос и взметнул его к своему лицу.
- Проклятие! - тихо выдохнул он. «Сколько лет я пытался стать своим, а все, что требовалось, - это иллюзия, и борода». - Я и не подозревал, - Дарвиш опустил поднос и покачал головой. - Я никогда не был похож ни на него, ни на отца. - Глубоко дыша, принц выдавил кривую улыбку. - Как всегда, я безупречно выбрал время. Давай убираться отсюда.
Они уже были у ворот, единственный стражник стоял между ними и свободой, когда сзади, из зала, донесся крик, как свидетельство того, что их уход не остался незамеченным.
- Мне плевать, что их предупредило! Найдите их!
Стражник на воротах повернулся, увидел приближающихся мужчин и опустил пику, преграждая дорогу.
Аарон бросился бежать. В последнюю секунду он изогнулся и как угорь проскользнул между пикой и стеной. Дарвиш не стал утруждать себя акробатикой. Он схватился за древко, вырвал пику из рук стражника и сильно ударил его в грудь тупым концом. Стражник отлетел к стене и, хватая ртом воздух, сполз на каменные плиты.
Вдруг каждый волос на теле Дарвиша встал дыбом, и по коже побежали мурашки.
- Защитные заклятия! - крикнул Аарон.
Ругаясь, Дарвиш прыгнул вперед, и в этот самый миг заклятия начали действовать. Принц растянулся на земле, но тут же вскочил, пошатнулся и снова выругался. Правая нога полностью онемела. Он стиснул зубы и, хромая, побежал за вором. К счастью, лодыжка еще что-то чувствовала - главным образом боль, но это лучше, чем ничего. По крайней мере он пока мог управлять своим телом.
- Я был недостаточно проворен, - буркнул Дарвиш, когда вор утащил его с ярко освещенной Дворцовой аллеи в глубокую тень узорчатой стены. Он постучал по башмаку, пытаясь пробудить чувствительность в стопе, и молился, чтобы ощущения вернулись. Боль пошла вниз от лодыжки.
- Одна Внизу, - простонал Дарвиш, кусая губу от такого ответа на свою молитву, - ты раздаешь не те благословения.
Из дворца высыпали стражники. Аарон нахмурился. Они что, собираются вслепую бегать по улицам, не представляя, куда направились их жертвы? Затем он бессильно зарычал, когда к стражникам присоединился чародей Четвертого в мантии. Защитное заклятие. Они могут выследить Дарвиша по защитному заклятию.
В двух словах он объяснил принцу ситуацию.
- Значит, пока заклятие не перестанет действовать... оно перестанет действовать?
Аарон кивнул, и Дарвиш продолжал:
- Они будут знать, где мы?
- Да.
Чародей махнул рукой на аллею. У них оставались считанные минуты.
Принц отчаянно надавил на ногу. Он не чувствовал под ней мостовой.

Предыдущая страница 19 Следующая страница


Камень огня 20

- Что нам делать?
- Мы пойдем по тому пути, по которому они не пройдут. Ты можешь лезть?
У Дарвиша затвердела челюсть.
- Я могу делать все что нужно.
Одолев два сада и одну крышу, принц уже не был в этом так уверен. Теперь он шел за Аароном по неровному выступу шириной в полкирпича. Дело было не столько в ширине выступа, сколько в падении с двухэтажной высоты, если содранные пальцы разожмутся. Он дотянулся до новой щели между кирпичами и неуклюжим скачком продвинулся вперед, волоча онемевшую ногу по стене. Еще два скачка, и кирпич кончился.
- Аарон?
- Тс-с-с! - донеслось снизу.
Принц взглянул под руку и увидел Аарона. Вор стоял на балконе этажом ниже и жестом велел ему прыгать.
- Забудь об этом, - пробормотал Дарвиш.
Балкон и выступ разделяли пять футов пустоты. Но другого выхода, похоже, не было.
В двух садах, одной крыше и забытом Одной выступе от них женский голос - чародейка? - кричал: «Поднимайтесь, я сказала! Обойдите кругом, но не дайте им уйти!»
- Мне определенно надо выпить. - Повиснув на одной руке, Дарвиш оттолкнулся и с помощью грубой силы и везения ухитрился встать спиной к стене. «Это не далеко, - подумал он, глядя вниз, на Аарона, и сморгнул пот с глаз. - Я не промахнусь, даже если просто упаду».
Прошептав краткую молитву Девяти и Одной, он прыгнул.
Оказавшись на балконе, принц рухнул на четвереньки, сдерживая крик: заколдованную ногу до самого бедра пронзили кинжалы огня. Аарон помог ему встать. Опираясь на плечо вора, Дарвиш перевел дух. Когда боль утихла, он вдруг понял, что чувствует кирпич обеими подошвами.
- Хорошо, - прошептал Аарон, узнав об этом. - Заклятие слабеет. Держись рядом. - И он бесшумной тенью перебежал на другой конец балкона.
«Держись рядом. - Дарвиш заковылял за ним как можно неслышнее. - И все это время я думал, что у него нет чувства юмора».
Одна дверь медленно отворилась, и принц застыл.
Потирая глаза, на балкон вышла девчушка лет пяти. Увидев Дарвиша, она остановилась.
- Я услышала шум, - сонно молвила она.
- Все хорошо, маленькая госпожа. - Голос принца звучал тихо и успокаивающе. - Возвращайтесь в кроватку.
Она выпятила нижнюю губу.
- Ты расскажешь мне утром, что случилось?
Дарвиш улыбнулся.
- Если вы сейчас вернетесь в кроватку.
- Обещаешь?
Он ненавидел давать обещания, которые не мог выполнить.
- Обещаю.
Малышка кивнула, удовлетворенная, и зашлепала внутрь.
Принц тихо закрыл дверь и бросился догонять Аарона; сердце билось так громко, что казалось, вот-вот разбудит остальных домочадцев. Наклонившись к самому уху вора, Дарвиш прошептал:
- Наверное, она решила, что я - один из стражников ее отца.
Вздрогнув от теплого дыхания на своей щеке, Аарон немного отодвинулся.
- Если у ее отца есть стражники, - тихо ответил он, - нам лучше уйти.
Дарвиш посмотрел на железную трубу, идущую к крыше.
- Наверх, по ней?
Аарон кивнул.
- А она меня выдержит?
Зубы вора блеснули в темноте.
- Должна.
Труба выдержала, но только-только.
Вдруг Аарон распластался на узком верху крошащейся стены. Тоже упав ничком, Дарвиш пополз вперед и схватил вора за лодыжку.
- В чем дело? - прошипел он.
Теперь они были в районе победнее и смотрели вниз в узкий двор, протянувшийся за рядом убогих домов.
- Они срубили дерево, которое росло здесь, - глухо сказал Аарон, - а без него нам не забраться на те балконы.
Дарвиш крепче сжал его лодыжку, пока вор не рассердился. Принц улыбнулся и отпустил его.
- Я бы все равно не влез на дерево. Может, рискнем спуститься на землю?
Аарон осмотрел двор. Он был полностью огорожен, а в смотрящих на него домах стояла тишина. Возможно, это безопасно. Юноша кивнул, соскользнул со стены, повис на руках и беззвучно упал на свободный клочок утоптанной земли.
Выдохнув молитву облегчения, Дарвиш спрыгнул за ним. Он был по горло сыт этими крышами. Выпрямившись, принц отвязал со спины саблю и застегнул пояс на талии. Ободренный знакомой тяжестью, он полез за Аароном через кучи мусора. Они прошли полдвора, когда Дарвиш заметил, что идет нормально. Ногу слабо пощипывало, а потом и это прошло.
- Аарон? - тихо позвал он.
Сзади ответило глухое рычание. Из темноты выбежала собака. Такой огромной зверюги принц еще никогда не видел.
- Аарон? - Дарвиш медленно попятился. Собака последовала за ним.
- Я вижу ее, - прошептал Аарон у него за спиной. - Иди дальше, в той стене есть ворота.
Принц рискнул оглянуться. До стены было еще далеко. Рука сжала рукоятку сабли. Дарвиш не хотел убивать собаку и не убьет, если удастся избежать этого. В конце концов, они были незваными гостями.
- Аарон, дай мне свой жилет. - Медленно, очень медленно, Дарвиш протянул руку назад. Раздался шелест шелка, а затем ткань коснулась его ладони. Крепко сжав ее, принц так же медленно перевел руку вперед.
Собака зарычала громче и напала.
В тот же миг Дарвиш метнул широкие полы жилета ей в морду. Даже упершись ногами в землю, принц пошатнулся, когда массивные передние лапы ударили его в грудь, раздирая когтями шелк. Обмотав ткань вокруг передних лап и головы, Дарвиш отшвырнул собаку как можно дальше. Получилось недалеко.
Удивляясь, как одна собака могла наделать столько шума, он помчался к воротам.
Аарон уже был там и, отбросив щеколду, выбегал в зловонный переулок. Через несколько секунд Дарвиш присоединился к нему, и вместе они навалились на тяжелую деревянную створку, закрыли и держали ее, сотрясавшуюся от наскоков зверюги. Ворота клонились и дергались как живые, но спутники наконец сумели вновь опустить щеколду.
- Какой смысл соблюдать тишину? - закричал Дарвиш сквозь исступленный лай. Дома вокруг них просыпались. - Заклятие прошло.
- Тогда идем домой, - пропыхтел Аарон, вытирая землю с челюсти.
- Вон они, у собаки!
Вход в переулок заполнили стражники.
Разом повернувшись, Дарвиш и Аарон бросились в другую сторону. По переулку, потом свернули на улицу и, скрывшись на минуту из виду, юркнули в другой переулок, настолько узкий, что вряд ли имел право так назваться. Он кончился глухой стеной.
- Проклятие! Мы в ловушке! - Дарвиш выхватил саблю. Стражники могли идти на него только по одному. Не худшее место для боя.
- Дар! Сюда!
То, что он принял за тень, оказалось узким проходом между домом и примыкающей к нему стеной, где мягкие кирпичи сгнили и выкрошились.
- Стражники в тяжелых доспехах, - объяснил Аарон, проскальзывая в темноту. - Им не пролезть.
- Аарон, - Дарвиш решил, что это от усталости он не смог сдержать смех, которого явно не заслуживали столь серьезные обстоятельства, - я тоже не пролезу. Даже без тяжелых доспехов.
Уже слышался топот приближающихся стражников.
Дарвиш снова повернулся лицом к переулку, а потом оглянулся, привлеченный полоской света. Дверь, почти невидимая, стояла вровень со стеной.
- Аарон, что за ней?
Вор нахмурился.
- Таверна, которую мы прошли. Но там люди...
Дарвиш усмехнулся.
- Я знаю, что там люди. - Он убрал саблю в ножны и потянул вора за рукав. - Теперь твоя очередь следовать за мной.
Повариха едва не убила их, когда они ворвались в кухню, но Дарвиш схватил ее за необъятную талию, прошептал что-то на ухо, и через минуту они выскользнули в общий зал, две горсти золы притушили блеск Аароновых волос.
- Ты можешь украсть меч и два солнечных плаща? Для себя и для меня? - прошептал Дарвиш, осматривая шумную толпу.
В основном это были рабочие, несколько чужеземцев и пара наемников не на службе - все хорошо нагрузившиеся. Со своего места принц видел по крайней мере три зреющих спора.
Совершенно растерявшись, Аарон кивнул.
- Что ты хочешь делать?
Принц довольно потер руки.
- Собираюсь занять стражу. - Потом он подошел к самому крепкому, самому шумному мужчине в зале, хлопнул его по плечу и, когда тот повернулся, ударил кулаком в живот.
Через несколько минут Дарвиш выбрался из общей свалки и встретился с вором у двери. Увернувшись от летящего табурета, Аарон отдал ему один из плащей.
- Надень меч, - велел ему принц, набрасывая на плечи грязный плащ.
- Стража! - заорал хозяин таверны. - Стража!
Начиная понимать, Аарон пристегнул меч и прикрыл свой наряд вторым испачканным плащом.
- Ну, а теперь...
Стиснув зубы, Дарвиш поднял две кружки вина, которые чудом остались непролитыми. Секунду принц смотрел на них, потом расправил плечи и выплеснул одну кружку в лицо Аарону, а другую - себе.
- Идем? - проревел он сквозь грохот стола, разлетающегося в щепки.
Аарон кивнул. Он с трудом верил в только что проделанное Дарвишем. Учитывая жажду, которую должны возбуждать винные пары, не могло быть ничего отважнее этого.
Держась под руку, они вывалились на улицу.
Прошли два дома, помогая друг другу ковылять, когда стражники пробежали мимо, даже не оглянувшись.
Едва за ними закрылась дверь и пламя в лампе еще колебалось от сквозняка, Дарвиш принялся срывать с себя одежду. Он больше ни минуты не мог выносить этого запаха. Солнечные плащи были брошены за удобную стену на обратном пути в «Виселицу», но от рубашки и даже от штанов все еще несло спиртным, и каждый вдох напоминал о том, как давно принц последний раз пил. Обнаженный, он подошел к окну и выкинул сверток во двор. Утром они купят ему новую одежду - Дарвиш не может находиться в одной комнате с этой.
Руки у него были содраны, правая лодыжка пульсировала при каждом шаге, зверски болели мышцы, о существовании которых принц даже не подозревал, и они нисколько не приблизились к Камню... «А все, о чем я могу думать, - это как я хочу выпить». Дарвиш уперся руками в оконную раму и понурил голову. «Одна Внизу, ну что я за человек!»
Скрипнула дверь, и принц выпрямился. Не хватало еще, чтобы Аарон видел, как он жалеет себя.
- Ну, - сказал Дарвиш обернувшись, - ты определенно умеешь показать... - Тут он увидел лицо вора. - В чем дело? Что-то с Чандрой?
- Нет. - Такого бесчувственного голоса принц еще никогда не слышал. - Она спит.
- Тогда что? Что не так?
Аарон скованно дошел до кровати и сел. Дарвиш направился к нему.
- Что случилось?
- Ничего. Я просто устал. - Взявшись за подол рубашки, Аарон начал стаскивать ее через голову, но тонкий шелк снова упал ему на грудь.
Дарвиш присел на корточки, чтобы лучше видеть, и зашипел сквозь зубы. Красно-коричневый узор, который он принял за вышивку, оказался засохшей кровью.
- Твои раны снова открылись, - тихо сказал он.
- Ничего, - повторил Аарон, сдернул рубашку и бросил ее в угол. Только желваки выступили на челюстях, когда присохшая ткань оторвалась от ран и по белой груди потекли красные струйки. Шрамы воспалились и стали отвратительно багровыми. Кожа треснула в четырех местах.
- Девять Наверху, ты с ума сошел?
Все еще сидя на корточках у ног юноши, принц дотянулся до графина с водой, стоявшего сзади на низком столике. Стащил с кровати старый плащ вора, оторвал полоску, смочил ее и потянулся к груди Аарона.
- Нет. - Вор отбросил его руку.
- Не глупи, Аарон, ты весь в крови.
- Не имеет значения.
- Для меня имеет.
Дарвиш снова потянулся к его груди, а когда вор попытался оттолкнуть его, схватил за руку. С минуту они боролись, потом Аарон выдернул руку и встал. Дарвиш усадил его обратно.
- Да что с тобой?
Вор скорчил гримасу.
- Ты мог умереть там - и все по моей вине!
Дарвиш сел на пол.
- О чем ты говоришь?
- В переулке. Щель. Я должен был знать, что ты не пролезешь.
Принц ласково потрепал юношу по тонкому плечу.
- Аарон, ты не виноват, что я вырос таким крупным. А теперь, пожалуйста, сиди спокойно и дай мне заняться делом.
Не услышав возражений, Дарвиш начал вытирать кровавые потеки.
- Ты не должен жить в боли, - бездумно пробормотал он и застыл, когда что-то теплое и влажное капнуло ему на руку.
Аарон задрожал, обронив еще одну слезу. Потом еще одну, он не мог остановить их.
- Аарон, в чем дело?
Юноша порывался овладеть собой - и проиграл.
- Я всегда подвожу тех, кого я... - Он в отчаянии удержал последнее слово.
«Ты позволяешь старой боли править твоей жизнью, Аарон, мой мальчик».
- Фахарра? - Вор снова увидел перед глазами старую леди, как она лежит мертвая на диване, навечно уставясь в темноту.
«Ты позволяешь старой боли править твоей жизнью».
- Нет...
- Аарон, пожалуйста, скажи мне, в чем дело?
Боль в голосе Дарвиша пробила последнюю стену, и они с грохотом рухнули.
- Рут! - Аарон соскользнул на колени и заплакал, как не плакал долгих пять лет.
Сам плача, хоть и не понимал почему, Дарвиш прижал к себе стройное тело, защищая его своими руками. Медленно, по одному слову, история вышла наружу.
Всю свою жизнь Аарон стремился оправдать надежды отца - главы клана, воина, человека, о чьей физической силе и воле слагались легенды. Затем в тринадцать лет он влюбился в свою кузину, Рут, и кровавые побоища уже не казались ему столь важными. Его отец, не одобряющий эту любовь, пообещал Рут главе другого клана, который был втрое старше ее и уже похоронил двух жен. Девушка прибежала к Аарону за утешением. Аарон дал его. Отец застал их вместе.
Подпорченное добро не дашь главе клана. В качестве предупреждения остальным женщинам замка отец Аарона забил ее до смерти во дворе. Аарон, стоя на коленях, - дядя держал его за волосы, - был вынужден смотреть на все это.
- Она кричала мое имя до конца...
Затем отец подал окровавленную плеть и потребовал, чтобы Аарон поцеловал ее и заново поклялся в верности.
- Я не смог. Меня вырвало. Он толкнул меня лицом в рвоту и сказал, что я - не его сын. Той ночью я ушел из замка и с тех пор никогда не был его сыном.
Дарвиш крепче обнял его, и Чандра, молча стоявшая в проеме отступила в свою комнату при виде убийственной ярости, исказившей черты принца.
- Ты не виноват, - прошептал Дарвиш. - Ты ни в чем не виноват.
- Я подвел ее. Я подвел Фахарру. Я подвел тебя.
«Если я не сын моего отца, то кто я? Что осталось?»
- Что ты мог сделать для нее? Умереть вместе с ней? Разве Рут не хотела бы, чтоб ты жил? Что касается Фахарры, то тебя предали. Ты не подвел ее. И поверь, Аарон, ты не подвел меня.
Лежа в теплых объятиях Дарвиша, юноша вынужден был поверить последнему. А раз это - правда, возможно, и остальное из того, что сказал принц, тоже правда. Возможно. Аарон содрогнулся и вздохнул.
Почувствовав, что вор расслабился, Дарвиш осмелел и погладил медные волосы.
Чандра тихо закрыла поврежденную дверь и, вытирая щеки, залезла в постель. По ее мнению, лучшим для них обоих было бы сейчас признаться в своих чувствах друг к другу и дальше идти вместе.
Они не признаются.
Мужчины.
Девушка бросилась на подушку, снова услышала кровоточащую боль, выплескивающуюся из души Аарона, и беззвучно заплакала.

15

Предыдущая страница 20 Следующая страница


21 Таня Хафф

- Он и вблизи такой же мерзкий.
Чандра оперлась на подоконник и хмуро смотрела на утренний город. Внизу по булыжной мостовой грохотали деревянные колеса, мелодично кричал продавец воды, обходивший улицы. Ветер принес запах свежевыпеченного хлеба, и в животе у чародейки заурчало. Ярко-лазурное небо изливало свет, который бывает только утром.
Но здания были все такие же грязно-желтые, и, кроме того, Чандра хотела домой. Она соскучилась по своей башне, по своим занятиям, по своему саду. Она соскучилась даже по Абе с ее дотошной опекой, полностью освобождающей Чандру от ежедневных забот о хлебе насущном.
И она соскучилась по отцу. Девушка поняла это, когда лежала без сна в темноте, мечтая, чтобы он пришел и все стало хорошо.
Вот только отец не мог прийти. И не мог сделать так, чтобы все стало хорошо. Чандра поняла это в холодном свете дня. Он всего лишь ее отец и человек, и он ничем не мог бы им помочь.
Но до чего же обидно выкидывать из головы эту мысль, что он мог бы помочь.
Девушка расчесала пальцами волосы и стала плести косу. «Он всего лишь мой отец и человек».
- Хорошо, что ты встала. - Дарвиш остановился в проеме, одной рукой придерживая многострадальную дверь, чтобы она не грохнула о стену, а другой - полы старого Ааронова плаща, обернутого вокруг талии. - Ты не могла бы оказать мне услугу?
Чандра, продолжая заплетать косу, вопросительно подняла брови.
- Новая одежда... - Дарвиш покраснел под ее взглядом. Он не думал, что еще способен краснеть. - Я, гм, выбросил ее из окна прошлой ночью, и я, гм, хотел спросить: не поговоришь ли ты с сыном хозяйки, чтобы он купил еще?
- Ты выбросил ее из окна?
Да, любопытные вещи происходили перед тем, как воющий плач Аарона по кузине разбудил ее.
- Это длинная история.
Чандра мило улыбнулась, ушла от окна и села на кровать скрестив ноги.
- По-моему, я имею право услышать ее. Если она, - девушка многозначительно помолчала, - не личная.
Принц наконец заставил дверь висеть прямо.
- Она не личная, - вздохнул он, поправляя плащ. - Она просто длинная.
Чандра выжидательно молчала. Она умела это делать.
- Ладно. - Дарвиш подошел к окну. Чандра явно не собиралась сдвинуться с места, пока он не расскажет все. - Король Харит устраивал Открытый прием...
Перечень несчастий прошедшей ночи выглядел не так плохо, как представлял себе принц. К его удивлению, Чандра оказалась внимательным и тактичным слушателем. Она редко перебивала вопросами, а если уж спрашивала, то лишь затем, чтобы уяснить суть, которую Дарвиш упустил или едва коснулся.
- ... а после того, как я выбросил ее из окна, Аарон...
Принц замолчал и тяжело вздохнул.
- Аарон... - хотел он продолжить, но кипевший в гнев задушил слова.
- Все хорошо. - Чандра протянула руку и схватила Дарвиша за локоть, чтобы он перестал нервно расхаживать. - Эту часть я слышала. - Она виновато пожала плечами: Чародеи Девяти не подслушивают. - Он довольно громко кричал.
Принц встретил ее взгляд и кивнул - бессознательное подражание скупому языку жестов Аарона, - затем бросился рядом с девушкой на кровать, как-то ухитряясь удерживать на месте солнечный плащ и достоинство.
- Очень жаль, - проскрежетал он, словно жуя лезвие сабли, - что я никогда не встречу отца Аарона, не то бы я убил этого забытого Одной сукина сына.
- Я сама так подумала, - призналась Чандра, глядя на принца полными слез глазами.
- Эй! - Дарвиш провел пальцем по влажной дорожке на ее щеке. - Я думал, Чародеи Девяти не плачут.
Чандра отдернула голову и сердито нахмурилась. Второй за целых восемь лет, второй раз за это утро Дарвиш почувствовал, что краснеет.
- Прости. Иногда я очень глупо шучу.
- Иногда. - Чандра бросила косу за плечо. Когда смогла наконец говорить без предательской дрожи в голосе, она спросила:
- А как Аарон?
- Еще спит. Я решил, что ему лучше поспать подольше.
Чандра не стала говорить о синяках под глазами Дарвиша. Она вспомнила последнюю сцену перед уходом в темноту своей комнаты: Аарон в оберегающем объятии Дарвиша, который прижался губами к его медным волосам. У нее загорелись щеки, и, почувствовав это, девушка неловко заерзала.
- Нет, - мягко ответил принц. Он без труда догадался, о чем думает чародейка.
- Вообще-то, - медленно промолвила Чандра, только сейчас осознав это, - я не думаю, что ты воспользовался его уязвимостью. Ему был нужен друг, а не любовник.
Дарвиш молча уставился на девушку. Понимает ли чародейка, какой комплимент она ему только что сделала? Никто при дворе, начиная от его возвышеннейшего отца и кончая надменнейшим дворянином, не усомнился ни на минуту, что он взял Аарона с собой в постель. Глазам стало горячо, и принц задрал голову, чтобы слезы не пролились.
- Спасибо, - сказал он наконец.
Понимая, что это значит для него, Чандра одарила его застенчивой улыбкой и легко коснулась его руки.
- Пойду узнаю насчет одежды.
Спрыгнула с кровати и быстро вышла из комнаты.
Через пару минут она вернулась.
Принц, все еще сидевший на ее постели, удивился.
- Ты быстро.
Чандра смущенно закусила губу.
- Мы, гм... мы забыли о деньгах.
Дарвиш вытаращился на нее бессмысленным взглядом.
- О деньгах?
«Одна Внизу, мы собираемся спасти Ишию и не умеем купить себе завтрак?»
- Чародеи Девяти, - ухитрилась выговорить Чандра, прежде чем рухнула у двери от неудержимого хохота, - не... думают... о деньгах. - В этом не было ничего смешного, но девушка не могла остановиться.
Дарвиш ухмыльнулся и покачал головой.
- Принцы, очевидно, тоже. - Он встал, успев в последнюю секунду подхватить плащ, и направился в другую комнату. - Хорошо, что с нами вор.
- Хорошо, - согласилась Чандра, вытирая глаза. «Чародеи Девяти еще и не смеются над собой», - с удовлетворением подумал Дарвиш и застыл на пороге.
- Чандра, почему ты не хочешь, чтобы твой кузен наследовал? Он, что, плохой человек?
- Нет.
Девушка сама не знала, почему так ответила, - она не вспоминала о кузене больше девяти дней, - и попыталась объяснить.
- Он просто... человек. - Чандра нахмурилась. Признав это, она сделала следующий шаг, который дался значительно легче. - Не то чтобы он плохо правил, просто... просто... - Она схватилась за воздух, ища слова.
- Он не правил бы так хорошо, как ты?
- Ну... - Она вызывающе подняла подбородок. - Да.
Дарвиш улыбнулся и, оставив смущенную чародейку ломать голову над их последней беседой, пошел искать поясную сумку Аарона.

- Тысяча извинений, милостивый господин.
Лорд Балин велел стражникам отойти.
- Пустяки, - заверил он пухлого торговца, который бежал по причалу и едва не налетел на него, - можете не извиняться.
Торговец прекратил неуклюжие поклоны.
- Спасибо, милостивый господин. - Он вытащил надушенный носовой платок. Духи с запахом лимона были настолько сильными, что даже на расстоянии перебивали запах рыбы, и соли, и смолы ишийской гавани. Торговец вытирал потный лоб и нетерпеливо переступал с ноги на ногу, ожидая, когда заморский лорд пойдет дальше.
Заморский лорд не двинулся с места.
- Куда вы так спешите?
- На корабль, мой господин. Я уже заплатил за проезд.
Лорд Балин нахмурился. Огромное количество кораблей, стоявших в гавани, спешно загружались жителями Ишии.
- Вы покидаете город?
- Только на время, милостивый господин. - Почувствовав интерес высокого лорда, торговец раздулся от важности. - Ходят слухи, милостивый господин, - конфиденциально сообщил он, - что Камень пропал и принца Дарвиша послали вернуть его.
- Уверен, вы слишком прозорливый человек, чтобы верить слухам, - флегматично произнес лорд Балин, ни голосом, ни жестом не выдав внезапного страха, сжавшего сердце. «Чандра. Если Камень пропал и Дарвиш отправился за ним, то где моя дочь?»
- Ах, мой господин, но есть и факты. - Толстяк начал загибать пальцы, унизанные перстнями. - Все галерей к Госпоже - так мы называем вулкан, милостивый господин - закрыты. Закрыты не только публичные галереи, у меня есть племянник, жрец, он говорит, что храмовые тоже закрыты - и на всех стоят чародеи. Огромное облако дыма - его видно и отсюда, милостивый господин, - нависает над дворцом и храмом и понемногу сползает на дома знати. Мой племянник уверен, храмовые покои, в которых, как говорят, обитает лорд Дарвиш, пусты. А самое главное, милостивый господин, земля двигалась. Не один раз, но дважды.
- Есть паника?
- Еще нет, милостивый господин, ибо его возвышеннейшее величество и его королевское высочество принц Шахин, наследник, все еще во дворце, и народ чувствует, что если они остаются... - Он взмахнул руками, не в силах выразить словами, что чувствует народ. - Но если земля снова двинется, милостивый господин... Вы выбрали неудачное время для приезда в Ишию. - Поняв, что его последние слова могут быть сочтены за критику, торговец покраснел. - Прошу прощения, милостивый господин.

Лорд Балин красноречивым жестом отпустил его и смотрел, как толстяк с радостью поспешил прочь. Затем лорд повернулся и скользнул задумчивым взглядом по крутому склону к белому мрамору дворца, сверкающему на солнце. Он не сообщил о своем прибытии и не надел гербовых знаков, указывающих на его имя и ранг. Лорд Балин хотел ворваться в тронный зал и потребовать обратно свою дочь, но...
- Мы идем, - объявил он четырем стражникам, которых взял с собой с корабля.
Стражники молча построились вокруг него в боевом порядке.
Поднимаясь на последнюю террасу, ведущую ко дворцу, лорд Балин наконец увидел дым. За ним он ожидал появления плотных черных туч, но оказалось, что это не более чем легкая дымка. Однако даже эта дымка обескуражила его. Город явно балансировал на грани паники, и потребовалось бы очень немного, дабы превратить вопросы и растерянность в бунт. Казалось, жизнь идет своим чередом, несмотря на слухи, но обстановка могла накалиться в любой момент.
Ему лично не было дела до этой страны со всеми ее проблемами - лишь бы только скорее найти дочь...

На площади перед дворцом, рассыпавшись на кучки, стояла небольшая толпа. Между ними ходили лоточники с фруктами и сладостями, а на ступеньках центрального фонтана бродячий артист жонглировал четырьмя сверкающими кинжалами и гранатом.
Когда лорд Балин вышел на площадь, разговоры возле него прекратились, тишина протянулась за ним, словно флаг. Его одежда, осанка и стражники выдавали в нем дворянина; не имело значения, что он не из Сизали. Даже жонглер поймал свои ножи и неподвижно стоял наблюдая.
- Милостивый господин! - женский голос остановил лорда Балина у дворцовых ворот. - Это правда? Камень украден? Мы все умрем?
Ее вопрос повис в горячем воздухе как дым, и лорду Балину на миг почудилось, что запах серы усилился. Это был не его народ, но они - тоже люди и заслуживают ответа. Если он не может предложить им правду, то и не добавит напряженности.
- Ваш король, - сказал лорд Балин, полуобернувшись к площади, - остается. А я только что прибыл.
- Но, милостивый господин, говорят...
- Говорят великое множество глупостей. - Он выдавил улыбку. - Я стараюсь не верить тому, что говорят.
Проходя ворота, лорд услышал, как снова зажурчали разговоры, и спросил себя, насколько еще хватит этой игры слов.
Возле стражников топталась дворцовая чиновница, на ее широкое лицо была приклеена заискивающая улыбка.
- Милостивый господин, - нараспев промолвила она, слегка кланяясь, - вы дали им очень хороший ответ. Вы...

- Лорд Этман Балин. - Он протянул левую руку с тяжелой золотой печаткой. - Я хочу видеть вашего короля.
Чиновница снова поклонилась, уже намного ниже.
- Милостивый господин, если б мы только знали! Ваш курьер...
- Я не посылал курьера. Я здесь не для церемоний. Я хочу видеть вашего короля. - Его тон добавил: «Не заставляйте меня повторять это в третий раз».
- Лорд Балин.
Услышав голос, чиновница вздрогнула и опустилась на колено.
- Мой возвышеннейший отец сейчас занят, - продолжал Шахин, выйдя вперед. - Может, я смогу заменить его?
Спустя некоторое время за закрытыми дверями своих покоев Шахин покачал головой и тихо сказал:
- Я не знаю, где она, но, насколько мне известно, она никогда не входила во дворец. Мне очень жаль.
Кровь отхлынула от лица лорда Балина, и мир потемнел. «Она никогда не входила во дворец...» Сильные руки усадили его в кресло. «Она никогда не входила во дворец...» В его похолодевшие пальцы вложили металлический кубок. «Она никогда не входила во дворец...»
- Выпейте! - приказал голос.
Лорд Балин выпил, и мало-помалу мир вернулся обратно. Твердой рукой, хотя ее костяшки побелели, лорд поставил кубок на столик у кресла и встал.
- Вы мне очень помогли, ваше королевское высочество. Но теперь я должен искать свою дочь где-то еще, поэтому мне нужно идти.
- Подождите. - С минуту Шахин изучал пожилого лорда и пришел к внезапному решению. - Вы говорите, ваша дочь - чародейка. Могла бы она прийти и уйти незамеченной?
Наследник предложил надежду, и лорд Балин ухватился за нее.
- Могла бы. Она очень могущественная.
- В тот день, когда должна была приехать ваша дочь, мой брат отправился искать Камень Ишии.
Лорд Балин снова сел.
- Значит, слухи верны.
Шахин кивнул:
- Да.
- Куда?..
- В Тиволик, столицу Итайли.
- Тогда я должен ехать за... - Недоговорив, лорд Балин задумался.
Шахин молчал, наблюдая за лицом своего гостя, пока тот перебирал в уме варианты.
- Никто не должен знать, - сказал наконец лорд Балин. - Если горожане обнаружат, что Камня нет, паника уничтожит Ишию так же несомненно, как вулкан. Принц Дарвиш едет в Итайли тайно, чтобы предотвратить войну между вашими странами, которая наверняка уничтожила бы Ишию так же несомненно, как вулкан. Если я отправлюсь в Тиволик за своей дочерью, то и сам могу оказаться в ответе за гибель Ишии. - Он провел трясущейся рукой по лицу и умоляюще посмотрел на Шахина. - Могу я хотя бы убедиться, что моя дочь с ним?

- Я хорошо помню тот день, ваше королевское высочество, - бесстрастно произнес Охам.
- До того, как ваш принц ушел в храм, приходила девушка в его покои?
- Нет, ваше королевское высочество, - эта девушка - чародейка, - вмешался лорд Балин. - Она могла принять любой облик.
- Я не помню никаких посетителей после того полудня, милостивый господин.
- Ваше королевское высочество?
Шахин посмотрел на юного одевальщика, стоявшего на коленях рядом с Охамом.
- В чем дело?
- Я вовсе не помню того полудня.
Охам окаменел.
- Пожалуйста, простите его, ваше королевское высочество.
- Нет-нет, ваше королевское высочество. Я помню то утро. И тот вечер. - Дрожащий голос Фади срывался от волнения. Покраснев, мальчишка продолжал: - Но я совсем не помню того полудня.
Шахин повернулся к лорду Балину.
- Чандра могла это сделать?
- Да. - Это слово потерялось в огромном вздохе облегчения.
- Спасибо вам обоим. Можете идти.
Охам плавно встал с колен и, пятясь, вышел из комнаты, но Фади на минуту задержался.
- Милостивый господин?
Лорд Балин посмотрел в темные глаза мальчишки и, как это ни странно, нашел в них утешение.
- Да?
- Вы не бойтесь за свою дочь, милостивый господин. Если она с принцем Дарвишем, он защитит ее. Он... то есть... я... - Внезапно смутившись, Фади запнулся и замолчал.
Лорд Балин погладил его по волосам.
- Спасибо тебе, - мягко сказал он.
Заалев, насколько это было возможно с его цветом кожи, Фади быстро попятился из комнаты.
- Если хотите дождаться их, милости просим остаться, пока они не вернутся, - сказал Шахин лорду Балину. - Конечно, если они не вернутся, - он беспомощно развел руками, - милости просим умереть вместе со всеми нами. Но, возможно, ваш народ предпочтет, чтобы вы жили.
- Я не знаю вашего брата, принц Шахин, но доверюсь мнению этого мальчика. Нужно быть особенным человеком, чтобы внушить такую любовь. И вы, принц Шахин, не знаете мою дочь. - Лорд Балин гордо поднял голову. - Она - Чародей Девяти, и я верю - раз они вместе, вы получите обратно ваш Камень. Я буду здесь, когда она вернется.
Шахин улыбнулся. Он так давно не делал этого, что улыбка выглядела на его лице странно.
- Это еще не вся история.
Лорд Балин кивнул.
- Как всегда. Вы сможете рассказать мне ее, пока я жду аудиенции вашего возвышеннейшего отца.

- Принц Шахин слишком много на себя берет!
- Я рад, что он сказал мне, возвышеннейший. Его рассказ удержал меня от опрометчивых поступков, которые могли разрушить ваши тщательно продуманные планы.

Предыдущая страница 21 Следующая страница


Камень огня 22

Король Джаффар сузил глаза, но он не мог отрицать правоту заморского лорда.
- Да, шум из-за вашей пропавшей дочери привлек бы нежелательное внимание, - согласился он.
- Поскольку я понимаю, что происходит, я готов ждать здесь, тихо ждать.
- Конечно же, милорд, - лорд-канцлер вышел вперед, озабоченно морща лоб, - вы вернетесь домой. Вы нужны своему народу. Лучше, если вы подождете свою дочь там, не подвергаясь опасности умереть с Ишией.
Долгую минуту лорд Балин изучал лорд-канцлера.
- Я знаю, на что способна моя дочь, лорд-канцлер, и не думаю, что они с вашим принцем Дарвишем потерпят неудачу. Ваш совет вынуждает меня считать, что вы боитесь обратного. Удивительно, почему, учитывая эти страхи, вы тем не менее остаетесь?
- Я остаюсь рядом с моим королем! - Лорд-канцлер низко поклонился трону.
- Разве не имело бы больше смысла сопровождать вашего короля в безопасное место, откуда он мог бы править в здравии, что бы ни случилось здесь?
- Мой король предпочитает оставаться со своим народом.
- Довольно! - Король Джаффар наклонился вперед. - Вы не мой подданный, лорд Балин, и я не могу приказывать вам. Если вы желаете ждать свою дочь здесь, в Ишии, мой дворец в вашем распоряжении. Но вы, конечно, будете молчать о Камне.
- Конечно, возвышеннейший. - Лорд Балин наблюдал, как лорд-канцлер, спрятав руки в рукава мантии, возвращается на свое место за троном из розового дерева. - И я надеюсь, мое присутствие поможет убедить народ Ишии, что все хорошо.
Король Джаффар слегка улыбнулся.
- Это приходило мне в голову. - Затем его лицо снова стало жестким. - Принц Шахин в настоящее время в немилости у трона. Будет лучше, если вы не станете проводить с ним много времени.
Лорд Балин наклонил голову.
- Я слышал ваши слова, возвышеннейший.

- Ну? - спросил Шахин, предлагая гостю выпить.
Принц ясно дал понять своим слугам, что им следует найти себе дело где-нибудь в другом месте, пока они с лордом Балином разговаривают.
Благодарно кивнув, лорд Балин принял кубок.
- Если б лорд-канцлер был немного толще, - устало вздохнул он, - вы могли бы засунуть его в вулкан и одним махом решить большинство ваших проблем.

- Ты отправил кого-нибудь к чародею?
- Да, ваше милостивейшее величество. Мудрейшему Палатону уже сообщили, что принц Дарвиш и вор в городе.
- Я хочу, чтобы их нашли, лорд Рахман.
Пожилой лорд развел руками.
- Стража продолжает искать, Ваше милостивейшее величество, но Тиволик - большой город, и если у молодого вора есть друзья среди ему подобных...
Король Харит забарабанил пальцами по подлокотникам.
- Ему подобных, - фыркнул он. - Обещай кошелек золота и полное помилование любому, кто сообщит о них сведения, необходимые для их поимки, и «ему подобные» у тебя в кармане.

- Прости. Я не могу. Это больно.
Дарвиш мягко похлопал Чандру по плечу.
- Эй, все хорошо! Без бороды я больше не похож на Шахина, а с иллюзией на глазах не похож на себя. Со мной все будет хорошо.
Девушка отняла ладони от лица и яростно посмотрела на принца.
- С тобой все будет хорошо? А если я никогда больше не смогу сфокусировать силу?
- Ничего, - успокоил ее Дарвиш, - мы придумаем другой способ достать Камень.
- Я говорю не о Камне, ты, тупоголовый индюк! Я говорю о себе! - Голос сорвался, и она снова спрятала лицо в ладонях. «Я не заплачу. Нет!» Она не заплакала, когда пыталась изменить внешность принца и корчилась на полу от боли, и не заплачет сейчас.
- Тебе просто нужно время на поправку, - вмешался Аарон. - Ты пережила жестокое нападение. Что удивительного, если у тебя все еще остаются открытые раны?
- Они заживут? - Чандра ужасно смутилась, услышав, как дрожит ее голос.
- Если ты перестанешь сдирать струпья.
- Фу, Аарон!
В ответ он чуть приподнял плечо, и девушка слабо улыбнулась. К этому одетому во все коричневое человечку с каштановыми волосами, коричневой кожей, но с голосом и манерами Аарона еще надо привыкнуть. Чародейка критически оглядела юношу: краска из грецкого ореха изменила внешность Аарона без магической силы. А Дар... ну, Дар тоже более или менее. Так что пока можно не фокусировать силу. А ноги и голова по-прежнему работают отлично. Чандра с облегчением вздохнула и бодро вскочила.
- Ладно, - сказала она, - пошли.
Она запрыгала вниз по лестнице, и Дарвиш прошептал, чтобы она не слышала:
- Ты здорово ее взбодрил. Я и не подозревал, что ты так много знаешь о чародеях и силе.
- Я не знаю.
- Не знаешь? Ты соврал?
- Я здорово ее взбодрил, помнишь?
Дарвиш не нашелся, что ответить, поэтому они продолжали спускаться молча.
- Ну, - спросил Аарон на улице, когда они догнали Чандру. - Куда идем?
Еще в номере принц сказал, что у него есть план, и вор был рад этому. У него не было сил что-то придумывать. Его жизнь, когда-то подвешенная, теперь оказалась отрезанной и неслась по течению. Юноша чувствовал себя выставленным напоказ. К счастью, Дарвиш и Чандра относились к нему как обычно, и в ту минуту, когда Аарон наконец выбрался из постели с опухшими глазами, измученный беспокойной ночью, полной кошмаров, они разговаривали с ним в присущей им манере. Он бы не вынес сочувствия или утешения. Ему не нужно ни то, ни другое. Ему нужны они неизменившиеся, и нужно время, дабы убедить себя, что он не должен больше нести бремя вины за смерть Рут. А это будет нелегко.
- Мы идем к гавани, - сказал Дарвиш. Заходящее солнце слепило глаза, и он набросил на голову капюшон. - Я ищу винный погребок.
- Зачем? - Чандра выглянула из-под накрахмаленной ткани.
В первый момент Дарвиш услышал не «Зачем?», а «Собираешься напиться до бесчувствия?» Именно это означал бы такой вопрос в Ишии. Затем он понял: если Чандра спрашивает, значит, хочет знать. Если б она имела в виду что-то другое, то не стала бы утруждать себя сарказмом.
- Я собираюсь найти себя. - Лицо Дарвиша озарилось его неповторимой ироничной улыбкой, которая заставляла трепетать множество сердец при дворе. Но сердце Чандры не затрепетало.
- Прости?
- Не буквально себя, а кое-кого, похожего на меня. Младшего сына, у которого полно свободного времени и нет ни своего дела, ни своего места. Но который так жаждет получить их, что готов играть отведенную ему роль - роль пьяницы и шута.
Взгляд девушки сочувственно смягчился.
- Ну, раз ты понял это, - молвила она, сжимая его кисть, - то сумеешь остановиться.
Улыбка стала немного печальной, но не менее ироничной.
- Чандра, я всегда понимал это.
Не доходя до гавани, они свернули на улицу, которая пряталась за доками и складами. Моряки и портовые рабочие ходили туда тратить свое жалованье. Тысячи экзотических вещей продавались там - от шелков и пряностей до плотских утех, и покупатели и продавцы бойко торговались, крича во все горло. Аарон понял, почему Дарвиш предпочитал ходить по таким же улицам в Ишии, а не оставаться при дворе. По крайней мере здесь если ты пьяница и дурак, то потому, что ты - пьяница и дурак, а не потому, что от тебя ожидают этой роли.
- Мы ищем какой-то конкретный погребок? - поинтересовалась Чандра, вертя головой во все стороны, чтобы увидеть все сразу.
Дарвиш пожал плечами.
- Нет, любой. Он будет в одном из них.
- Думаешь, он поможет? - осведомился Аарон, когда они влились в толпу.
- Он может не знать, где Камень, но гарантирую, он знает нечто такое, что наведет нас на след. Сплетни и догадки - любимое развлечение при дворе, и никто не следит за своим языком в присутствии себе подобных.
Вор задумчиво кивнул. Он увидел это сам за то короткое время, что провел с Дарвишем во дворце. Аарон хотел задать еще один вопрос, но вдруг почувствовал, как чьи-то пальцы лезут в его поясную сумку. Сжав рукой тонкое запястье, он повернулся к воришке. Неудачник - тощий, бесполый ребенок не старше семи лет, - был бледен от ужаса под слоем грязи, но знал, что не следует привлекать внимание, вырываясь на свободу.
- Я... это... ничего, - проскрипел воришка. Несколько секунд Аарон молча смотрел на него, потом сказал:
- Надо было подождать, когда толпа сама притиснула бы тебя ко мне. - Свободной рукой юноша полез в сумку и подбросил в воздух итайлийский серебряный кружок. Металл вспыхнул на солнце, затем метнулась грязная рука, и монета исчезла. Аарон отпустил запястье, и ребенок затерялся в толпе.
- Нет почета среди воров? - усмехнулся Дарвиш.
- Нет, - фыркнул Аарон, а весь его вид говорил: «Не надоедай мне с этим».
«Ты слишком хороший вор, Аарон, мой мальчик».
«Не сейчас, Фахарра. Пожалуйста».
- Вот! - Дарвиш вдруг остановился, положив руки на плечи спутников. - Он только что свернул на улицу, невысокий, стройный, в ярко-зеленом и золотом.
- Я вижу его, - сказала Чандра. Аарон кивнул.
Хотя солнце еще не село, у этого повесы уже заплетались ноги. Отбросив с лица длинные темные локоны, он обаятельно улыбался и приветствовал всех встречных так, словно это его закадычные друзья, с которыми он слишком долго не виделся.
«А что, - размышлял Дарвиш, - вполне возможно».
Повеса направился в один из менее солидных винных погребков. Пройдя через крошечный дворик, мимо сваленных в углу куч мусора, он скрылся в темных, тайных внутренностях погребка. Два стражника, не скрывая ни своей скуки, ни своего неодобрения, последовали за ним.
- Совсем ребенок, - прошептала Чандра. - Интересно, кто он?
- Надо узнать, - согласился Дарвиш. - Подождите здесь.
На выяснение ушла всего минута: шлюхи хорошо знали юношу.
- Это племянник короля. Слишком близко к трону, чтобы жить своей собственной жизнью. И слишком далеко, чтобы иметь какие-то официальные обязанности.
- И, поощряемый этим, - жест Чандры охватил шлюх и погребок, - он не сумеет построить фундамент для власти.
Спутники воззрились на нее с удивлением.
- Я тоже наследница, - резонно заметила девушка.
Они пошли к погребку. У самого дворика Дарвиш занервничал. Запах погребка ударил в нос. Запах не просто вина, но и пота, и дыма, и какого-то мрачного уюта.
- Я не могу войти туда. - Напряжение сковало плечи и спину, а челюсти сжались так, что заболели уши.
Аарон взял принца под локоть. В таких местах нельзя колебаться, проявлять слабость: накличешь беду. Он потащил Дарвиша меж двух домов в тихий переулок, а там отпустил его и отошел.
Принц неуверенно усмехнулся и провел руками по волосам.
- Простите, - взмолился он, жадно глотая зловонный воздух, который по крайней мере не благоухал его прошлым. - Я... я думал, что смогу это сделать. Я думал, что справлюсь с этим. Я ошибся.
- Ты нужен нам, Дар. Ты сумеешь разговорить его.
- Он - наша единственная ниточка к Камню, Дар, - прибавила Чандра.
- Думаете, я не знаю? - Принц неожиданно повернулся и вогнал кулак в стену, разбив костяшку. На желтом кирпиче заалело кровавое пятно. Когда Дарвиш замахнулся во второй раз, Аарон встал между ним и стеной. Серые глаза встретились с карими и удержали их взгляд. Принц медленно разжал кулак.
- Мне кажется, я знаю выход, - мягко сказала Чандра. - Используй душевную связь.
Радуясь возможности разорвать их взгляды, которые начали жить своей собственной жизнью, Дарвиш повернулся к девушке.
- О чем ты? - резко спросил он. - Душевную связь нельзя никак использовать. Это привязь и - больше ничего.
- О нет, - возразила Чандра, - это то, для чего ее применяют, но не то, чем она является. - Внезапный шум на улице заставил ее шагнуть вперед и понизить голос. - Помнишь, что ты ощущал, когда ее только наложили? У тебя были странные мысли и чувства, которые, не являлись твоими?
- Они прекратились, - произнес Аарон без всякого выражения. На его лице появилась маска пустоты - как всегда в минуты наибольшего волнения. С тем, что душевная связь была физической связью с Дарвишем, вор мог справиться, еле-еле. С тем, что она была и эмоциональной связью...
- Нет, они не прекратились. Вы просто перестали их замечать. Дар, ты можешь черпать силы Аарона, чтобы выдержать это. Ты уже делал так, когда сражался с вином.
- Я черпал силы Аарона?
- Да.
Дарвиш вспомнил, как выглядел вор тем утром, когда он наконец пришел в себя. «Значит, и в этом я виноват. Одна Внизу, но как мне расплатиться за все, что я натворил?»
- Ты и теперь можешь это сделать.
- Нет.
- Почему же нет? Аарон не против.
Колкость в ее голосе вывела принца из меланхолии. Он шагнул к чародейке и прошипел сквозь зубы:
- Ты спятила? Ты же слышала, что он пережил прошлой ночью.
- Дар... - То, что принц будет знать его мысли и чувства, приводило Аарона в ужас. В то же время он ничего так не хотел за всю свою жизнь. - Для этого я достаточно силен.
Когда Дарвиш снова повернулся к нему, вор выдавил улыбку.
- У меня большой опыт самоотречения.
- Значит, сегодня вечером ты снова должен нести мое бремя? - горько вымолвил принц. Он не думал, что сможет презирать себя больше, чем тем утром у моря. Но, оказывается, смог. И презирал.
- Значит, он готов помочь другу. - Чандра твердо взглянула на обоих. - Нам некогда плясать вокруг твоего самолюбия, Дар.
Упершись ладонями в бедра, она грозно приказала:
- Скажи спасибо - и пошли!
Дарвиш изумленно вытаращился.
- Спасибо, - проронил он, немного оглушенный.
- Пожалуйста, - в тон ему ответил Аарон. - Нет проблем. Они взглянули друг на друга, увидели одинаково ошеломленные лица и засмеялись.
Чандра закатила глаза. Мужчины!

* * *

Торговцы, моряки и шлюхи нехотя убирались с дороги, когда патруль городской стражи шел по улице.

По мнению командира патруля, она со своими людьми зря теряла время. В этом районе тысячи потайных мест, и поиски среди скопища, наводнившего винные погребки, кончатся ничем, кроме тошноты в желудках и блошиных укусов на лодыжках. Наверняка им не найти и следа тех двух мужчин, прищемивших королевский хвост.
«Но, - женщина подтянула пояс с мечом, - приказ есть приказ».
- Оставайтесь и глядите в оба. Если кто-нибудь захочет потребовать награду, приведите его ко мне. - Выбрав наугад винный погребок, она велела патрулю встать у двери. Она бы повела их в бой, но будь она проклята, если поведет их сюда.
- Позвольте угостить вас, мой господин?
Юный лорд поднял голову и широко улыбнулся. У него были очаровательные ямочки на щеках и кокетливо взмахивающие густые ресницы.
- Конечно, - разрешил он, рассматривая всех троих с явным одобрением. - Один большой или три маленьких?
- Как пожелаете, - весело ответил Дарвиш садясь и так же широко улыбнулся. Эта улыбка помогала ему крепко держаться за свой конец душевной связи.
- Тогда три больших. - Юный повеса отбросил с лица иссиня-черные локоны. - Зачем терять время?
Было совсем не трудно перевести разговор к Сизали, Ишии, Камню.
- Понятия не имею ни о каком Камне. - Лорд наклонился вперед, волоча изысканно вышитый рукав по кроваво-красным лужам вина. - Но я готов поспорить, что знаю, кто имеет. Дядя, его милостивейшее величество король, получает массу писем из Ишии.
Обмакнув палец в лужицу, он быстро набросал портрет короля на расколотом дереве стола. Потом выпрямился, гордо взирая на набросок.
- Хорошо, не правда ли?
- Да, - мягко промолвил Дарвиш, - хорошо.
Портрет и правда был хорош, даже невзирая на убогие средства и трясущиеся руки художника. Он точно запечатлел того короля, каким запомнил его Дарвиш со дня свадьбы Шахина, и точно поймал то выражение, которым Харит наградил и самого Дарвиша.
- Королю Хариту присылали какие-нибудь письма в последнее время?
- А как же. Массу.
- А в последние девять дней?
- Массу. По крайней мере одно.
- Готов поспорить, вы не знаете, где он хранит их.
Юноша залпом осушил полный кубок вина и закашлялся.
- Спорим, что знаю, - пролепетал он наконец. - Он держит их под замком в своем личном милостивейшем кани... кабинете. Я видел их, когда он кричал на меня вчера. - Лоб юноши избороздился морщинами. - Или сегодня. Дядя, его милостивейшее величество король, много кричит, - пожаловался он.
- Не сомневаюсь.
- Вы уходите? Я думал, вы останетесь, и мы сможем, я имею в виду, все мы...
- Нам нужно кое-что сделать.
Юный лорд вздохнул.
- У всех есть что-то, что им нужно делать.
Дарвиш нежно смахнул с его лица черные локоны.
- Я знаю.
Принц ухитрился выйти за Аароном и Чандрой наружу и убраться подальше от таверны, прежде чем пришлось остановиться и крепко обнять себя, ожидая, когда пройдет дрожь. Помогло прочное ощущение Аарона внутри него. Его теплое, реальное прикосновение и присутствие Чандры помогли еще больше.

Предыдущая страница 22 Следующая страница


23 Таня Хафф

- Дар, - юноша говорил мягко, но настойчиво, - мы должны идти. Патруль обыскивает улицу.
Дарвиш кивнул. Он не доверял своему голосу. Поддерживаемый под руки с обеих сторон, он заставил свои ноги двигаться и - шаг за шагом - они побрели обратно в «Виселицу».
- Мы должны достать те письма, - указал Дарвиш чуть погодя. - Если они написаны в последние девять дней, то вряд ли они от Язимины, которая просит еще одну пару забытых Одной павлинов. Ишия никогда не будет в безопасности, если мы не найдем предателя. Аарон, ты сможешь проникнуть во дворец? В личный кабинет короля?
Аарон странно улыбнулся при воспоминании, которое хранил в памяти, и сказал только:
- Да.

- Милорд?
Юноша поднял глаза от портрета, нарисованного пролитым вином, и ослепительно улыбнулся.
- Да?
- Мы ищем двоих мужчин...
- Двоих? - вздохнул он. - Мне бы хватило одного, или одной женщины. Или большой собаки. Маленькой лошадки. - Он хихикнул. - Милостивейший дядя ненавидит, когда я так говорю. Думает, что я извращенец. - Он вдруг беспокойно схватил командира патруля за запястье. - Я не извращенец, знаешь ли. Это просто шутка.

Командир стащила липкие пальцы со своих браслетов.
- Я уверена, милорд.
- Может, забрать его с собой? - спросил стражник. Командир с отвращением фыркнула.
- Он бы не сказал нам спасибо. Пошли, народ. Здесь ничего нет.
Юноша смотрел, как они уходят, потом поднял руку, требуя еще вина. Набросанный им на столе портрет Дарвиша высох и исчез.

16

- Не выйдет, - промолвил Аарон тусклым голосом. - Ты слишком крупный.
Чандра подняла голову от яблочной кожуры, которую пыталась уложить одной лентой. Этот заморский фрукт стоил почти столько же, сколько вся остальная еда.
- Тебе придется разрешить мне снять душевную связь, - сказала девушка уже не в первый раз. - У тебя нет выбора.
- А если это убьет тебя? - Дарвиш яростно оттолкнул низкий столик, так что кофе расплескался на полированное дерево. - Как Аарон перелезет через стену, если ты не проделаешь дыру в заклятиях?
- Аарон не полезет через стену, если я не освобожу его от Душевной связи, - повторила Чандра. Ей надоел этот спор, длившийся весь ужин. Пусть уж сила выжжет ее мозги, лишь бы кончились эти пустые разговоры. - Я переживу незначительную боль. У нас нет выбора.
- Нет, - Дарвиш вскочил и зашагал к окну, - это слишком опасно. Я не позволю.
- Ты не... - оскалилась Чандра, но Аарон ласково покачал головой, и девушка прикусила язык.
- Дар? - Аарон бесшумно встал позади него. Принц не отрываясь смотрел на огни Итайли. - Если нам опять надо будет войти в таверну, мы будем там с тобой. Тебе не придется встречаться с этим одному.
- Думаешь, меня это беспокоит? - Дарвиш горько засмеялся. - Ну, ты прав, как всегда. Тебе, наверное, ужасно наскучило всегда быть правым в отношении меня. - Он повернулся и схватил Аарона за подбородок. - Боишься, что придется стать моим новым костылем? Что я высосу тебя досуха только ради того, чтобы пережить все те кусочки жизни, с которыми я из трусости боюсь встретиться один на один?
Аарон хотел отдернуть голову, но поборол себя и не пошевелился.
- Ты можешь опираться на меня без этой связи душ, - тепло промолвил он.
- Опираться на тебя? - Снова горький смех. - Не знаю, заметил ты или нет, но последнее время ты и сам был немного неустойчив.
- Заметил. - Не осталось стен, за которыми можно спрятаться. - Ты опираешься на меня. Я буду опираться на тебя.
«И почему я не могу придумать ничего остроумного?» - спросил себя Дарвиш, ища в лице Аарона скрытый смысл или сарказм, хотя знал, что не найдет.
- Ну? - спросила наконец Чандра, сильно подозревая, что если она не вмешается, то они будут стоять и смотреть друг на друга всю ночь.
Так медленно, что это казалось почти лаской, Дарвиш отпустил подбородок вора.
- Делай, - сказал он.

* * *

- У нас еще одна проблема. - Разглядывая дворцовую стену, едва видимую в темноте, Чандра покрутила мокрый кончик косы. - Мне придется лезть с Аароном.
Дарвиш прошептал что-то нечленораздельное и - подозревала чародейка - нелестное. Аарон вполне ясно ответил:
- Нет.
Чандра заскрежетала зубами. Прячась за низким парапетом, она повернулась к мужчинам, лежавшим рядом с ней на крыше.
- Я не могу открыть заклятия отсюда, - объяснила девушка. Вечно они возражают, даже не выслушав ее. - Для этого нужно слишком много силы. Что за польза будет Аарону, если я останусь здесь, крича от боли?
- Ну, не знаю, - хмыкнул Дарвиш. - Возможно, это отвлечет стражу. Шучу. - Он, сверкнул зубами и поднял руку, чтобы отбить кулак Чандры. - А ты не можешь сделать ему амулет?
- Думаю, смогла бы, если бы прикоснулась к заклятиям. - Девушка пожала плечами и, не уверенная, что они видят это в темноте, добавила:
- Только это все равно что убрать их.
Дарвиш ударил кулаком по кирпичу.
- Проклятие!
- Но я могу провести нас обоих. С закрытыми глазами и рукой, связанной за спиной. Это другой тип заклинаний, он не требует почти никакой силы, и Девять, - Чандра махнула рукой на звезды, чтобы было ясно, о каких девяти идет речь, - встанут в идеальную позицию всего через несколько минут.
- Тебе не будет больно?
- Нет.
- То же самое ты говорила о снятии душевной связи.
- Ничего подобного, - возмутилась девушка. - Я сказала, что могу вытерпеть боль. И вытерпела.
- Я знаю, что ты вытерпела, Чандра, - примирительно сказал Дарвиш. Он никоим образом не хотел отрицать всего пережитого ею, но она должна уяснить: сопровождать вора через дворцовую стену - это не то же самое, что бестревожно сидеть в их номере в «Виселице», - но ты закричала.
- Всего один раз.
- И один раз поднял бы на ноги стражу.
- Я же сказала, это другой тип магии.
- Что ты будешь делать внутри? - неожиданно спросил Аарон, перегнувшись через Дарвиша, чтобы не повышать голос.
Чандра закатила глаза.
- Я - Чародей Девяти, не вор. Я тихо сяду под стеной и буду плести заклинание невидимости, пока ты не вернешься.
- Ты убьешь себя, - отрезал Аарон. - Ты не знаешь, сколько времени мне понадобится.
- Значит, я сяду в тени!
- Тс-с-с! - предостерег Дарвиш. Чандра игнорировала его, но голос понизила.
- Тебе придется вернуться ко мне. Без меня ты не выберешься.
- Ладно, как хорошо ты умеешь лазить по стенам? - сдался Дарвиш. Пора извлекать лучшее из того, что у них есть. Принц не хотел, чтобы Аарон брал Чандру во дворец, но еще меньше он хотел, чтобы предатель в Ишии разгуливал на свободе, а именно так и будет, если они не выкрадут письма.
Девушка снова посмотрела на стену, на этот раз изучая ее саму, а не сплетения силы, встающие из нее. Стена была гладкая, высотой примерно в два роста Чандры, и даже щелей между камнями не виднелось.
- По ней? Не очень, - нехотя призналась чародейка.
- Дар, ты мог бы забросить ее наверх?
- Мы должны проходить заклятия вместе, - вставила Чандра, прежде чем принц успел открыть рот. - По крайней мере держась за руки.
Дарвиш вздохнул и покачал головой.
- Аарон заберется мне на плечи и возьмет твою руку. Потом он пролезет через заклятия, как только я подброшу тебя вверх, и когда все это кончится, мы сможем зарабатывать на жизнь, выступая как уличные акробаты. Пошли. - Он встал и, низко пригибаясь, направился к лестнице. - Давайте покончим с этим, пока мои мозги не убедили меня, какая забытая Одной вся эта идея.
- Возможно, тебе придется отвлечь стражника, - заметил Аарон, торопливо идя рядом с ним.
- Если потребуется, - хмыкнул Дарвиш, - я буду спать с этим забытым Одной стражником.
Впервые за время их странствий он не чувствовал стыда из-за желания выпить. Любой в здравом уме захотел бы выпить при таких обстоятельствах. «Возможно, Ишия там умирает под рекой лавы, а я бросаю надменную чародейку во дворец Итайли. Девять Наверху и Одна Внизу, почему я?»
Принц коснулся пустоты, где была душевная связь, и его челюсть затвердела. «Через несколько дней, - сказала Чандра, - вы забудете, что она у вас когда-то была». Оглянувшись на Аарона, спускающегося по лестнице рядом, Дарвиш усомнился в этом. Он очень усомнился в этом.

- Ты цела?
Чандра вытерла кровь, сочившуюся из губы, и слабо кивнула. Ноги подкосились, и она сползла по стене на землю, пока колени не уперлись в подбородок. Так и осталась сидеть - спина прижата к прохладному камню.
Аарон присел перед ней на корточки. Центральные кустики бровей хмуро сошлись над переносицей.
- Ты сказала, что больно не будет.
Чандра с натугой улыбнулась.
- Я соврала.
Юноша не стал спрашивать почему - ответ казался очевидным. Они бы до сих пор торчали на крыше и спорили, если б Чандра призналась, чего ей будет стоить открытие заклятий.
Напряженно вслушиваясь, Аарон оглядел дворик. Со времени его последнего визита здесь ничего не изменилось. В центре крошечной площади высилась статуя древнего короля, у его ног изгибалась единственная каменная скамья, по бокам которой стояли приземистые горшки с плющом. Когда-то этот двор был больше, но под внутренним давлением дворец разросся почти до стены. Старый король вел проигрышную битву за пространство со зданиями и бюрократией.
Одно из верхних окон слабо светилось, однако ночь поглощала свет на порядочном расстоянии до земли. Под стеной царила непроглядная тьма.
- Жди здесь, - шепнул Аарон на ухо девушке. Она пахла абрикосом, и когда шелковистая прядь густых каштановых волос коснулась его носа, вор забыл, что еще хотел сказать, и вместо этого спросил: - С тобой все будет хорошо?
Чандра потерла виски, желая, чтобы Аарон перестал так громко дышать.
- Конечно, - раздраженно прошипела она. - Все, что я должна делать, это сидеть здесь и...
Аарон прижал палец к ее губам.
Чандра застыла, когда хлопанье сандалий по брусчатке и резкое: «Эй ты! Ты что здесь делаешь?» - явственно прозвучали с другой стороны стены.
- Жду тебя. - В неожиданно низком голосе Дарвиша таился соблазн.
- Что? - Стражник произнес это не столько угрожающе, сколько удивленно.
- Я давно хотел познакомиться с тобой. Я подкупил одного стражника, чтобы узнать, какой участок стены ты обходишь.
- Ты что?
На минуту Чандра отвлеклась от боли в голове, так ее позабавила новая интонация стражника. «Интересно, - улыбнулась она, - что делает Дарвиш, чтобы так неровно дышать?»
- Почему бы мне не пойти с тобой? По дороге и поговорим.
- Моя жена...
- Не должна ничего узнать.
Шаги двух пар ног постепенно затихли, и шепот потерялся вдали.
В темноте Чандра не видела лица Аарона и пожалела, что не может призвать магическую силу, дабы понять, не нуждается ли он в утешении. Но девушка чувствовала, что сейчас ей не вынести даже такого ничтожного количества силы.
- Оставайся здесь, - сказал он ничего не выражающим голосом и исчез.
«Как он исчез? Такого не может быть!» Даже она не способна поддерживать фокус, необходимый для этого, а ведь она как-никак - Чародей Девяти. Но только что Аарон был рядом с ней, а в следующее мгновение его уже не было. На какой-то миг его тень мелькнула на крыше, а потом Чандра осталась одна.
Первым делом она принялась восстанавливать силы и успокаивать кровоточащие каналы, по содранной поверхности которых словно прошлись острые когти. Наблюдая за танцем Девяти, - все они, кроме Шестой, были видны над краем дворца, - она использовала их прохладный свет как бальзам.
Затем пересчитала темные окна, которые выходили в этот крошечный дворик, начиная со светящегося.
Вскоре это занятие наскучило ей.
Сколько времени понадобится Аарону? Как долго ей придется ждать, прежде чем она найдет Дарвиша и выберется отсюда? Вор ушел уже очень давно, но она наверняка бы услышала, если б его поймали во дворце. А может, и нет. Аарон сказал, будто этот дворик удален от всего важного, потому и выбрал его. Может быть, сейчас он отважно сопротивляется, чтобы не выдать их миссию в Камере Четвертого.
Девушка осторожно встала, оставаясь в густой тени. Глубоко вдохнула.
«Не будь смешной. Посмотри на Девять. Его нет не так уж давно».
За стеной, по улице, прошла лошадь, и Чандра вдруг подумала об Ишии, где из-за террас никто не держит лошадей, а богатых носят в паланкинах. Что заставило ее вспомнить о доме, о том, как нелепо выглядели бы носилки на родине, где почти все ездят верхом? Что навело ее на мысль о кузене, наследующем ее отцу? Что рассердило ее? Она наследница - не он. Кезин никогда даже не пытался хоть что-нибудь узнать о простых людях, которыми он мог бы однажды править.
«А много ли ты сама узнала о простых людях за последние пять лет?» - потребовал ответа голосок.
Ударившись ногой о край скамьи, Чандра в изумлении подняла голову. Над ней едва виднелись стертые черты лица каменного короля. Девушка и не заметила, что ушла от стены. Она быстро огляделась. Все окна вокруг были темные и закрыты ставнями, даже то, что еще совсем недавно было открыто и слабо светилось.
Вздохнув с облегчением, чародейка повернулась, решив возвратиться к стене, где Аарон будет искать ее.
- Ах-х! - Мужская тень отпрянула назад, взмахнув широкими рукавами. В выпученных глазах блеснули белки.
Чандра отскочила в противоположную сторону. Скамья ударила ее под колени, и она жестко плюхнулась на камень, сморщившись от боли.
Тень агрессивно шагнула вперед.
- Что ты здесь делаешь? - грозно спросила она, но эффект был испорчен неожиданным писком на последнем слове.
«Чародей», - поняла девушка по очертаниям мантий. Он не казался опасным, но зато мог позвать стражу. Что же ей ответить? «Что сказал бы Аарон? Нет, Аарон не угодил бы в такую ситуацию. Ладно. - Чандра сделала глубокий вдох. - Что сказал бы Дарвиш?»
- Я, гм, жду мужчину. - Дарвиш произнес бы это более томно, он произнес это более томно, но у Дарвиша есть опыт.
Молодой чародей подошел достаточно близко, чтобы обрести лицо, и его нахмуренность тут же перешла в смущение.
- Ох, простите, госпожа, я никогда никого не встречал в этом дворике.
- Поэтому мы и выбрали его, - сказала Чандра. Объяснение казалось вполне логичным.
- Ох! - снова молвил чародей.
«Надо же, оказывается, краску можно услышать», - с интересом подумала девушка.
- Тогда я немедленно ухожу, госпожа.
- Нет, подождите! - Вот он, шанс узнать о чародее, который владеет Камнем. Даже этот... этот юноша должен был заметить силу, нависающую над городом. - Он опаздывает, а я немного боюсь темноты. - Чандра похлопала по скамье, чувствуя удовольствие от своей новой роли. - Пожалуйста, может, вы останетесь?
Юноша мгновение поколебался, пошаркал ногами по плитам, потом сел. Он выглядел довольно мило, хотя ему следовало побриться и попробовать еще разок отрастить усы через несколько лет.
- О, вы чародей! - воскликнула Чандра, как будто только что заметила. На ее взгляд, это прозвучало донельзя фальшиво, но надо было что-то сказать, пока чародей не спросил, кого она ждет.
Юноша приосанился.
- Я - чародей Пятого.
Чандра растянула в улыбке рот, подумав, не переусердствовала ли она с морганием.
- Теперь мне стало намного спокойнее.
Чародей улыбнулся в ответ и, внезапно застеснявшись, нагнул голову. Он только сейчас понял, что «госпожа» не старше его.
- Должно быть, у вас очень много важной работы?
Юноша вновь приосанился.
- Его милостивейшее величество полагается на меня.
Чандра отшатнулась, притворившись испуганной. Может, юноша расширил свое ночное зрение? Это легкое заклинание, но ведь он всего-навсего чародей Пятого.
- Вы не тот, новый, ужасно могущественный чародей, о котором жужжит весь двор?
- Нет, нет, - поспешил он успокоить девушку. - То есть я... я могущественный, но я не новый. Я вступил в магическую силу много лет назад.
- О-о! - Большинство чародеев вступают в силу в период половой зрелости, и хотя сама Чандра как Чародей Девяти раскрылась рано, она сомневалась, что этот юноша обладает своей силой «много лет».
Чародей принял ее молчание за непроходящий страх и насмешливо сказал:
- Не волнуйтесь о старике Палатоне. Он редко появляется в городе.
Чандра изобразила благоговение.
- Вы знаете его?
Юноша, который и сам испытывал священный трепет перед чародеем, чья магическая сила вдруг ярко вспыхнула и теперь нависает над городом, словно грозовая туча, все же не перестал считать Палатона, как всякий человек, лишенный таланта, не более чем эксцентричным стариком.
- Конечно, я знаю его. Я - чародей Пятого.
- О да, конечно!
«Напыщенный дурачок». Чандра посмотрела на свои пальцы, сплетенные на коленях, не зная, как закончить разговор. «Его зовут Палатон, и он живет за городом. Этого нам должно хватить».
- Гм... послушайте, если ваш... гм... мужчина не приходит, может, я...
- Нет-нет. - Девушка покачала головой, лихорадочно соображая. - Иногда ему требуется больше времени, чтобы уйти. И он должен быть так осторожен, чтобы ее милостивейшее ве... Ой! - Чандра обеими руками зажала рот и отвернулась, теша себя надеждой, что ее смущение выглядит правдоподобно.
Чародей судорожно глотнул.

Предыдущая страница 23 Следующая страница


Камень огня 24

- Гм, - наконец выговорил он и встал. - Пожалуй, я лучше пойду.
- Да, ему бы очень не понравилось, если б его увидели, - согласилась Чандра.
Через несколько секунд девушка снова осталась одна в крошечном дворике.
- Королевская любовница? - раздался сзади тихий голос. У Чандры сердце ушло в пятки. Она резко повернулась.
Статуя древнего короля уставилась на нее, воздев одну руку, словно в благословении. Затем тень отделилась от складки в каменной мантии и опустилась на скамью рядом с девушкой.
- Одна Внизу, - выдохнула Чандра. - Аарон, если ты еще раз...
Белые зубы сверкнули в ореховой краске.
- Прости.
- Ни за что, - пробормотала чародейка, однако смягчилась, увидев, что он действительно расстроился. - Ты достал его?
Вор прикоснулся к груди, и девушка услышала слабое шуршание пергамента.
- Хорошо, давай выбираться отсюда.
Чандра встала, сделала два шага и остановилась.
- Аарон, а как мы перелезем через стену без Дарвиша?
Без Дарвиша. Аарон коснулся пустого места, где был Дарвиш.
Но Дарвиш уже давно не только в том месте. Эта мысль испугала его, и голоса священников внезапно громко зазвучали в памяти.
- Если я подниму тебя наверх, ты сможешь продержать заклятия открытыми, пока я не выберусь?
Держать заклятия открытыми. Не просто скользнуть через них, но держать их открытыми. При воспоминании о боли в голове у Чандры застучало, и ногти впились в ладони. По лицу Аарона девушка видела - вор понимает, о чем ее просит. И Чандра слишком ему доверяла, чтобы понять: другого пути нет. Держать заклятия открытыми.
- Поторопись, - сказала она, каким-то чудом не позволяя дрожи проникнуть в голос.
Юноша действовал быстро, как только мог, но это оказалось недостаточно быстро. Огонь снова начал жечь и опалять, и Чандра застонала. Крик нарастал внутри нее. Еще чуть-чуть - и его не удержать.
Потом она падала.
Ее поймали сильные руки, и они прошептали голосом Дарвиша:
- Тише, малышка, ты в безопасности.
Спорить с формой обращений не было сил.

Толпа перед дворцом напоминала бурное море. Люди словно волны все прибывали и прибывали, начиная с раннего вечера, - испуганные горожане требовали ответов. Дым от сотен факелов смешивался с дымом вулкана - сгущал его, затемнял, обостряя слухи и страх. Неудержимый крик поднимался с дымом, ударял по дворцовым стенам.
- Покажите нам Камень!
- Камень!
- Камень!
Этот крик шел из тысячи глоток, складывался из тысячи голосов. Час от часу он становился злее, и если не будет ответа, толпа, сама себя разжигая, обратится к панике и мятежу.
Невидимый снаружи, лорд-канцлер стоял в сторожке у ворот и смотрел через бойницу на площадь. Чтобы побыть наедине со своими мыслями, он отпустил стражников, которые обычно несли караул в этой душной комнатке. Спрятав пухлые руки в рукава своей зеленой мантии, лорд-канцлер хмурился. Не допустил ли он непоправимую ошибку.
- Лорд-канцлер?
Старик медленно обернулся и грациозно, несмотря на полноту и возраст, поклонился.
- Мой принц. Милорд Балин. - Он посмотрел на обоих с извиняющейся улыбкой. - Мне очень жаль, милорд, что его возвышеннейшее величество не может уделить вам время. У него сейчас, - пальцы махнули на бойницы, - другие заботы.
- Я в курсе этих других забот, - отрезал лорд Балин.
- Да, конечно. - Лорд-канцлер бросил на заморского лорда изучающий взгляд. - Его королевское высочество рассказал вам. Теперь я припоминаю. Иначе было бы неловко объяснять отсутствие вашего будущего зятя.
- Раз уж вы затронули эту тему, - лорд Балин улыбнулся, но его улыбка больше напоминала лезвие сабли, - я давно хотел спросить, почему для столь важной миссии, от которой зависит судьба всей Ишии, вы предложили принца Дарвиша, с его-то репутацией пьяницы и дурака?
- Однако при этой репутации вы обручили с ним свою единственную дочь, - мягко заметил лорд-канцлер.
Лорд Балин покраснел, но ответил спокойным голосом:
- Я не знал тогда о репутации его высочества. А вы, лорд-канцлер, знали.
- Ах, но репутация - это еще не весь человек. Не правда ли, мой принц?
Шахин сощурил глаза, а лорд-канцлер невозмутимо продолжал:
- Разве не вы устроили юного Фади, любимого сына вашего же слуги, на службу к вашему брату, в твердой уверенности, что его не тронут? Несмотря на репутацию вашего брата?
- Устроил! - прорычал Шахин. - Впрочем, я никогда не считал его бесчестным, только слабым. А в последнее время я увидел, каким человеком мог бы стать Дарвиш, если б не твои старания уничтожить его. Или станешь отрицать, что именно ты довел его до такого состояния?
- Отрицать? - Впервые в голосе лорд-канцлера зазвучала страстность. - Нет, мой принц, я не буду этого отрицать. Вы думаете, я мог не понять, каким человеком мог стать ваш брат? В пятнадцать лет он почти стал им, когда я начал, как вы выразились, «уничтожать» его. Он был рослым и сильным, красивым, но при этом мужественным. Он мог стать лучшим воином, когда-либо рождавшимся в этих краях, и, несмотря на мое «уничтожение», все же почти добился этого. Он был умным, добрым, мягким, когда хотел, и жестким, когда было необходимо. И, - лорд-канцлер уже кричал на изумленного наследника, - он имел то, чего нет у вашего возвышеннейшего отца и что далеко не в полной мере есть у вас, мой принц! Он имел подход к людям. Народ до сих пор любит его, даже такого, как сейчас.
Шахин попятился, ошарашенный горячностью старика.
- Опаснее всего, что он третий сын! Вы, наследник королевства, не представляете, что это значит, мой принц. Он не имеет ничего. Ничего.
Лорд-канцлер внезапно перешел на шепот, и мужчинам, внимавшим ему с открытыми ртами, пришлось напрячь слух, чтобы разобрать следующие слова.
- Остальные ваши братья и ваша сестра нашли себе занятие, но Дарвиш имел потенциал - он был многообещающим, мой принц. Стань он тем, кем должен был стать, он мог бы захватить все это. Если б ему надоело его ничто, - а кому бы не надоело? - народ Сизали отдал бы ему трон.
- Но Дарвиш бы не...
- Возможно. Но сильный человек без власти опасен. - Лорд-канцлер вздохнул и на какой-то миг показался старым и усталым. - Я служу вашему возвышеннейшему отцу, трону, и я выполнил свой долг. Возможно, народ еще любит его, но уже не последует за ним. Ваше наследство, мой принц, в безопасности. А теперь, - лорд-канцлер выпрямился, опять становясь самоуверенным государственным мужем, - я должен исполнить приказ его возвышеннейшего величества относительно этого. - Его пальцы снова махнули на бойницы.
Словно в ответ на его слова, по стене сторожки застучали камни.
- Что приказал мой возвышеннейший отец? - спросил Шахин, пропуская старика.
- Удвоить стражу перед заграждениями на публичных галереях.
Шахин нахмурился.
- Но это еще больше убедит людей, что Камень пропал.
- Вы подвергаете сомнению приказ его возвышеннейшего величества? - вкрадчиво спросил лорд-канцлер, останавливаясь в дверях. - Если позволите напомнить вам, мой принц, один раз вас уже простили за измену. Я бы не советовал вам снова испытывать терпение вашего отца. - И он ушел.
Привалившись к стене, Шахин потер виски. Таких откровений о Дарвише он не ожидал. Лорд Балин покачал головой.
- Похоже, у лорд-канцлера на все есть ответ, и все, что он говорит, имеет безупречный смысл.
- Да, все, что он говорит, всегда крайне логично, - горько подтвердил Шахин, поворачиваясь к бойнице, чтобы взглянуть на разъяренную толпу. - И я никогда не сомневался в нем, пока он не стал нападать на Язимину. А теперь, по безупречно логичным и совершенно необоснованным причинам, он, пожалуй, единственный, кто имеет доступ к королю.
- Как вы сказали? - задумчиво молвил лорд Балин. - По безупречно логичным причинам? Однако он так и не ответил, почему послал принца Дарвиша вернуть Камень...

- Теперь можешь опустить меня, - прошептала Чандра. - Я в порядке.
- Я опущу тебя на кровать, - заявил принц, поднимаясь на второй лестничный марш, - и не раньше.
Чандра вздохнула, но так как она уже убедилась, что вырываться бесполезно, то снова уронила голову на плечо Дарвиша. Мускулы его играли под ее щекой. Девушка была в сознании только последний отрезок пути, но, похоже, принц нес ее всю дорогу от дворца и не выглядел хоть сколько-нибудь усталым. Через полдюжины ступенек чародейка сказала:
- Ты очень сильный.
Дарвиш улыбнулся:
- Спасибо. Ты очень храбрая.
Чандра приняла это как должное.
- И очень глупая.
- Что? - вскрикнула она и подняла голову, дабы увидеть его лицо, но тотчас пожалела об этом. Когда красная пелена исчезла с глаз, Чандра увидела тревожный взгляд принца.
- Ты могла убить себя.
- Я узнала, где Камень, - оскорбилась девушка.
- Глупое везение. Ты соврала, что открытые заклятия не вызовут боли. - Он немного переместил руки. - Ладно, ты проявила храбрость. Но если б ты умерла или закричала, Аарон оказался бы в ловушке за защищенными стенами, оставленный на милость Четвертого. Не буду распространяться насчет глупости, но как бы, по-твоему, мы чувствовали себя, если б ты умерла?
- Я узнала, где Камень, - обиженно надув губы, повторила Чандра. Принц прав, но все вышло отлично, так на что же он жалуется? - Аарон не попал в ловушку, и я не умерла.
- Спасибо за это Девяти и Одной.
Уже не первый раз Дарвиш благодарил богов этой ночью. Он постоянно благодарил их с той минуты, когда беспомощное тело чародейки упало со стены ему на руки. Он благодарил их за Чандру. За Аарона. За себя самого.
Аарон открыл дверь. Принц боком пронес девушку в комнату и бережно опустил на кровать. Когда же Чандра попыталась сесть, Дарвиш мягко нажал на ее плечо.
- Лежи, - приказал он, - и отдыхай.
Так как лежать было гораздо предпочтительнее, чем сидеть, девушка не стала сопротивляться.
Убедившись, что она не собирается вставать, Дарвиш протянул руку к Аарону.
Пачка пергамента была объемистой, и принц рассыпал ее в ногах кровати с некоторым недоумением. Большую ее часть составляли правительственные документы.
- Аарон, почему ты не принес только письма из Ишии? Вор поднял брови?
- На них же не стоит королевская печать, и я принес все, что было в столе.
Дарвиш покачал головой, пробегая глазами список торговцев, склонных бунтовать против увеличения налогов.
- Прости. Я забыл, что тебе было не до чтения всего этого мусора.
- Дар?
Принц поднял голову, и Аарон развел руками.
- Я не умею читать.
Чандра сделала вид, будто всегда это знала, а Дарвиш постепенно багровел.
Вор только улыбнулся.
- Это не такое обычное искусство. Ты принц, Дар. Ты получил лучшее образование, чем большинство людей.
- Но ты же умеешь читать на своем языке, - пролепетал Дарвиш. - Я хочу сказать, северном...
- Там, откуда я родом, это искусство священников. - Аарон подал принцу другой листок пергамента. - И не все из них учатся ему. Так здесь есть письма предателя?
- Гм... - Дарвиш торопливо переворошил бумаги. Помрачнел, вытащив какое-то письмо. - Да, - процедил он сквозь сжатые зубы, - по крайней мере одно.
- Ты узнаешь почерк? - Чандра приподнялась на локте, чтобы лучше видеть, и голова сразу заболела. - Хорошо, что для таких писем не используют писца.
Точная, хотя не лестная характеристика Аарона заполняла страницу плавным рукописным шрифтом. Дарвиш раздраженно провел рукой по волосам.
- Он выглядит знакомым, но лично я не знаю. Я не знаю точно! Проклятие! - Он вдруг со злостью скомкал пергамент и бросил на пол. - Давайте благодарить Одну, что ты использовала свой шанс, - жестко сказал он Чандре, шагая к двери. - Похоже, ты достала единственную информацию, которую мы можем использовать. Поспи, мы отправимся за Палатоном на рассвете.
Чандра решила не напоминать, что им пока неизвестно, где живет Палатон. Судя по лицу Дарвиша, эта неизвестность долго не продлится. Чародейка легла на подушки и сосредоточилась на заживлении вновь разодранных каналов силы.
Аарон поднял письмо, разгладил его, сунул за пазуху и, прихватив лампу, молча вышел за Дарвишем из комнаты.
Он догнал принца у нижней ступеньки лестницы. Дарвиш сделал два шага к бару и уставился через весь зал на винные бочки. Неприкрытая жажда исказила его лицо.
- Мне надо выпить, - тихо сказал принц, когда Аарон остановился рядом.
В голове у вора пронеслись сотни, тысячи ответов. Он коснулся голого запястья Дарвиша и ограничился одним:
- Я знаю.
Всего на миг у принца возникло престранное ощущение, что связь их душ вернулась. Что сила Аарона - здесь, с ним, если Дарвиш будет нуждаться в ней.

Лава была всего на пядь ниже золотой чаши. Чародеи терпели неудачу. Скоро все будет кончено.

- Вы даете слово, что спасете меня?
Палатон улыбнулся.
- Вы дарите мне Камень, и я спасу вас так, что для народа вы окажетесь героем. - Взгляд чародея стал задумчивым. - Если кто-нибудь выживет.
- Героем?
- Это намного облегчит вам правление под властью его милостивейшего величества, не правда ли? - Длинные тонкие пальцы переплелись. - Все будет выглядеть так, будто последнее, что успеют сделать чародеи, - это перебросить вас в безопасность.
- Вам хватит на это магической силы?
- С Камнем мне хватит силы на что угодно.
- Тогда вы получите Камень.
Чародей поклонился - легким изящным поклоном.
- А вы получите Сизали. Хоть и без Ишии. Скоро все будет кончено. А потом начнется.

17

- Мы войдем через парадный вход, так?
- Так, - кивнул Дарвиш, глядя, как серый рассвет гасит последние звезды. - И будем идти, пока не доберемся до Камня.
- Не слишком обнадеживающий план. - Аарон закрыл сумку и застегнул пояс. Он провел на ногах почти всю ночь, но не нашел никаких сведений о доме, или землях, или привычках мудрейшего Палатона. Источники, как правило, ведающие, кто владеет каждой порядочной ценностью в городе и насколько легко эти ценности украсть, о чародее ничего не знали и не хотели ничего знать. Они даже не пытались опровергнуть полное отсутствие у них интереса, что для Аарона явилось лучшим подтверждением возможностей мудрейшего Палатона. - Знаешь, мы, вероятно, умрем.
- Я знаю, Ишия точно умрет, если я - мы не вернем Камень.
Последняя звезда погасла, и Дарвиш отвернулся от окна.
- До сих пор я не был хорошим принцем, но если придется выбирать между мною и Ишией... - Он глубоко вдохнул. - Я не могу просить никого из вас идти со мной. Это не ваша борьба.
- Как же, не наша! - огрызнулась Чандра. - Девять чародеев Девяти создавали Камень, чтобы оберегать Ишию, а какой-то негодяй похитил его. Как Чародей Девяти, я считаю, что это касается меня. - Ее тон не допускал никаких возражений.
- Ты можешь умереть, - решительно повторил Дарвиш.
- Я могла умереть сколько угодно раз с тех пор, как взялась за это, это... - девушка нахмурилась в поисках нужного слова. «Приключение» звучало слишком легкомысленно, только певцы и сказители могут говорить о приключениях с невозмутимым видом, - эту спасательную миссию. Если я умру, пытаясь вернуть Камень, по крайней мере моя смерть будет иметь смысл. - Выпрямившись, она перебросила косу за плечо. - Я умру как Чародей Девяти.
В другое время принц улыбнулся бы или откровенно посмеялся над столь высокопарным заявлением, но он понял, чародейка говорит серьезно, поэтому только наклонил голову и сказал:
- Спасибо. - Дарвиш-принц был рад чародейке, без нее у него не было никаких шансов. Дарвиш-человек, как он ни желал, чтобы Чандра оставалась в безопасности, был рад ее компании.
Он повернулся к Аарону. Серебристо-серые глаза смотрели твердо, на лице вора было ясно написано, что выбор «не идти» не применим к нему. Дарвиш понял, что не применим. И почему. И у него возликовало сердце.
«Девять Наверху, он... Я имею в виду я... мы...»
- Почему не подождать до ночи? - Аарон с нарочито бесстрастным видом наклонился застегнуть пряжку сандалии.
- Это не имеет никакого значения, - вмешалась девушка. Еще один долгий, задушевный взгляд между этими двумя, и Чандра треснет их головами друг о друга. - Палатон владеет Камнем. Я ощутила силу Камня и знаю, что могла бы сделать с ней. - Чародейка осторожно проверила свой фокус: он был чувствительным, но боли больше не было, хотя сила Камня оставалась постоянным фоном. - Ночь, день - для него это не имеет значения.
- Тогда мы не будем ждать. - Дарвиш затянул ремень на маленьком круглом щите. - Мы идем сейчас.
Аарон кивнул.
- Раз мы идем в открытую, предлагаю сделать так...

А там, в центре города, колокол в храмовой башне прозвонил дважды. Наступил официальный рассвет. В каждых из пяти ворот Тиволика стражники велели мускулистым парням крутить лебедку, чтобы открыть город еще на один день.
Старший стражник на Северных Воротах зевнул, почесал подмышку, куда врезалась его короткая кожаная куртка, и подумал: и зачем они утруждают себя? Считая дома богатых, вытянувшиеся вдоль реки, и дома не столь богатых, расположенные вдоль дороги, не говоря уже о новом храме, только что построенном, за стенами города было почти столько же зданий, сколько внутри. Прищурившись, стражник посмотрел на восток, где полоски розового и серого уступали место голубому и солнце огромным золотым шаром сидело посреди оливковых рощ герцога Флоринтина. Затем он перевел взгляд на длинную и пустую Северную Дорогу и вздохнул. Вот на Восточных Воротах он бы стоял хоть каждый день. Там по крайней мере нескончаемый поток рыночного движения не дает сдохнуть от скуки.
Зевая, стражник медленно вернулся под стену и прислонился спиной к прохладному камню. Первые мужчины и женщины уже направлялись за город на дневную службу в поместьях богачей. Скоро они пойдут плотной толпой. Вдруг стражник резко выпрямился и попытался одернуть смятую за ночь тунику.
- М-мудрейшая.
Он лихорадочно замахал своему помощнику. Пусть он уже два года как старший, но оставаться один на один с чародеем Четвертого не собирается. Это была та же чародейка, что стояла на воротах вчера. Но от этого стражнику не стало спокойнее.
Чародейка Четвертого смерила обоих гневным взглядом, в котором читалось едва скрытое презрение, злясь не столько на них, сколько на обстоятельства, вынудившие ее второй день подряд выходить, на рассвете к этим воротам, когда она предпочла бы еще понежиться в постели. Обстоятельства, однако, были недосягаемы, а на стражниках можно срывать злость сколько душе угодно.
- Чем мы можем служить, мудрейшая?
- Не торчите у меня под носом! - Чародейка поправила свою красно-коричневую мантию и одарила кривой усмешкой трех девушек, проходивших ворота. Их щебет стих под ее пристальным взглядом. - Продолжайте караулить чужеземца и его спутника.
Это определенно не был вопрос, но старший решил, что безопаснее ответить.
- Да, мудрейшая. Невысокий мужчина с рыжими волосами и белой кожей и высокий - темнокожий, но с голубыми глазами.
- Я знаю, как они выглядят, идиот! - прорычала чародейка. - Займите свои посты и следите! И не болтайте со слугами! - Это рычание, переходящее в опасное мурлыканье, объединяло с ней стражников. Они сочувствовали ее гневу, понимая, что он направлен вовсе не на них. - Упаси Одна, если этим торговцам-принцам придется ждать, когда им вздуют задницы.
Слуги спешили мимо поодиночке и парами, молодые и старые, мужчины и женщины, и хмурый взгляд чародейки Четвертого никого не пропускал.

Предыдущая страница 24 Следующая страница


25 Таня Хафф

- Описание бесполезно. Даже чужеземцу и пьянице хватит ума замаскироваться, раз они знают, что обнаружены. Два других чародея согласно закивали.
- Вы будете искать связанные души, - мягко пояснил лорд Рахман. - Мы знаем, что душевная связь еще действует. Вы сами сказали, будто почувствовали ее, когда выслеживали заклятие.
- С тех пор они могли снять ее, - огрызнулась чародейка.
- Вы трое заверили меня, что в настоящий момент вы - единственные чародеи Четвертого в городе. А так как все вы состоите на службе у его милостивейшего величества, то полагаю, вы бы сообщили мне, если бы к вам обратились враги трона.
Чародейка покосилась на своих собратьев. Никто из них не выглядел виноватым. И говорить, похоже, ни один не собирался.
- На «Грифоне» был чародей, - многозначительно заметила она.

Лорд Рахман хлопнул по столу пергаментом.
- Штормы вызывает чародей Седьмого, а не Четвертого. Если чародейка с «Грифона» уцелела в море и если она все еще путешествует с теми двумя, которых мы ищем, она не сможет снять заклинание душевной связи.
- Зато Палатон смог бы... - Чародейка Четвертого вложила в это имя всю свою ненависть к новому и могущественному лицу. То, что он не включился в борьбу за власть вокруг дворца, почему-то лишь усугубило ненависть.
- Палатон, как вы прекрасно знаете, Чародей Девяти и не имеет отношения к этой дискуссии. - Добродушный сарказм лорда Рахмана сменился холодом. - Довольно спорить, мудрейшая! Если вы желаете оставить службу его милостивейшего величества, скажите об этом сейчас. Если нет, вы будете подстерегать их на воротах, чтобы враги короля не ушли из города, уж коль они ускользнут от наших патрулей.
- Нас трое, а ворот пять, - произнесла она сухо. Чародеи Четвертого никого не боятся, но ей не хотелось искать нового покровителя.
- Вы будете сторожить на Речных, Северных и Рассветных Воротах.
- Днем и ночью?
- Нет. - Лорд Рахман натянуто улыбнулся - он не выносил чародеев. - Ночью можете отдыхать. В конце концов, ворота тогда заперты.
Это было две ночи назад, и вот уже второе утро она смотрит в эти тупые, бесхитростные лица, спешащие к своей тупой, бесхитростной работе. Чародейка тщательно повторила слова связующего заклинания и развязала узлы на бечевке, которые сопровождали его.
- Пусть они пройдут через эти ворота, - воззвала она к суровому богу, - и заплатят за каждое неудобство, что мне пришлось вытерпеть.
- Это глупо!
- Госпожа, пожалуйста.
- Я не замолчу. Это глупо! Глупо! Глупо! Глупо!
Чародейка Четвертого с любопытством повернула голову.
Какая-то девушка - явно купеческая дочь - приближалась к воротам. Рядом с ней семенил маленький, измотанный человечек в коричневой мантии писаря, которая почти точно соответствовала цвету его волос. Сзади, в положенных двух шагах, следовал личный стражник, прислушиваясь к разговору хозяев с откровенным удовольствием. Чародейка нахмурилась. Маленький мужчина и высокий. Она протянула свою магическую силу. Никакой связи душ.
- Если отец хочет, чтобы его торговлю благословили, почему он не пойдет в храм, в который мы ходим всегда?
- Оракул, госпожа... - тихо напомнил писарь.
Но его успокаивающий голос не оказал никакого эффекта. Когда они подошли ближе, чародейка увидела, что писарь порезался бреясь, и на его узкой челюсти все еще держался крошечный кусочек ткани. Черты его лица говорили об иноземной крови, но в городе, столь зависящем от торговли, это можно было сказать о большей части населения.
- Ну конечно, оракул, - насмешливо процедила девушка. - Жрец заявил отцу, что все знамения указывают на новый храм, а я теперь должна вставать ни свет ни заря и целую вечность тащиться в деревню! Я лично думаю, им просто нужно заполучить туда отцовы денежки, чтобы оплатить его строительство!
Чародейка была склонна согласиться с этим мнением. Из собственного опыта она знала, что деньги руководят большинством предсказаний, прочитанных жрецами. Рослый стражник, будто ощутив интерес чародейки, поймал ее взгляд и подмигнул. «Ну, ему определенно нечего скрывать». Виновные - виновные в чем угодно - не лезут на глаза чародею Четвертого. Женщина оценивающе оглядела его тесные кожаные доспехи. «И он определенно ничего не скрывает». Его глаза - большие, с длинными ресницами - были карими. Мягкими, приглашающими, карими.
- Госпожа, пожалуйста, тише.
- Почему?
- Люди спят.
- И что?
Чародейка снова нахмурилась. Что-то ей не нравилось в этой девушке... Не вполне уверенная - что, она снова протянула силу.
И скользнула прямо в облако чужой силы, которое нависало над городом, оставаясь на краю сознания каждого чародея, уже две девятидневки. Палатон! Да как он посмел мешать ее работе! Ну, ей будет что сказать об этом лорду Рахману.
Кипя от злости, чародейка смотрела в спину девушке и ее спутникам, идущим по Северной Дороге к сверкающей громаде нового храма. Последнее «Это глупо!» донеслось до нее. Теперь чародейка, кажется, поняла, что ей не нравилось в этой девушке.
- Желаю вам повеселиться с ней, - пробормотала она и стала придумывать уничтожающие эпитеты о мудрейшем Палатоне, чтобы затем высказать их лорду Рахману.

- Ты был прав, Аарон.
- Конечно, он был прав, - фыркнула Чандра, пытаясь убедить свое сердце, что теперь оно может биться медленнее. Ей хотелось оглянуться и проверить, не наблюдает ли еще за ними чародейка Четвертого? Девушка сама не понимала, что она сделала чародейке. Каким-то образом Чандра провела ее силу через свои собственные каналы в Камень и сделала это так, что чародейка не заметила. Будучи не в состоянии это объяснить, она решила ничего не рассказывать Аарону и Дарвишу. - Мой отец говорит, если ты нанял специалиста, - она подергала свой яркий кушак из хлопка, дабы чем-то занять руки, - меньшее, что ты можешь сделать, это последовать его совету. Никто бы не поверил, что мы слуги, а если бы даже поверил, ты выглядел бы нелепо со своей саблей.
- Мы уже прошли ворота, - язвительно заметил Дарвиш, вытирая влажные ладони о бедра. - Можешь перестать болтать.
- Болтать? Ха, я была великолепна! - Чандра смерила его яростным взглядом. - А все, что пришлось делать тебе, это выглядеть сильным и примитивным.
- Нам повезло. - Аарон был краток. Он понимал, что их натянутым нервам требуется выход, но не мог больше слушать этот спор. Юноша отдал бы правую руку за что угодно, лишь бы оно было похоже на план.
Некоторое время они шли молча, потом Чандра выплюнула кончик косы и сказала:
- Удивляюсь, почему он не пытался остановить нас?
Аарон пожал плечами.
- Мы не представляли угрозы.
- Или он вообще не считает нас угрозой, - нахмурилась Чандра. Она ненавидела, когда ее не принимали всерьез.
- Очко в нашу пользу, - рассудил Дарвиш, расстегивая ножны, так как они уже прибыли на место. - Он чересчур уверен в себе.
- Или прав. - Прищурившись, Аарон посмотрел на двустворчатые ворота. Их изящная филигрань купалась в бледно-золотом свете восходящего солнца. На крепостные двери они явно не походили.
Ворота оказались не заперты - и неудивительно, так как тонкий декоративный металл не устоял бы против решительного штурма. Но, как ни странно, на них отсутствовали и защитные заклятия.
Сад, насколько мог видеть Аарон, был пуст. Бешеный лай собаки разносился по дороге, а за домом чародея бормотала река. Металлические колокольчики плясали на утреннем ветерке, и их какофония звучала почти мелодично. Вдоль дорожек шелестели высокие лилии. Ничто здесь не выглядело угрожающим. Но знание угрозы так точно нависло над поместьем Палатона, что Аарон мог бы провести черту поперек ворот, определяя ее границу. Он ненавидел работать без плана.
- Полезем через стену? - прошептала Чандра. Вор пожал плечами.
- Если он знает, что мы идем, зачем создавать себе лишние трудности?
Проходя меж резных колонн из бледного камня, на которые крепились ворота, Чандра содрогнулась. Сила Камня была теперь такой всевластной, что девушка могла видеть ее, пульсирующую красно-золотым огнем, когда закрывала глаза. Она видела ее и с открытыми глазами. И хотела ее. Это желание возникло столь внезапно и было столь сильным, что на секунду все остальное в мире перестало существовать.
Девяти чародеям Девяти понадобилось девять лет, чтобы создать эту реликвию. «И, ах, что бы я могла сделать с ним!»
- Чандра, тебе плохо?
Тихий вопрос принца возвратил ее в сад. Чуть повернув голову, девушка увидела, что он встревоженно хмурится. Не доверяя своему голосу, Чандра изобразила странную улыбку, чтобы его успокоить. «Разумеется, мне хорошо. И почему мне должно быть плохо? У меня-то проблем нет».
Широкая подъездная аллея, ведущая к двери, слегка изгибалась к северу от ворот, дробленый известняк уже отражал ранний утренний свет. Дарвиш сощурился, прикидывая расстояние, которое они должны пройти. Никаких препятствий. «Даже не верится». Он глубоко вдохнул и сжал правой рукой теплую кожу ножен.
На аллее ловушки не оказалось. Аарон понимал, что ничего необычного в этом нет, даже самые трусливые хозяева вряд ли захотят отправить незваных гостей в яму с остриями, но все равно занервничал. Он страстно желал ночи и теней, которые закутали бы его во мрак. А это слишком напоминало ему отцовские нападения на соседние замки, которые обычно начинались с пробивания любых заграждений, а кончались массовой резней с обеих сторон. Что делает вор здесь, в свете дня?
«Ты слишком хороший вор, Аарон, мой мальчик».
«Даже для этого, Фахарра? - Он согнул влажные пальцы. - Я сомневаюсь».
Чандру подмывало сказать: «Здесь слишком тихо» или что-то еще равно пустое. Подавив это желание, она полезла в карман за горстью риса, прихваченного из кухни «Виселицы». Рис был необычной средой для заклинаний, но кроме него она не нашла ничего похожего на зерно или семя. Бормоча заклинание, чародейка начала пересыпать его из одной руки в другую.
Они дошли до изгиба аллеи, когда шесть фигур возникли из ниоткуда.
Дарвиш выхватил саблю и отбросил ножны вбок.
- Ну-ка, малыш, давай не будем этого делать. - Седеющая ветеранша выступила из шеренги стражников и добродушно улыбнулась, но хищный нос и шрам, обезобразивший щеку, мало что оставили от этого добродушия. - Нас шестеро, а вас только трое. Один, - внесла она поправку, быстро оглядев Аарона и Чандру. - Мы предпочли бы не убивать вас, так почему бы тебе просто не бросить саблю?
- Мы тоже предпочли бы не убивать вас, - ответил Дарвиш, улыбнувшись своей самой обаятельной улыбкой. А мысленно спросил себя, сколько еще времени нужно Чандре для ее заклинания и как долго он продержится, если девушка не будет вскоре готова? Принц и правда не хотел никого убивать, но подозревал, что стражников это не остановит. - Так почему бы вам не пропустить нас, и мы забудем, что когда-то встречались.
Ветеранша покачала головой.
- Сожалею, малыш.
Когда они атаковали, Чандра бросила рис. Четыре стражника упали.
- Двое против одного, - мягко сказал Дарвиш, когда ветеранша и юный стражник, не успев остановиться, вступили с ним в бой.
Первый удар он принял на клинок, второй - на щит. Оба его удара тоже были парированы. Но вот юнец пошатнулся, длинная красная полоса перечеркнула его бедро. Он выругался и резко повернулся кругом, чтобы защитить раненую ногу.
- Спать, - приказала Чандра и бросила ему в лицо остатки риса.
Как и его товарищи, юноша заснул раньше, чем ударился о землю.
Стиснув зубы от напряжения, Чандра оттащила его в сторону.
Аарон увидел, как яростный удар слева врезался в щит Дарвиша. Он должен помочь. Кривые мечи для него бесполезны, но на стражниках в изобилии висели кинжалы. Его отец предпочитал боевой топор, но научил наследника обращаться и с кинжалом.
«У тебя лучший глаз и самая твердая рука в замке, Аарон, мой сын. Я горжусь тобой».
«Я не хочу, чтобы ты гордился мною, отец».
Кинжалы принадлежали прошлому.
Дарвиш, привыкший извлекать выгоду из того, что он левша, обнаружил, что все его удары отражаются с мрачной силой и безрадостной улыбкой. Эта женщина была мастером. Она была настоящим мастером.
Принц замычал от боли и с удивлением посмотрел вниз: ее сабля рассекла доспехи и скользнула по ребрам.
Эта женщина дралась лучше него.
Дарвиш упал от удара и вскочил под ее щитом.
Почти лучше.
Последние четыре дюйма его клинка ловко прошлись поперек ее горла, нарисовав еще одну безрадостную улыбку под первой.
В глазах ветеранши успело промелькнуть недоумение, прежде чем она умерла.
- Дарвиш, ты ранен!
- Знаю. - Принц с содроганием вдохнул и осторожно прикоснулся к ребрам. Крови оказалось меньше, чем он ожидал, но бок болел как все Девять Наверху. - Полагаю, ты не сможешь залечить ее?
Чандра покраснела.
- Нет, я...
- Ерунда. - Дарвиш попытался усмехнуться, но не очень-то получилось. - Ты устранила пятерых стражников. Ты оплатила свой проход.
Аарон молча подошел к принцу. Рана была длинная, однако не глубокая и шла под таким углом, что Дарвиш не потерял способность владеть рукой. Аарон видел раны и похуже, но не на принце, и обнаружил, что это существенно меняет дело.
- Сними кушак! - приказал он Чандре через плечо. Девушка хмуро подчинилась. Аарон был вором, не бойцом, но чародейка по-прежнему считала, что он должен был чем-то помочь. Ведь в прошлый-то раз он помог.
Встряхнув длинный кусок ткани, Аарон быстро обмотал его вокруг ребер Дарвиша, потом вверх, через плечо, и закрепил отделанный бахромой конец.
- Так лучше? - Вор силился унять дрожь в руках при мысли о боли, которую он невольно причинил.
Дарвиш поднял правую руку, как бы отражая удар воображаемого противника.
- Не очень, - зашипел он и поморщился.
Аарон сжал губы, но вовсе не был намерен подавлять деловой настрой Дарвиша.
- По крайней мере ты не истечешь кровью. - Юноша быстро сбросил мантию писаря.
Дарвиш кивнул и вытер саблю предложенной мантией - все его движения были преувеличенно точными.
- Пошли.
Чандра дала им возможность обменяться взглядами. Много времени это не займет, а они оба нуждались в дружеской поддержке.
Входная дверь была заперта, но по какой причине - из-за схватки или столь раннего часа - трудно было сказать. Аарон любил сложные механические замки богачей. С ними справляться гораздо легче, нежели с простой задвижкой или засовом. Юноша извлек из своей сумки длинный гибкий инструмент и согнулся над замочной скважиной.
Через шесть, от силы семь секунд дверь распахнулась.
Внутри царили прохлада и полумрак. Свет проникал сквозь толстую каменную решетку фасада и лежал шахматным узором на плиточном полу.

Палатон улыбнулся зеркалу, которое показывало не его отражение, но троих у двери.
- Я призову девушку к себе, - сказал он своему помощнику, нежно гладя позолоченную раму. - А потом ты уберешь остальных туда, где о них можно будет забыть.

- Куда теперь? - прошептал Дарвиш.
Чандра коснулась красно-золотой пульсирующей завесы, которая плащом обернулась вокруг нее, когда девушка проходила в дверь. Камень ответил.
- Наверх, - вздохнула чародейка. - Мы должны идти наверх.
- Хорошо. - Принц подошел к первой из раздвижных двустворчатых дверей. - Значит, мы ищем лестницу.
Наипристойнейший слуга, собиравшийся открыть двери с другой стороны, был изумлен не меньше Дарвиша, но принц опомнился быстрее. Перебросив саблю в правую руку, он ринулся вперед, рванул к себе слугу и зажал ему ладонью рот, уже готовый к крику ужаса.
- Ну, что будем с ним делать? - пропыхтел Дарвиш, раненая грудь отозвалась болью на резкое движение.
«Перережь ему горло». «Заткнись, отец».
Словно во сне, Чандра шагнула вперед и прикоснулась ко лбу слуги, бешено вращающего глазами.
- Спать, - велела она, не удивившись, когда слуга мгновенно обвис в руках принца, хотя без зерна или семян для превращения силы это заклинание не должно было работать. - Камень. - Девушка перешагнула вялые ноги и направилась в глубь дома.
- Я думал, чародей защитит своих людей от подобных штучек, - пробормотал Дарвиш, опустив уснувшего слугу на пол.
Чандра остановилась, оглянулась.
- Зачем? Чародеи обычно не врываются в дома друг друга. Ты вооружаешь своих слуг против нападения других принцев?
Дарвиша удивил ее оборонительный тон, Аарон настороженно поднял брови. Придвинувшись к принцу, он спросил:
- Мне разведать, что впереди?
- Нет, мы останемся вместе. Здесь и без того слишком опасно, чтобы еще делиться натрое.
Аарон кивнул, для него это имело смысл, но Чандра только пожала плечами и снова пошла на зов Камня. Обменявшись тревожными взглядами, мужчины последовали за ней.
Влекомая Камнем, девушка пересекла комнату и через решетчатые двери в дальнем ее конце попала в следующую. Глядя прямо перед собой, напрочь игнорируя свое окружение, чародейка прошла и эту комнату и оказалась лицом к лицу с большим зеркалом в позолоченной раме. В обеих комнатах тоже висели зеркала, вдруг поняла Чандра. Они имели принципиальное значение, хотя девушка не могла вспомнить - чем именно и почему.
Зеркало висело в широком коридоре, который шел параллельно фасаду дома. Она не сразу сообразила, что ее отражения нет, а есть только одно посеребренное стекло с красно-золотым огнем, горящим в центре. Она подошла ближе. Огонь вырос.
- Чандра, будь осторожна! - Дарвишу не понравилось, как чародейка уставилась на свое отражение, а особенно - как она наступала на него. Принц видел в зеркале и себя, обеспокоенно сдвинувшего брови.
- Я знаю, что делаю, - не оборачиваясь, сказала Чандра. Красно-золотой огонь стал драгоценным камнем, который вращался совсем рядом, на расстоянии вытянутой руки. Девушка подошла вплотную к зеркалу и положила ладонь на прохладное стекло. - Я Чародей Девяти. - Немножко потянуться, и она достанет Камень.
- Чандра!
Как ни быстро действовали мужчины, зеркало оказалось проворнее. Когда они прибежали, осталось лишь красно-золотое свечение, и оно тотчас исчезло у них на глазах, оставив наедине с их собственными объятыми ужасом отражениями.
Дарвиш поднял саблю, чтобы ударить по стеклу, но Аарон схватил его за руку.
- Дар, нет! Если Чандра в зеркале, а ты разобьешь его, то можешь ее убить. Если Чандра прошла сквозь него, ты можешь запереть ее в ловушке там, где она находится.
Вор держал его руку до тех пор, пока та не перестала дрожать от напряжения, а затем отпустил.
Раздувая ноздри, принц отступил от зеркала, которое словно насмехалось над ним: обычная стекляшка!
- Чандра не мертва. - Дарвиш не позволит ей умереть. - Мы найдем Палатона. И если он ей что-нибудь сделал, он за это заплатит.
«Но Чандра не мертва». Принц зашагал по коридору в холодной ярости на Палатона и на себя.
- Я должен был предостеречь ее. Он перенес Камень в Итайли с помощью зеркала. Я знал, что он использует их. Я должен был предостеречь ее.
Аарон следовал за ним.
- Я тоже должен был предостеречь ее. - На этих словах стены снова захлопнулись, абсолютно целые, заперев за собой все эмоции. Эти стены так долго были частью его и Аарон так недолго жил без них, что не мог снести их. Да и не пытался. В конце концов, он подвел Чандру. - Я виноват не меньше тебя.
- Нет, это был мой долг.
Слишком погруженный в ярость и собственную вину, он не услышал отзвука пустоты в голосе Аарона. Больше всего принц боялся, что Палатон взял Чандру в заложницы и предложит обменять ее жизнь на Камень. «Она знала, что может умереть. Девять Наверху, не заставляйте меня делать такой выбор!»
Они торопливо шли по коридору в глубь дома, сандалии тихо хлопали по плиткам. У поперечного коридора остановились, прислушались, но не услышали ничего, кроме своего тяжелого дыхания и тихого звяканья кончика сабли о каменный пол.
- Туда, - показал Дарвиш. - Идем дальше в дом. Придется миновать еще одно зеркало. Не смотри в него.
Но оба быстро взглянули, пробегая мимо. Сначала Дарвиш, потом Аарон. В надежде, что увидят Чандру, глядящую на них оттуда. В страхе, что увидят Чандру, глядящую на них оттуда.
Они увидели свои отражения, бегущие гуськом по коридору, и больше ничего.
Когда образ Аарона вышел за пределы зеркала, его поверхность стала ярко-серебряной, и светящаяся волна пробежала по ней сверху донизу. Существо в обличье человека, которое вышло в коридор, было слишком большим, чтобы уместиться в раме. Пол должен был задрожать под его тяжестью. Аарон должен был ощутить на затылке его зловонное дыхание.
Оно легко прошло сквозь раму.
Оно издавало не больше шума, чем падение пыли в пустой комнате.
Оно вообще не дышало.
Волосы на затылке Аарона встали дыбом, и вор оглянулся. Не успев понять, в чем дело, он провалился в черноту.
Дарвиш услышал глухой стук каблуков по дереву. Он резко повернулся и увидел, как ноги юноши исчезают в зеркале.
- НЕТ!
Принц бросился вперед, растянувшись во весь рост на полу, и отчаянно схватился за раму. И закричал, когда волна пошла вверх по стеклу, начисто срезав четверть дюйма его среднего пальца. Кровь брызнула на зеркало, едва Дарвиш отдернул руку. Обмотав ее концом кушака, он сел на пол, пытаясь успокоить дыхание. Паника не поможет ни ему, ни его спутнику.

Предыдущая страница 25 Следующая страница


Камень огня 26

Он закричал больше из-за потери Аарона, чем из-за кончика пальца. Последнее случилось слишком быстро, чтобы почувствовать боль. Она началась только сейчас, терзая судорогами всю его руку от запястья до плеча, но это было ничто по сравнению с утратой Аарона и ощущением, будто у Дарвиша отняли существенную часть его самого.
Принц осторожно развернул кушак. Хлынула свежая кровь, но, насколько он мог видеть, зеркало разрезало плоть, ноготь и кость, ничего не раздробив, - просто сровняло средний палец с указательным и безымянным. «Спасибо Одной, что это нерабочая рука». Он приставил саблю к стене и неуклюже отрезал кусок от кушака чародейки. Еще более неуклюже обмотал этим куском палец, завязал бахромой и зубами затянул узел, чтобы сдавить рану. Грубая повязка уже промокла насквозь, но больше ничего он сделать не мог и тратить на это время больше не будет. Слуги Палатона наверняка услышали крик, а прежде всего ему надо избежать боя, который он не сможет выиграть.
«Главное - найти Палатона». С этой мыслью принц встал, вытирая пот со лба тыльной стороной левой руки. «Найду лестницу, найду и его». Дарвиш пошел по тому же пути - глубже в дом.
Коридор заканчивался великолепной мозаикой и еще одним поперечным коридором, в обоих концах которого блестело серебро зеркал.
«Проклятие!» Дарвиш прижался к стене. «Может, если мое отражение не попадет на зеркало...»
Услышав справа голоса, он боком дошел до открытых дверей с решетчатыми створками. Солнечный свет бил в проем, заливая ярким золотом тяжелую деревянную дверь в стене напротив. Изнутри доносился резкий запах свеженарезанных апельсинов и тихий разговор.
- ... спокойнее, парень, если хочешь служить на кухне чародея. - Голос был женский, тон сухой и неодобрительный.
- Но я слышал, как кто-то кричал!
- А я тебе еще раз говорю: если кричат не о еде, не обращай внимания. Дай мне миску побольше!
Дарвиш молча вышел на солнце. Возле кухни наверняка должна быть лестница, чтобы доставлять еду чародею. Принц увидел печи и край большого стола, но кухарка и ее помощник обретались где-то в глубине, вне поля зрения... Дарвиш осмотрел засов на деревянной двери и заколебался. Петли были металлические. Если рискнуть открыть, лязг может выдать его. А если не рисковать... вдруг лестница, которую он ищет, как раз за этой дверью?
Принц неосторожно отступил от стены, и его отражение коснулось ближнего из двух зеркал.
По стеклу пробежала дрожь.
Презрев смятение, Дарвиш быстро пересек коридор и изувеченной рукой распахнул дверь.
Лестница за ней уходила вниз.
Пылинки заплясали в воздухе, когда яркий свет расколол темноту. Через секунду дверь снова закрылась, уже за спиной Дарвиша. Прижав лоб к тяжелому дереву, он напряг слух, чтобы не пропустить шаги приближающихся стражников.
Ничего не услышав, кроме пульсирующей в висках крови, он подумал, что пришел вовремя. Затем что-то изменилось. Тонкие волоски на шее принца зашевелились. Что-то было там, снаружи. Что-то...
Дарвиш отступил и приготовился навалиться на дверь, как только та начнет открываться. Если Одна будет с ним, он сможет ударить противника массивной дверью и получить небольшое преимущество.
Потом это ощущение чьего-то присутствия ушло.
Но не далеко.
- А ты что здесь делаешь? - Негодующий голос кухарки пронзил стены, коридор и дверь, и Дарвиш услышал ее так, будто женщина стояла совсем рядом. - Вон отсюда! Возвращайся к своему господину! А ну, пошел!
Голос стал громче, когда вслед за чудовищем женщина вышла из кухни.
- Э, нет, сейчас же выметайся с этого этажа! Убирайся в свое мерзкое зеркало, пока я не погнала тебя метлой.
Последовала долгая пауза, и опять что-то изменилось - стало легче дышать.
- Вот так-то лучше. - Хотя Дарвиш ничего не услышал, он представил себе, как кухарка стряхивает пыль с рук. - Чародей обещал, что в моей кухне не будет никакой магии, и, клянусь Одной, он у меня выполнит свое обещание. Тебе нечего бояться, парень... - Голос затих.
Медленно, очень медленно принц открыл дверь и прищурился от солнца. Коридор был пуст. Никакое магическое создание не поджидало его. Ослабев от облегчения, Дарвиш прислонился к прохладной стене лестницы и тяжко выдохнул.
Из глубины потянуло винным духом.
Принц сглотнул и обнаружил, себя спускающимся.
«Значит, там вино. Это не значит, что там нет и Аарона. Винный погреб - идеальное место, чтобы прятать пленников».
Еще шаг, потом еще один, потом еще два. Его голова оставалась на свету, а ноги в тени. Еще три шага, и Дарвиш подождал, пока глаза привыкнут к темноте. Сверху проникало достаточно света, чтобы можно было разглядеть столик с пузатым кувшином и кружкой. У дальней стены едва виднелись круглые очертания бочек.
Последний шаг, и прохладный каменный пол толкнул его в подошвы сандалий. Воздух не столько пах вином, сколько был им, и принц вдохнул полной грудью. Боль от ран отступила перед жаждой настолько сильной, что сабля легла на столик, а кувшин оказался в руке прежде, чем Дарвиш осознал это.
«Одна кружка, чтобы придать мне сил. Я потерял много крови. Девять Наверху, я заслужил эту кружку». Может, вино заполнит саднящую пустоту, где раньше был Аарон.
Ощупью, не обращая внимания на боль, пронзившую руку, когда он ударился пальцами о дерево, принц нашарил кольцо на крышке первой бочки, подцепил его большим пальцем раненой руки и сдернул крышку. Запах вина стал гуще, тяжелым облаком окутал голову. Дарвиш погрузил кувшин в темноту и поднял его со стекающими по стенкам каплями.
Желая доказать, что еще владеет собой, принц, не попробовав, отнес кувшин к столику и наполнил кружку. Потом сел на нижнюю ступеньку и поднес кружку к губам.
«Всего одну. Чтобы придать мне сил».

18

Аарон медленно приходил в сознание. Первое, что он ощутил и увидел, - это прохладные плитки под ним и красочная мозаика на потолке. Опираясь ладонями о пол, юноша осторожно сел. Комната поплыла перед глазами. Через минуту она остановилась, и вор осмотрелся.
Комнатка оказалась маленькой, квадратной. Одна стена была глухая, в двух других имелись тяжелые деревянные двери, а четвертая представляла собой каменную решетку, как на фасаде дома. Аарон не мог понять, для чего обычно служит эта комната, так как единственным предметом в ней была высокая металлическая урна, из которой торчали длинные стебли засохшей травы.
Юноша поднялся и вновь подождал, когда комната перестанет кружиться, потом проверил обе двери. Заперты на засов. Его сумка с инструментами по-прежнему висела на поясе, но здесь от нее не будет толку.
Через отверстие в каменной решетке Аарон посмотрел в сад. Камень был больше фута толщиной, и пробиться через него - такое же безнадежное дело, как через сплошную каменную стену. Вернувшись на середину комнаты, юноша сел. Он в ловушке. Выхода нет.
За стенами своей души Аарон чувствовал горе, и вину, и ужас, рвущиеся на свободу. Вне этих стен он не чувствовал ничего, даже физической боли - хотя что-то ведь лишило его сознания, прежде чем принести сюда. Юноша смутно вспомнил огромного уродливого человека, решил, что это чудище - творение магии, и выкинул его из головы.
«Итак, я потерпел неудачу в последний раз и, наконец, умру». Аарон не знал, откуда взялась столь жуткая уверенность, но у него не было сомнения, что никто не придет освободить его, что голод и жажда медленно сделают свое дело, и наступит конец, которого он так долго ждал.
«Наследник клана никогда не сдается, помни это, сынок».
«Заткнись, отец».
«Если хочешь умереть, как твоя кузина, ты не так берешься за дело, Аарон, мой мальчик».
«Заткнись, Фахарра».
Он оттолкнул голоса прошлого обратно за стены, но один голос вырвался, громкий и сильный, и занял их место.
«НЕТ!»
Это был голос Дарвиша, но Аарон не помнил, чтобы принц когда-нибудь кричал с таким отчаянием, такой болью, словно от чудовищной утраты. Крик эхом прокатился в голове, и стены задрожали.
- Оставь меня в покое, - прошептал Аарон, руки, покоившиеся на коленях, сжались в кулаки. - Тебя я тоже подвел.
«НЕТ!»
- Я оставил тебя одного. Меня похитили, когда ты нуждался во мне. Рут, Фахарра, Чандра, ты. Я подвел всех. Дай мне умереть.
«НЕТ!»
Вор запрокинул голову, открыв белое, уязвимое горло, и завыл:
- Мне незачем жить!
«НЕТ!»
- Ты не понимаешь! - закричал он во весь голос, вскочив на ноги. - Это не имеет значения, я не могу выбраться!
Тяжело дыша, Аарон постоял в тишине, прислушиваясь к своему дыханию, прислушиваясь к сердцу, готовому выскочить из груди. Его глаза приковались к огромной металлической урне. Двери были прочные, запертые на засов, но скобы, державшие засов, крепились только в дереве, иначе с его стороны были бы видны болты. Выход есть.
Выход его отца.
С преувеличенной осторожностью, почти как Чандра, следующая на зов Камня, юноша подошел к урне и вывалил траву. Урна была большая и неподъемная, но Аарон всегда был сильнее, чем казался, и поднял ее без особых усилий. Потом медленно подошел к двери.
Выход его отца. Путь бессмысленной жестокости, грубой силы. Путь, с которого он свернул столько лет назад, когда Рут закричала его имя.
«И теперь я окажусь сыном своего отца».
Урна выскользнула из вялых пальцев и зазвенела на полу.
«Я не могу».
«НЕТ!»
- ЗАТКНИСЬ, ДАР!
Но Дарвиш не заткнулся, его голос продолжал протестовать снова и снова против своей невероятной утраты.
Аарон вспомнил руки, обнимающие его, когда он плакал, и поднял урну за рифленое горлышко, и ударил массивным металлическим основанием в дверь.
Урна отскочила, едва не вылетев из рук, но юноша держал ее мертвой хваткой и ударил снова.
И снова.
И снова.
Аарон не знал, когда попал в ритм ударов, вбиваемых плетью в спину девушки. Не знал, когда слезы покатились по его щекам. Не знал, когда начал выкрикивать имя Рут. Не знал, когда кровь из ожогов на груди пропитала тонкую рубашку.
Он знал только эту дверь и то, что Дарвиш - по другую сторону ее, и что он, Аарон, сделает все, лишь бы успокоить боль в том крике.
Когда дерево наконец сдалось, и раскололось, и отпустило скобу; когда засов загремел на пол и дверь распахнулась; когда снова наступила тишина...
Вор осмотрел пустой коридор и дрожащими руками аккуратно поставил помятую урну на пол. Он чувствовал себя странно спокойным и пустым. В первый раз за пять лет Рут перестала кричать его имя. Аарон не думал, что когда-нибудь снова услышит ее. Или отца. Или Фахарру.
- Я сын моего отца, - тихо сказал юноша. Впрочем, Аарон всегда им был. Он глубоко, судорожно вдохнул и пошел искать Дарвиша, и Чандру, и Камень, и причину жить.

Принц облизал губы и уставился в кружку. Винные пары дразнили, плели вокруг него обольстительные чары, но почему-то всякий раз, когда Дарвиш подносил кружку ко рту, он снова опускал ее не пригубив.
- Я заслужил эту кружку, - сказал он темноте. - Я сражался за нее, пролил за нее свою кровь, рисковал за нее своей задницей.
Вино вокруг соглашалось - впрочем, в этом вся прелесть вина, оно всегда соглашается.
Дарвиш шевельнул изувеченной рукой, лежавшей на коленях, и зашипел от боли.
- У меня не было ничего своего, - он поднял кружку, - кроме этого.
Вино опять согласилось.
- Я хотел друга, Аарон.
Не имело значения, что вор не услышит ответа. Он скорее всего давно забыл вопрос.
- Просто друга. Вот и все.
Голос Дарвиша стал жестким.
- Я думал, ты поймешь, и ты понял, а теперь они отняли и тебя. Вино облегчит утрату, сгладит боль, принесет забвение.
- Девять Наверху!
Отразившись от задней стены, проклятие эхом прокатилось по погребу.
- Что за принц должен спасать вора из Камеры Четвертого, чтобы найти себе друга?
Вот такой принц, сказало вино.
- Это не моя вина! Они не давали мне никакого дела. Ничего стоящего. И не позволили бы мне жить своей жизнью. Ты знаешь, - обратился Дарвиш к кружке, в которую вцепился намертво, - что это делает с человеком? - Он засмеялся ернически и поднял в беспутном салюте помятую кружку. - Наверняка знаешь...
Случайно принц наклонил посудину и, несмотря на тусклый свет, увидел свое отражение в гладкой поверхности вина.
- Мне никогда не давали никакого дела, - тихо повторил он. Рука задрожала. Отражение зарябило и исчезло. Дарвиш лихорадочно пытался отыскать себя, но не сумел и испугался. Но он продолжал смотреть в вино, и страх испарился, рычание сорвалось с губ, и нахлынул внезапный гнев. Этот гнев поднял принца на ноги и со всей силой швырнул кружку в стену.
- Кроме этого раза! Они плевали на меня восемь лет, а теперь ждут, чтобы я сделал невозможное.
Ярость прожгла его насквозь и вырвалась наружу.
- Я никогда не хотел быть героем! Я только хотел быть своим!
Дарвиш схватил со стола саблю.
- Поэтому я спасу Чандру и Аарона.
Злобный удар слева - и кувшин, расплескивая вино, полетел на каменный пол.
- И я достану Камень.
Принц обрушил клинок на стол подобно топору, и полетели щепки.
- И мой возвышеннейший отец сможет взять этот забытый Одной кусок скалы и подавиться им!
Все еще пылая гневом, он круто повернулся и побежал наверх.
Кухарка удивленно подняла голову, когда высокий воин шагнул в кухню, но тут же укротила свое лицо, не обращая пока внимания на юного Ахмида, который уронил одну из ее лучших мисок и стоял теперь среди осколков, открывая и закрывая рот, как вытащенная на берег рыба.
- Чем могу помочь вам, господин?
- Лестница наверх - где она?
Не ее дело защищать чародея от наемников. Ее обязанность - приготовить и подать еду. К тому же этот держал в руке обнаженную саблю и выглядел решительно.
- Лестница - в другом конце коридора, господин.
Дарвиш кивнул и вышел за дверь. Пустившись бежать по коридору, он услышал кухаркин окрик:
- А ты что уставился? Убери это!
Лестница была там, где сказала кухарка. Затененная и прохладная, она вела на верхний этаж дома. Повернувшись чуть боком и поудобнее перехватив саблю, принц начал подниматься. Гнев слегка угас, хотя его жар по-прежнему хранил ясность мыслей. Дарвиш чувствовал себя удивительно спокойным. Так или иначе - дело закончится.
- ... действующий как накопитель, он также фокусирует накапливаемую силу, что позволяет ему вовлекать больше силы, когда это необходимо.
Чандра задумчиво кивнула.
- Это имело бы смысл. Ведь его создали, чтобы постоянно сдерживать вулкан.
- Да, но благодаря этой способности Камня, когда Чародей Девяти настроился на него, больше нет нужды в замысловатых приготовлениях. - Темные глаза Палатона светились от восторга. - Любое заклинание какой угодно величины может быть выполнено мгновенно.
- Без боли? - Чандра, нахмурившись, посмотрела на старого чародея.
- Больно только, когда настраиваешься на Камень. - Палатон сел лицом к Камню в деревянное, обитое кожей кресло и длинными пальцами потер виски. - По сути, ты перенесла это лучше, чем я. Возможно, твой магический потенциал выше. Конечно, нам придется это проверить.
- Конечно, - рассеянно согласилась Чандра, всматриваясь в красно-золотое сердце Камня. Он лежал в чаше на верхушке тонкого золотого шпиля, как в Ишии, но только этот шпиль поднимался из золотистого основания, а не из котла с кипящей лавой. «Какая возможность! Работать с Камнем, открывать его тайны. Открывать знание древних чародеев и научиться снова использовать это знание».
- Чандра!
Девушка вздрогнула и круто обернулась. Ей не сразу удалось пробиться сквозь красно-золотую завесу и найти воспоминание, подходящее к этой высокой, размахивающей саблей фигуре у двери. Что-то в этой фигуре стало другим. Да, воспоминание никогда не выглядело таким мрачным и не имело таких глубоких морщин, залегших у рта.
- Дар? Ты выглядишь ужасно. Ты в порядке?
- А ты?
При виде девушки сердце принца забилось сильнее, а потом снова вернулось к гневному ритму, который выгнал его из винного погреба. Чандра казалась физически невредимой, но...
Дарвиш прошел в комнату, замечая и отбрасывая за ненадобностью огромные распахнутые окна, обилие растений и тяжелую старинную мебель. Существенны были только Чандра, Камень и человек в кресле - должно быть, Палатон.
Увидев сердитый взгляд принца, девушка закатила глаза.
- Конечно, я в порядке.
Дарвиш помрачнел - Чандра явно околдована. Оставалось надеяться, что, разделавшись с Палатоном, он покончит и с чарами.
- Отойди от Камня, - тихо приказал Дарвиш.
- Дар! - Чандра подвинулась, заслоняя Камень своим телом, и стала плести усмиряющее заклинание - так, на всякий случай. Она не думала, что принц нападет на нее, но у него был такой зловещий вид, что девушка невольно засомневалась. - Это не то, что ты думаешь. Мы были не правы с самого начала.
- И нападения в гостинице не было?
- Это было не нападение. Я неправильно поняла. Палатон должен был убедиться, что я - Чародей Девяти, поэтому он предложил мне силу Камня.
- И едва не убил тебя.
Дарвиш шагнул вбок, Чандра - тоже.
- Он не хотел убивать. Палатон не плохой человек, он - Чародей Девяти. Он - как я.
- Он - как ты?
Чандра не поняла его тона, но уповала на то, что этот вопрос означает его готовность быть благоразумным.
- Да.
- Неужели? - Это слово упало как брошенный кинжал. Оторвав глаза от чародея, скрытого за свечением Камня, принц в упор посмотрел на Чандру. - Тогда спроси мудрейшего, что он сделал с Аароном.
- Аароном?
- Ты помнишь Аарона?
- Не говори глупостей, Дар, - отрезала девушка. - Конечно, я помню Аарона. Он в безопасности, цел и невредим. Ждет, пока Палатон не сможет заняться им.
- Заняться им? - Острие сабли пошло вверх.
- О, ради Одной, не так! - Теперь она смотрела на принца свирепым взглядом. - Я думаю, Палатон хорошо понимает что к чему, учитывая, что мы вломились в его дом.
Аарон невредим. Железный обруч на груди немного ослаб, и голос принца уже не так напоминал оружие.
- А мудрейший Палатон не может говорить за себя? - спросил он.
- Может.
Поднявшись с кресла, Палатон встал рядом с Чандрой и положил тонкую руку на ее плечо. Он возвышался над молодой чародейкой, как, впрочем, возвышался над большинством людей, и с интересом заметил, что принц Ишии может смотреть ему прямо в глаза.

Предыдущая страница 26 Следующая страница


27 Таня Хафф

- Нас ждет работа, Чандра, - нетерпеливо напомнил он.
- Палатон, - девушка улыбнулась чародею, и принц похолодел. Это была не улыбка обожания, которой он боялся, но еще более опасная улыбка равному себе, - это принц Дарвиш, о котором я тебе рассказывала.
Палатон едва заметно наклонил голову.
Дарвиш пренебрег ответной вежливостью. Он бросился вперед и с такой силой ударил саблей в невидимый барьер, что вся его рука онемела, а сам он едва устоял на ногах.
- ДАРВИШ! - Глаза Чандры заполыхали. - Ты не слушал ни слова из того, что я сказала! Палатон не враг! Он - Чародей Девяти. Как я!
- Тогда что он делает с Камнем Ишии? - попятился Дарвиш в поисках границы барьера.
- Он изучает его. Слушай, - продолжала девушка уже более рассудительным тоном, - это, - взмах руки указал на Камень, - творение Чародеев Девяти. Он содержит невероятный потенциал для знания.
- Значит, мудрейший изучал его. Он еще и украл его, и теперь я пришел, чтобы его вернуть.
Чандра вздохнула.
- Дар, ты не понимаешь. Палатон не закончил. А я даже не начинала.
- И Ишия должна умереть ради твоей жажды знаний?
- Ну нет, но...
Дарвиш сдвинул брови. Больше он не был столь уверен, что девушка опутана чарами.
- Тогда ты отдашь мне Камень! - прорычал он. - Сейчас же!
- Нет, мы...
- Тогда Ишия умрет.
- Но...
- Если вы, Чародеи Девяти, - принц вложил в этот титул весь свой горький сарказм, - не знаете другого способа остановить вулкан.
- Нет, еще нет, но в этом - вся моя цель. Работая с Камнем, мы, возможно, найдем способ.
- А люди Ишии заплатят за это знание своими жизнями.
- Нет.
- Да, Чандра! Они умрут! Все!
- Но... - Девушка растерянно посмотрела на Палатона. Чародей говорил совсем другое, когда увлек ее объяснениями, почему взял Камень, и предложил ей место рядом с собой.
- Людей много, Чандра, - спокойно взговорил Палатон, - а Камень только один. Если ты отвернешься от возможности изучать его, изучать свое наследие, второго такого шанса не будет. Ты - Чародей Девяти. Иди нет?
Чандра задрала подбородок.
- Да, - решительно заявила она, избегая взгляда Дарвиша. Все было так ясно до того, как он пришел.
- Ты отвернешься от знания? Ты отвернешься от того, кто ты есть? - требовательно вопрошал Палатон.
- Ты отвернешься от народа Ишии? - безжалостно спросил принц. - Потому что если ты сделаешь это, то я буду очень рад, что наследником станет твой кузен.
- Что?
Эти слова овладели ее вниманием, как ничто другое. Сжимая кулаки, Чандра резко повернулась к Дарвишу. «Как он смеет осуждать ее».
- Ты бросаешь на верную смерть сотни людей... моих людей ради возможности поиграть с новой игрушкой. О, весьма могущественной игрушкой, - с издевкой произнес принц, - но и только. Для вас обоих это всего лишь игрушка. Игрушка.
- Это не так, Дар.
Чандра умоляла его понять. Из-за постоянного пульса, пульса Камня было трудно, даже невозможно думать о чем-то еще.
- Сотни, тысячи мужчин, женщин и детей умрут. По твоей вине, Чандра! А тебе плевать.
Умрут? Сотни, тысячи умрут? Как же она забыла об этом?
- Мне не плевать.
- Ха!
Чандра вздрогнула, будто принц ударил ее. А он продолжал тихим, беспощадным, рычащим голосом:
- Если это - Чародей Девяти, то я не удивлен, что твой отец, увидев, во что ты превращаешься, предпочел жить прошлым.
- Нет!
Принц игнорировал ее обиженный вопль, хотя и добавил еще одну рану к тем, что уже нес ради своего народа.
- Это то, кто ты есть, Чандра? - Он указал острием сабли на Палатона. - Чародей Девяти? Убийца, не имеющий друзей...
- Хватит. Ты тратишь наше драгоценное время. - Палатон поднял руку. На секунду Камень стал ярче, и...
- Нет! - Слезы катились по щекам Чандры, но она поймала силу, которую бросил чародей, и повернула ее в сторону.
Квадратный кусок паркета справа от принца вспыхнул и в мгновение ока стал углем и золой. Дарвиш остался на месте, но уперся носками в пол, прижимая клинок к барьеру, окружавшему чародеев. Когда барьер упадет, Палатон будет его.
- Дар прав. - Чандра расправила плечи и твердо посмотрела в лицо чародея. - Ты заставил меня забыть о людях.
- Я не заставлял тебя ни о чем забыть. - В голосе Палатона звучала еле уловимая веселость. - Я напомнил тебе о том, кто ты есть: Чародей Девяти.
Девушка презрительно фыркнула. В этот миг она выглядела и неправдоподобно юной, и странно величественной.
- Но я не только Чародей Девяти. Если это все, что есть ты, то мне жаль тебя. Мы возвращаем Камень в Ишию.
- Нет, - покачал головой старик, - вы его не заберете. Камень снова стал ярче.
Чандра побледнела, качнулась, но взяла себя в руки. От сосредоточенности ее лоб избороздился морщинами.
Камень стал еще ярче.
Удивленно расширив глаза, Палатон дернулся будто ужаленный.
- Изумительно! - пробормотал он. - Просто изумительно, сколько силы ты можешь проводить! - Глубокие складки на его лбу стали глубже. - Возможно, ты сильнее, но думаю, ты вскоре убедишься, что знанием, отвергнутым тобою ради людишек, нельзя безнаказанно пренебречь.
Пот заблестел на коже Чандры. Собираясь в ручейки на ключицах, он стекал меж грудей.
Барьер исчез.
Едва Дарвиш почувствовал, что кончик сабли ни во что не упирается, он замахнулся для смертельного удара.
Уродливые лапища прижали его руки к бокам так мощно, что принц вскрикнул. Пальцы свело от боли, и сабля грохнулась на пол. Не в силах вырваться, Дарвиш смотрел, как два чародея ведут свою молчаливую битву, а Камень пылает огнем. Принц запрокинул голову и завыл от досады.
Вой эхом прокатился по комнате. И в нем потерялся шорох легкого тела, крадущегося через широкий подоконник.
Стоя неподвижно в пестрой тени растения с разлапистыми листьями, Аарон понял, что Палатон скоро справится и с ним. Он был слишком хорошим вором, чтобы не узнать человека, прикрытого со всех сторон. Если это будет не еще одно чудовище, вроде того, что держит Дарвиша, то что-то, равно эффективное. Куда в таком случае бросить свои силы? На существо, держащее принца? На самого чародея?
Сощурившись, Аарон посмотрел на Камень.
Один шанс.
Сняв с пояса сумку, он шагнул в комнату и со всей оставшейся силой бросил ее - не в чудище, не в чародея, не в Камень - в тонкий золотой шпиль под Камнем. Шпиль надломился у основания. Медленно-медленно Камень начал падать.
- Нет! - задохнулся Палатон и вырвался из магической схватки с Чандрой.
Жадно глотнув воздух, девушка подняла дрожащую руку и уничтожила чудовище, пригвоздившее принца.
Дарвиш прыгнул вперед, схватил сломанный шпиль и ударил зазубренным концом в сердце Палатона.
Уже падая, чародей отчаянным движением дотянулся до Камня, и вместе они рухнули на пол. Когда подошла Чандра, старик был еще жив. Он смотрел на красно-золотое свечение в своих руках с умиротворением и отчетливо произнес:
- Стоит умереть ради того, чтобы коснуться его наконец. - Голос Палатона стал тоскливым. - Мне всегда хотелось это сделать.
Медленно-медленно выдыхая, чародей умер.
Дарвиш осторожно встал. Аарон подошел к нему. Втроем они стояли, глядя на Палатона и Камень, который словно бы потускнел.
Казалось, наступившая тишина отделила их от комнаты, вытолкнула из времени. Свет стал более резким, воздух - более чистым. «Как будто мы попали в кристалл», - подумал Дарвиш. Он тронул Аарона за плечо.
- Ты в порядке?
Кристалл разбился вдребезги. Мир вернулся.
Аарон кивнул. Сейчас ни к чему рассказывать, насколько он теперь в порядке - несмотря на открытую рану, в которую снова превратилась его грудь. Для этого у них будет время позже, тогда можно будет сказать и многое другое. Он заметил новую повязку и темные пятна на старой.
- А ты?
- Ага. - Принц медленно опустился на пол рядом с Чандрой.
Девушка подняла голову. Ее глаза блестели от слез.
- Простите, - прошептала она. - Просто он... он...
У нее задрожали губы, по щекам побежали соленые струйки. Сначала Чандра сопротивлялась объятию Дарвиша, потом с придушенным криком бросилась ему на грудь и зарыдала.
- Он первый понял, что значит быть Чародеем Девяти, - мягко закончил принц, прижимая к себе девушку. - Все хорошо. Многие пошли бы и на худшее ради понимания.
- Что может быть хуже, чем предать своих друзей? - натянуто промолвила Чандра.
Дарвиш взял ее за подбородок и посмотрел в глаза.
- Не перестать предавать их, когда осознаешь, что именно это делаешь.
Чародейка перевела взгляд на Аарона и улыбнулась сквозь слезы.
Новая тишина вместила в себя весь мир, и хотя еще многое можно было сказать, молчание оказалось более красноречивым.
Аарон присел на корточки у бездыханного тела и внимательно посмотрел на Камень.
- Как мы вернем его в Ишию? - Он переплел пальцы, чтобы не дать им коснуться Камня. Возможно, Аарон сочувствовал желанию Палатона, но он слишком живо помнил того вора у Херрака с гниющими руками...
- Есть ли еще Ишия? - Дарвиш потянулся за саблей.
- Я могу узнать.
- Что?
- Палатон... - Глубоко вдохнув, Чандра вытерла нос рукавом. Как мог человек, которого она знала такое короткое время, произвести на нее столь сильное впечатление? - Палатон рассказал мне, что Камень можно использовать вместо гадальной чаши. Расстояние, кажется, не имеет значения.
Она встала на колени по другую сторону трупа, напротив Аарона. Открытые глаза чародея были устремлены на Камень. Закусив губу, Чандра нежно закрыла их. На ее ресницах дрожала слезинка.
- Я могу узнать об Ишии.
- Девять и Одна, да! - Морщась от боли, Дарвиш встал и, подойдя к вору, остановился за его спиной. - Скорее, Чандра! Пожалуйста.
Камень стал ярче.

Стражники отступили перед ревущим напором толпы, не нанеся ни одного удара. Те немногие, что пытались удержать посты, были сметены с дороги, остальные побросали оружие и присоединились к горожанам, сносящим заграждения.
- Камень! Камень! КАМЕНЬ! - понеслось из тысячи охрипших глоток, когда публичные галереи были наконец захвачены. Толпа нажала, и трое в первом ряду полетели через перила. Их вопли еще звучали, когда крики «Камень!» прекратились, и вой поднялся от тех, кто стоял достаточно близко, чтобы видеть кратер.
Расплавленный камень бурлил у самой кромки золотой чаши - чаши, в которой не было Камня Ишии.
Словно усиленный случайными жертвами, вулкан восстал против слабеющих пут. Чародеи закачались. На Королевской галерее наследник что-то страстно говорил пожилому человеку, который покачал головой в решительном отказе и пытался затащить принца обратно во дворец.
Огромное облако дыма вырвалось из кратера. Стены вулкана дрогнули.
Угол публичной галереи обвалился, и еще дюжина человек с криками полетела в бушующий котел. Остальные лихорадочно попятились.
На Королевской галерее Шахин упал на колени, и в первый раз стало ясно видно лицо его собеседника.
- Папа, нет!

Камень запылал.
Кашляя и давясь густым дымом с запахом серы, Дарвиш потер глаза, ослепленные красно-золотым огнем.
- Дарвиш?
Он яростно заморгал, и лицо брата приобрело резкость.
- Шахин? - Дарвиш недоверчиво огляделся. Они трое и мертвый Палатон, все еще сжимавший Камень, находились на Королевской галерее, хотя секунду назад были в Итайли. - Девять и Одна, - выдохнул он.
- И еще много в придачу, - согласился Аарон, медленно выпрямляясь. Он протянул руку, помогая Чандре встать. - Ты цела?
- Думаю, да. - Девушка помотала головой. Что она там ни сделала, оно точно не причинило боли, но все тело пульсировало в такт Камню, а огромное количество силы, которое Чандра сфокусировала, оставило светящиеся следы в ее глазах и досадный стук в висках. - Думаю, я...
- Чародеи! - донесся вопль с публичной галереи. - Чародеи падают!
Едва видимые сквозь дым, исхудалые, изнуренные мужчины и женщины, две девятидневки сдерживавшие вулкан, валились один за другим. Последняя из них, мгновение одна державшая силовую сеть, медленно согнулась, и в жуткой тишине раздался пугающе отчетливый треск позвоночника.
Чандра резко повернулась лицом к вулкану и широко развела руки с растопыренными пальцами. Лава вздыбилась в центре кратера, плеснула по краю золотой чаши и внезапно отступила. Горячие потоки воздуха подхватили дым и унесли его прочь, и ни одного клуба больше не поднялось, чтобы занять его место.
- Аарон, посмотри на Камень. Она не черпает его силу! Взгляд вора метнулся от Чандры к Камню и снова к Чандре.
- Она держит Госпожу Ишии одной своей силой, - сказал он.
- Чандра, что ты делаешь? - Дарвиш уже видел морщины напряжения на ее лице. - Используй Камень!
- Не могу, - промычала чародейка, выталкивая слова сквозь сжатые зубы. - Слишком близко. Его... создали для этого. Если я использую его сейчас, он втянет меня. Я потеряюсь... в нем. Вы должны положить его на место. - Уголки рта задрожали при попытке улыбнуться. - Вы поторопитесь?
- Дарвиш! - Шахин схватил брата за руку. - Откуда ты взялся? Что происходит?
Дарвиш стряхнул его руку.
- Мы спасаем ваши задницы, - огрызнулся он. Сейчас не время для долгих объяснений. Они еще должны сообразить, как вернуть Камень в чашу. - Есть идеи, Аарон?
- Только одна. - Вор указал на Площадку Казни и клетку.
Дарвиш прикинул угол поддерживающей балки и длину цепи, сразу поняв и план, и роль, которая отводится каждому из них.
- Должно сработать. Как мы понесем Камень?
Аарон толкнул ногой жесткий труп. Путешествие из Тиволика, как бы оно там ни совершилось, сплавило тело в один твердый, негнущийся кусок.
- Палатон может его нести. У нас нет времени придумывать что-то еще.
- Пусть, - мрачно согласился Дарвиш. Он поднял саблю над головой и ударил со всей силой. И еще раз.
Сжав от отвращения губы, вор быстро поднял отрубленные кисти чародея и с ними Камень. Запястья остались жесткими, а пальцы согнутыми. Сойдет, если Аарон будет внимателен.
Тропинка между Королевской галереей и клеткой больше походила на декоративный карниз, чем на дорожку, предназначенную для хождения. Она вилась, узкая и ненадежная, по стене кратера, не оставляя места для ошибки: с одной стороны - отвесная скала, с другой - ждущая Госпожа. Аарон и Дарвиш бежали по ней во весь дух; игнорируя опасность, игнорируя Шахина и лорда Балина, игнорируя крики из толпы, когда люди узнали своего пропавшего принца. «Что хорошего в спасении Ишии, - думали оба, и каждый знал, что другой думает то же, - если Чандра погибнет?»
У площадки Аарон положил руки Палатона в сторону и присоединился к принцу, вытаскивавшему с упоров тяжелую клетку. Без помощи лебедки - некому было ее крутить - они уравновесили клетку на самом краю площадки. Одна исступленная минута ушла на то, чтобы извлечь болты, а еще одна - чтобы оттащить переднюю половину от задней.
- Ты готов? - спросил Дарвиш, когда Аарон залез внутрь. Вор кивнул.
- Давай сделаем это. - Он хотел говорить непринужденно ради принца, но не мог заставить зубы разжаться.
Дарвиш поднял переднюю часть клетки, закрыл и закрепил ее. Он не смотрел на Аарона. Он не смог бы делать это и смотреть на Аарона - ни ради Чандры, ни ради Ишии. Плоть Палатона была тяжела и холодна, и у Дарвиша мурашки побежали по коже, когда он нес кисти и их пульсирующую ношу к запертому в клетке вору.
Аарон просунул руки через прутья клетки, почти лишаясь подвижности. Его пальцы были такими же белыми, как пальцы Палатона, когда он схватил жуткие щипцы.
- Удержишь? - спросил Дарвиш.
- Удержу, давай живее! - прорычал вор.
Он не услышал скрежета стали по камню за бешеным стуком крови в висках. К счастью, все, о чем юноша мог думать, - это как бы не уронить Камень, когда клетка покачнулась. На одну страшную секунду его сердце замерло, когда втроем они - клетка, Аарон и Камень - падали в пустоту. Потом рывок, скрежет цепи, и они повисли на равном расстоянии между стеной кратера и золотой чашей.
Дарвиш выпустил цепь, пока верх клетки не оказался на одном уровне с площадкой и бледное лицо Аарона исчезло из виду, потом побежал к балке. Вор играючи пробежал бы по ней. Принц карабкался на четвереньках. В конце балки он лег на живот, обхватив ногами окованное железом дерево, и потянулся к цепи. Звенья были теплые и слегка песчаные на ощупь. Напрягшись, он начал раскачивать клетку, сначала медленно, потом быстрее, по все удлиняющейся дуге.
Аарон прижался как можно плотнее к горячему металлу, его мир сузился до вспышки золота под ним. Ступни и голени обжигало дыханием вулкана, и он чувствовал, как пузыри вздуваются там, где обнаженная кожа запястий касалась металлической клетки. Но все это уже не имело значения. На втором проходе над чашей он начал считать. На третьем - бросил Камень.
Люди на галереях затаили дыхание. Не было слышно ни звука, только оскорбленно визжала цепь. Камень кувыркался, светясь ярче по мере приближения к лаве, потом вдруг вспыхнул - миниатюрное красно-золотое солнце. Когда люди снова обрели способность видеть и тысячи пар слезящихся глаз устремились к золотой чаше, Камень Ишии был на своем месте, и плененный огонь снова горел в его сердце.
На минуту воцарилась тишина, и вдруг, толпа обезумела, закричала, завопила, зарыдала от радости. Кратер откликнулся эхом:
- Камень! Камень! КАМЕНЬ!

19

На Королевской галерее Чандра опустила руки.
- Чандра? - Лорд Балин, не обращавший внимания ни на что иное, кроме дочери, тронул ее за плечо. Девушка обернулась, стала произносить какие-то слова, но вдруг ее глаза закатились, и она упала на руки отца.
Когда Чандра вновь открыла глаза, она увидела его ужас, почувствовала его любовь, его гордость, его страх. И поняла, что все это - из-за нее. На мгновение чародейка ощутила в себе силу, такую же бесконечную, как сила Камня. Одним словом или жестом она могла уничтожить человека, который так отчаянно обнимал ее. Еще через мгновение девушка подняла дрожащую руку и неуверенно коснулась его щеки. - Папа?
И они оба заплакали.

Предыдущая страница 27 Следующая страница


Камень огня 28

С лихорадочной поспешностью Дарвиш втащил клетку на площадку. Его скользкие от крови пальцы отчаянно боролись с горячим болтом, пока Аарон наблюдал, слегка склонив голову набок. Стиснув зубы от усилий, принц раздвинул клетку и вытащил юношу наружу.
Аарон закачался, но сумел устоять на ногах.
- Ты сильно обжегся? - Дарвиш желал и боялся прикоснуться к нему.
- Не знаю. - Странное равнодушие охватило его, и та боль, что вор чувствовал, казалось, идет откуда-то издалека. - Но сомневаюсь, что захочу повторить это.
- Тебе не придется это повторить, - мягко промолвил принц, смахивая пепел с высокой скулы юноши.
Они стояли, глядя друг на друга, пока крики толпы, скандирующей имя Дарвиша, не напомнили им, где они находятся.
- Похоже, ты герой, - сказал Аарон, уголок его рта дернулся вверх, в улыбку.
Дарвиш хмыкнул и мотнул головой на Королевскую галерею, где только что появилась тучная фигура в темно-зеленом.
- Это ненадолго. Ты можешь идти обратно? Тропа слишком узкая, чтобы тебя нести.
- Конечно.
Он ходил и по более узким карнизам, не так ли? И ничто не болело слишком сильно. Правда, он не чувствовал ног, и это создаст небольшие трудности, но он пройдет. Аарон показал на кровь, которая капала из промокшей повязки на пальце Дарвиша.
- А ты-то сможешь?
- Пока я не собираюсь ходить на руках. - Он заботливо направил вора к тропинке. - Ты первый. - Дарвиш сможет поймать его, хоть и не способен его нести. - Что ты сделал с...
- Я их выбросил. А что? Ты хотел их сохранить?
Принц вздрогнул.
- Аарон...
Шахин встретил их у края Королевской галереи.
- Что же вы не подождали? - с укором сказал он, помогая Аарону пролезть через узкое отверстие в ограде, а потом протянул руку брату. - Я послал стражников открыть двери.
- Двери, - повторил Дарвиш и оглянулся на Площадку Казни.
В этот самый миг огромные, обитые железом двери распахнулись с грохотом, который был слышен даже сквозь шум толпы. Раздались звуки фанфар, и на площадку вышли трубачи в королевских ливреях.
Подняв брови, Дарвиш посмотрел на брата.
- Я тут ни при чем, - пожал тот плечами. - Я послал двух стражников.
Затем появился человек в белом одеянии - ослепительно-белом в солнечном свете. Огромный рубин, укрепленный среди блестящего золота короны, горел на его лбу, состязаясь с пламенем Камня. Он воздел руки, и толпа затихла.
- Камень вернулся! - Голос короля Джаффара заполнил кратер, и слабое эхо заметалось между дворцом и храмом. - Ишия спасена!
Король широко развел руки, словно охватывая ими и народ, и Камень, а потом величественно опустил их, удерживая все внимание на себе.
Шахин покачал головой.
- Похоже, он собирался выйти к народу, когда вы появились, и решил подождать. Он только что ухитрился привязать трон к возвращению Камня.
В голосе наследника слышалось восхищение.
- Все, что он делает, он делает для блага королевства. Снова началось скандирование, но на этот раз народ повторял имя короля.
Дарвиш вздохнул и, хотя знал, что его возвышеннейшее величество не услышит, тихо сказал:
- Привет, отец!
Услышал Шахин и легко коснулся его плеча. Стряхнув меланхолию, наследник всмотрелся в лицо брата.
- У тебя все еще карие глаза.
- Чандра, - коротко ответил Дарвиш, отворачиваясь от кратера. - Как она, цела?
Лорд Балин поднял голову - дочь лежала в его объятиях - и кивнул. Его глаза блестели от слез, и щеки были влажными.
- Говорит, ей просто нужно отдохнуть.
- Не слушайте ее, - предостерег Дарвиш. - Ей нужен целитель.
Лорд Балин улыбнулся: до чего заботлив молодой принц!
- Спасибо, ваше высочество. Ваш брат заверил меня, что целители уже в пути. - Он прижался губами к волосам Чандры.
Рука, лежавшая на его плече, так крепко схватилась за его тунику, что костяшки побелели. Девушка не забыла, не простила те шесть лет своей жизни в тени его горя, но сейчас она нашла отца, и этого пока достаточно.
- Позвольте поздравить вас, ваше высочество, - лорд-канцлер вышел вперед и поклонился с почтительно-бесстрастным видом, - с возвращением Камня.
Дарвиш наклонил голову, на скулах заходили желваки.
- Ты не ожидал увидеть его снова, не так ли? - спросил Шахин, внимательно следя за лицом лорд-канцлера.
- Нет, мой принц, - признался старик, разводя руками, - не ожидал.
- Из-за того, что ты знал, во что его превратил.
- Из-за того, мой принц, что он противостоял чародею и королю.
- Однако ты поддержал мою идею отправить его.
- Как я уже говорил, мой принц, я был согласен с вами, что он - единственный человек, пригодный для выполнения этой задачи. И время доказало - мы оба правы.
Дарвиш перевел взгляд с подозрительно нахмуренного брата на вежливо-самоуверенного лорд-канцлера.
- Шахин, - он полез здоровой рукой за пазуху, - мы не просто вернули Камень. Мы, то есть Аарон, нашли письма...
С того момента, как чародеи начали гибнуть, не перебросив его в безопасность, лорд-канцлер шел по краю пропасти. Когда же он заставил себя выйти на Королевскую галерею, дабы выяснить, что происходит, и споткнулся об изуродованный труп Палатона, страх толкнул его еще ближе к краю. Упоминание о письмах опрокинуло его через край, и внешний лоск треснул.
Впоследствии никто не мог понять, куда он бежал. С выпученными глазами, лорд-канцлер понесся по галерее со скоростью, совершенно противоречащей его возрасту и тучности, и, споткнувшись об остатки рук чародея, врезался в перила. Они сломались, и со странным, булькающим криком старик начал падать.
Бросившись наперерез, Аарон схватил исчезающие ноги лорд-канцлера, чудом уцепился за перила и повис.
- Хватит смертей, - сказал он после того, как обезумевший Дарвиш и трое стражников втащили обоих на галерею. Нежно коснувшись щеки принца, Аарон вздохнул и провалился в темноту.

Аарон узнал потолок. Лепнина. Хороший вор держится подальше от лепнины. Однако угол был не тот, и ветерок, залетавший в открытые ставни, овевал другую щеку. Юноша беспокойно пошевелился.
- Дар, он проснулся.
Голос Чандры. Значит, с ней все в порядке. Вулкан не убил ее. Край кровати прогнулся под чьей-то тяжестью. Аарон попытался сесть. Большие руки подхватили его под плечи и бережно подняли, а затем так же бережно опустили на подушки.
- Спасибо, Охам. - Дарвиш улыбнулся одевальщику. Здоровяк кивнул и отошел от кровати.
С минуту Аарон просто упивался видом принца, залитого солнечным светом. Повязка на его груди казалась ослепительно белой, как и вторая повязка - вокруг пальца на правой руке. Влажные волосы Дарвиша сияли иссиня-черным, и простая золотая серьга, которую он так долго носил, сменилась сапфировой слезой того же цвета, что его...
- У тебя снова голубые глаза.
- Да. - Длинные ресницы на миг опустились, прикрывая их. Внезапно Аарон осознал, где находится, и лицо его запылало.
- Я в твоей постели, - смущенно пролепетал он.
- Да, - снова ответил Дарвиш и улыбнулся шире. У Аарона перехватило дыхание, мысли разбегались.
- Э... я слышал Чандру, - молвил он.
- Я здесь, Аарон. - Девушка стояла позади принца. Под глазами пролегли тени, две тонкие морщинки появились возле рта. - Ты спал два дня! - выпалила она. - Как ты себя чувствуешь?
- Два дня! - Как он мог проспать два дня?
- Ш-ш-ш. - Дарвиш ласково положил ладонь ему на грудь и не убирал, пока юноша не успокоился. - Целители дали тебе снадобье, чтобы ты спал. Но раз ты проснулся, скажи, как ты себя чувствуешь?
Аарон еще не думал об этом, но теперь, когда ему напомнили, юноша понял, что у него все болит. Однако не стал жаловаться, увидев тревогу в глазах принца. Он поднял плечо на волосок и снова опустил его.
- Бывало хуже.
Дарвиш с облегчением хмыкнул.
- Карида думает иначе. Между прочим, она здорово рассердилась, когда увидела, во что ты превратил ее труды. Она взяла с меня обещание продержать тебя в постели не меньше девяти дней. - В глазах принца вспыхнул огонек. - Мне было не трудно это обещать.
Что за напасть! Вновь спонтанно возникла тема, которую Аарон пытался сменить. Сражаясь с наплывающим на него туманом, юноша спросил:
- А Камень?
- По-прежнему там, где и должен быть, - ответила Чандра. - И ничуть не пострадал от того, что когда-то исчезал. - Тень скользнула по ее лицу. - Мы отдали Палатона вулкану, - тихо добавила девушка.
Принц легко коснулся ее руки, покоившейся на его плече. У Аарона защемило сердце. Он вспомнил, что привело Чандру в Ишию и как теперь изменились обстоятельства, но постарался не выдать своих чувств.
- Лорд-канцлер признался во всем, - сказал Дарвиш, даже не подозревая о близкой панике, которую вызвало его сочувственное прикосновение. - Ишия и, по возможности, отец с Шахином должны были погибнуть. Итайли ввела бы свои войска (Рамдан не интересуется политикой и не имел бы шансов), и то, что осталось бы от Сизали, было бы отдано в управление лорд-канцлеру. Ему надоело быть могущественным человеком без всякой власти, и он обратился к королю Хариту на свадьбе Шахина. Ты, - он отпустил Чандру и взял руку Аарона, - разрушил их планы в самом начале. Без тебя и твоих специфических знаний мы бы никогда не выведали, кому вор отнес Камень и куда его затем отправили. Лорд-канцлер, якобы пытаясь все уладить, послал за Камнем меня, уверенный в моей неудаче, но на всякий случай известил короля Итайли, что мы идем. Ты и Чандра не дали им добиться своего. И я. Вы не представляете, как сильно я... - Его голос дрогнул, и, чтобы взять себя в руки, принц вынужден был замолчать. Чандра легонько хлопнула его по затылку.
- Пропусти это, - посоветовала она немного хриплым голосом. - Мы знаем.
Дарвиш благодарно улыбнулся ей и откашлялся.
- Так или иначе, - продолжал он, улыбнувшись и Аарону, - когда мы вдруг появились с Камнем, старик решил сделать вид, что он тут ни при чем. В конце концов, он оказался не в худшем положении, чем раньше. Ему и в голову не могло прийти, что мы принесем с собой то письмо. - Принц грустно вздохнул и прикрыл глаза, словно хотел избавиться от неприятных воспоминаний. - От него мало что осталось, когда за него взялись близнецы.
В саду закричал павлин, и все трое вздрогнули.
- Проклятие! - выругался Дарвиш. - Когда же они перестанут орать? Ах, да, - ухмыльнулся он, - забыл сказать о благословеннейшей Язимине. Шахин узнал этим утром, что она ожидает благословеннейшего события. И даже отец как будто рад, хотя он никогда не интересовался частыми прибавлениями в семействе Рамдана. Кажется, Шахин и отец немного повздорили, пока нас не было, но теперь помирились. - Дарвиш покачал головой. - Признав определенные, гм, недостатки в нашем семейном воспитании, Шахин даже склонен забрать близнецов от Четвертого.
Аарон должен был спросить - незнание хуже знания.
- А ты?
- Ну, кажется, Шахин думает, что теперь отец прижмет меня к груди и даст мне место при дворе. - Дарвиш скривил рот и нерадостно засмеялся. - Каких-то три девятидневки назад это было все, чего я хотел. Теперь же... - он раскинул руки, - теперь я понял, что место нельзя дать, его нужно создать самому. - Принц немного смутился, откашлялся и вперил взгляд в стену над головой Аарона. - Мы с Чандрой решили в конце концов пожениться.
Вся прочая боль отступила перед этой болью, и Аарон вдруг понял, что значит действительно желать смерти. Стены, которые защищали его так долго, лежали в руинах, и не было сил воздвигать новые. Он мог только лежать здесь, и слушать, и надеяться, что скоро все кончится.
- Мы друзья, а это лучшая основа для договорного брака. - Дарвиш понемногу справлялся со смущением. - Он даст мне место, чтобы все начать заново, - здесь было бы слишком легко вернуться к старым привычкам, - и снимет приверженцев традиций с шеи Чандры. Выйдя замуж, она сможет продолжать свою деятельность и как наследница, и как Чародей Девяти. Возможно, в один прекрасный день она поймет, насколько сильна, и у меня не будет надежды без Девяти затуманить ее фокус. - Он ухмыльнулся и ойкнул, когда Чандра снова хлопнула его по затылку. - Но если это так и не случится, мы либо возьмем на воспитание детей ее кузена, либо, если захотим собственного ребенка, ты сможешь украсть его для нас... Аарон, в чем дело? - Он наклонился вперед и испугался, увидев полные слез глаза вора.
Аарон пытался взять себя в руки, пытался сказать нечто остроумное, но слезы, льющиеся по щекам, предали его, и он с ужасом услышал свой голос.
- Я не думал, что ты хочешь...
Комок в горле не давал говорить; вор отвернулся, зажмурив глаза, не в силах остановить разрушительные рыдания, сотрясавшие все его тело.
Теплые руки нежно сжали его голову и повернули.
- Аарон, посмотри на меня.
Рыдания сменились судорожными всхлипами, и Аарон открыл глаза, ожидая увидеть отвращение или, того хуже, жалость.
- Ты решил, что я не хочу тебя? - В голосе Дарвиша смешались обида и гнев. - Ах, ты, забытый Одной идиот. Мне нравится Чандра, но люблю я тебя.
Эти слова упали в пустоту и заполнили ее.
Через минуту Аарон плакал на плече принца. Он не мог остановиться. Но Дарвиш, казалось, не возражал.
Чандра покачала головой и положила одну руку на черные волосы, другую - на медные.
- Если ты думаешь, что я взяла бы его без тебя, - мягко сказала девушка, - то глубоко ошибаешься.
Понимая, что они вряд ли ее слышат, чародейка тихо выскользнула на балкон и улыбнулась теплу утреннего солнца. Жизнь устраивалась просто отлично.
Чандра ощущала зов Камня, слабую пульсацию в каналах, теперь настроенных на него, дразнящее прикосновение его громадной силы и мощи. «Возможно, я - Чародей Девяти, - язвительно подумала она, - но в отличие от тебя это еще не вся моя сущность».
Из комнаты доносились тихие звуки утешения, и, удовлетворенно жуя кончик косы, Чандра бесстыдно подслушивала.
Внизу, в саду, павлин выгнул радужную шею и распустил свой великолепный веер.

Дворец пылал огнями и звенел от голосов - двор праздновал королевскую свадьбу. Веселье выплеснулось на площадь за воротами, где народ, казалось, решил показать знати, что такое настоящий праздник. В конце концов, Дарвиш был их принцем.

Не обращая внимания на шумный пир внизу, тень скользнула через комнатку перед королевской спальней, на толстых коврах шаги звучали тише биения сердца. Темнота в комнате, казалось, не имела значения, ибо тень безошибочно подошла к вычурной подставке, в которой стоял королевский посох.
Несколько часов назад, на церемонии, изумруд, венчающий этот посох, горел как маяк ярко-зеленого цвета, словно обладал собственным внутренним светом.
Одна рука придерживала палку, длинные пальцы протянулись и схватили камень.

- ... и он сказал, что любит меня, Фахарра. - Аарон прислонился к стене мавзолея, держа на коленях латунную урну. Даже в прохладе ночи он ощутил, как покраснело лицо. - Я не смог сказать ему, что я чувствовал, что я чувствую, но он понимает.
Вор сидел здесь с восхода луны, рассказывая Фахарре все, что произошло.
- Всех троих одевальщиков он берет с собой. Даже человека лорд-канцлера. Чандра говорит, что ему не нужны все трое, но Охам был с ним много лет, и если он оставит Фади, то разобьет мальчишке сердце, а человеку лорд-канцлера просто некуда идти.
Он молчал, пока храмовые колокола оглашали некрополь радостным трезвоном. Всю ночь, по мере того как каждая из Девяти поднималась к вершине своего звездного танца, жрецы звонили в колокола, возвещая благословение Девяти этой свадьбе.
Вытащив из-за пазухи жилета длинную зеленую ленту, Аарон пропустил шелковую полоску между пальцами.
- Она со свадебного платья Чандры.
Вор усмехнулся, и демонские крылья поднялись.
- Чандра сказала, что зеленый цвет - символ плодородия. Не очень тонкий намек, когда подумаешь об этом. Я предложил им зарезать цыпленка, если нужно испачкать простыни, но Чандра говорит, что справится.
Золотая нить блеснула в лунном свете, когда он повернул ленту.
- Эта золотая нить - для Дара. Они воевали каждый день всю последнюю неделю. Принц Шахин сказал, что это нормально, а потом засмеялся и пожелал мне удачи. Он станет хорошим королем, Фахарра. Жаль, что ты этого не увидишь.
Бегущая рядом с золотой, местами обвиваясь вокруг нее, горела медная нить.
- Эта медная нить - для меня. - Юноша проглотил внезапный комок в горле. - Чандра настояла, чтобы ее вплели в каждую ленту.
Вспоминая выражение на лицах швей, он покачал головой.
- А лент была уйма.
Конечно, швеи работали бы и в темноте, и стоя на головах, если бы Чандра об этом попросила. Для троих, спасших Ишию, они бы сделали что угодно.
Юноша умолк на минуту, не зная, как продолжать.
- Я не забыл мою клятву, Фахарра. Я держал изумруд в своих руках.
Казалось, весь некрополь ждет, что Аарон скажет дальше. И все родственники Фахарры ждали в темноте мавзолея за его спиной - юноша чувствовал их устрашающую тяжесть. Он погладил рельефную стенку урны.
- Я не смог его забрать. - Аарон обвил ленту вокруг горлышка и завязал узлом. - Я подумал, ты предпочтешь это.
Секундное беспокойство, что он почувствует себя дураком, исчезло. Все правильно. Юноша посидел еще немного, потом со вздохом встал и понес урну обратно в мавзолей.
На границе между светом и тьмой он помедлил, прежде чем шагнуть в тень и вернуть Фахарру в объятия Одной Внизу. Напоследок провел пальцем по ленте и поднял ногу, чтобы уйти. Но, как и в прошлый раз, снова опустил ее.
- Позаботься о ней, - обратился Аарон к богине; его голос был бриллиантово-ярким в этом царстве мертвых. - Она была лучшей гранильщицей, которую знала Ишия.
По пути из некрополя он украл латунную курильницу из ниши у двери - просто чтобы не разучиться. Засовывая ее в глубокий карман штанов, юноша услышал одобрительный смешок Фахарры.
Когда дверь захлопывалась, случайный лунный луч скользнул по алтарю. Пойманный металлической ниткой в ленте, он осветил зеленый шелк, отполировал золото и превратил медь в красно-золотое пламя.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 11)
  • 10 (Страница 12)
  • 11 (Страница 14)
  • 12 (Страница 16)
  • 13 (Страница 17)
  • 14 (Страница 18)
  • 15 (Страница 20)
  • 16 (Страница 23)
  • 17 (Страница 24)
  • 18 (Страница 26)
  • 19 (Страница 27)


Таня Хафф

Камень огня

 Читать книгу

Аннотация

Их было трое. Трое тех, что никогда не знали друг друга, пока однажды, в грозный час опасности, их жизни не сплелись воедино в нить меча и магии. Их было трое… Юноша, променявший, во имя мести за погубленную любовь, роскошь и богатство на лихую воровскую ''профессию''. Принц без надежды на корону – веселый и беспутный повеса, менее всего годный для исполнения высокого жребия героя. Юная девушка, обладающая великим даром власти над ЛЮБЫМИ магией и колдовством, сколько ни есть их в подлунном мире. Их было трое – ровно столько, сколько предначертала Судьба, дабы отыскать похищенный кем-то магический Камень огня, хранящий людские земли от страшной гибели. Отыскать – или погибнуть в пути.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Таня Хафф - Биография

Таня Хафф

На основную страницу

Биография

Канадская писательница Таня Хафф родилась в 1957 году в Галифаксе (в Новой Шотландии). Ее детство прошло в Кингстоне в Онтарио. Первый свой литературный гонорар она получила в возрасте десяти лет, когда «Picton Gazette» опубликовала ее стихи и заплатила ей десять долларов. С 1975 по 1979 год Хафф служила коком в Резерве канадских ВМС. Затем она училась в торонтском Политехническом университете Райерсона (Ryerson Polytechnic University), где получила степень бакалавра прикладных искусств в области радио и телевидения. С 1984 по 1992 год Таня Хафф работала в старейшем североамериканском книжном магазине «Bakka Books», расположенном в Торонто. За это время она сочинила семь книг и девять рассказов, большинство из которых было впоследствии издано. В 1992 году, после 13 лет жизни в центре Торонто, Хафф перебралась в сельский район провинции Онтарио, где и живет до сих пор со своей подругой, писательницей-фэнтезисткой Фионой Паттон (Fiona Patton). Таня Хафф довольно популярна в США. Более всего известна своими фэнтезийными произведениями.