Таня Хафф - Цена крови

1 Таня Хафф

1

Иэн поглубже засунул в карманы окоченевшие руки и хмуро оглядел пустую платформу станции метро. Настроение у него было паршивое, и он не понимал, какого дьявола согласился встретиться с Эйлин у нее дома. Учитывая все обстоятельства, лучше бы им повидаться на нейтральной территории. Он перевел насупленный взгляд на электронные часы, подвешенные к потолку. 00:17. Тринадцать минут уйдет, чтобы добраться отсюда, с «Эглинтон Уэст», до станции «Уилсон», после чего еще три квартала бежать до дома Эйлин. Нет, не успеть.
«Я обязательно опоздаю. Она опять обидится. Черта с два тогда мы помиримся». Иэн вздохнул. А ведь пришлось битый час уламывать подругу по телефону, чтобы она согласилась на встречу. Отношения с Эйлин поддерживать нелегко, зато уж скука ему никак не грозила. Боже, ну и характерец у этой девчонки... с ней чувствуешь себя, как на пороховой бочке, но это стоит того. Его губы невольно скривились в улыбке, а через секунду он уже улыбался от уха до уха Эйлин хоть и малышка - росту в ней каких-нибудь пять футов два дюйма, - но энергии ей не занимать.
Он снова бросил взгляд на часы.
Куда, черт возьми, подевался поезд?
00:20.
«Жду тебя не позже половины первого, или можешь вообще не приходить», - сказала Эйлин, совершенно не учитывая, что по воскресеньям комиссия общественного транспорта Торонто, вездесущего ОТТ, катастрофически урезает количество поездов, так что в этот час ему еще здорово повезет, если он попадет на последний из них.
Однако во всем есть и положительные стороны: когда он в конце концов доберется донее, то, принимая во внимание позднее время и тот факт, что занятия на следующий день у обоих начинаются в восемь, ему придется остаться на ночь. Он вздохнул. Если, конечно, Эйлин впустит его на порог.
Иэн побрел в конец платформы и заглянул в туннель. Огоньков не было видно, но в лицо пахнуло ветром, а это обычно означает, что поезд недалеко. Молодой человек закашлялся и отвернулся. Судя по запаху, там кто-то умер; воняло так же, как у них в коттедже, когда мышь застряла между стенными перегородками и сгнила там.
- Да не мышь, а слон какой-то, - буркнул Иэн и потер нос кулаком.
Зловоние проникло в легкие, он снова закашлялся. Странные вещи порой вытворяет сознание: теперь, когда он разобрался, чем пахнет, зловоние отчего-то становилось сильнее.
А затем он услышал из темноты туннеля звук чьих-то шагов. Тяжелая неторопливая поступь: совсем не так парень - рабочая косточка после сверхурочных спешит на последний поезд или какой-нибудь бродяга неверным шагом добирается до платформы, где безопасно. Кто-то намеренно подбирался к нему сзади.
Иэн упивался внезапным ужасом, заставившим сердце стучать быстрее и перехватившим дыхание в горле. Он отлично знал, что стоит ему повернуться и взглянуть назад, как всему сразу найдется весьма прозаическое объяснение, поэтому замер, наслаждаясь неизвестным, пока оно остается таковым, в восторге от адреналина, обострявшего чувства и превращавшего секунды в часы.
Молодой человек не оборачивался, пока шаги доносились с цементных ступеней лестницы, ведущей на платформу.
А потом стало слишком поздно.
Времени у него осталось только на то, чтобы вскрикнуть.

* * *

Спрятав подбородок в воротник пальто - хотя наступил апрель, весной и не пахло, было по-прежнему сыро и холодно, - Вики Нельсон вышла из автобуса и спустилась в метро.
- Это была катастрофа, - пробормотала она вслух.
Пожилой господин, вышедший из автобуса следом за ней, издал вопросительный возглас.
Она посмотрела невидящим взглядом в его сторону и ускорила шаг. «Значит, я не только „никудышная компания, слишком нервная и напряженная“, но к тому же и разговариваю сама с собой». Вики вздохнула. Лоуренс был симпатягой, но не в ее вкусе. И вообще, с тех пор, как восемь месяцев тому назад она покинула ряды полиции, ни разу не встретила мужчину, который пришелся бы ей по вкусу. «Мне следовало бы догадаться, что так и случится, когда я согласилась пойти на свидание с мужчиной гораздо симпатичнее меня. Сама не понимаю, зачем только я приняла приглашение...»
Тут Вики слегка покривила душой: на приглашение она согласилась потому, что ей было одиноко. Она знала это, но не собиралась признаваться даже самой себе.
Женщина успела спуститься до половины лестницы южной платформы, когда услышала крик. Или, скорее, его отзвук - отчаянный вопль оборвался на верхней ноте. Одним прыжком она оказалась на первой площадке, откуда частично были видны сквозь стекло обе платформы, однако где случилась беда, оставалось неясно. Южное направление было ближе.
Прыгая через две-три ступени, она громко закричала:
- Немедленно вызывайте полицию!
Даже если ее мало кто услышит, этот вопль, возможно, вспугнет злоумышленника.
За девять лет службы в полиции Вики Нельсон ни разу не пришлось использовать оружие. Теперь бы пистолет очень ей пригодился. За девять лет службы в полиции она никогда не слышала, чтобы так кричали.
«Ты что, черт возьми, надумала делать? - верещало ее рациональное подсознание. - У тебя нет ни оружия, ни прикрытия! Ты даже не представляешь, что там внизу происходит! Ушла из полиции каких-то восемь месяцев назад и уже успела забыть все, чему тебя там научили! Что и кому ты пытаешься доказать?»

Не обращая внимания на внутренний голос, Вики продолжала спускаться. Возможно, она действительно пыталась что-то доказать. Кому какое дело!
Когда она ворвалась на платформу, то сразу поняла, что ошиблась, и на секунду даже обрадовалась этому.
На оранжевом кафеле противоположной стены хорошо был виден широкий веер кровавых брызг. На полу под стеной лежал с изувеченным горлом молодой человек. Нет. Труп молодого человека.
Недавно съеденный обед поднялся к горлу, но, как бывалый полицейский, Вики справилась с тошнотой.
Ветер в туннеле начал нарастать, и она услышала шум приближающегося поезда северной ветки. Он был уже близко.
«Боже милосердный, только этого не хватало». Правда, сейчас первый час ночи, да еще воскресенье. В такое время, вполне возможно, поезд окажется полупустым, а если кто из него и выйдет, то вряд ли заметит в дальнем конце платформы труп и забрызганную кровью стену. Однако, по закону подлости, из последнего вагона могла вывалить ватага подростков или какая-нибудь старушка-сердечница - и их глазам предстанет свеженький труп с остекленевшими глазами и раскрытым в немом крике ртом.
Оставался один выход.
Рев поезда заполнил станцию, когда Вики под стук собственного сердца и адреналиновый звон в ушах спрыгнула на рельсы. Деревянный настил через рельсы находился слишком далеко, почти в самом центре платформы, между бетонными колоннами, поэтому она прыгнула, стараясь не думать, сколько миллиардов электронов переносится по этим штуковинам, способным обратить ее в обугленный остов. Секунду она раскачивалась на краю шпалы, проклиная свое длинное пальто и жалея, что не надела куртку, а затем, понимая, что поступает очень глупо, посмотрела в сторону приближающегося поезда.
«Когда он успел подъехать так близко?» Свет фар слепил, грохот оглушал. Вики замерла, окаменев на месте, хотя и ясно сознавала, что если и дальше будет медлить, то свалится на рельсы и металлические колеса чудища разрежут ее на кусочки.
Тут что-то мелькнуло в туннеле северной ветки. Она почти ничего не разглядела, только черное пятно размером с человека, закрывшее на мгновение луч от фары, зато это вывело ее из оцепенения, и она продолжила свой путь.
Под ногами хрустел шлак, звенел металл, а потом она положила руки на край платформы и подтянулась. Мир заполнился шумом и светом, и что-то легко коснулось ее подошв.
Руки тут же стали липкими от крови, но это была чужая кровь, а все другое не имело значения. Поезд еще не остановился, когда Вики набросила пальто на труп, выхватив из кармана удостоверение личности.
Инспектор поезда высунул голову из дверей.
Вики щелкнула кожаными корочками в его сторону и гаркнула:
- Закрывайте двери! Живо!
Двери, не успев как следует открыться, тут же захлопнулись.
Она перевела дух и, когда вновь появилась голова инспектора, принялась четко отдавать распоряжения:
- Пусть машинист свяжется по радио с полицией. Он должен сказать «десять тридцать три...» не важно, что это значит! - Перехватив вопрос в глазах мужчины, продолжила: - Там поймут! И пусть не забудет сообщить, где мы находимся. - В чрезвычайных обстоятельствах люди совершают и более глупые вещи.
Когда инспектор нырнул обратно в вагон, Вики со вздохом взглянула на обложку своего удостоверения и поправила на носу очки запачканным кровью пальцем. Удостоверение частного детектива в данном случае абсолютно не имело никакого веса, впрочем, люди реагируют на видимость авторитета, а не на мандат.
Она отошла от тела чуть дальше, поскольку на близком расстоянии запах крови и мочи - спереди на джинсах парня было мокрое пятно - легко перебивал все остальные запахи подземки. В окне ближайшего вагона замаячила любопытная физиономия. Вики скорчила страшную гримасу, и пассажир поспешно уселся на место.
Не прошло и трех минут, как с улицы донесся слабый вой сирены. Вики приободрилась. Это были самые длинные три минуты в ее жизни.
Она провела их в размышлениях, сопоставляя расположение трупа и брызг крови, после чего пришла к выводу, что все это ей не нравится.
Ни одно известное ей существо не могло нанести один-единственный удар настолько сильный, что плоть разорвалась, как салфетка, и настолько быстрый, что жертва даже не успела оказать сопротивление. Ни одно. Но именно так все и произошло.
А теперь это существо находится в туннеле.
Вики обернулась, вглядываясь в темноту за последним вагоном. Волосы у нее на затылке встали дыбом. Что прячется в этой тьме? По ее коже бегали мурашки, но не только от холода. Она никогда не считала себя чересчур впечатлительной девицей, к тому же знала, что след убийцы давным-давно простыл, но что-то тем не менее затаилось в том туннеле.
Четкий шаг полицейских ботинок по плиточному полу заставил ее обернуться и вытянуть вперед руки. Полицейским, вызванным к месту убийства, прощаются чересчур поспешные выводы, если они видят кого-то в крови возле трупа.
Первые минуты ситуация отличалась некоторой хаотичностью, но, к счастью, четверо из шести констеблей слышали о «Победе» Нельсон и после извинений не мешкая приступили к работе.
- ...Набросила пальто на тело, велела машинисту вызвать полицию, а потом ждала вас. - Вики смотрела, как полицейский констебль Уэст что-то лихорадочно строчит в своем блокноте, и подавила улыбку. Она еще помнила те времена, когда сама была такой вот молодой и ретивой. Почти такой. Когда констебль поднял на нее глаза, она кивнула в сторону трупа и спросила: - Хотите взглянуть?
- Нет! - И тут же робко добавил: - То есть нам не следует ничего трогать до приезда людей из убойного отдела.
У Вики все сжалось внутри, и она совсем сникла. Она забыла, что больше не у дел. Забыла, что теперь она только свидетель, первый человек, оказавшийся на месте преступления, и то лишь по собственной глупости. Прибытие полицейских напомнило ей старые времена, но убойный отдел... она ведь служила там, а теперь не служит. Вики поправила очки на переносице тыльной стороной запястья.
Констебль Уэст, пойманный на том, что пялится на нее во все глаза, смущенно потупился.
- Думаю, никто не станет возражать, если вы сотрете кровь с пальцев.
- Благодарю вас. - Вики выдавила из себя улыбку, но проигнорировала невысказанный вопрос. Хорошо она видит или плохо - никого не касается, кроме нее самой. И пусть сплетники в полиции вновь пожуют старую жвачку. - Не могли бы вы достать из моей сумки пару салфеток...
Молодой констебль боязливо погрузил руку в огромную черную кожаную сумку и, видимо, испытал облегчение, когда вынул салфетки, не лишившись одного-двух пальцев. О сумке Вики по всем полицейским участкам до сих пор ходили легенды.
Кровь на руках почти высохла, превратившись в красновато-коричневые чешуйки, а те капли, что не успели засохнуть, бумажная салфетка только размазала. Вики все равно вытерла ладони, чувствуя себя точь-в-точь как леди Макбет.
- Уничтожаем улики?
«Селуччи, - подумала она. - Обязательно нужно было прислать Селуччи. Этот негодяй всегда подкрадывается неслышно». С Майком Селуччи они расстались не лучшим образом, но, пока Вики оборачивалась к нему, она" успела придать своему лицу выражение невозмутимости.
- Просто стараюсь усложнить тебе жизнь. - Улыбка была столь же фальшивой, как и спокойствие в ее голосе.
Майк кивнул, и чересчур длинные темно-каштановые пряди упали ему на лоб.
- Всегда лучше потакать своим наклонностям. - Он перевел взгляд на труп. - Твои показания запишет Дэйв. - Напарник, стоявший у него за спиной, поднял вверх два пальца. - Я поговорю с тобой позже. Твое пальто?
- Угу.
Вики наблюдала, как он приподнимает край пропитанной кровью ткани, и знала, что в эту секунду для него ничего не существует, кроме мертвого тела и того, что впрямую связано с убийством. Хотя они действовали различными методами, Селуччи столь же ревностно выполнял свой долг, как и она... «Когда-то выполняла», - мысленно добавила Вики. И молчаливое соперничество между ними прибавляло остроты многим расследованиям. Включая и те, которыми они непосредственно не занимались.
- Вики!
Она разжала сцепленные зубы и, продолжая оттирать руки, проследовала несколько метров по платформе за Дэйвом Грэмом.
Дэйв, которого отрядили в напарники Майку Селуччи всего за месяц до ухода Вики из полиции и последнего громогласного скандала, улыбнулся немного смущенно и спросил:
- Вы не против, если мы составим протокол по всем правилам?
Вики выдохнула, хотя до этой секунды даже не подозревала, что сдерживает дыхание.
- Конечно, действуйте, как положено. - Отказ от эмоций при работе полиции был неписаным законом для полицейских во всем мире.
Пока они говорили, поезд, высадивший всех пассажиров, медленно отошел от платформы.
- ...Услышав крик, вы бегом спустились на платформу южной ветки, после чего пересекли пути перед идущим поездом, чтобы добраться до тела. Перешагивая через рельсы...
Вики внутренне съежилась. Грэм принадлежал к тем людям, которые не склонны судить других, но даже ему не удалось не выдать голосом того, что он думает об этой ее выходке.
- ...увидели человекоподобное существо в развевающейся одежде, которое промелькнуло между вами и фарами поезда. Все правильно?
- В основном. - Лишенный всех тщательно запротоколированных деталей, ее поступок казался совсем глупым.
- Отлично. - Грэм захлопнул записную книжку и почесал нос. - Вы, хм-м, еще побудете здесь?
Вики зажмурилась, пока полицейский фотограф делал очередную серию снимков. Майка она не видела, зато слышала его трубный глас, отдававший в туннеле команды. В туннеле... Волосы на затылке снова встали дыбом, когда она припомнила ощущение чего-то темного и, раз уж на то пошло, зловещего, промелькнувшего в туннеле. Ей внезапно захотелось предостеречь Селуччи. Но она не стала этого делать, ибо вполне предвидела реакцию своего бывшего коллеги. И как бы она сама отреагировала, приведись им поменяться местами.
- Вики! Вы еще здесь побудете?
Ее так и подмывало сказать «нет», что они знают, где ее найти, если понадобится уточнить детали, но любопытство - что полицейские найдут и как долго она сможет оставаться в непосредственной близости от того дела, которое так любила, и не развалиться на части - превратило «нет» в неохотное «недолго». Разрази ее гром, если она сбежит.
Селуччи тем временем поднялся по ступеням на платформу и заговорил с полицейским фотографом, показывая рукой в туннель. Тот запротестовал, ссылаясь, что ему нужно больше света для такой работы, но Майк оборвал его на полуслове. Презрительно фыркнув, тот подхватил свою аппаратуру и направился в туннель.
«Очарователен, как всегда», - подумала Вики, а Селуччи тем временем поднял с пола пальто и двинулся к ней, слегка обогнув санитаров, упаковывавших труп в оранжевый пластиковый мешок.
- Только не говори мне, - уронила она, когда Майк подошел достаточно близко, тщательно следя, чтобы голос звучал сухо, почти саркастически, и не выдал, какой ураган бушует у нее внутри, - что единственные отпечатки на месте преступления - мои.
Разумеется, там было множество отпечатков, до поры до времени неизвестно кому принадлежащих - ими еще предстояло заняться аналитикам Центрального архива, - но кровавые отпечатки ладоней, оставленных Вики, сразу бросались в глаза.
- Прямо в точку, Шерлок. - Селуччи перебросил ей пальто. - Кровавый след доходит до служебного помещения в нише туннеля и там обрывается.
Вики нахмурилась, мысленно восстанавливая то, что, должно быть, произошло незадолго до ее появления на платформе.
- Вы проверили южную ветку?
- Именно там обрывается след. - По тону было ясно, что он имеет в виду «поучи своего дедушку уму-разуму». Он поднял руку, пресекая следующий вопрос. - Я велел констеблю поговорить с одним типом, пока Дэйв разбирался с тобой, но у старикана истерика. Заладил одно - что-то там про Армагеддон. Сейчас его заберет зять, а завтра, когда бедняга успокоится, я сам с ним побеседую.
Вики бросила взгляд в дальний конец станции, где рядом с женщиной-полицейским сидел на скамейке тот самый старик, что вышел за ней из автобуса, а потом спустился в метро. Даже издалека было видно, что ему совсем плохо. Он бессвязно что-то бормотал с посеревшим лицом, вцепившись костлявой шишковатой рукой в рукав констебля. Вновь переключив внимание на бывшего напарника, Вики спросила:
- А как насчет подземки? Закрыта на ночь?
- Угу. - Майк махнул рукой, указывая на конец платформы. - Я попросил Джейка посмотреть, остались ли там отпечатки. - Редкие вспышки света указывали, что фотограф еще не закончил. - Это не тот случай, когда мы приехали и через пару минут уже уезжаем. - Сунув руки в карманы пальто, он нахмурился. - Хотя, судя по тому, как развопились транспортники, можно подумать, что мы закрыли метро в часы пик только для того, чтобы арестовать какого-то несчастного, бросившего пластиковый стаканчик мимо урны.
- В чем, собственно, тут дело? - спросила Вики, не придумав ничего лучше, чтобы узнать, почувствовал ли он то же, что и она, хотя, что именно, в общем-то, не представляла.
Селуччи пожал плечами.
- Тебе виднее. Ты, должно быть, здорово постаралась, чтобы вляпаться в самую середину.
- Я случайно здесь оказалась, - огрызнулась Вики. - Или ты предпочел бы, чтобы я сделала вид, будто ничего не слышу?
- У тебя не было ни оружия, ни прикрытия, ни малейшего представления о том, что творится здесь внизу. - Селуччи перечислил то, что она себе самой говорила раньше. - Не могла же ты все забыть за восемь месяцев.
- А как бы ты поступил? - процедила она сквозь зубы.
- Я бы не стал пытаться угробить себя просто ради того, чтобы доказать, что я на это способен.
Нависла тяжелая пауза, под грузом которой Вики заскрежетала зубами. Неужели именно так она поступила? Она посмотрела на носки своих сапог, затем подняла глаза на Майка. При своем росте ей не часто приходилось смотреть на мужчин снизу вверх, но Селуччи, с высоты своих шести футов четырех дюймов, буквально заставлял ее чувствовать себя недомерком. А этого она терпеть не могла.
- Если ты опять собрался обсуждать мой уход из полиции, я не задержусь здесь ни на секунду.
Он устало поднял обе руки, изображая капитуляцию.
- Ты права. Как всегда, впрочем. Прости. Не будем ворошить прошлое.
- Это ты заговорил о прошлом. - Вики уже не могла маскировать звучащую в тоне враждебность, но ей было наплевать. Следовало бы прислушаться к интуиции и убраться отсюда сразу после дачи показаний. Она, должно быть, сошла с ума, раз осталась по доброй воле в пределах досягаемости Майка Селуччи.
У него заходил желвак на скуле.
- Я же попросил прощения. Ладно, валяй, веди себя как крутая, но что, если, - добавил он осекшимся голосом, - я... мне невыносимо представить, что тебя убьют? Что, если я не желаю вычеркнуть восемь лет дружбы...
- Дружбы? - Брови Вики поползли вверх.
Селуччи запустил обе пятерни в свою гриву, немилосердно распрямляя вьющиеся пряди, как делал всякий раз, когда пытался сдержать гнев.
- Что, если я не желаю вычеркнуть четыре года дружбы и четыре года секса из-за какого-то глупого разногласия!
- Просто секса, значит? Вот как? - Вики предпочла придраться к самому легкому, чтобы избежать более сложной темы - их разногласий. Недостаток поводов для перепалок никогда им не грозил. - Для меня это был не просто секс, детектив!
К этому времени оба уже перешли на крик.
- Разве я говорил о просто сексе? - Он широко развел руками и возопил на всю станцию: - Нет, это был просто великолепный секс! Потрясающий секс! Это был... Что еще?
К ним подскочил весь пунцовый от смущения констебль Уэст.
- Вы загородили проход, - запинаясь, проговорил он.
Прорычав неразборчивое проклятие, Селуччи прижался к стене.
Пока мимо проезжала каталка, на которой из стороны в сторону покачивался яркий оранжевый мешок, Вики сжала кулачки, собираясь всадить один из них прямо в классически красивый нос Майка Селуччи. Почему она позволила ему довести себя до такого состояния? У него была определенная способность пролезать сквозь тщательно воздвигнутые преграды, раздувая чувства, которые, как ей казалось, она давным-давно посадила под замок. Будь он проклят. Пусть даже на этот раз он прав. Она дернула уголком рта. По крайней мере, они снова разговаривают...
Каталка уехала, Вики разжала кулаки, положила руку на локоть Селуччи и сказала:
- В следующий раз я поведу себя, как положено по инструкции.
На большее извинение она не была способна, и Майк это понимал.
- Почему бы не начать прямо сейчас? - Он вздохнул. - Послушай, насчет ухода из полиции... Ты ведь не совсем ослепла, Вики, ты могла бы остаться...
- Селуччи, - процедила она сквозь стиснутые зубы. Всякий раз в конце разговора этот человек отпускал одно лишнее замечание.
- Ладно, забудь. - Майк протянул руку и поправил очки на ее переносице. - Хочешь, подброшу до дома?
Она взглянула на свое испорченное пальто.
- Почему бы нет.
Когда они начали подниматься по лестнице вслед за каталкой, Селуччи, шутливо встав в боксерскую стойку, слегка стукнул ее в плечо.
- Приятно снова сразиться с тобой.
Вики сдалась - последние восемь месяцев были скорее наказанием, чем победой, - и улыбнулась.
- Я тоже по тебе соскучилась.

* * *

В понедельник на первых полосах почти всех ежедневных изданий были огромными буквами напечатаны сообщения об убийстве. В одной желтой газетенке даже появилась цветная фотография каталки на выезде со станции - яркое оранжевое пятно на фоне серых и темно-синих тонов. Вики отшвырнула газету на растущую стопку «в переработку» слева от письменного стола и принялась грызть ноготь большого пальца. Версия Селуччи, которой он неохотно поделился, пока подвозил ее до дома, включала наркотик «ангельскую пыль» и что-то вроде накладных когтей.
- Как у того парня в кино - ну, «Кошмар на улице Вязов».
- Селуччи, у Фредди Крюгера была перчатка с бритвенными лезвиями.
- Один черт.
Вики не поддалась на уловку. Она прекрасно знала, что Майк и сам не очень-то в это верит. Просто ничего лучшего, пока не было новых фактов, он не придумал. Окончательная версия часто не имеет даже отдаленного сходства с первоначальной. Но Селуччи ненавидел работать с нуля. Вики же предпочитала накопить факты, а потом посмотреть, какие выводы можно сделать.
Она потянулась к телефону, но потом вспомнила и убрала руку. Это дело ее больше не касалось. Мисс Нельсон дала показания, и на том ее участие в нем исчерпывалось.
Вики сняла очки и протерла одно стекло краем футболки. Перед глазами все поплыло, но уже через секунду она словно смотрела в затуманенный туннель; довольно широкий туннель, вполне достаточный для каждодневных дел. Пока она потеряла около трети периферийного зрения. Но это пока. Дальше будет хуже.
Очки могли корректировать только близорукость. Остальные недостатки зрения уже ничто не исправит.
- Ладно, пусть Селуччи сам разбирается. А мне тоже есть чем заняться, - твердо заявила она самой себе. - Буду делать то, что могу.
И ей не мешало бы приступить к работе поживее. Накопления скоро закончатся, а клиентов по-прежнему унизительно мало: из-за плохого зрения ей приходится отказываться от многих дел.
Скрипнув зубами, она положила на колени пухлый телефонный справочник Торонто. Если повезет, некто по имени Фу Чан, которого она ищет, наследник кругленькой суммы, завещанной покойным дядюшкой из Гонконга, окажется одним из двадцати шести, приведенных в списке. Если нет... в справочнике фамилия Чан занимает больше трех полных страниц - шестнадцать колонок, приблизительно 1856 Чанов, и как пить дать по крайней мере у половины из них найдется в семье хоть один Фу.

1 Следующая страница


Цена крови 2

А Майк Селуччи как раз сейчас занят поиском убийцы.
Вики отогнала эту мысль прочь.
Нельзя быть копом, если ни шиша не видишь.
Она посеяла свое поле. Теперь будет его пожинать.

* * *

Терри Нил вошла в лифт и устало привалилась к стенке, потом сделала пару глубоких вдохов и, когда ей показалось, что сил прибавилось, подняла руку ровно настолько, чтобы увидеть часы.
- Первый час? - простонала она.
«Как быстро, черт возьми, пролетел понедельник, и какой смысл ехать домой? Все равно я должна быть на месте через восемь часов». Она почувствовала вес пейджера на поясе и молча взмолилась, чтобы ей достались хотя бы эти восемь часов. Компания и так за сегодняшний день урвала свое - проклятый пейджер сработал, как только она села в машину в 16:20, - поэтому есть надежда, правда очень слабая, что до завтрашнего утра ее оставят в покое.
Дверь лифта, зашипев, открылась, и женщина, с трудом переставляя ноги, направилась в подземный гараж.
- Чтобы уйти из конторы, - пробормотала она, - нужны двое. В одиночку никак.
Слегка прищурившись от ярких ламп дневного света, Терри пересекла почти пустой гараж, глядя на собственную тень, которая выплясывала вокруг нее, словно спятившая марионетка.
Ей никогда не нравился холодный резкий свет дневных ламп, мир казался таким неприветливым, когда отбрасывал колючие тени. Особенно сегодня...
Она потрясла головой. Из-за недостатка сна в голову лезли безумные мысли. Подавляя желание поминутно озираться, Терри наконец достигла единственной своей награды за все бесконечные часы переработок.
- Привет, малышка. - Она покопалась в кармане и выудила ключи от машины. - Соскучилась?
Открыв крышку багажника, подняла свой чемоданчик-дипломат - эта чертова штука, должно быть, весила целую тонну! - и опустила его внутрь. Опершись локтями о край багажника, она помедлила, вдыхая запах новой краски, нового винила, нового пластика и... какой-то гнили. Нахмурившись, женщина выпрямилась.
Во всяком случае, вонь идет не из машины...
Судорожно сглотнув, она захлопнула багажник. Пусть охрана занимается гадким запахом. Это их дело. А ей хочется только одного - добраться до дома.
Но уже через секунду Терри Нил поняла, что никуда не доберется.
К тому времени, когда крик достиг горла, оно уже было вырвано, и ее отчаянный крик превратился в бульканье, оттого что разорванная трахея наполнилась кровью.
Последнее, что увидела женщина, когда ее голова запрокинулась, - тонкие красные струйки, стекавшие по дверце новой машины.
Последнее, что она услышала, - настойчивый сигнал пейджера: бип-бип-бип.
И последнее, что она почувствовала, - чей-то рот, припавший к ее изувеченному горлу.

* * *

Во вторник утром первая страница желтой газетенки вопила: «ЖИВОДЕР СНОВА ДЕЙСТВУЕТ». Под заголовком на читателя смотрела фотография тренера «Торонто Мейпл Лифс», а сопроводительная надпись к снимку спрашивала - уже в который раз, - не следует ли его уволить, раз команда опять заняла последнее место в Восточном дивизионе. Газета славилась оригинальным расположением материала.
- Увольте своего редактора, - буркнула Вики, поправляя очки на переносице и вглядываясь в надпись крошечным шрифтом под крупным заголовком.
Та гласила: «См. стр. 2». И действительно, на второй странице нашлись и фотография подземного гаража, и истерический рассказ женщины, обнаружившей тело, и подробное описание причиненных увечий, в точности таких же, какие Вики видела тогда на станции метро «Эглинтон Уэст».
- Проклятье!
«Следователь отдела по расследованию убийств Майкл Селуччи, - говорилось в статье, - почти не сомневается, что это преступление не является делом рук подражателя, и тот, кто ответствен за убийство Терри Нил, также убил Иэна Реддика в воскресенье вечером».
Вики подозревала, что Майк этим не ограничился. Селуччи редко считал необходимым сотрудничать с прессой или просто скрывать свою нелюбовь к писакам. И вежливостью он никогда особой не отличался.
Она еще раз углубилась в детали, и безотчетный страх снова провел своими ледяными пальцами по ее позвонкам. Вики вспомнила, как ей почудилось чье-то присутствие в туннеле, и поняла, что убийства на этом не закончатся. Она набрала номер телефона еще до того, как пришла к сознательному решению позвонить.
- Майка Селуччи, пожалуйста. Что? Нет, передавать ничего не нужно.
«И что бы я ему сказала? - подумала Вики, вешая трубку. - Что интуиция подсказывает - это только начало? Он, конечно же, пришел бы в восторг».
Отбросив бульварный листок, она принялась за другую городскую прессу. На четвертой странице более серьезного издания было напечатано почти то же самое, за исключением общих мест и истерических выпадов.
Но ни в той, ни в другой газете не упоминалось, что разорвать горло одним движением совершенно невозможно.
«Мне бы только вспомнить, чего не хватало у того трупа».
Вики вздохнула и потерла глаза.
А пока ей предстояло нанести визит пятерым Фу Чанам.

* * *

В карьере что-то передвигалось. Деверн Джонс припал к проволочному ограждению и выдохнул в темноту пивные пары. Он не знал, как поступить. Это был его карьер. Первый карьер, в котором он работал в качестве прораба. Утром тут начнут сооружать опалубку, так что, когда весна наконец наступит, все будет подготовлено к заливке бетона. Он оглядел темные очертания строительной техники. Нет, все-таки там что-то было. В его карьере.
На секунду Джонс пожалел, что, выйдя из бара, решил сделать крюк и пойти домой мимо карьера. Стояла глубокая ночь, и фигура, которую он заметил у дальней стены, это, скорее всего, какой-нибудь нищий пьянчуга, ищущий места потеплее, где его не достанут копы. Утром бригада прогонит бродягу, и все останутся довольны. Только вот у них там внизу согнано много дорогущих машин, и бродяга может оказаться вовсе не бродягой.
- Проклятье!
Он извлек из кармана ключи и направился к воротам. Висячий замок, однако, не был заперт. В сырую холодную погоду он иногда не защелкивался, но на этот раз Джонс последним покинул карьер и самолично проверил замок. Разве не так?
- Проклятье! - Хорошо все-таки, что он заглянул в карьер.
Ворота распахнулись, протестующе заныв петлями. Деверн секунду подождал в начале пандуса, не вспугнет ли скрип того, кто находился там, внизу. Ноль эффекта.
«Накачался пивом, и уже герой», - подумал он, достаточно трезвый, чтобы понимать: внизу его может поджидать беда, - и достаточно пьяный, чтобы наплевать на опасность.
Глаза привыкли к темноте, когда Джонс спустился до середины карьера. И тогда он вновь увидел это. Нечто похожее на человека, перемещаясь слишком быстро для пьянчуги, исчезло за одним из бульдозеров.
Стараясь двигаться как можно бесшумнее, Деверн ускорил шаг. Он вознамерился застукать негодяя на месте преступления. По пути он сделал небольшой крюк и вытянул из кучи мусора трехфутовую трубу - не стоило рисковать, ведь даже загнанная в угол крыса оказывает сопротивление. Скрежет металла прозвучал неестественно громко, отскочив эхом от стен карьера. Объявив таким образом о своем присутствии, Джонс, издав громкий устрашающий вопль, метнулся за бульдозер с грозно поднятым оружием.
Кто-то лежал на земле. Из темного пятна торчали ботинки. В этом же пятне тени - или создавая его, Деверн не смог четко разглядеть, - сидела на корточках еще одна фигура.
Джонс снова издал боевой клич. Фигура выпрямилась и повернулась, вокруг нее клубилась темнота.
Он так и не понял, что фигура двинулась на него, пока из его руки не вырвали трубу. Деверн еще успел поднять другую руку в бесполезной попытке спасти свою жизнь.
«Таких тварей на свете нет!» - пронеслось в мозгу Деверна Джонса, прежде чем он испустил дух.

* * *

В среду утром одна из бульварных газет вышла с четырехдюймовым заголовком: «ПО ГОРОДУ РАЗГУЛИВАЕТ ВАМПИР».

2

Он приподнял ее руку и провел языком по внутренней стороне нежного запястья. Женщина застонала, откинув голову назад и часто дыша.
«Еще не время».
Он внимательно наблюдал за ней, и только когда она приблизилась к вершине блаженства, а ее тело стало бешено извиваться под ним, он зажал острыми зубами и прокусил тонкую пульсирующую вену у основания ее большого пальца. Легкая боль почти ничего не добавила к более бурным ощущениям, и, пока она утопала в волнах оргазма, он насыщался.
Они одновременно достигли пика наслаждения.
После он протянул руку и мягко отвел с ее лица влажный локон каштановых волос.
- Благодарю, - тихо сказал он.
- Нет, это я тебе благодарна, - пробормотала женщина, ловя его руку и целуя в ладонь.
Какое-то время они лежали недвижно; она погрузилась в полудрему, а он любовался игрой света на мягких изгибах ее тела, проводя кончиком пальца по голубым венам на белой коже. Теперь, когда он насытился, вены больше не доводили его до безумия. Удостоверившись, что его слюна, обладавшая заживляющим эффектом, остановила кровь, сочащуюся из крошечной ранки на запястье, он разжал объятия и прошел в ванную комнату.
Любовница пробудилась, когда он одевался.
- Генри?
- Я здесь, Кэролайн.
- Вижу, но ты ведь собрался уходить.
- Мне нужно работать. - Он натянул через голову свитер и вынырнул из него, заморгав от внезапно вспыхнувшего света прикроватной лампы. За долгие годы он отучился шарахаться от света, но все равно повернулся спиной к его источнику, чтобы чувствительные глаза немного привыкли.
- Почему ты не работаешь днем, как все нормальные люди? - упрекнула его Кэролайн, натягивая на себя стеганое одеяло и уютно сворачиваясь под ним в клубок. - Тогда ночи у тебя освободились бы для более приятного дела.
Он улыбнулся и ответил не лукавя:
- Днем я не умею думать.
- Писатели... - вздохнула женщина.
- Писатели, - согласился он и, наклонившись, чмокнул ее в нос. - Мы особое племя.
- Ты позвонишь мне?
- Как только выдастся время.
- Мужчины!
Он протянул руку и выключил лампу.
- И это тоже.
Ловко уклоняясь от цепких рук, Генри Фицрой поцеловал ее на прощание и беззвучно пересек спальню, а затем и темный коридор. Он услышал, как за его спиной дыхание женщины изменилось, и понял, что она уснула. Обычно Кэролайн засыпала сразу после того, как заканчивался акт любви, и поэтому не знала, когда он уходит. Это было одно из тех качеств, которые он больше всего в ней ценил, - оно означало, что они редко затевали неприятные споры о том, остается он на ночь или нет.
Прихватив пальто и ботинки, он вышел из квартиры и, навострив уши, прислушался, как щелкнул замок. Во многих отношениях теперешние времена были самыми безопасными. Но во многом как раз наоборот.
Кэролайн даже не подозревала, кем он был на самом деле. Для нее он был не более чем редкой приятной интерлюдией, партнером, дарящим секс без чувства вины. Ему даже не пришлось особенно стараться, чтобы все так получилось.
Глядя на свое отражение в зеркальных дверях лифта, Генри нахмурился.
- Этого мало. - Беспокойство внутри него уже давно нарастало, почти не ослабляя хватки. Насыщение помогло с ним справиться, но не до конца. Подавив возглас разочарования, он повернулся и с силой ударил ладонью в пластиковую стенку. В замкнутом пространстве удар прозвучал как выстрел, и Фицрой уставился на трещины, разбежавшиеся из-под его руки. Ладонь горела, но боль как будто притупила чувство беспокойства.
В вестибюле никто не поджидал, чтобы выяснить причину шума, и Генри покинул здание почти в веселом расположении духа.
На улице оказалось холодно. Он поплотнее обернул горло шарфом и поднял воротник. По своей природе Фицрой был менее уязвим к капризам погоды, чем большинство людей, но все же не любил, когда холодный ветер гулял по спине. Полы его длинного кожаного пальто хлопали по ногам. Он прошел полквартала до Блуар, повернул на восток и направился домой.
Хотя был четверг, час ночи, и весна, видимо, решила задержаться в пути, улицы отнюдь не пустовали. Машины двигались сплошным потоком по восточной оси, и чем ближе Генри подходил к перекрестку между Блуар и Йонг-стрит, тем больше людей ему попадалось на тротуаре. Одной из причин, по которой он облюбовал эту часть города, был тот факт, что жизнь здесь постоянно била ключом. Через два квартала после Йонг он свернул на подъездную аллею и, пройдя по ее изгибу, оказался у дверей своего дома.
В разное время ему довелось пожить во всевозможных замках, многочисленных частных имениях, и даже, когда приходилось особенно трудно, пару раз он обитал в склепах, но уже много веков у него не было такого дома, который бы столь устраивал его во всех отношениях, как этот кондоминиум, приобретенный в элитном доме в центре Торонто.
- Добрый вечер, мистер Фицрой.
- Приветствую, Грег. Все спокойно?
Пожилой охранник улыбнулся и потянулся к кнопке, чтобы открыть дверь.
- Как в могиле, сэр.
Генри Фицрой приподнял золотисто-рыжеватую бровь, выжидая, пока откроется дверь и прекратится электронный писк, прежде чем спросить:
- А вам откуда известно?
Грег улыбнулся.
- Когда-то служил в охране при кладбище Маунт-Плезант.
Генри покачал головой и тоже улыбнулся.
- Мне стоило бы знать, что у вас найдется ответ.
- Да, сэр, не сомневайтесь. Доброй ночи, сэр.
Тяжелая стеклянная дверь закрылась, оборвав возможность дальнейшего разговора, поэтому, когда охранник снова взял в руки газету, Генри молча помахал ему рукой и повернулся к лифтам. Потом остановился. И снова обернулся к стеклу.
«ПО ГОРОДУ РАЗГУЛИВАЕТ ВАМПИР».
Шевеля губами во время чтения, Грег опустил газету на стол, и заголовка больше не было видно.
Мир словно сузился до четырех слов. Генри резко толкнул дверь в помещение, где сидел охранник.
- Вы что-то забыли, мистер Фицрой?
- Дайте взглянуть на вашу газету.
Перепуганный тоном и подчиняясь приказу, старик протянул газету, но все равно Генри буквально вырвал страницы у него из-под рук.
«ПО ГОРОДУ РАЗГУЛИВАЕТ ВАМПИР».
Медленно, стараясь не делать резких движений, Грег отодвинул стул назад, чтобы быть как можно дальше от человека, стоящего по ту сторону письменного стола. Он не знал почему, но за все шестьдесят три года жизни, пройдя две войны, он ни разу не видел такого выражения лица, какое было сейчас у Генри Фицроя. И надеялся, что никогда больше не увидит такой нечеловеческой злобы и не испытает того ужаса, который не в силах выдержать человеческая душа.
«Молю тебя, Господи, не позволь ему обратить свою злобу против меня...»
Шли минуты, бумага рвалась в напряженных пальцах.
- Хм, мистер Фицрой...
Из-за газеты вынырнули светло-карие глаза. Дрожащий охранник уставился в них как завороженный.
Ему пришлось пару раз сглотнуть, прежде чем он смог договорить:
- ...возьмите, хм-м, газету себе.
Страх, прозвучавший в голосе Грега, пробился сквозь испытываемую Генри ярость. Страх означал опасность. Вампир вспомнил о тщательно созданной цивилизованной личине, под которой скрывался хищник, и заставил себя вновь ее надеть.
- Ненавижу такие сенсации! - Он хлопнул газетой об стол.
Старик подпрыгнул, и его стул ударился спинкой о стену, завершив отступление.
- Подобная игра на страхах читателей - безответственнейший поступок. - Фицрой вздохнул и замаскировал свой гнев налетом усталой раздражительности. Четыреста пятьдесят лет научили его делать любое притворство достоверным, каким бы сильным ни был приступ ярости. - Из-за таких журналистов мы все выглядим полными идиотами.
В ответ охранник тоже вздохнул и вытер влажные ладони о ляжки, с готовностью довольствуясь объяснением.
- Наверное, все писатели такие чувствительные, - предположил он.
- Большая их часть, - согласился Генри. - Вы серьезно насчет газеты? Я могу ее взять?
- Ну конечно же, мистер Фицрой. Первым делом я поинтересовался хоккейным счетом. - Сознание Грега уже начало притуплять увиденное, добавляя рациональные объяснения, делавшие происшедшее возможным и даже приемлемым, но он все равно не стал придвигать стул обратно к столу до тех пор, пока не закрылась дверь лифта и световой индикатор не пополз вверх.
Генри напряг все мускулы и сосредоточенно дышал, стараясь усмирить гнев, чтобы тот снова над ним не возобладал. В этой эпохе его соплеменники выживали благодаря тому, что растворялись в среде, а он только что совершил потенциально фатальную ошибку, дав волю чувствам при виде газетного заголовка. Позволив проявиться своей истинной природе в закрытом пустом лифте, он почти ничем себе не навредил, но совсем другое дело - совершить подобное безрассудство при свидетеле. Хотя, конечно, он не ожидал, что Грег вдруг покажет на него пальцем, обличительно вскричав: «Вампир!»...
Фицрой испытывал чувство вины за то, что перепугал старика, и оно помогло ему утихомирить ярость. Ему нравился Грег; в этом мире равенства и демократии приятно было встретить человека, готового оказывать услуги. Его отношение к делу напоминало Генри о людях, работавших в поместье, когда он был мальчиком. Он перенесся, хоть и ненадолго, в то далекое и милое его сердцу время.
Окончательно успокоившись, вампир вышел из лифта на четырнадцатом этаже, придержав дверь для миссис Хьюз и ее мастиффа, собравшихся на прогулку. Огромный пес прошел мимо него, настороженно вздыбив шерсть на загривке и сердито урча. Как всегда, миссис Хьюз принялась извиняться.
- Право, не понимаю, мистер Фицрой. Оуэн обычно всегда такой ласковый песик. Он ни за что... Оуэн!
Мастифф, дрожа от желания броситься в атаку, втиснул свое огромное тело между хозяйкой и человеком в дверях, стараясь защитить ее от почуянной им угрозы.
- Не беспокойтесь, миссис Хьюз. - Генри убрал руку, двери начали медленно сближаться. - Нельзя ожидать от Оуэна, что он будет любить всех подряд.
Перед тем как дверям сомкнуться окончательно, он улыбнулся, глядя сверху вниз на собаку. Мастифф правильно понял, что означает этот оскал, и рванул поводок. Фицрой заулыбался чуть более искренне, когда из шахты лифта донесся, удаляясь, осатанелый лай. Проведи он десять минут наедине с собакой, и всем их разногласиям пришел бы конец. Закон стаи прост - правит сильнейший. Но Оуэн всегда расхаживал в сопровождении миссис Хьюз, и Генри сомневался, что та бы его поняла. Поскольку он не имел желания стать изгоем в глазах соседки, приходилось мириться с враждебностью мастиффа. А жаль. Он любил собак и легко сумел бы поставить Оуэна на место.
Оказавшись в квартире, за плотно запертой дверью, он снова взглянул на газету:
"ПО ГОРОДУ РАЗГУЛИВАЕТ ВАМПИР.
Тела Терри Нил и Деверна Джонса были найдены обескровленными".
Как видно, подзаголовок точен.
И Генри знал, что он этого не делал.
Одним резким движением руки он швырнул газету через комнату и не без удовольствия наблюдал, как страницы усеивают пол, словно раненые птицы.
- Проклятье. Проклятье. ПРОКЛЯТЬЕ!
Подойдя к окну, он скинул с плеч пальто и отбросил его на диван, после чего раздвинул занавески, за которыми скрывалась городская панорама Вампиры привыкли жить поодиночке, они не искали общества друг друга, не отслеживали места обитания своих братьев и сестер. Хотя Фицрой подозревал, что делит эту территорию с другими своими соплеменниками; их могло набраться десятка два, живущих, передвигающихся, насыщающихся в пятнах света и тени, составлявших ночь, а Генри тем не менее не отличил бы их от тех людей, среди которых они вращались.
Но самое худшее, если убийца действительно вампир, - если это ребенок, один из вновь обращенных, потому как только новообращенным требовалась кровь в таких количествах и только они убивали с подобной жестокостью.
- Нет, это не мой, - произнес он, обращаясь к ночи, уткнувшись лбом в прохладное стекло. Это было не столько утверждение, сколько мольба. Каждый из его соплеменников опасался, что может породить нежеланного отпрыска, выпустит в мир подобного монстра в результате случайности. Но он-то был всегда осторожен, никогда не насыщался вновь до тех пор, пока кровь полностью не менялась, никогда не рисковал заразить своей кровью другого. Придет время, и он решится завести потомка, но перерождение смертного произойдет сознательно, и он будет рядом, чтобы присматривать за отпрыском и охранять его.
Нет, это не его ребенок. Но он не мог позволить этому чаду и впредь терроризировать город. Страх не изменяется со временем, как и реакция людей, и перепуганные горожане легко могут высыпать на улицы с факелами и острыми кольями... или их современными эквивалентами.
- А я не хочу остаток жизни провести привязанным к лабораторному столу, точно так, как не хочу, чтобы мне отрубили голову и набили рот чесноком, - сказал он в ночь.
Придется отыскать этого ребенка, опередив полицию, которая только добавит новые вопросы, прежде чем ответит на старые. Он найдет этого маленького монстра и уничтожит его, так как, не имея кровной с ним связи, он не сможет его контролировать.
- А потом, - он задрал голову и оскалил зубы, - я отыщу его родителя.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

* * *

- Доброе утро, миссис Кополус.
- Здравствуйте, дорогая, сегодня вы рано.
- Не спалось, - сказала Вики, пробираясь к дальней стенке магазинчика, где гудели холодильники, - а молоко все вышло.
- Берите в полиэтиленовых пакетах, сейчас они идут со скидкой.
- Я не люблю в пакетах. - Краем глаза она заметила, что миссис Кополус выражает молчаливое и не очень благоприятное мнение о ее нежелании сэкономить сорок девять центов. Вики схватила бутылку и принесла к расчетному прилавку. - Газет еще нет?
- Есть, есть, дорогая, уже привезли. - Пожилая женщина наклонилась над пачками, закрыв дородным телом заголовки, и бросила рядом с кассой по одному экземпляру всех утренних газет.
«СЕЙБРС ПОБЕЖДАЮТ ЛИФС СО СЧЕТОМ 10:2».
Вики сделала глубокий выдох, хотя до этой секунды не подозревала, что сдерживает дыхание. Если в таблоиде ничего нет об очередном убийстве - не считая бойни, устроенной на спортивной арене, - то, похоже, город благополучно пережил ночь.
- Вы ведь имеете отношение ко всем этим ужасам?
- Какие ужасы, миссис Кополус? - Она сгребла сдачу, потом вернула ее и схватила небольшой кремовый кекс. Какого черта, сегодня есть повод отпраздновать.
Продавщица покачала головой, осуждая то ли кекс, то ли жизнь в целом, Вики так и не поняла.
- Когда вы смотрели на газеты, у вас было точно такое лицо, как в те дни, когда убивали маленьких девочек.
- Это было два года назад!
Два года и целая жизнь.
- А я все равно помню, хоть и прошло целых два года. Но на этот раз вам не стоит ввязываться, зачем иметь дело с тварями, сосущими кровь. - Миссис Кополус нарочито громко захлопнула ящик кассы. - На этот раз дело нечисто.
- Я никогда не занималась чистенькими делами, - запротестовала Вики, засовывая газеты под мышку.
- Вы поняли, что я имею в виду.
Тон ее собеседницы исключал всякую возможность спора.
- Да. Я поняла, что вы имеете в виду. - Вики хотела было уйти, но потом вновь повернулась к прилавку. - Миссис Кополус, вы верите в вампиров?
Пожилая женщина красноречиво взмахнула рукой.
- Не то чтобы я в них верила, - сказала она, многозначительно нахмурив брови. - И в небе, и в земле сокрыто больше, чем снится вашей мудрости...
Вики улыбнулась.
- Шекспир?
Продавщица не смягчилась.
- Только из-за того, что эти слова принадлежат поэту, они не становятся менее справедливыми.

* * *

Когда Вики вернулась в свою квартиру в трехэтажном здании из бурого камня, в самом сердце Чайнатауна, часы показывали 7:14 и жизнь в округе только начала пробуждаться. Вики подумывала, не отправиться ли ей на пробежку, пока уровень угарного газа в воздухе еще низок, но потом отказалась от этой идеи - выдохнув, она обнаружила, что с губ сорвалось облачко пара. Успеет еще набегаться, когда температура станет соответствовать времени года, а пока весна наступила только по календарю. Перешагивая через две ступеньки, Вики возблагодарила удачное сочетание генов, подарившее ей поджарое тело, которое не требовало больших физических нагрузок для поддержания хорошей формы. Впрочем, кто знает, как долго это продлится, ведь ей уже тридцать один...
Небольшие угрызения совести подвигли ее заняться гантелями, пока она слушала новости в 7:30.
К половине девятого она успела просмотреть все три газеты, выпить несколько чашек чая и подготовить счет для Фу Чана. Раскачиваясь на двух ножках стула, она протирала очки, позволив миру сузиться до белого круга потолочной штукатурки. И в небе, и в земле сокрыто больше... Вики не знала, верит ли сама в вампиров, но она определенно доверяла всем своим пяти чувствам, даже если одно из них в последнее время и начало подводить. В тот вечер в туннеле пряталось нечто непостижимое, и ни одно человеческое существо не смогло бы нанести тот удар. В голове у нее все время прокручивалась одна фраза из вчерашней газетной статьи: «По утверждению одного источника в коронерской службе, тела Терри Нил и Деверна Джонса были полностью обескровлены». Да, но ведь она знала, что это ее не касается.
Брэндон Синг всегда находился на своем рабочем месте в коронерской службе в 8:30 утра. Он уже успел выпить чашку чая с рогаликом и еще около четверти часа был вполне досягаем.
Хотя она не могла обратиться к нему по долгу службы, но коронеры все-таки были государственными служащими, а она все еще являлась налогоплательщиком. Вики потянулась к записной книжке. Черт с ним, хуже, чем с Селуччи, не будет.
- Доктора Синга, пожалуйста. Да, я подожду. - «Зачем об этом спрашивать? - подумала Вики, поправляя очки свободной рукой. - Как будто у меня есть выбор».
- Доктор Синг слушает.
- Брэндон? Это Вики Нельсон.
Солидный оксфордский акцент, с каким коронер говорил по телефону, мигом исчез.
- Виктория? Рад тебя слышать. Много дел после ухода из полиции?
- Довольно много, - сказала она, кладя ноги на край стола. Доктор Брэндон Синг был единственным человеком, с тех пор как в 70-х умерла ее бабушка по материнской линии, который называл ее Викторией. Она так и не сумела понять, было ли это с его стороны старомодной причудой или чистейшим извращением, так как Синг отлично знал, как она ненавидит свое полное имя. - Теперь у меня собственное детективное бюро.
- Да, до меня дошли слухи. А еще поговаривают... - Вики представила, как он жестикулирует тонкой рукой хирурга, - будто ты ослепла, как крот, и торгуешь теперь карандашами на углу.
- Нет. Не совсем так. - Злость сделала ее голос абсолютно бесстрастным.
Зато голос Брэндона, наоборот, потеплел.
- Прости, Виктория. Ты ведь знаешь, такта мне всегда не хватало, я так и не смог пообтесаться... - Она вспомнила, как они впервые встретились на вскрытии известного торговца наркотиками. - Итак? - Коронер замолчал, и было слышно, как он отхлебывает из кружки, отведя подальше трубку. - Что я могу для тебя сделать?
Ее никогда не смущала привычка Синга сразу брать быка за рога, сводя светскую беседу до минимума. Вики нравилось, что он не ожидает от собеседника такта, раз сам этим качеством не отличается. «Не тратьте мое время, я занятой человек», - означал его тон в любом разговоре.
- Я по поводу статьи во вчерашней газете. Это правда насчет потери крови в обоих случаях?
Коронер вновь перешел на официальные рельсы.
- А я не знал, что ты занимаешься этим делом.
- Не совсем так, но именно я обнаружила первое тело.
- Расскажи, как это было.
Она выполнила его просьбу; информация служила разменной монетой при оказании услуг среди городских чиновников, даже если Вики теперь к ним не относилась.
- А как ты оцениваешь происшедшее с точки зрения профессионала? - с тщательной безучастностью поинтересовался Брэндон, когда она закончила рассказ.
- С точки зрения профессионала, - эхом отозвалась Вики, сымитировав его тон, - опираясь на трехлетний опыт работы в убойном отделе, я должна сказать, что понятия не имею, что могло нанести рану, которую я видела. Один-единственный удар, разорвавший и кожу, и мускулы, и хрящи.
На другом конце провода доктор Синг вздохнул.
- Да, я в курсе того, что произошло, и, откровенно говоря, версий у меня не больше, чем у тебя. А ведь я занимаюсь подобными делами не три года, а значительно дольше. Что касается твоего первого вопроса, то газеты, в основном, изложили все точно. Не знаю, что это было, вампир или пылесос, но в телах Нил и Джонса почти не осталось крови.
- Почти не осталось? - Значит, не просто огромная потеря крови, которую можно было бы ожидать при нанесении столь тяжкого увечья. - О Господи...
Вики услышала, как коронер сделал еще один глоток.
- Вот именно, - сухо согласился он. - Но это, разумеется, дальше никуда не пойдет.
- Разумеется.
- Тогда, если у тебя все...
- Да. Спасибо тебе, Брэндон.
- Не за что, Виктория.
Она сидела, уставившись в никуда, размышляя над услышанным, пока телефонные гудки не напомнили, что она не повесила трубку, выведя ее из задумчивости.
- Почти не осталось... - повторила Вики. - Черт.
Ей стало любопытно, к какому выводу пришло официальное расследование. «Ох, не надо притворяться. Тебе любопытно, к какому выводу пришел Майк Селуччи». Все равно она не собиралась звонить и выяснять, хотя друзья могут обсуждать такие вещи, если один из них полицейский, а второй был им когда-то. «Только он наверняка скажет что-нибудь резкое, особенно если решит, будто я воспользовалась этим делом как предлогом, чтобы хотя бы одним бочком прилепиться к полиции».
А может, так и было? Она думала об этом, прислушиваясь, как топочет наверху трехлетний малыш, бегавший взад-вперед по комнате. Этот топот успокаивал, как бы говоря: «все в порядке в этом мире»; под его отрывистый ритм ей легче думалось, благодаря ему Вики не упивалась жалостью к самой себе, отравившей добрую часть последних восьми месяцев.
Нет, она решила наконец, что не использует эти смерти в попытке ухватиться за то, от чего ей пришлось отказаться. Вики была простым, бесхитростным и любопытным человеком. В подобных обстоятельствах любой бы на ее месте проявил любопытство, разница лишь в том, что у нее был способ его удовлетворить.
- Если Селуччи этого не понимает, - бормотала она, набирая телефонный номер, - то пусть свернет это в трубочку и засунет себе... Доброе утро. Майка Селуччи, пожалуйста. Да, я подожду. - «Как-нибудь я скажу „нет“, - она прижала телефонную трубку к плечу и попыталась отлепить фантик от очень старого леденца, - не буду ждать, и тогда с чьим-то секретарем случится истерика».
- Селуччи.
- Привет. Это Вики.
- Угу. Что скажешь? - Он явно не испытывал особого восторга, услышав ее голос. - Хочешь осложнить мне жизнь еще одним трупом, или это светский звонок в четверг...
Вики взглянула на часы, пока Селуччи смотрел на свои.
- ...девять ноль две...
- Восемь пятьдесят восемь.
Он пропустил ее замечание мимо ушей.
- ...утра?
- Никакого трупа, Селуччи. Просто я подумала, вдруг ты уже успел что-то нарыть.
- Это закрытая информация, Вики, предназначенная только для полицейских, и, если забыла, напомню, что ты к ним больше не относишься.
Ей было больно, но не так, как она ожидала Что ж, в эту игру могут играть и двое.
- Зашел в тупик? Ни шагу вперед? - Она принялась переворачивать страницы газет нарочито громко, чтобы он безошибочно узнал шелест. - А вот газета, видимо, нашла версию.
Тряхнув головой, Вики отвела трубку подальше от уха, чтобы не оглохнуть от весьма смачных выражений в адрес некоторых журналюг, их предков и потомков. Она улыбалась, ловя кайф.
- Неплохо, Майк, но я позвонила в коронерскую службу и выяснила, что репортеры в основном не врут.
- Тогда, быть может, мне стоит прочитать тебе по телефону мой отчет? Или лучше я пришлю кого-то с копией дела, и ты, без всякого сомнения, расщелкаешь загадку к обеду, используя детективные приемчики Нэнси Дрю.
- Почему бы нам не обсудить все за обедом, как разумным людям?
"За обедом? Великий Боже, неужели я это сказала?"
- За обедом?
«Что ж, отдал пенни, отдашь и фунт, как говаривала бабушка».
- Ага, за обедом, знаешь, это когда садишься за стол вечером и набиваешь желудок едой.
- Хм, значит, речь об обеде. Почему сразу не сказала? - Вики поняла по его голосу, что он усмехается, и ее губы тоже изогнулись в улыбке. Майк Селуччи был единственным из всех, кого она знала, настроение которого менялось так же быстро, как ее собственное. Наверное, поэтому... - Платишь ты? - А еще этот негодяй на редкость прижимист.
- Почему бы нет? Я запишу стоимость обеда как деловые издержки, консультация с лучшим специалистом в городе.
Ее собеседник хмыкнул.
- Много же тебе понадобилось времени, чтобы это вспомнить. Зайду за тобой около семи.
- Буду ждать.
Вики повесила трубку, подпихнула очки на переносице и поинтересовалась у самой себя, что это она, интересно, делает. Во время разговора - ладно, во время словесной перепалки, служащей им вместо разговора, - ей показалось, будто последних восьми месяцев и всех ссор до этого вообще не было. А может быть, дело в том, что их дружба настолько сильна, что способна возобновиться как ни в чем не бывало. Или другой вариант - может быть, ей наконец-то удалось справиться со своей жизнью.
- Надеюсь, я не откусила больше того, что могу прожевать, - пробормотала она пустой квартире.

3

Качнувшись вправо, чтобы не быть раздавленным набитым рюкзаком, Норман Бердуэлл налетел на коренастого юношу в кожаной куртке с надписью «Университет Йорка» и снова оказался в коридоре перед лекционным залом. Покрепче обхватив пластиковую ручку чемоданчика-дипломата, он расправил узенькие плечи и сделал новую попытку. Норман часто думал, что хорошо бы заставить студентов, выходящих из зала, двигаться чинными рядами, придерживаясь левой стороны, дабы правые створки дверей были свободны для тех, кто пришел на следующую пару пораньше.
Проскользнув между двух девиц, которые, не замечая Нормана, продолжали обсуждать дискриминационную несправедливость противозачаточных средств, он прошел в зал и направился к своему месту.
Бердуэлл любил приходить заранее, чтобы сесть точно посредине в третьем ряду, на своем счастливом месте. Это началось с тех пор, как на первом курсе он написал здесь превосходную работу по математике. Сейчас Норман пришел на эти занятия по социологии, потому что как-то подслушал в кафетерии двух качков, утверждавших, что это отличный способ знакомиться с девчонками. Пока удача ему не обломилась. Поправив новый кожаный галстук, он пожалел, что не купил еще и куртку той же фирмы.
Когда он усаживался на свое место, его дипломат застрял меж спинок стульев второго ряда. Норман наклонился, чтобы высвободить чемоданчик, но тут из его нагрудного кармана выскочила и покатилась вниз шариковая ручка.
- Вот дерьмо, - пробормотал он, опускаясь на колени. В последнее время он пробовал ради эксперимента сквернословить, надеясь, что это придаст ему вид мачо. Пока без видимых успехов.
О том, что прячется под сиденьями стульев в лекционных залах Йоркского университета, ходили легенды, но все, что нашел Норман (не считая своей новой ручки, которую ему было бы жаль потерять), - это аккуратно свернутый экземпляр вчерашней газеты. Пристегнув ручку обратно к карману, где ей следовало находиться, Норман развернул на коленях газету. Профессор, как он знал, все равно опоздает минут на пятнадцать, так что времени просмотреть комиксы было более чем достаточно.
«ПО ГОРОДУ РАЗГУЛИВАЕТ ВАМПИР!»
Дрожащими руками Норман Бердуэлл перевернул страницу.

* * *

- Позырь на Бердуэлла. - Молодой человек с мощным загривком саданул под ребро своего соседа. - Выпучил глаза, как настоящий баран.
Потирая ушибленные ребра, жертва нежной доверительности уставилась вниз на одинокую фигуру в третьем ряду.
- А ты откуда знаешь? - хмыкнул он. - Баран или козел - разницы между ними никакой.

* * *

- Я не знал, - шептал Норман, глядя на черные газетные буквы. - Клянусь Богом, я ничего не знал. Это не моя вина...
Он... нет, оно сказало, что ему нужно подкрепиться. Норман тогда не поинтересовался, где или как. Теперь он сам себе признался, что ему просто не хотелось этого знать. «Только чтобы тебя никто не видел», - это было его единственное наставление.
Парень оторвал влажные ладони от газеты и поднял их, произнося молитву:
- Больше никогда, обещаю, больше никогда!

* * *

Прозвучал гонг, извещая, что готов очередной заказ пекинской утки, и, пока звон разносился по ресторану, не мешая тихим разговорам, происходящим в разных концах зала по меньшей мере на трех языках, Вики поднесла ко рту ложку остро-кислого супа и задумчиво уставилась на Майка Селуччи. Первые полчаса ее бывший напарник вел себя как... ну ладно, почти как истинный джентльмен, и она поняла, что с нее хватит.
Проглотив ложку супа, Вики улыбнулась своей самой обаятельной улыбкой, означавшей «не вешай мне лапшу на уши, приятель, я тебя раскусила».
- Итак, ты все еще держишься за ту смехотворную версию с «ангельской пылью» и когтями Фредди Крюгера?
Селуччи бросил взгляд на часы.
- Тридцать две минуты и семнадцать секунд. - Он уныло покачал головой, отчего густые каштановые кудри упали ему на глаза. - Поспорил с Дэйвом, что ты не продержишься и получаса. Из-за тебя, Вики, я только что проиграл пять баксов. Ну скажи, разве друзья так поступают?
- Не пытайся меня разжалобить. - Она принялась гонять кусочек зеленой луковки по краю тарелки. - В конце концов, я плачу за обед. А теперь отвечай на вопрос.
- Я-то думал, тебе доставляет удовольствие моя компания.
Вики ненавидела, когда тон Селуччи приобретал саркастические нотки. И то, что она не слышала его голоса последние восемь месяцев, не умалило ее раздражения.
- Если ты немедленно не ответишь на вопрос, я не знаю, что с тобой сделаю.
- Черт возьми, Вики. - Он швырнул ложку на стол. - Неужели обязательно обсуждать это за едой?
Еда тут была абсолютно ни при чем, прежде они обсуждали за столом все дела, которые вели вместе или порознь. Вики отодвинула пустую тарелку в сторону и оперлась подбородком на сплетенные пальцы. Вполне возможно, что сейчас, когда она не имеет больше отношения к полиции, Майк не станет обсуждать с ней убийства. Возможно, но маловероятно. По крайней мере, она надеялась, что это маловероятно.
- Если ты посмотришь мне прямо в глаза, - тихо произнесла она, - и скажешь, что не желаешь обсуждать со мной дело, я отстану.
Строго говоря, Селуччи знал, что ему следует поступить именно так - посмотреть ей прямо в глаза и сказать, что он не хочет это обсуждать. Бюро криминальных расследований не одобряло, когда его работники не умели держать язык за зубами. Но Вики когда-то была одной из лучших: три быстрых повышения в чине и два отличия, отмеченных в приказе, и, что более важно, ее послужной список раскрытых преступлений был почти самым длинным в конторе. Честность принуждала его признать, хотя признавал Майк это молча, про себя, что статистика ее послужного списка не уступала его собственной, хотя работал он на три года дольше. «Так неужели я должен отказаться от такой помощи? - спрашивал он себя во время затянувшейся паузы. - Неужели не воспользуюсь талантом и умением только из-за того, что обладатель этих талантов и умения стал гражданским лицом?» Принимая решение, Селуччи постарался отбросить личные чувства.
Он посмотрел ей прямо в глаза и тихо сказал:
- Ладно, гений, у тебя найдется лучшая версия, чем наркотики и когти?
- Худшую версию трудно придумать, - презрительно хмыкнула она, откидываясь на спинку стула, пока официантка расставляла блюда с горячей пищей.
Радуясь возможности немного успокоиться, Вики поигрывала палочками для еды и надеялась, что Майк не догадывается, как много для нее значит его решение. Она сама этого не понимала, пока сердце не забилось от его ответа, и она ощутила, что та частица ее самой, которая, как ей казалось, умерла с ее уходом из полиции, начала медленно возвращаться к жизни. Она знала, что ее реакция останется незаметной для обычного наблюдателя, но Майк Селуччи к ним не относился.
«Молю тебя, Господи, пусть он думает, будто выкачивает из меня идеи. Не позволь ему догадаться, как сильно мне это нужно».
Впервые за долгое время Господь, как видно, прислушался к ее словам.
- А у тебя, значит, найдется версия получше? - дождавшись, пока отойдет официантка, прямо спросил Селуччи.
Если он и заметил, что его собеседница испытала облегчение, то не подал виду, но с Вики и этого было довольно.
- Трудновато выдвигать гипотезы, не имея всей информации, - с тонким намеком произнесла она.
Селуччи улыбнулся, и Вики поняла, далеко не в первый уже раз, почему свидетели обоего пола частенько выдавали ее бывшему напарнику всю подноготную.
- Выдвигать гипотезы... Надо же, какие умные слова Ты что, опять занимаешься составлением кроссвордов?
- Да, между делом, когда не выслеживаю международных воров, специалистов по драгоценностям. Выкладывай, Майк.
Оказалось, что на месте второго убийства было обнаружено еще меньше зацепок, чем в первом случае. Никаких отпечатков пальцев, за исключением отпечатков жертвы, никаких следов, никаких свидетелей, кто бы заметил убийцу на выходе или входе в подземный гараж.

Предыдущая страница 3 Следующая страница


Цена крови 4

- А на место преступления мы прибыли спустя несколько часов...
- Ты говорил, что след в метро вел в служебную нишу?
Селуччи кивнул, хмуро глядя в тарелку.
- Задняя стенка была вся в крови. След вел в нишу, но не из нее.
- А что там за задней стенкой?
- Ты имеешь в виду какие-нибудь тайные ходы?
Она кивнула - немного пристыженно.
- Учитывая все обстоятельства, я тоже был бы не против такого решения. - Майк покачал головой, и пряди волос вновь упали ему на лоб. - Ничего, кроме грязи. Мы проверяли.
Хотя Деверна Джонса нашли с клочком кожи, зажатым в кулаке, на месте третьего преступления тоже была одна грязь. Грязь и бродяга, который бормотал что-то несвязное насчет Апокалипсиса.
- Погоди минуту... - Вики сосредоточенно нахмурилась, потом поправила сползающие очки. - Разве старик в метро не говорил тоже что-то про Апокалипсис?
- Не-а. Он повторял слово «Армагеддон».
- А это не то же самое?
Селуччи шумно выдохнул.
- Ты хочешь сказать, что нужно искать не одного преступника, а четырех парней на лошадях? Ну, спасибо. Очень помогла.
- Надо полагать, ты проверил, есть ли связь между жертвами? Нечто, к чему можно прицепить мотив?
- Мотив! - Он хлопнул себя по лбу. - И как я об этом не подумал?
Вики подцепила палочкой скользкий кусочек гриба и пробормотала:
- Нахал.
- Нет, мы не обнаружили никаких связей, никаких видимых мотивов. И пока в поиске. - Майк пожал плечами, выразив таким образом, что он думает о том, куда приведет этот поиск.
- Какой-нибудь культ?
- Вики, за последние несколько дней я переговорил с большим количеством чудиков и лунатиков, чем за последние несколько лет. - Он широко улыбнулся. - Включая присутствующих, разумеется.
Они почти дошли до ее дома, держась под руку, чтобы он мог направлять ее в темноте, когда Вики спросила:
- А тебе не кажется, что в этой вампирской версии что-то есть?
Майк так расхохотался, что она даже остановилась.
- Я серьезно, Селуччи!
- Нет, это я серьезный Селуччи. А ты просто спятила. - Он потянул ее вперед. - Вампиров не существует.
- Ты уверен? «И в небе, и в земле сокрыто...»
- Только не начинай при мне цитировать Шекспира, - предупредил Майк. - За последние дни то и дело слышу эти строки, я даже начал подумывать, что полицейское рукоприкладство не такая уж невозможная вещь.
Они свернули на дорожку, ведущую к парадному входу.
- Но ты должен признать, что вампир прекрасно подходит по всем параметрам. - Вики верила в вампиров не больше, чем Селуччи, просто его всегда было так легко разозлить...
Он хмыкнул.
- Вот именно. Некто бродит по городу в смокинге, бормоча: «Я хочу напиться твоей крови».
- У тебя есть лучший подозреваемый?
- Угу. Громила, подсевший на «ангельскую пыль», с накладными когтями.
- Неужели ты снова вернулся к той своей глупой версии?
- Глупой?
- Вот именно. Страшно глупой.
- Да ты не признала бы логическую последовательность фактов, даже если бы они кусали тебя за задницу!
- Я хотя бы не настолько опьянена собственной гениальностью, что не способна воспринимать обстоятельства, выходящие за рамки общепринятых.
- Выходящие за рамки? Да ты понятия не имеешь о том, что происходит!
- Как и ты!
Некоторое время они сверлили друг друга яростными взглядами, потом Вики поправила сползшие очки и полезла в сумку за ключами.
- Останешься на ночь?
Это прозвучало как вызов.
- Останусь.
Ответ был не меньшим вызовом.
Потом Вики, прикоснувшись к его особо чувствительной точке и получив ожидаемый невнятный ответ, решила, что бывают случаи, когда вовсе не обязательно видеть, что делаешь, и ночная слепота не имеет никакого значения.

* * *

Капитан Рэймонд Роксборо посмотрел на худенького юнгу, испуганно сжавшегося под ею взглядом, и удивился, что до сих пор был настолько слеп. Правда, он с самого начала считал юного Смита, с этими его спутанными иссиня-черными кудрями и сапфировыми глазами, весьма симпатичным, но ни разу, ни на секунду не заподозрил, что юноша на самом деле вовсе им не был. Хотя, вынужден был признать капитан, все складывалось как нельзя лучше - теперь он разрешит кое-какие личные проблемы, одолевавшие его в последнее время.
- Полагаю, у тебя найдется объяснение, - медленно произнес он, привалившись спиной к двери каюты и сложив покрытые бронзовым загаром руки на мускулистой груди.
Молодая дама - фактически девочка, ей никак не могло быть больше семнадцати - запахнула ворот хлопчатобумажной рубахи, предательски открывшей белую округлость груди, а другой рукой откинула с лица мокрые локоны: капитан застал ее за умыванием.
- Мне нужно было добраться до Ямайки, - гордо сказала она, хотя тихий ее голосок слегка дрожал, - а ничего другого я не придумала.
- Ты могла бы заплатить за проезд, - сухо предположил капитан, одобрительно оглядывая тонкий изгиб ее плеч.
- Мне нечем платить.
Он выпрямился и шагнул вперед, улыбаясь.
- Думаю, ты недооцениваешь своих чар.

* * *

- Давай, Смит, садани его в самое яблочко.
Произнеся вслух эти слова, Генри Фицрой откинулся на стуле и потер виски. Докакой степени он хочет сделать этого капитана гадом? Не стоит ли второму "я" героя возобладать над необузданной похотью, или у него вообще нет этого второго "я"? И в таком случае останется ли он героем?
- По правде говоря, друзья мои, - вздохнул Генри, - мне на это глубоко наплевать. - Он сохранил написанное за ночь и выключил компьютер. Обычно ему нравилось писать ночами главы очередного романа, когда он только знакомился с персонажами, подгоняя их под требования сюжета, но теперь...
Отодвинув стул от стола, Фицрой уставился в окно на спящий город. Где-то там, спрятавшись в темноте, затаился охотник - ослепленный, обезумевший, движимый голодом и жаждой крови. Генри поклялся остановить его, но не представлял, с чего начать. Как определить место будущего убийства жертвы, выбранной наугад?
Еще раз вздохнув, он поднялся со стула. За последние двадцать четыре часа новых жертв не было. Возможно, проблема разрешилась сама собой. Он схватил пальто и выбежал из квартиры.
«Утренние газеты уже в продаже, схвачу одну и... - Ожидая лифт, Фицрой посмотрел на часы. Десять минут седьмого. Он не думал, что уже так поздно. - И, надеюсь, успею вернуться, не поджарившись». Солнце должно было взойти в 6:30, если он правильно помнил. Времени осталось немного, но он обязан был узнать, не произошло ли очередное убийство. Не усугубился ли груз абсолютно необъяснимой вины за то, что он не нашел и не остановил ребенка.
Автомат с общенациональной газетой стоял совсем рядом с домом. Заголовок касался речи премьер-министра, произнесенной им только что на Филиппинах по поводу взаимоотношений между севером и югом.
- Готов побиться об заклад, что сам он продлит поездку по Юго-Восточной Азии по крайней мере до середины мая, - сказал Генри, поплотнее заворачиваясь в кожаное пальто, когда порыв холодного ветра, налетевшего из-за угла, вышиб из его глаз слезы.
Ближайший автомат с бульварным изданием находился на другой стороне улицы, через квартал. Искать другие газеты не было особой необходимости - Генри целиком доверял заголовкам желтой прессы. Он подождал у светофора, пока вдоль Блуар-стрит, начиная утренний час пик, бежал почти сплошной поток движущейся стали. Переходя улицу, он шарил по карманам в поисках мелочи.
«Лифс продули вчистую».
Гибель надежд, связанных с переигровкой, не та гибель, которой так страшился Генри. С чувством глубокого облегчения, только слегка подпорченного досадой - «Лифс» все-таки находились в самом низу таблицы НХЛ, - он сунул газету под мышку, повернулся и только тогда понял, что солнце вот-вот выползет из-за горизонта.
Фицрой почувствовал, как оно подрагивает на его краю, и ему понадобились собрать в кулак всю свою волю, чтобы не запаниковать.
Сначала лифт, потом светофор, газетные заголовки - на все ушло гораздо больше времени, чем он рассчитывал. Теперь уже не важно, как он допустил такой промах, хотя до этого четыреста пятьдесят лет благополучно скрывался от солнца. Он ощущал солнечный жар краем своего сознания; не важно, что светило еще не взошло - это только пока, восход и последующий за ним ожог не заставят себя ждать, он ощущал угрозу, чувствовал, как близко находится от смерти.
На светофоре опять горел красный свет, этакое маленькое насмешливое солнышко в ящике. Громкий стук сердца отсчитывал последние секунды, и Генри бросился на проезжую часть. Заскрежетали тормоза, крыло вильнувшего фургона слегка задело его бок. Фицрой, не обращая внимания на внезапную боль и проклятия шофера, оперся ладонью о капот какой-то машины-букашки, перепрыгнул через нее и нырнул в узкий просвет, едва протиснувшись между автомобилями.
Небо стало серым, затем окрасилось розовым и, наконец, золотым.
Генри с топотом несся по тротуару, прижимаясь к домам, чтобы оставаться в тени. Он понимал, что огонь за его спиной пожирает эту тень, облизывая каблуки его кожаных туфель. Ужас в его душе боролся с летаргией, окутывавшей всех его соплеменников при свете дня, и ужас победил. Фицрой добежал до темной стеклянной двери своего дома, обогнав солнце на несколько секунд.
Оно коснулось только кисти его руки, недостаточно проворно отдернутой в безопасную тень.
Прижимая к груди обожженную до пузырей руку, Генри, раздираемый болью, едва передвигая ноги, побрел к лифту.
- Вы не заболели, мистер Фицрой? - озабоченно нахмурился охранник, открывший входную дверь.
Не в силах сфокусировать зрение, Генри просто повернул голову в его сторону.
- Сильная мигрень, - прошептал он и, шатаясь, сделал несколько шагов.
Искусственное освещение в лифте немного привело Фицроя в чувство, он даже умудрился пройти по коридору, только слегка опираясь на стену. На секунду Генри испугался, что ему не хватит сил достать ключи, но тем не менее он кое-как открыл тяжелую дверь, потом захлопнул за собой и щелкнул замком. Долгожданная безопасность.
Безопасность. Одно это слово привело его в спальню, в которой толстые шторы не пропускали солнца. Генри покачнулся, вздохнул и наконец отпустил вожжи, рухнув поперек кровати и позволив дню взять над ним верх.

* * *

- Вики, прошу вас!
Вики насупилась, посещение офтальмолога никогда не приводило ее в хорошее расположение духа, а от всех этих «посмотрите правым глазом, посмотрите левым» сильно разболелась голова.
- Что? - промычала она сквозь сжатые зубы.
- Вы смотрите прямо на цель.
- Ну и что?
Доктор Андерсон подавила вздох и с терпением, выработанным за время общения со своими двумя детьми, пустилась в объяснения уже в который раз, перейдя на бесстрастный и спокойный тон.
- Это сводит на нет результаты теста, и нам придется начать сначала.
Полицейским тоже. Снова и снова, если понадобится. Сдержавшись, чтобы не отпустить колкость, Вики поджала губы и попробовала прислушаться к наставлениям врача.
- Ну, что? - не выдержала она, когда доктор Андерсон выключила прибор для определения поля зрения и знаком показала, что теперь можно поднять голову.
- Хуже не стало...
Вики откинулась назад, внимательно вглядываясь в лицо офтальмолога.
- А лучше? - напрямик спросила она.
На этот раз доктор Андерсон даже не попыталась скрыть вздох.
- Вики, как я говорила раньше, retinitis pigmentosa улучшений не дает. Никогда. Может быть только хуже. Или, - она откатила прибор обратно к стене, - если повезет, болезнь достигает определенной точки и дальше не прогрессирует.
- А я достигла этой точки?
- Время покажет. Вы еще не в таком плохом положении, - продолжила она, жестом останавливая следующее замечание Вики, - во многих случаях эта болезнь сопровождается другими нейродегенеративными процессами.
- Глухотой, замедленной реакцией, преждевременным одряхлением и общим ожирением, - презрительно хмыкнула Вики. - Мы все это проходили в самом начале, а факт по-прежнему остается фактом: я ничего не вижу в темноте, мое периферийное зрение сузилось до двадцати пяти градусов и я вдруг ни с того ни с сего стала близорукой.
- Последнее в любом случае могло произойти.
Вики поправила съехавшие очки.
- Очень утешительно. Ну и когда я ослепну?
Доктор Андерсон забарабанила ногтями по рецептурному блокноту.
- Вполне возможно, вы никогда не ослепнете, несмотря на свое состояние, а на текущий момент у вас вполне функциональное зрение. И не стоит по этому поводу так злиться.
- Мое состояние, - рявкнула Вики, вставая и протягивая руку за пальто, - как вы его называете, вынудило меня бросить любимую работу, не позволявшую этому городу окончательно превратиться в отстойник, и если вы не против, то я все-таки предпочту злиться.
Уходя, она не хлопнула дверью, хотя ей страшно этого хотелось.

* * *

- Что случилось, милая? Почему такая грустная?
- День выдался не самый удачный, миссис Кополус.
Пожилая продавщица пощелкала языком и покачала головой при виде большого пакета сырных клецок, который Вики выложила на прилавок.
- Все понятно. Вам, милая моя, нужна настоящая еда, если хотите чувствовать себя лучше. Эта дрянь вам не годится. От нее только пальцы желтеют.
Вики сгребла сдачу и бросила монетки в необъятные глубины своей сумки. Скоро придется заняться тем небольшим кладом, что звенит на дне.
- Бывает настроение, миссис Кополус, с которым справится только суррогатная жратва.
Когда она добралась до квартиры, там разрывался телефон.
- Да, что?
- Есть что-то в звуке твоего сладкого голоска, от чего хочется жить в этот проклятый день.
- Заткнись, Селуччи. - Зажав трубку подбородком, Вики пыталась вылезти из пальто. - Чего тебе надо?
- Ого, похоже, кто-то сегодня встал не с той ноги.
Вики невольно улыбнулась. Когда Майк прибегал к этому выражению в их перепалках, она всякий раз улыбалась, и он это знал.
- Нет, сегодня утром я встала с правой ноги, - сказала она, оседлав офисный стул. - О чем ты очень хорошо знаешь. Просто я только что вернулась после визита к офтальмологу.
- А-а. - Она мысленно представила, как Селуччи, откинувшись назад, кладет ноги на стол. Все его начальники по очереди пытались отучить Майка от этой привычки, но без видимого успеха. - И каково же судьбоносное решение эскулапа? Есть улучшение?
Если бы он спрашивал с сочувствием, она бы швырнула телефонный аппарат в другой конец комнаты, но в его голосе звучал лишь интерес.
- Улучшения быть не может, я тебе об этом сто раз говорила.
- Ну, не знаю. Я тут прочел одну статейку, где говорилось, что большие дозы витаминов А и Е улучшают область обзора и адаптацию глаза к темноте. - Селуччи явно цитировал.
Вики не знала, то ли умилиться, то ли разъяриться оттого, что он удосужился что-то прочесть. При теперешнем ее настроении...
- Найди для себя более полезное занятие, Селуччи, только абеталипопротенинемия RP включает биохимические изменения. - Он не единственный, кто умел читать. - А у меня другое заболевание.
- Абеталипопротие немия, - исправил он ее, - и прости, что мне было не все равно. Я также выяснил, что много людей с таким заболеванием, как у тебя, ведут совершенно нормальную жизнь. - Майк замолчал, и она услышала в трубке, как он сделал глоток того, что, несомненно, было холодным кофе. - Хотя, - продолжил Селуччи, переходя на резкий тон, - ты никогда и не жила нормальной жизнью.
Последнее замечание Вики пропустила мимо ушей, взяла черный фломастер и принялась срывать досаду на обратной стороне какого-то счета.
- Я живу совершенно нормальной жизнью, - отрезала она.
- Убегая и прячась? - с едва заметным сарказмом поинтересовался Майк. - Ты могла бы не уходить из полиции...
- Я так и знала, что ты снова заведешь эту волынку, - процедила Вики сквозь зубы, но гневный голос Селуччи заглушил обличительную речь, которую она собиралась начать. Прозвучавшие горькие слова заставили ее замолчать.
- ...но нет, тебе была невыносима мысль, что отныне ты не будешь самым крутым следователем, этакой блондинкой-всезнайкой, а просто станешь частью команды. Ты все бросила, потому что не могла смириться, что тебе не быть на вершине, а раз так, ты больше не играешь! Вот ты и сбежала. Забрала свое ведерко и совочек и убежала, черт тебя подери! Ты бросила не только работу, ты бросила меня, Нельсон!
Во время всех их перепалок - после того, как был поставлен диагноз и она подала в отставку, - он хотел сказать ей именно это. Именно эти слова подводили итог многочасовым спорам, скандалам, хлопаньям дверьми. Последняя фраза Селуччи и была итогом всего.
- Ты бы сделал то же самое, - тихо сказала она, и хотя костяшки ее пальцев, вцепившихся в трубку, побелели, Вики осторожно положила ее на рычаг. А потом швырнула фломастер, зажатый в другой руке, через всю комнату.
Вместе с фломастером отлетела и злоба.
"Ты действительно ему не безразлична, Вики. Почему это превратилось в проблему?
Потому что возлюбленных завести несложно, а друзья, на которых можно наорать, попадаются гораздо реже".
Запустив обе руки в волосы, она вздохнула. Селуччи был прав, что она и признала своим ответом. Как только Майк поймет, что она тоже права, они смогут выстроить свои отношения по-новому. Если, конечно, как внезапно пришло ей в голову, прошлая ночь не была прощальной гастролью, позволившей ему наконец высказаться.
«Если так, - подумала Вики, поправляя очки на переносице, - то хотя бы последнее слово осталось за мной». Впрочем, при данных обстоятельствах это не служило большим утешением.
- Ба, да это старина Норман! Как делишки, Норман? Ничего, если мы присядем? - Не дожидаясь ответа, юноша выдвинул стул и уселся. Остальные четверо из его компании с шумом заняли пустые места за столом.
Когда все расселись, Норман оказался зажатым между широкими плечами двух амбалов, известных ему только по именам - Роберт и Кейт. Он уставился на сопровождавших их девиц. Он узнал блондинку - та обычно висела на руке Роберта, - а девушка рядом с Кейтом выказывала ему чрезмерную дружелюбность - значит, решил Бердуэлл, она с ним пара. Оставалась третья. Он по-волчьи улыбнулся, глядя на нее. Эту улыбку он долго отрабатывал перед зеркалом в ванной.
Девушка удивленно на него взглянула, потом, фыркнув, отвернулась.
- Как мило со стороны старины Нормана, что он покараулил для нас места. Правда, Кейт?

Предыдущая страница 4 Следующая страница


5 Таня Хафф

- Еще бы. - Кейт наклонился к Бердуэллу чуть ближе, и тот начал задыхаться, так как его личное пространство катастрофически сузилось. - Если бы не старина Норман, мы бы сейчас сидели на полу.

Норман огляделся. В пивной «Бык и петух» по пятницам вечером собиралась целая толпа.
- Что ж, я, м-м-м... - Он пожал плечами. - Я, э-э, знал, что вы придете.
- Ну конечно знал, - улыбаясь ему, произнес Кейт, которого слегка расстроил тот факт, что зануда Бердуэлл оказался одного с ним роста. - Я как раз говорил Роберту перед тем, как сюда прийти, что выходной - не выходной, если мы не проведем хоть какую-то его часть со стариной Норманом.
Роберт засмеялся, а все три девицы заулыбались. Бердуэлл не понял шутки, но приосанился - такое внимание ему льстило.
Он угостил всех пивом.
- В конце концов, это же мой столик.
- И единственно свободный во всем баре, - уронила блондинка.
Потом заказал всем и по второй порции.
- Денег хватит. - Стоило ему вынуть из кармана ветровки пачку двадцаток (пять тысяч долларов мелкими купюрами были его третьей просьбой), как у всех сидящих за столом поотвисали челюсти.
- Разрази меня гром, Норман, ты что, ограбил банк?
- Не пришлось, - беспечно ответил Бердуэлл. - И там, где я это взял, есть еще.
Он настоял, что следует перейти на импортное пиво, и купил всем по третьей, а потом и по четвертой порции.
- Импортное пиво шикарнее, - доверительно сообщил он кожаной куртке Роберта на уровне плеча, не достав до уха соседа. - На него здорово клюют телки.
- Телки? - прозвучало грозное эхо с другой стороны стола.
- Остынь, Хелен. - Кейт ловко выхватил из ее руки занесенную над головой кружку и осушил ее одним глотком. - Только зря потратишь пиво.
Все пятеро то и делопокатывались со смеху. Не понимая, что здесь такого смешного, Норман к ним присоединялся. Пусть не думают, будто он не из этой компании.
Когда молодые люди засобирались прочь, он поднялся вместе с ними. Комната поплыла перед глазами. До сих пор Бердуэлл никогда не выпивал четыре кружки пива подряд, вернее, он не был уверен, что вообще когда-нибудь так надирался.
- Куда идем?
- Мы идем на частную вечеринку, - ответил Кейт, толкнув его на место мощной рукой, опущенной на плечо.
- А ты останешься здесь, Норман. - Роберт похлопал его по другому плечу.
Бердуэлл ошарашенно переводил взгляд с одного на другого. Они что же, уходят без него?
- Господи, все равно что пнуть походя щенка, - пробормотал Кейт.
Его приятель согласно кивнул.
- Э-э, послушай, старина, вход туда только по приглашениям. Мы бы взяли тебя с собой, если бы могли...
Они все-таки уходят без него. Норман обвиняюще ткнул пальцем через стол и проскулил:
- Но ведь она предназначалась мне.
Виноватость и сочувствие на лицах сокурсников сменились отвращением. Уже через секунду Бердуэлл остался один, однако от дверей до него донесся голос Хелен, и, несмотря на царивший шум, он разобрал:
- Я бы вернула ему его пиво, только терпеть не могу блевать.

Норман безуспешно попытался привлечь внимание официантки, после чего нахмурился, уставившись на бумажные подставки, на которых еще недавно стояли пивные стаканы. Хелен предназначалась ему. Как же иначе? Но его надули. Трясущимся пальцем он вывел пятиконечную звезду на столешнице, рисуя расплесканным напитком. Позавчерашняя клятва была позабыта. Он им еще покажет.
Внезапно желудок решил взбунтоваться, и Норман шаткой походкой поковылял в туалет, зажав рот рукой.
«Я им еще покажу», - думал он, низко склонившись над унитазом.

* * *

Генри вручил сидевшему при входе юноше двадцатку.
- Какая сегодня программа? - Ему даже не пришлось вопить во все горло, чтобы перекричать музыку. Впрочем, ночь только началась.
- Обычная. - Из глубоченного левого кармана не по размеру большого пиджака были извлечены три катушки билетов, деньги плавно опустились в правый карман. Ряд ночных клубов переключался на билеты, с тем чтобы в случае облав можно было поспорить, заявив, что здесь не продают алкоголь. Только билеты.
- Тогда и мне, как обычно.
- Идет. Два модных пойла. - Пара билетов перешла в другие руки. - Знаешь, Генри, ты платишь чертовски дорого за мочу с пузырьками.
Фицрой усмехнулся, глядя на него сверху вниз, и обвел широким жестом чердачное помещение.
- Я плачу за атмосферу, Томас.
- Какую, к черту, атмосферу, - презрительно поморщился тот. - Эй, чуть не забыл, Алекс раздобыл ящик вполне приличного бургундского...
- Нет, спасибо, Томас, я не пью... вина. - Генри Фицрой повернулся, оглядывая зал, и на мгновение увидел перед собой совсем другую картину.

* * *

Яркие костюмы - бархат, атлас и кружева - превратили зал в сверкающий калейдоскоп красок. Он не любил вращаться при дворе и появлялся там только по требованию отца. Фальшивая лесть, постоянная борьба за власть, разрушающая душу необходимость все время балансировать, чтобы не угодить на плаху или костер, - все это вызывало у молодого герцога Ричмондского отвращение.
Он шел по залу, и у каждого, кто поворачивался его поприветствовать, лицо выражало одно и то же - деланную веселость, под которой скрывались скука, подозрительность и страх, смешанные в равных пропорциях.
Затем ритм в стиле «тяжелый металл» отодвинул это видение обратно в прошлое. Бархат и драгоценности превратились в черную кожу, стразы и пластмассу. Деланная веселость скрывала теперь только скуку. Фицрой счел это прогрессом.
«Мне бы следовало быть на улице, - думал он, пробираясь к стойке бара и слыша на ходу, как люди кругом обсуждают последние убийства и тех тварей, что это совершили. - Здесь мне ребенка не найти...» Но ребенок не насыщался с позапрошлой ночи, так что, скорее всего, он миновал стадию безумия и теперь переживает следующий этап перерождения. «Зато его родитель... - Генри невольно сжал кулаки и почувствовал острую боль в правой руке: дали о себе знать пузыри под повязкой. - Родитель должен быть найден». Это он мог сделать и здесь. Ему уже дважды доводилось учуять на чердаке у Алекса другого хищника. И если тогда он не обратил на это внимания, посчитав поиски соперника пустой тратой времени, когда вокруг столько живности, то сегодня готов был потратить свое время.
Внезапно Фицрой обратил внимание, что толпа перед ним расступается, и поспешил сменить выражение лица. Мужчины и женщины, собравшиеся в этом клубе, с размалеванными лицами и увешанные побрякушками, имитировавшими драгоценные металлы, еще не так далеко ушли от своего примитивного начала, чтобы не признать охотника, бродящего среди них.
«Это уже третий просчет: сначала охранник, потом солнце, а теперь еще и здесь. Если не будешь впредь более осторожным, то как последний дурак угодишь на колья», - подумал Фицрой. Что с ним случилось в последнее время?
- Эй, Генри, давно тебя не было видно. - Алекс, владелец заведения, положил на плечо Фицрою длинную голую руку, всучил ему открытую бутылку воды и ловко повел от бара. - Кое-кто хочет с тобой повидаться, чувак.
- Со мной? - Генри позволил себя увести. Большинство людей не сопротивлялось Алексу - это было бы чересчур хлопотно. - Кому я понадобился?
Алекс, улыбаясь, подмигнул ему с высоты своего шестифутового роста.
- Пока секрет. А что у нас с рукой?
Фицрой взглянул на повязку. Даже в тусклом освещении студии бинты выделялись на фоне черного кожаного рукава.
- Обжегся.
- Тогда дело дрянь, чувак. Ты что, заделался поваром?
- Можно и так сказать. - Губы Генри дрогнули, хотя он строго заявил сам себе, что ничего смешного тут нет.
- В чем шутка?
- Слишком долго объяснять. Лучше ты мне объясни кое-что.
- Спрашивай, чувак. Отвечу.
- Откуда этот фальшивый ямайский акцент?
- Фальшивый? - прогремел Алекс, заглушая музыку, и полдюжины людей нагнули головы, когда он взмахнул свободной рукой. - Фальшивый? В моем акценте нет ничего фальшивого, чувак. Я возвращаюсь к своим корням.
- Да ты ведь из Галифакса.
- Мои корни уходят гораздо глубже, не сомневайся. - Он подтолкнул Генри вперед и уже без всякого акцента добавил: - А вот и малыш, доставлен в целости и сохранности.
Женщина, сидевшая на ступеньках перед запертым кабинетом Алекса, была значительно ниже не такого уж высокого Генри. Небольшой рост в сочетании с мешковатыми джинсами и свободным свитером придавали ей вид бродяжки, совершенно не вязавшийся с коротко стриженными платиновыми волосами и проницательным взглядом.
Выскользнув из-под руки Алекса, Фицрой отвесил галантный поклон, какие были в моде при дворе шестнадцатого века, - хотя, конечно, никто в зале этого не понял.
- Изабель, - произнес он.
Женщина фыркнула, схватила его за лацканы и, притянув к себе, припала губами к его рту.
Генри пылко ответил на поцелуй, ловко отведя ее язык от своих заостренных зубов. До этой минуты он не был уверен, что ему удастся этой ночью насытиться. Теперь уверенность пришла.
- Если вы двое собираетесь погрязнуть в такой бурной гетеросексуальности, да еще в моем доме, я ухожу. - Изящно махнув рукой, Алекс уплыл в толпу.
- Он снова сменит облик, не дойдя до двери, - заметил Генри, усаживаясь на ступеньку. Их бедра касались друг друга, и он почувствовал, как его все сильнее гложет голод.
- У Алекса больше обличий, чем у кого-либо, - согласилась Изабель, вновь берясь за бутылку с пивом.
Генри провел одним пальцем вдоль изгиба ее выжженной добела, под цвет волос, брови.
- Мы все носим маски.
Изабель приподняла бровь, отстраняясь от его пальца.
- Как глубоко сказано. А что происходит в полночь, мы все их срываем?
- Нет. - Он не сумел скрыть меланхолии в голосе, понимая ее причины.
Уже давно, очень давно Фицрой не мог никому довериться, открыв, кто он есть на самом деле и что это означает. Уже давно он не находил смертного, с кем мог бы построить отношения, основанные не только на сексе и насыщении. Из таких отношений, самой тесной связи, которая только может существовать между вампиром и смертным, рождается ребенок, которого потом все покидают. Сознание этого еще больше усугубляло его одиночество.
Генри почувствовал, как рука Изабель гладит его по щеке, прочел удивление в ее глазах и мысленно отругал себя, поняв, что за один этот вечер его маска соскользнула уже во второй раз. Если он не найдет в ближайшее время того, кто сможет его принять, то выбора у него уже не будет, он выдаст себя окончательно.
- Итак, - Фицрой с усилием заставил себя заговорить о настоящем, - как прошло выступление?
- Март месяц, провинциальный Садбери. - Она пожала плечами, вместе с ним возвращаясь в настоящее, раз он так хотел. - Добавить больше нечего.
«Если не можешь поделиться реальностью, то хорошо, что можешь хотя бы поделиться с кем-то маской». Его взгляд упал на тоненькую синюю жилку, уходившую под воротник свитера, и мысль, что кровь бежит так близко от поверхности, участила дыхание Генри. Это был голод, не вожделение, но он решил, что, в конце концов, эти два чувства весьма схожи.
- Сколько ты еще пробудешь в городе?
- Только сегодня и завтра.
- Тогда нам не следует терять время.
Она переплела пальцы с его пальцами, стараясь не задеть повязки, и, вставая, потянула его за собой.
- А я уже начала опасаться, что ты вообще не заговоришь об этом.

* * *

В субботний вечер, в четверть двенадцатого, Норман понял, что у него кончился уголь для жаровни, а единственный местный магазин, где можно было разжиться углем, закрылся в девять. Он начал подумывать о замене, но потом решил, что лучше не экспериментировать с отработанной системой.
Субботняя ночь прошла спокойно.
А воскресная...

* * *

- Черт. Черт! ЧЕРТ!
Миссис Кополус, нахмурившись, защелкала языком. Ее возмутило не сквернословие Вики, а заголовок таблоида, лежавшего перед ней на прилавке.
«ВАМПИР УБИВАЕТ СТУДЕНТА: в Йорк-Миллс найдено тело обескровленного юноши».

4

- Чтоб мне лопнуть, ты только посмотри на старину Нормана.
- Зачем? - Роберт вынырнул из своего шкафчика и обернулся. У него буквально отвисла челюсть. - «Чтоб мне лопнуть» - это еще слабо сказано, приятель. Жаль, Кейта нет, вот бы полюбовался.
- А где он?
Роберт пожал плечами, не сводя глаз с Нормана Бердуэлла, одетого как картинка.
- Без понятия. Но он точно лопнет, если пропустит такое.

Норман, чувствуя на себе взгляды, прибавил вальяжности своей походке. На шее у него под расстегнутой черной курткой позвякивала цепь. Он незаметно скосил взгляд на серебряные накладки ковбойских сапог и пожалел, что отказался от шпор. Новые черные джинсы (таких узких он еще не носил) самодовольно шуршали при каждом шаге.
Он еще всем покажет. Думали, он не крутой? Считали занудой? Зато теперь все станут думать иначе. Подбородок Бердуэлла дерзко вздернулся. Им нужны крутые парни? Он им покажет, что такое настоящая крутизна Сегодня вечером он попросит красный «порш». Научиться водить машину можно и потом.
- Что, черт возьми, с ним произошло?
Джордж заухмылялся.
- Ну, теперь ты рад, что не опоздал? - спросил он, дружески всаживая локоть под ребра Роберту. - Аж дух захватывает, верно?
- Если имеешь в виду, что от этой картины мне хочется блевануть, ты почти угадал. - Роберт привалился спиной к своему шкафчику и затряс головой. - Откуда чувак берет на все это деньги?
- А ты ступай, спроси его.
- Почему бы и нет... - Роберт выпрямился и шагнул навстречу Норману.
Тот видел его, даже взглянул ему в глаза, но продолжил идти своим путем, беззвучно давясь от смеха. «Ха! Как я тебя осадил! Что, понравилось?»
Так и не задав свой вопрос, Роберт остался стоять на месте, тупо глядя Норману вслед, пока к нему не подошел Джордж и не саданул по плечу.
- Эй, что стряслось?
Роберт помотал головой.
- Бердуэлл какой-то другой.
Его приятель хмыкнул.
- Еще бы, напялил новые шмотки, вот и выделывается. Но под ними все тот же старина Норман. Жуткий зануда.
- Да, думаю, ты прав. - Но в душе Роберт так не считал, хотя не мог объяснить, почему. Ему показалось, будто он протянул руку под кровать и угодил рукой во что-то липкое и мерзкое. - Обычный вроде день, а начался так погано.

Норман, сознавая, что произвел впечатление (тот самый Норман, который в порыве раздражения решил, что ему наплевать, если кто-то должен погибнуть), продолжал самодовольно вышагивать прочь.

* * *

- Виктория Нельсон?
- Да, а в чем дело? - Вики уставилась на молоденькую женщину - совсем девчонка, вряд ли ей больше двадцати, - стоявшую возле дверей ее квартиры. - Если вы что-то продаете...
- Виктория Нельсон, частный детектив?
Вики задумалась на секунду, прежде чем ответить.
- Да... - протянула она.
- У меня есть для вас работа.
Произносить слова с таким напором умеют только очень молодые, и Вики поторопилась спрятать улыбку.
Девушка отбросила с лица неестественно блестящие рыжие локоны.
- Я могу заплатить, пусть это вас не беспокоит.
Вики даже не думала о деньгах, поэтому промычала нечто неопределенное. Секунду они смотрели друг другу в глаза. «Цветные контактные линзы, так и знала. Что ж, они идут к ее волосам». Потом добавила тем же неопределенным тоном:
- Большинство людей сначала звонит по телефону.
- Сначала я так и хотела. - Девица едва заметно пожала плечами, однако сожаления в ее голосе не чувствовалось. - А потом решила, что при личной встрече отказаться от дела вам будет труднее.
Вики не собиралась этого делать, но почему-то широко распахнула дверь.
- Пожалуй, вам лучше войти. - Дел ей хватало, так что к детям наниматься было не обязательно, но вреда не будет, если она хотя бы выслушает барышню. - Если протопчемся в холле еще полминуты, обязательно явится мистер Чин, желающий выяснить, что здесь происходит.
- Кто это?
- Старик, живущий внизу; он любит быть в курсе событий, а еще обожает притворяться, что не говорит по-английски.
Проходя мимо Вики в узкую переднюю, девушка фыркнула с явным неодобрением.
- А может, он действительно не говорит по-английски, - заметила она.
На этот раз Вики не утруждалась, чтобы спрятать улыбку.
- Мистер Чин говорит по-английски гораздо дольше, чем мы с вами обе живем. Его родители поселились в Ванкувере в конце 1880-х годов. Раньше он преподавал в старших классах. И до сих пор учит английскому эмигрантов в китайской общине.
Ярко-зеленые глаза укоризненно сощурились, глядя на Вики.
- Мне не нравится, когда меня поучают, - заявила девица.
Вики кивнула, закрывая дверь.

Предыдущая страница 5 Следующая страница


Цена крови 6

- Мне тоже.
Последовала пауза, во время которой она мысленно проигрывала весь их разговор, каждую фразу, каждое слово, в поисках нюансов.
- Прошу прощения, - наконец произнесла девушка. Хмурость с ее лица исчезла, и она заулыбалась, предлагая компромисс. - Я больше не буду, если вы тоже не будете.
- Договорились. - Вики провела гостью через крошечную гостиную в такой же крошечный кабинет, на ходу поправляя спинку кожаного кресла. - Я сейчас принесу второй стул из кухни.
- Все в порядке. Я найду себе место. - Скинув пальто, девушка устроилась вместе с ним на тренажере. - Так вот, насчет работы...
- Погодите. - Вики отодвинула стул от письменного стола и уселась. - Начнем с начала. Ваше имя?
- Эйлин. Эйлин Фергюс. - Она затараторила дальше, не делая пауз, явно считая, что одно ее имя исчерпывает все необходимые сведения: - И я хочу, чтобы вы нашли того вампира, который терроризирует город.
- Отлично. - Услышать такое в понедельник, когда о последнем преступлении стало известно всего несколько часов тому назад. - Вас подбил на это Майк Селуччи?
- Кто?
- Не важно. - Вики поднялась, качая головой. - Послушайте, не знаю, кто вас надоумил прийти сюда, но можете пойти к нему и сказать...
- Иэн Реддик был моим... - девушка нахмурилась, подбирая слово, наиболее правильно отражающее их отношения, - возлюбленным.
- Иэн Реддик, - повторила Вики и снова уселась. Иэн Реддик первая жертва. Это его изувеченное тело она обнаружила на станции метро «Эглинтон Уэст».
- Я хочу, чтобы вы нашли тварь, которая его убила.
- Послушайте, Эйлин, - Вики перешла на профессиональный «утешительный» тон, которым обязаны владеть полицейские офицеры во всем мире, - я понимаю, как вы переживаете, но вам не кажется, что это работа для официальных властей?
- Нет.
Было в этом «нет» что-то совершенно неуловимое. Она поправила очки на переносице и попробовала подыскать слова, а девушка тем временем продолжала:
- Они упрямо ищут человека, отказываясь признать, что газеты, возможно, правы, и отказываются рассмотреть любой вариант, выходящий за рамки их узкого представления о мире.
- Отказываясь от версии, что убийца в самом деле вампир?
- Вот именно.
- Но, видите ли, газетчики тоже до конца не верят, что это вампир.
Эйлин снова откинула волосы с лица.
- Ну и что? Факты остаются фактами. Крови в жертвах все равно не было ни капли. Уверена, Иэн тоже был бы полностью обескровлен, если бы его не нашли так быстро.
«Она не знает, что это я его нашла. Слава Богу». Вики снова увидела того парня, лицо с застывшей маской ужаса над зияющей красной раной вместо горла. Зияющая красная рана... нет, даже не рана, просто его горло было выдрано целиком. Не пробито насквозь, а именно выдрано...
Вот что ей не давало покоя больше недели: куда подевалось горло Иэна Реддика?
- ...Так вы возьметесь?
Вики медленно оторвалась от своих мыслей.
- Позвольте мне кое-что уточнить. Вы хотите, чтобы я нашла убийцу Иэна, исходя из предположения, что действовал настоящий вампир? Летучие мыши, гробы и все такое прочее?
- Да.
- А когда я его найду, то мне придется всадить ему в сердце осиновый кол?
- Ночных созданий вряд ли можно предать суду, - резонно заметила Эйлин, но в глазах ее мелькнул воинственный огонек. - Иэн должен быть отомщен.
Не предавайся грусти, лучше сведи счеты. Классический выход, чтобы не горевать, к тому же вполне в духе Вики.
- Но почему я? - спросила она.
Девушка вздернула подбородок.
- В длинном списке частных детективов в телефонном справочнике вы оказались единственной женщиной.
Это, по крайней мере, не было лишено смысла и объясняло жутковатое совпадение, по которому Эйлин явилась в кабинет той, что нашла тело Иэна. «Из всех баров во всей...» она не могла припомнить цитаты целиком, но начала понимать, как чувствовал себя Богарт.
- Расходы предстоят немалые. - «К чему эти предупреждения? Я ведь не собираюсь охотиться на вампиров...»
- Я могу себе их позволить. Папочка платит огромные отступные. Я еще училась в школе, когда он сбежал вместе со своим юристом.
Вики покачала головой.
- А мой сбежал с секретаршей, когда я училась в шестом классе. За всю жизнь не получила от него ни цента Времена меняются. Она была молодая и хорошенькая?
- Он, - поправила девушка. - Да, очень даже симпатичный. Они открыли адвокатскую контору на Багамах.
- Как я уже сказала, времена меняются. - Вики подтолкнула съехавшие очки на переносицу и вздохнула. Охота на вампира. Ну, не совсем так. Просто предстоит выяснить, кто или что убило Иэна Реддика. Именно так она бы стала действовать, если бы до сих пор работала в полиции. Видит Бог, штат полицейских до сих пор не укомплектован, так что помощь им не помешает.
Эйлин, не сводившая с нее взгляда, торжествующе улыбнулась и полезла в сумку за чековой книжкой.

* * *

- Майка Селуччи, пожалуйста.
- Одну минуту.
Вики постукивала ногтями по телефонному аппарату в ожидании, когда ее соединят. Труп Иэна Реддика был найден с вырванным горлом, а Селуччи, заносчивый паршивец, даже не подумал сказать, было ли это горло обнаружено и в каком состоянии находились остальные тела. Сейчас ей было наплевать на то, что он с ней не разговаривает, потому что она, черт бы ее побрал, собиралась с ним поговорить.
- Бюро криминальных расследований, детектив-сержант Грэм.
- Дэйв? Это Вики Нельсон. Мне нужно поговорить с Селуччи.
- Его сейчас нет, Вики. А я не сгожусь?
По своему краткому опыту Вики знала, что Дэйв был еще худшим лгуном, чем она сама, если такое возможно. И если ему не удавалось убедительно солгать о каких-то важных вещах, то тем более он не мог этого сделать, чтобы прикрыть задницу напарника. Можно не сомневаться, Селуччи смылся, пока не припекло.
- Мне нужно одно одолжение.
- Выкладывай.
Здесь важно было подобрать правильные слова. Следовало притвориться, будто ей известно больше того, что она знала на самом деле, иначе Грэм неминуемо замолчит или перейдет на официальный тон. Хотя, при известной доле везения, она еще несколько лет сможет пользоваться укоренившейся среди сотрудников отдела привычкой отвечать на все ее вопросы.
- Я о том куске горла, что был вырван у первого трупа. Кто-нибудь его нашел?
- Не-а.
Пока что все идет как надо.
- А у других трупов?
- Там тоже.
- Даже у самого последнего?
- Пока нет. А что?
- Просто любопытно. Спасибо, Дэйв. Передай своему напарнику от меня, что он скрытный придурок. - Она повесила трубку и уставилась на противоположную стену. Возможно, Селуччи попридержал информацию, чтобы заручиться козырями на будущее. Возможно. А может быть, он действительно забыл ей рассказать. Ха! Не исключено, когда-нибудь коровы научатся летать, но она лично в этом сильно сомневалась.
Сейчас ей предстояло обдумать вещи поважнее. Например, что за тварь унесла с собой шесть квадратных дюймов человеческого горла вместе с двенадцатью пинтами крови?

* * *

Поезд с ревом отошел от платформы «Эглинтон Уэст», станция мгновенно опустела, и Вики решительно направилась к служебной нише. Теперь это было и ее дело, а она терпеть не могла, когда приходилось работать со вторичной информацией. Она должна была увидеть собственными глазами ту нишу, где убийца якобы скрылся.
Стоя на вершине короткого пролета бетонной лестницы, она помедлила, слыша, как громко бьется в груди сердце. До сих пор она всегда считала, что не подвержена глупым предрассудкам, родовым воспоминаниям и ночным кошмарам, но, оказавшись перед туннелем, протянувшимся в бесконечную темноту, словно логово гигантского червя, она вдруг поняла, что не может сделать первый шаг с платформы. Волосы на затылке снова встали дыбом, когда она припомнила, как в ночь убийства Иэна Реддика ее не покидала уверенность, что в туннеле затаилось нечто страшное, несущее смерть. Чувство страха не вернулось, но Вики хватило одного воспоминания о нем.
«Это смешно. Возьми себя в руки, Нельсон. В туннеле нет ничего для тебя опасного». Правая нога продвинулась на полшага «Самое большее, что тебе грозит, - нарваться на какого-нибудь работника и заплатить штраф за хождение в неположенном месте». Левая нога поднялась и переместилась чуть дальше правой. «Боже мой, веду себя как глупая школьница из фильма ужасов». Вики встала на первую ступеньку. Вот и вторая. Третья. Потом она оказалась на узкой бетонной полосе, проложенной с внешней стороны рельсов для безопасного прохода.
«Вот видишь. Ничего особенного». Вики вытерла внезапно взмокшие ладони о полу пальто и полезла в сумку за фонариком. Ощутив его тяжесть в руке, залила туннель светом. Она бы предпочла не пользоваться фонариком; в стороне от станционных ламп дневного света туннель был погружен скорее в сюрреалистические сумерки, чем в густую темноту, но ее зрение за последний год успело ухудшиться до такой степени, что даже сумерки стали непроницаемыми. От злости на собственную беспомощность страх окончательно улетучился.
Ей даже захотелось, чтобы на ее пути попалось нечто крадущееся. Для начала она бы врезала ему фонариком.
Поправив очки и внимательно глядя себе под ноги, Вики осторожно продвигалась вперед. Если поезда ходили по расписанию - а пока ОТТ не находился в ведении Муссолини, транспорт функционировал нормально, - то следующий придет не раньше, - она взглянула на светящийся циферблат своих часов, - чем через восемь минут. Времени предостаточно.
Она добралась до первой служебной ниши, имея шесть минут в запасе, и поморщилась, глядя на следы полицейского расследования.
- Молодцы, ребята, - пробормотала она, освещая фонариком бетонные стены, - разворотили все так, так что следующему тут делать нечего.
Дыра, которую команда Селуччи проделала в центре задней стены на уровне пояса, была примерно восьми дюймов в диаметре. Наступив на обломки бетона, Вики наклонилась вперед, чтобы получше рассмотреть. Как и говорил Селуччи, раскопки не дали ничего, кроме грязи.
- Итак, если он не входил сюда, - нахмурилась Вики, - куда же он... - И тут заметила трещину, прочерченную вдоль всей стены, включая исследовательский шурф.
Стараясь повнимательнее разглядеть трещину, она буквально уткнулась носом в бетон. Слабый намек на знакомый запах заставил ее выудить из сумки складной армейский нож и тщательно поскрести края черной расщелины.
Частички на стальном лезвии в свете фонаря казались коричневато-красными. Это могла быть и ржавчина. Вики дотронулась до одной из них кончиком языка. На ржавчину непохоже. Она почти не сомневалась, чью кровь обнаружила, но тем не менее смахнула оставшиеся засохшие частички в пластиковый мешочек. После этого Вики присела на корточки и погрузила лезвие в трещину у верхнего края шурфа.
Она сама не знала, зачем это делает. Почти вся кровь Иэна была разбрызгана по кафельной стенке станции. На одежде убийцы не могло быть достаточно крови, чтобы пропитать трещину в бетоне на шесть дюймов, даже если бы он был весь обернут бумажными полотенцами и простоял прижатым к стене всю ночь.
Когда Вики вынула нож, то среди частичек грязи и цементных крошек увидела такие же красно-коричневые хлопья. Они угодили в другой мешочек, после чего Вики быстро повторила всю процедуру у нижнего края шурфа с тем же результатом.
Грохот приближающегося поезда перепугал ее и одновременно обрадовал, заставив испытать обычный, земной страх, пока мимо, сотрясая нишу, проносилась сотня тонн стали. Единственное объяснение, пришедшее на ум Вики, было то, что убийца Иэна Реддика каким-то образом прошел сквозь щель в бетонной стене.
А это была явная чушь.
Или нет?

* * *

Как самый большой производитель и поставщик кримпленовой одежды, фирма «Сигманс Инкорпорейтед» не слишком беспокоилась об охране своего административного здания. Однако после убийства Терри Нил в подземном гараже администрация предприняла попытку немного закрутить гайки.
Несмотря на новые инструкции, занявшие четыре с половиной страницы, охранник при входе только взглянул на Вики, прошествовавшую мимо, и снова уткнулся в книгу. В своих серых вельветовых брюках, в высоких черных ботинках и темно-синей куртке она вполне могла сойти за одну из сотен женщин, каждый день приходивших сюда на работу, а от него вовсе не требовалось, чтобы он останавливал всех работниц, это даже не поощрялось. Она явно не относилась к журналистской братии - охранник давно научился узнавать представителей «четвертой власти» и перепоручать их заботам надлежащего начальства. На копа она тоже не была похожа, а кроме того, копы всегда представлялись. По всему видно, она знала, куда идет, поэтому охранник решил не вмешиваться. Он считал, что в этом мире не так много людей, которые знают, куда идут.
В половине третьего дня в подземном гараже людей не было, именно поэтому Вики и заявилась сюда в этот час. Она вышла из лифта и поморщилась, глядя на завывающие лампы дневного света. «Какого черта здесь не установили камеры слежения?» - спрашивала она у себя, прислушиваясь к звуку собственных шагов, отражавшихся от бетонных стен.
Даже не глядя на полустертые меловые отметки, она могла бы сказать, где лежало тело в тот день. Машины, стоявшие в этом ряду, теснились друг к другу, оставляя незаполненным место, куда могли бы встать еще три авто, словно насильственная смерть была заразной.
Она нашла то, за чем пришла, под древним проржавевшим седаном. Прикусив нижнюю губу, Вики достала нож и присела рядом с щелью. Лезвие исчезло в глубине на все шесть своих дюймов, но так и не достало дна расщелины. Красновато-коричневые хлопья, приставшие к стали, явно не имели никакого отношения к ржавой развалине.
Вики опустилась на пятки и нахмурилась.
- Мне все это очень и очень не нравится.
Пошарив по дну сумки, она достала мраморный шарик, поместила его на одну из оставшихся меловых отметок и слегка подтолкнула. Шарик покатился к стене, удаляясь от щели. Дальнейшие эксперименты дали похожие результаты. Ни кровь, ни что-либо другое, если на то пошло, не могло попасть в щель естественным способом.
- Хотя, конечно, во всем деле нет ничего даже отдаленно естественного, - пробормотала Вики, сунув в сумку третий пластиковый мешок с засохшей кровью, после чего поползла за мраморным шариком.
Чтобы не возвращаться через здание, она пешком прошлась по крутому выезду и оказалась на авеню Сент-Клэр.
- Прошу прощения. - Охранник в будке поднял глаза от журнала.
Вики махнула рукой в сторону подземного гаража.
- Вы не знаете, что находится под слоем бетона?
Он взглянул в ту сторону, куда указывала женщина, затем снова перевел на нее взгляд и повторил:
- Под бетоном?
- Ага.
- Грязь там находится, дамочка.
Она улыбнулась и нырнула под шлагбаум.
- Спасибо. Вы очень мне помогли. Я сама найду выход.

* * *

Заборная сетка слегка заскрипела и прогнулась под весом Вики, когда та вглядывалась, что творится на строительной площадке. На данном этапе строительство представляло собой не более чем огромную яму в окружении более мелких, наполненных грязной водой. Всю технику отсюда успели убрать, работа остановилась. То ли из-за убийства, то ли из-за погоды - Вики не знала.
- Что ж, - она сунула руки в карманы пальто, - и здесь определенно грязь. - Была ли там кровь, выяснить не представлялось возможным.
- Без проблем. - Раджит Мохадеван сунула три пластиковых мешка в карман халата. - Я исследую их перед окончанием рабочего дня, когда разойдется начальство. Ты будешь где-то здесь?
- Нет. - Вики заметила, как на лице эксперта промелькнуло сочувствие, но решила не обращать на это внимание. В конце концов Раджит делает ей одолжение.
- Номер тот же?
- Да.
Раджит усмехнулась.
- И фон будет тот же?
Вики невольно улыбнулась в ответ. В последний раз, когда полицейские эксперты звонили ей домой, у нее как раз проходила жестокая перепалка с Селуччи.
- Нет, фон изменился.
- А жаль. - Раджит преувеличенно вздохнула, изображая разочарование, пока Вики шла к двери. - А то я позабыла, в какие именно места ты велела ему сунуть свои отчеты. - Она коротко отдала ей честь - как напоминание о прежних днях, когда Вики носила форму, - и вернулась к прерванной работе.
Шагая по коридору, который приветствовал ее своими белыми плитками как старый друг, Вики подумывала, не углубиться ли ей в лабиринт главного здания полиции, чтобы проверить, на месте ли Селуччи. Она могла бы рассказать ему о трещинах, выяснить, не скрыл ли он еще какую-то информацию, и... нет. Учитывая его настроение при последнем их разговоре, а также то, что он не позвонил ей в прошлые выходные, она наверняка, если сейчас заявится, оторвет Майка от работы, а этого никто из них никогда не делал. Работа есть работа. Ее находки в щелях только добавляли вопросов, не давая никаких ответов.
Она успела выйти из здания, когда поняла, что мысль увидеть, как за ее столом сидит другой коп, никоим образом не повлияла на ее решение. Чувствуя себя так, будто предала прошлое, Вики поежилась от холода и направилась домой.

* * *

Уже несколько лет как Вики обещала себе купить новое издание многотомной энциклопедии. И уже несколько лет все откладывала покупку.
Ту энциклопедию, что была у нее в доме, она приобрела в продуктовом магазине (пять долларов девяносто девять центов за том с каждой покупкой продуктов на десять долларов). Статья о вампирах оказалась краткой.
- Легендарные создания, угу, Центральная Европа, Влад Цепеш, Брэм Стокер... - Вики подтолкнула очки на переносицу и попыталась припомнить описание стокеровского Дракулы. Она видела пьесу много лет назад и, кажется, читала книгу в школе - всего лишь одну или две жизни тому назад.
- Он был сильнее и быстрее обыкновенного человека, с более обостренными чувствами... - Она загибала пальцы. - Весь день спал, выходил только по ночам и знался с парнем, который ел мух и пауков. - Брезгливо поморщившись, она снова обратилась к энциклопедии.
«Вампир, - читала Вики, - по преданиям, способен превращаться в летучих мышей, волков, туман или пар». Способность превращаться в туман или пар объяснила бы присутствие крови в щелях, решила она. Кровь жертвы, будучи тяжелее, осела на стенках узкой расщелины. А для твари, восставшей из могилы, не составит никакого труда проникать сквозь землю.
Заложив страницу старым телефонным счетом, Вики вылезла из кресла и включила телевизор, внезапно испытав потребность наполнить квартиру звуком.
- Это сумасшествие, - пробормотала она, снова открывая книгу и читая уже на ходу. Фантазия и реальность сплелись так тесно, что усидеть на месте не было никакой возможности.
В конце статьи перечислялись различные способы расправы с этими созданиями, начиная от осиновых кольев, горчичных зерен и чеснока и заканчивая крестами, особо детально описывались такие меры, как осиновый кол, вонзаемый в сердце вампира, обезглавливание и сжигание.
Вики выронила том, он упал на пол и закрылся. А она тем временем подняла голову, чтобы взглянуть в окно. Меньше чем в трех метрах от ее дома горели уличные фонари, но она все равно почувствовала, как к оконному стеклу прижимается тьма Для вымышленного создания методы расправы с ним трактовались в энциклопедии чересчур серьезно.

* * *

За лентой, ограждавшей место, где было найдено четвертое тело, кто-то, пригнувшись, сидел, внимательно рассматривая кусок тротуара. Хотя тьма не могла скрыть от него никаких секретов и, в отличие от прочих, осматривавших это место, он знал, что искал, все равно поиски ни к чему не привели.
- Ничего, - пробормотал Генри, выпрямляясь во весь рост. - А ведь должно что-то быть. - Дитя вампира могло спрятать свои следы от охотников-людей, но не от своих соплеменников. Фицрой поднял голову, и его ноздри затрепетали, когда он вдохнул ветер. Кошка... нет, две... вышли на собственную охоту, дождь, который прольется до наступления утра, и...
Он нахмурился, сведя брови на переносице. И что еще? Он узнавал запах смерти во всех его многочисленных проявлениях, а здесь к почти улетучившемуся запаху недавней расправы примешался слабый дух чего-то старого, гнилого и почти знакомого.
Воспоминания вернули его на четыреста пятьдесят лет назад. Примерно в то время...
Полицейская машина почти наехала на него, прежде чем Генри ее заметил, а крошечное солнце в сердце прожектора успело злобно сверкнуть, пока он не сделал первый шаг.
- Вот дерьмо! Ты видела?
- Что видела? - младший полицейский констебль Войтович уставилась из окна на широкий круг света от прожектора, установленного на крыше их медленно движущегося автомобиля.
- Сам не знаю. - Констебль Харпер перегнулся через руль, вглядываясь в темноту. - Я мог бы поклясться, что видел человека за ограждением перед тем, как включил прожектор.
Войтович хмыкнула.
- Тогда мы бы его и сейчас видели. Никто так быстро передвигаться не может. А кроме того, - она махнула рукой на вид из окна, - здесь негде спрятаться. - Имелись в виду тротуар, ограждение и широкая грязная лужайка. И хотя все неровности отбрасывали черные тени, ни одна из них не была достаточно большой, чтобы скрыть человека.
- Может, следует выйти и оглядеться?
- Ты у нас начальник, тебе и решать.
- Ну... - Никакое движение не нарушало контраст между светом и тенью. Харпер покачал головой. В последнее время ночь стала действовать ему на нервы, он совсем издергался. - Наверное, ты права, ничего там нет.

Предыдущая страница 6 Следующая страница


7 Таня Хафф

- Конечно, права. - Машина поехала дальше вдоль квартала, и Войтович потянулась к кнопке, чтобы выключить прожектор. - Ты просто начитался газетных сообщений об этих вампирах.
- А ты сама в них не веришь?
- Разумеется, нет. - Войтович заерзала на сиденье, устраиваясь поудобнее. - А ты что, веришь?
Теперь настала очередь Харпера хмыкнуть.
- Я, - сухо сообщил он, - прошел все проверки.
Тем временем на лужайке одна из теней лежала, прижавшись лицом к грязи, и вспоминала. Запах здесь, смешанный с землей и кровью, был сильнее, а потому Генри легко вернулся в многовековой давности прошлое.
Лондон, 1593 год. Страной правит Елизавета. А он сам уже пятьдесят семь лет как воскрес после смерти. В тот день он возвращался из театра, побывав на премьере «Ричарда III». В целом ему понравилось, хотя драматург, по его мнению, позволил себе некоторые вольности, изображая короля.
Вдруг откуда-то из грязного переулка вышел, пошатываясь, молодой человек - худощавый, взъерошенный, но не лишенный привлекательности. Он был очень пьян и распространял вокруг себя именно этот запах, который, видимо, прилип к нему намертво.
Фицрой успел насытиться на задворках театра от проститутки, но даже если бы он испытывал голод, то все равно не воспользовался бы этим человеком. Один только запах внушил ему опасение, а полубезумный блеск темных глаз еще больше настраивал на осторожность.
- Прошу покорно меня простить. - Речь выдавала в нем образованного человека, но была совершенно невнятной. - Этой ночью я побывал в аду и теперь испытываю некоторое затруднение в поисках дороги домой. - Тут юноша захихикал и отвесил в сторону Генри неуверенный поклон. - Кристофер Марло, к вашим услугам, милорд. У вас не найдется несколько медяков на выпивку?
- Кристофер Марло, - тихо повторил Генри в ночи, спустя более четырех столетий после смерти того несчастного человека.
Он перевернулся на спину и уставился на облака, смыкавшие свои ряды под звездами. Хотя Фицрой читал пьесу после ее посмертной публикации в 1604 году, сегодня он впервые задумался над тем, насколько глубоко Марло погрузился в материал, прежде чем написать «Трагическую историю доктора Фауста».

* * *

- Вики, это Раджит. Прости, что я звоню так поздно... сейчас, м-м-м, двадцать три пятнадцать, понедельник. Наверное, ты уже спишь... но я решила, что ты захочешь узнать результаты проверки. Образцы совпадают с кровью Иэна Реддика и Терри Нил. Не знаю, что ты там нашла, но, надеюсь, это тебе поможет.

5

«...Хотя полицейский департамент отказывается на этот раз выступить с заявлением, коронерская служба подтвердила, что тело Марка Томпсона, пятой жертвы, также было полностью обескровлено. Некто, не пожелавший назвать свое имя, проживающий в районе Дон-Ниллс Роуд и Сент-Деннис Драйв, утверждает, что видел гигантскую летучую мышь, пролетевшую мимо его балкона за несколько секунд до того, как было найдено тело».
«Великий Боже. - Вики скомкала газету в плотный комок и швырнула в противоположную стену. - Гигантские летучие мыши! Неудивительно, что он не захотел назвать своего имени. Дерьмо!»
Внезапный пронзительный звонок телефона заставил ее высоко подпрыгнуть в кресле. Разъяренная, она потянулась за трубкой, но в последнюю секунду вспомнила, что это могут звонить по делу, и решила сменить тон. Если потенциальный клиент слышит в трубке злобное «Что?» - это на него редко производит благоприятное впечатление.
- Частные расследования, у телефона Нельсон.
- Вы уже прочли утреннюю газету?
Голос был молодой, женский, но Вики в первую секунду его не узнала.
- А с кем я говорю?
- Это я. Эйлин Фергюс. Так вы ее прочли?
- Да, Эйлин, прочла, но...
- Это же все доказывает, разве не так?
- Что доказывает? - Зажав трубку подбородком, Вики потянулась за кофейником. Интуиция подсказывала, что кофе ей не помешает.
- Насчет вампира. Есть свидетель. Кто-то его видел! - торжествующе проговорила девушка.
Вики набрала в легкие побольше воздуха.
- Гигантская летучая мышь может оказаться чем угодно, Эйлин. Пустым мешком для мусора, тенью от самолета, бельем, упавшим с другого балкона.
- А еще она также может оказаться гигантской летучей мышью. Вы ведь собираетесь поговорить с этим человеком?
Вопрос прозвучал скорее как утверждение, и хотя Вики нарочно старалась не думать о попытке отыскать неназванный источник в муравейнике квартир и домов вокруг Сент-Деннис Драйв, разговор с «этим человеком» был следующим логическим шагом. Она успокоила Эйлин, пообещала позвонить, как только будут результаты, и повесила трубку.
- Все равно что искать иголку в стоге сена. - Но это нужно было сделать. Свидетель мог совершенно по-другому повернуть все дело.
Вики допила кофе и взглянула на часы. Ей хотелось проверить еще кое-что, прежде чем отправиться на поиски очевидца. 8:43. У нее был еще небольшой шанс застать Брэндона на месте.
Так и оказалось.
После обмена приветствиями - для проформы, по крайней мере, с одной стороны - она упомянула причину своего звонка.
- Нам с тобой обоим известно, что ты не все рассказал газетчикам.
- Твоя правда, Виктория. - Коронер даже не стал притворяться, будто не понял, о чем речь. - Но, как ты хорошо знаешь, я не вправе и тебе тоже рассказывать об этих вещах. Прости, но ты больше не служишь в полиции.
- Но меня наняли работать над этим делом. - Она быстро обрисовала ему нахальный визит Эйлин, опустив, однако, то, что юная особа убеждена в сверхъестественной природе убийцы. О последнем их телефонном разговоре Вики тоже не проговорилась.
- Тебя наняли как частное гражданское лицо, Виктория, и как таковое ты имеешь не больше прав на информацию, чем любой обыкновенный гражданин.
Вики подавила вздох, стараясь сообразить, с какого боку к нему лучше подъехать. Когда Брэндон Синг хотел сказать «нет», он так прямо и говорил без всяких экивоков. После чего вешал трубку. А раз сейчас он продолжает разговор, значит, желает, чтобы его убедили.
- Послушай, Брэндон, ты знаешь мой послужной список. Тебе известно, что я не хуже любого другого в городе сумею раскрыть это дело. И ты хочешь, чтобы оно было раскрыто. Мои шансы на успех возрастут, если я буду иметь всю информацию.
- Допустим, но как-то это отдает излишней бдительностью.
- Бдительностью? Поверь, я не намерена вооружаться осиновым колом и патрулировать улицы, чтобы сделать город безопасным для добропорядочных граждан. - Говоря это, она нарисовала в блокноте летучую мышь, но тут же поспешно вырвала листок, скомкала и отшвырнула прочь. При данных обстоятельствах летучие мыши были не особенно удачным сюжетом. - Единственное, что я делаю, - занимаюсь расследованием. Клянусь передать все, что нарою, в отдел особо тяжких преступлении.
- Я верю тебе, Виктория. - Он сделал паузу, и Вики, снедаемая нетерпением, не преминула ею воспользоваться.
- Когда по городу беспрепятственно передвигается убийца такого калибра, разве полиция может себе позволить не подключить меня к делу, пусть даже как вспомогательное звено?
- А ты столь высокого о себе мнения?
По его голосу Вики поняла, что коронер улыбается. Это означало, что она добилась своего. Доктор Брэндон Синг считал необходимым использовать все доступные ресурсы, и хотя лично он предпочел бы, чтобы следователи полагались на собственную интуицию не в такой мере, как это делала она, тем не менее вынужден был признать, что Виктория Нельсон по прозвищу Победа представляла собой действительно ценный ресурс. И если она придерживалась о себе высокого мнения, то не без причины.
- Очень хорошо, - наконец произнес Синг, еще более значительным тоном, чем обычно, словно желая компенсировать свою прежнюю ошибку. - Но учти, в газеты не просочилось очень мало. Я не знаю, какой тебе будет толк от этих сведений. - Он глубоко вздохнул, и даже помехи на телефонной линии, казалось, затихли, прислушиваясь. - Мы обнаружили во всех ранах, кроме первой, вещество, очень похожее на слюну...
- Как это, «очень похожее»? - перебила Вики. - Разве может быть что-то очень похоже на слюну?
- Не может. Но в данном случае это так. Более того, у всех тел, включая тело молодого Реддика, не хватает передней части горла.
- Это я уже знаю.
- Вот как? - На секунду Вики показалось, что Брэндон обиделся из-за того, что она его перебила, но коронер продолжил: - Еще одна подробность, скрытая от прессы, касается третьего трупа, здоровяка Деверна Джонса. Он сжимал в руке оторванный кусочек тонкой перепонки.
- Перепонки?
- Вот именно.
- Как у крыла летучей мыши?
- Да, очень похоже.
Теперь настала очередь Вики перевести дух. Вещество, очень похожее на слюну, и крыло летучей мыши.
- Я могу понять, почему вы не рассказали об этом газетчикам.

* * *

Селуччи повесил телефонную трубку и потянулся к газете. Он сам не понял, труднее ему было извиняться или легче оттого, что Вики не оказалось дома и пришлось разговаривать с ее проклятым автоответчиком. Теперь уже все равно. Дело сделано, и следующий шаг за ней.
Через секунду Дэйв Грэм едва успел подхватить чашку с кофе, чтобы спасти ее от газеты, которой его напарник грохнул по столу.
- Ты видел эту чушь? - гаркнул Майк.
- Э-э, насчет гигантской летучей мыши?
- К дьяволу всех мышей! Ублюдки-газетчики отрыли свидетеля и не сочли возможным поставить нас в известность!
- Но мы ведь все равно сегодня собирались на Сент-Деннис...
- Да. - Селуччи напялил куртку, и под его сердитым взглядом Дэйв пулей выскочил из кресла. - Но для начала слетаем в редакцию. Показания свидетеля могут совершенно по-другому повернуть это дело, а я не желаю попусту транжирить время, если они знают его имя.
- Имя человека, которому мерещатся гигантские летучие мыши, - пробормотал Грэм, но покорно влез в свою куртку и последовал за напарником в коридор. - Ты думаешь, это и в самом деле мог быть вампир? - спросил он, подстраиваясь под его шаг.
Селуччи даже не притормозил.
- И ты туда же, - сдавленно прорычал он.

* * *

- Кто там?
- Полиция, мистер Бентон. Нам нужно с вами поговорить. - Селуччи поднес к глазку удостоверение полицейского и подождал. Через несколько долгих секунд он услышал звон цепочки и щелканье двух... нет, трех замков. Дверь медленно открылась, и он отступил на шаг к своему напарнику.
Старик вперился в них слезящимися глазами.
- Детектив-сержант Майкл Селуччи?
- Да, но... - Не мог же старик со своим зрением прочитать его имя на удостоверении.
- Она сказала, что вы, скорее всего, наведаетесь ко мне с утра. - Бентон открыл дверь пошире и отошел в глубину, освобождая им проход. - Входите же, входите.
Детективы недоуменно переглянулись, входя в крошечную квартиру. Пока старик запирал дверь на все замки, Майк огляделся. Одна стена была увешана плотными одеялами, закрывавшими окна и балконную дверь, а все лампочки зажжены. На кофейном столике, рядом с Библией, стоял стакан, издававший запах виски. Еще неизвестно, свидетелем чего стал этот старик, но увиденное заставило его возвести баррикады и запастись подкрепляющим.
Дэйв осторожно опустился на продавленный диван.
- Кто вам сказал, что мы зайдем сегодня утром, мистер Бентон?
- Молодая дама, которая только что ушла. Удивительно, что вы не встретились с ней на парковке. Милая девушка, очень дружелюбная.
- А имя у этой милой, очень дружелюбной девушки есть? - процедил Майк сквозь стиснутые зубы.
Старик зашелся сиплым кашлем.
- Она меня предупредила, что вы отреагируете именно так. - Качая головой, он взял с кухонного стола визитку и всунул ее в ладонь Селуччи.
Дэйв перегнулся через плечо напарника и едва успел прочитать имя, прежде чем тот сжал кулак.
- А что еще говорила мисс Нельсон?
- О, ее, видимо, очень волновало, чтобы я помог вам, джентльмены. Чтобы я рассказал вам все, что рассказал ей. Разумеется, я и не думал поступать иначе, хотя не представляю, что полиция может сделать. Это работенка скорее для экзорсиста или священ... - Поток слов был прерван зевком, грозившим вывернуть говорившему челюсти. - Прошу прощения, но вчера мне почти не удалось поспать. Не хотите ли чашку чая? Чайник еще не остыл. - Оба детектива отказались, тогда старик опустился в потертое кресло и вопросительно перевел взгляд с одного на другого. - Вы будете задавать вопросы или хотите, чтобы я начал с самого начала и рассказал все своими словами?
«Начните с начала и расскажите все своими словами». - Селуччи тысячу раз слышал, как его подруга произносила эти слова, и теперь не сомневался, что услышал отголосок знакомой фразы. Злость уступила место неохотному восхищению ее способностью работать со свидетелем. Неизвестно, в каком настроении Вики нашла мистера Бентона, но она отлично проинструктировала старика, подготовив к их визиту.
- Рассказывайте своими словами, а если нам понадобится, мы зададим вопросы.
- Идет. - Бентон потер ладони: он явно был доволен заполучить вторую внимательную аудиторию за одно утро, что компенсировало, вероятно, тот страх, что он пережил накануне ночью. - Все случилось после полуночи. Говорю так точно, потому что выключил телевизор в полночь, как делаю всегда. Я собирался ложиться спать, поэтому везде выключил свет, а потом решил выйти на балкон и оглядеть окрестности, так, на всякий случай. - Он доверительно наклонился вперед. - Иногда в кустах поблизости пошаливают ребятишки.
Дэйв понимающе закивал, а Селуччи спрятал улыбку. Старик, без сомнения, проводил много времени на балконе, следя за порядком и соседями. Футляр с биноклем, стоявший на полу рядом с креслом, явно на это указывал.
Прошлой ночью едва Бентон вышел на балкон, как сразу понял - что-то неладно.
- Меня поразил запах. Как от тухлых яиц, знаете ли, только еще гаже. А потом появилось оно - огромное, страшное, и пролетело так близко, что я мог бы донего дотронуться - если бы выжил из ума, как думает обо мне моя невестка. Размах крыльев у него был семь или восемь футов. - Он замолчал, делая эффектную паузу. - Огромная летучая мышь. Носферату. Вампир. Отыщите его склеп, джентльмены, и вы найдете убийцу.
- А вы можете описать это существо?
- Если вы имеете в виду, сумел бы я его узнать среди других таких же, то вряд ли. По правде говоря, оно пролетело мимо так быстро, что я разглядел главным образом очертания. Но вот что я вам скажу, - голос старика стал серьезнее, и в нем послышались нотки ужаса, - у этой твари были такие глаза, каких я никогда не видел ни у одного живого существа и надеюсь никогда больше не увидеть. Желтые такие, холодные глазища. Если бы только оно еще раз оглянулось на меня, мне тут же пришел бы конец. В них было зло, джентльмены, настоящее зло, холодное и безжалостное, присущее самому дьяволу. Я уже старый человек, и за последние несколько лет мы со смертью стали приятелями. Меня больше ничто не пугает, но то, что я увидел вчера, чуть душу из меня не вышибло. - Бентон с трудом сглотнул, пытливо вглядываясь в лица собеседников. - Можете мне верить или нет... тот репортер, кстати, не поверил, когда я спустился вниз узнать, чего так развопились сирены... но я знаю, что видел, и знаю, что я почувствовал.
Селуччи очень хотелось принять сторону репортера, который описал мистера Бентона как забавного старикана, но детектив не сумел отмахнуться от того, что видел этот человек. И от того, что он чувствовал. В голосе Бентона было нечто такое, от чего волосы на загривке полицейского встали дыбом, и хотя разум противился поверить в его рассказ, интуиция подсказывала обратное.
Майку очень хотелось обсудить это с Вики, но он решил, что не доставит подруге такого удовольствия.

* * *

- До чего я ненавижу эти штуковины. - Последовавший преувеличенно тяжелый вздох прозвучал на автоответчике с не меньшей досадой. - Так и быть. Я бы отреагировал точно так же. И наверное, стал бы такой же брюзгой. В общем, я прав, ты права, мы оба правы, давай начнем сначала. - Пленка тихо пошипела несколько секунд, а фоновый шум - гудение двух низких голосов, затеявших спор, стук старой пишущей машинки и не прекращающиеся звонки телефонных аппаратов - стал громче. Затем снова зазвучал голос Селуччи, явное раздражение указывало, что он не шутит: - И прекрати выуживать из моего напарника секретную информацию. Он хороший парень, хотя, конечно, тебе этого не понять, а ты прямо-таки наводишь на него дрожь. - Майк повесил трубку, не попрощавшись.
Вики улыбнулась, глядя на автоответчик. Извинения Селуччи давались не лучше, чем ей самой. Для него сказать то, что он произнес, уже было подвигом. Сообщение было записано явно до того, как он переговорил с мистером Бентоном и узнал, что она побывала там первой. Любая запись, оставленная после, носила бы совершенно другой характер.
Отыскать безымянный источник таблоида оказалось на удивление просто. Первый же прохожий, к которому она обратилась, фыркнул и сказал:
- Вам нужен старик Бентон. Если кто и замечает все вокруг, то это он. Вечно сует свой нос в чужие дела, старпер этакий. - После чего он с такой силой мотнул головой, указывая на двадцать пятый номер по Сент-Деннис, что с его головы едва не слетела шляпа.
Что касается свидетельства Бентона... Вики очень не хотелось в этом признаваться, но она начала подумывать, что Эйлин не настолько повредилась в уме, как о том говорило первое впечатление.
Вики подумала, не позвонить ли ей Селуччи. Они могли бы обменяться впечатлениями о мистере Бентоне и его рассказе.
- Не-а - Она покачала головой. Лучше дать приятелю время немного остыть. Вики разложила на кухонном столе только что купленную подробную карту Торонто. Она решила позвонить Майку позже. Сейчас ей предстояла серьезная работа.
Она успела позабыть, насколько велик Торонто. Разрастаясь вширь, город поглотил ряд мелких поселений и, судя по всему, не собирался останавливаться. Самый центр, который все вспоминают, говоря о городе, составлял довольно небольшую часть целого.
Вики обвела красным кружочком станцию метро «Эглинтон Уэст». Другой кружочек нарисовала на Сент-Клэр Уэст там, где, по ее приблизительным подсчетам, находилось здание «Сигмана», а третий поставила на месте строительства на Симингтон-авеню, где погиб Деверн Джонс. После чего нахмурилась и соединила прямой линией все три кружка Допуская небольшую погрешность в расположении второго и третьего кружков, линия пересекла все три круга по прямой с юго-запада на северо-восток.
Две последние смерти на первый взгляд никак не были связаны с этими тремя, но тоже образовали свою собственную прямую.
И еще одно.
- Никто не может быть настолько глуп, - пробормотала Вики, шаря в столе в поисках линейки.
Первые два убийства произошли на таком же расстоянии друг от друга, как четвертое и пятое, величины были не совсем одинаковы по математическим стандартам, но и о простом совпадении не могло идти речи.
- Никто не может быть настолько глуп, - повторила она, постукивая линейкой по ладони. Вторая линия пролегла с северо-запада на юго-восток и укладывалась в круг с центром на перекрестке Вудбайн и Мортимер. Вики могла бы дать голову на отсечение, что где-то между полуночью и рассветом в этом месте найдут шестой труп.
К западу от Йоркского университета линии пересекались.
- Поставим в этой точке крестик. - Вики, нахмурившись, поправила очки на переносице. Слишком все просто получалось. Где-то тут обязательно должен быть подвох.
- Ладно... - Швырнув линейку на карту, она принялась загибать пальцы. - Версия первая: убийца хочет, чтобы его нашли. Версия вторая: убийца не хуже меня умеет проводить прямые на карте. Он начертил схему, которая на самом деле ничего не означает, а сам сидит в Скарборо и животик надрывает от смеха, потешаясь над тупыми полицейскими, попавшимися на эту удочку. - В данном случае она и полиция составляли одно целое. - Версия третья. - Вики уставилась на третий палец, словно он мог дать ей ответ. - Мы охотимся на вампира, который в свою очередь охотится на нас. И никому не известно, как рассуждают эти чертовы твари.
Селуччи тоже умел проводить линии на карте, но Вики все равно потянулась к телефонной трубке. Временами от него ускользало очевидное. К ее удивлению, Майк оказался на месте. Зато его реакции удивляться не пришлось.
- Поучи свою бабушку уму-разуму, дорогая.
- Из чего я могу сделать вывод, что лучшие силы Торонто соберутся сегодня ночью на пересечении Мортимер и Вудбайн.
- Ты можешь предполагать, что тебе угодно, мне никогда не удавалось тебя остановить, но если воображаешь, что ты со своими приемчиками Нэнси Дрю окажешься где-то поблизости, то подумай над этим еще раз.
- И как ты поступишь? - Какая наглость диктовать ей! - Арестуешь меня?
- Если понадобится, и арестую. - По тону Селуччи было ясно, что он поступит именно так. - Ты больше не служишь в полиции, ночью ты практически слепа, а потому у тебя гораздо больше шансов стать трупом, чем героиней.
- Нечего обращаться со мной, как с маленькой, Майк!
- Тогда веди себя как взрослая и сиди дома!
Они швырнули трубки практически одновременно. Селуччи прекрасно знал, что она на этом перекрестке будет. И Вики знала, что он это знает. Более того, не сомневалась, что, если их пути пересекутся, Майк запрет ее под замок по сфабрикованному обвинению. Для ее же безопасности. Все указывало на то, что Селуччи был готов запереть ее прямо сейчас и так бы и сделал, если бы ему сошло это с рук.
Майк прав. Ночью она практически слепа.
Но полиция выслеживала человека, а Вики больше не верила, что к этим смертям имеет отношение человек. Слепая или зрячая, она сможет уравнять шансы на успех, если окажется там.
А что делать до темноты? Наверное, пришло время заняться небольшим расследованием и выяснить, что творится на улицах.
- Хорошо хоть, он не развопился насчет Бентона, - пробормотала Вики, снова натягивая пальто.
- Привет, Победа, давно не виделись.
- Угу, пару месяцев. Как ты, Тони?
Парень пожал худыми плечами под джинсовой курткой.
- Со мной порядок.
- Ты при делах?
Он скосил на нее светло-голубой глаз.
- Слышал, ты вроде бы больше не коп. Я не обязан тебе отвечать.
Теперь Вики пожала плечами.
- Твоя правда. Не обязан.
Какое-то время они молча шли, продираясь сквозь толпу, запрудившую Йонг-стрит. Когда они остановились под яркими огнями какого-то магазина, Тони вздохнул.
- Ладно, ладно, я не при делах. Ну что, довольна? Теперь слиняешь и оставишь меня в покое?
Она усмехнулась.
- Думаешь, так легко от меня отделаться?
- Нет, с тобой вечно сложности. Послушай, - парень махнул рукой в сторону ресторанчика на углу, не такого стильного, как большинство его конкурентов, - если ты решила отнять у меня время, то могла бы заплатить за мой обед.

Предыдущая страница 7 Следующая страница


Цена крови 8

Вики заплатила за его обед, но не за пиво, которое он просил, и поинтересовалась об общем настроении на улице.
- Каком таком настроении? - спросил Тони, набивая рот картофельным пюре. - Что ты имеешь в виду? Секс? Наркотики? Рок-н-ролл?
- То, на что можно натолкнуться ночью.
Он махнул рукой в классической традиции фильмов о Майке Хаммере.
- А, вампир.
Вики сделала глоток тепловатого кофе, удивилась, как она могла пить такую гадость все годы, что служила в полиции, и терпеливо принялась ждать. Когда-то Тони был ее лучшими глазами и ушами на улице. Служил ей не столько осведомителем, сколько барометром, отражавшим чувства и настроения, и, хотя он никогда не вдавался в подробности, ему часто удавалось направить ее в нужном направлении. Сейчас этому парню девятнадцать, а когда она впервые арестовала его, едва минуло пятнадцать.
- Настроение на улице... - Тони неспешно намазал толстый слой масла на последнюю булочку. - Люди на улице поговаривают, что на этот раз газеты не врут.
- Ты о вампире?
Он уставился на нее из-под густых ресниц.
- Убийца не человек, вот что болтают. Это существо высасывает кровь, верно? Так что для него вполне подходит слово «вампир». Копам его не поймать, потому что они ищут парня. - Тони усмехнулся. - Хотя толку в этом городе от копов никакого. Не то что прежде.
- Что ж, спасибо тебе большое. - Вики понаблюдала, как ее собеседник подбирает последние крошки с тарелки, а потом спросила: - Тони, а ты сам веришь в вампиров?
Он отогнул ворот рубашки; в ее вырезе блеснул крошечный крестик.
- Я верю в то, что нужно выжить.
Выйдя из ресторана, они оба подняли воротники, защищаясь от ветра. Вики поинтересовалась, не нужны ли ему деньги. Она не могла вытащить его с улицы, Тони ни за что бы не принял ее помощь, поэтому она давала ему то, что он соглашался взять. Селуччи называл это «откупом белой расы среднего класса». Хотя Вики в душе признавала, что он, вероятно, прав, но тем не менее не обращала внимания на его слова.
- Не-а. - Тони отбросил со лба светло-каштановую прядь. - Наличных мне хватает.
- Работаешь на панели?
- С чего вдруг такой интерес? Арестовать ты меня больше не можешь, так неужели хочешь снять?
- Я бы тебя отшлепала. Ты что, не знаешь, сейчас повсюду бушует СПИД.
Он резво отскочил от нее в зону недосягаемости.
- Спокойно, я осторожен. Сказал ведь уже, - на мгновение парень стал выглядеть гораздо старше своих лет, - я стремлюсь выжить.

* * *

- Вики, мне наплевать, что говорит твой тротуарный гуру, и наплевать, какое настроение царит на улице. Вампиров не бывает, а ты теряешь разум.
Она отвела телефонную трубку подальше от уха, прежде чем Селуччи швырнул свою на рычаг. Покачав головой, Вики тоже повесила трубку, но значительно более нежно. Ладно, она все ему высказала. Вопреки здравомыслию, отлично сознавая, к чему это приведет. И что бы там сегодня ночью ни случилось, ее совесть будет чиста.
- Я тоже не верю в вампиров, - заявила она пустой квартире, откидывая до упора спинку кресла, - но считаю необходимым придерживаться широких взглядов. - А потом мрачно добавила про себя, вспомнив Тони и его крестик: «И еще я тоже верю, что нужно выжить». Возле кресла лежала раздувшаяся от дневных покупок сумка.

* * *

Без четверти двенадцать Вики вышла из автобуса на Мортимер. Несколько секунд она постояла на углу, прислонившись к витрине небольшой лавки садоводов, давая своим глазам возможность привыкнуть к темноте. Там, под уличным фонарем, зрение ей еще помогало. Но уже через несколько метров, шагнув туда, куда не достигал свет фонарей, она больше не сможет доверять глазам, ну а когда придется свернуть с главной улицы, станет совсем плохо. Вики выудила из сумки фонарик и на всякий случай держала его наготове.
Вдалеке, сквозь тени, она разглядела работающий светофор и решила перейти улицу. Особых причин для этого не было, существо могло появиться на этой стороне так же легко, как и на той, но ей почему-то захотелось это сделать. Движение всегда было для нее предпочтительнее ожидания.
В конце улицы она разглядела открытый молочный магазин - единственное здание поблизости, остававшееся в ярких огнях, - к нему и направилась.
«Задам несколько вопросов. Куплю пакетик чипсов. Выясню...Черт!» В магазине двое из убойного отдела разговаривали с угрюмым подростком, который, по ее мнению, никак не тянул на владельца. Из глаз Вики потекли слезы - ее глаза с трудом переносили лампы дневного света, и она быстро ретировалась по лестнице, преодолев шесть ступеней гораздо быстрее, чем когда по ним поднималась. На другом конце улицы, на парковке, она заметила машину без номерных знаков - родное правительство не подведет, обязательно осветит в полночь кусок асфальта - и направилась в противоположную сторону, ничуть не сомневаясь, что Селуччи включил ее в ориентировку для своих людей.
Если память ее не подводила, дома, выстроившиеся вдоль улицы, были маленькими, двухэтажными, похожими друг на друга коттеджами на одну семью. Сразу и не подумаешь, что такой район может привлечь вампира. Хотя, конечно, она не ожидала, что эта тварь заявится на Вудбайн: улица была слишком хорошо освещена, слишком оживлена, по ней фланировало слишком много свидетелей. Нет, Вики готова была сделать ставку на одну из отдаленных тихих улочек.
Дойдя до Холборн, женщина без всякой причины повернула на запад. Уличные фонари здесь попадались реже, и она торопливо перебегала от одного островка света к другому, доверяя бюрократам и градостроителям: они следят за состоянием тротуаров. Один раз все же споткнулась, и сумка соскользнула с плеча, больно ударив ее по коленке. Луч фонарика осветил небольшую строительную площадку с остовом дома, который поднимался на месте бывшего скверика. Один раз неведомое чудовище уже совершило убийство в похожем месте, но Вики почему-то знала, что здесь это не повторится. Она пошла дальше.
Внезапный вой сирен заставил ее сердце подпрыгнуть, и Вики стремительно повернулась, занеся над головой фонарик как оружие. Из-за угла с ревом выкатила пожарная машина и, скрипнув тормозами, повернула на Вудбайн.
- Нервишки пошаливают, а, Нельсон? - пробормотала она самой себе, переводя дух. Кровь громко стучала в висках, перчатки прилипли к влажным ладоням. Так и не сумев успокоиться, Вики добралась до следующего фонаря и прислонилась спиной к столбу.
Свет от фонаря почти достигал дома, но все равно она не могла его разглядеть. Видела лишь кусок лужайки - великолепно ухоженной, несмотря на весеннюю грязь, - с высаженными по краю розами. Коротко подрезанные кустики, пережив холод, ожидали тепла. Вики знала, что это рабочий район, а судя по лужайке, большинство семей здесь итальянцы или португальцы - в обеих культурах была заложена любовь к земле. Если именно так, то многие дома здесь украшены иконами с изображением святых, мадонны или самого Христа.
Интересно, подумала она, смогут ли защитить эти иконы, когда придет убийца.
Тут на проезжей части засветились два золотых шара и начали медленно приближаться. Вики они казались глазами какого-то огромного животного; так как темнота скрывала все остальное, она видела только фалы. Впрочем, ей и этого хватило, чтобы узнать полицейскую машину. Только патрули передвигаются на такой медленной, постоянной скорости. Вики сама слишком часто сидела в патрульной машине, чтобы теперь ошибиться. Подавив желание немедленно куда-то спрятаться, она повернулась и уверенно направилась к дому, роясь в сумке в поисках не существующей связки ключей.
Машина за ее спиной с мягким урчанием проехала дальше.
Женщина снова вернулась на тротуар, сомневаясь, что ей и дальше будет везти. Селуччи, должно быть, наводнил этот район своими людьми. Рано или поздно она обязательно наткнется на кого-то знакомого - не исключено, что и на самого Майка, - а ей вовсе не улыбалась перспектива объяснять, что она здесь делает среди ночи во время полицейской облавы.
Она продолжала продвигаться по Холборн, выстраивая по порядку свои аргументы. «Я думала, тебе пригодится лишняя пара глаз». Впрочем, ей самой она пригодилась бы не меньше. «Сомневалась, что ты готов иметь дело с вампирами». Это правда, но такое заявление произведет не большее впечатление, чем крыса в вытрезвителе. «У тебя нет права отстранять меня от дела». Беда в том, что такое право у него как раз было. У Селуччи были все права. Пока действуют законы против самоубийства.
«Так что все-таки я здесь делаю? Такую же глупость, как в тот раз, когда кинулась в одиночку на платформу метро сражаться Бог его знает с чем? - Вокруг нее сгущалась темнота, ожидая ответа. - Что я пытаюсь доказать? А то, что вопреки всему я все еще остаюсь действующим членом общества. - Она фыркнула. - С другой стороны, есть полно действующих членов общества, которых я вряд ли здесь увижу сегодня ночью».
Молчаливый допрос вернулся к началу, к фразе «что она пытается доказать», и Вики решила с этим завязать. И без того дело дрянь, чтобы изводить себя самоанализом.
На углу Вудмаунт женщина остановилась. Тройная линия фонарей исчезала вдали. Она видела только подвешенные в воздухе золотые шары. Поводя головой, как гончая, ищущая след, Вики втянула в легкие холодный ночной воздух. Все, что она почувствовала, - запах сырой земли, показавшейся из-под снега в конце зимы. Обычно этот запах ей нравился, сегодня же напомнил запах свежевырытой могилы, и Вики поплотнее запахнула куртку, почувствовав внезапный холодок на спине. Издалека доносился шум уличного движения, а еще дальше лаяла собака.
Выбирать не приходилось, поэтому она повернула налево и, осторожно ступая, пошла вперед.
Где-то захлопнулась дверца машины.
Сердце Вики в ответ толкнулось о ребра. Вот оно. Она еще никогда в жизни не была так уверена.
Женщина перешла на бег. Сначала бежала медленно, прекрасно сознавая, что любой неверный шаг приведет к падению или к чему-нибудь еще похуже. Фонарик она не включала - ориентировалась по расположению уличных фонарей, поскольку узкий луч света еще больше ограничивал ее зрение. На Бейкер-стрит Вики резко остановилась.
Куда теперь? Все другие чувства обострились, компенсируя ее почти полную слепоту.
Скрип металла о дерево: так скрипят гвозди, когда их выдирают из доски.
На восток. Женщина повернула и помчалась вперед, споткнулась, упала, поднялась и продолжила бег, полагая, что ноги сами найдут дорогу, которую она не могла видеть. Пробежав шагов пятьдесят от угла, она заметила, как наперерез, скользнув в узкий проход между двумя зданиями, метнулась какая-то тень, а когда Вики, подчиняясь инстинкту преследования, последовала за ней, она разглядела примерно в ста ярдах красные габаритные огни.
Запах стоял такой, словно в конце аллеи лежал труп. Точно так пахло, когда где-то в середине августа они нашли тело одной старушки, убитой в ее маленькой душной комнате где-то в первых числах июля.
Вики услышала звук работающего автомобильного двигателя, шаги по гравию и еще один звук, идентифицировать который ей не удалось.
Зло, поджидавшее тогда в туннеле метро, было всего лишь слабым отпечатком того зла, которое ждало ее теперь.
Габаритные огни на секунду закрыла тень непонятного очертания.
Держась левой рукой за стену, а правой подняв фонарик, словно он был копьем, Вики продолжала идти вперед, не обращая внимания на визгливый голосок благоразумия, решительно вопрошавший, что, черт возьми, она делает.
Раздался пронзительный крик, отбросивший ее назад на добрые полдюжины шагов.
В округе завыли все собаки.

Не обращая внимания на холодный липкий пот, покрывший мелкими бусинками все тело, и страх, не дававший дышать, Вики заставила себя снова пойти вперед; вернув утерянные шаги, она продвинулась еще на столько же...
Чуть не налетев на капот машины, она включила фонарь.
Луч осветил деревянную гаражную дверь, едва висевшую на одной вывернутой петле. За этой дверью притаился ужас. Казалось, темнота движется в темноте, отчего Вики так слепо запаниковала, что тут же поспешила убедить себя: там ничего не притаилось.
Застигнутый лучом света молодой человек, сидевший на корточках, прикрыл одной рукой глаза. У его ног лежало тело - мужчина с бородой, лет под сорок, из изувеченного горла все еще капала, застывая на гравии, кровь. Сразу было видно, что он умер до того, как свалился на землю, потому что только мертвые падают с таким полным пренебрежением к самим себе, отчего выглядят потом, как сломанные марионетки.
Все это Вики охватила одним взглядом. Затем сидевший на корточках мужчина поднялся, его незастегнутое пальто распахнулось и полы стали похожи на огромные черные кожаные крылья. Он сделал шаг навстречу, лицо его было искажено, глаза прищурены. Свежая кровь окрасила его ладони и пальцы в блестящий алый цвет.
Разыскивая в сумке тяжелый серебряный крест, приобретенный в этот день, - хотя, Бог свидетель, она никак не думала, что он ей понадобится, - Вики набрала в легкие воздух, собираясь позвать на помощь. А может быть, она хотела просто закричать. Этого выяснить ей так и не удалось, потому что человек с окровавленными руками сделал еще один шаг, а больше она уже ничего не видела.

* * *

Генри поймал молодую женщину, пока та падала, и осторожно уложил на гравий. Он не хотел этого делать, но не мог позволить, чтобы она закричала. Слишком много необъяснимых вещей пришлось бы растолковывать полиции.
«Она видела, как я склонился над телом», - подумал он, выключая фонарик и бросая его обратно в ее сумку. Его чересчур чувствительные глаза с удовольствием приветствовали возвращение ночи. Еще секунду назад ему казалось, будто их проткнули раскаленным железом. «Кроме того, она успела меня разглядеть. Проклятье». Здравый смысл говорил, что ему следует убить эту женщину, пока она его не выдала. Ему бы хватило сил сделать так, чтобы эта смерть не отличалась от тех других. И тогда он снова был бы в безопасности.
Фицрой повернулся и взглянул поверх мертвого тела на взломанный пол гаража, через который скрылся убийца.
- Проклятье! - на этот раз он произнес это вслух, заслышав вой приближавшихся сирен.
В конце подъездной аллеи хлопнула дверца машины, напоминая о необходимости незамедлительно действовать. Опустившись на одно колено, Генри перекинул на плечо молодую женщину, потерявшую сознание, а другой рукой схватил ее сумку. Вес не был для него проблемой - подобно всем своим соплеменникам, он был необычайно силен, - зато ее рост создавал определенные неудобства.
- В этом веке все они чертовски высокие, - пробормотал вампир, перемахнул через заборную сетку, ограждавшую заднюю часть двора, и скрылся со своей ношей в ночи.

6

Вывалив содержимое огромной черной сумки на журнальный столик, Генри Фицрой опустился на колени и принялся копаться в поисках хоть какого-то документа - удостоверения личности, визитки, чего угодно. Пустой номер.
Пустой номер? Невозможно. В современном мире никто не выезжал из дома без удостоверения, даже если путешествие занимало всего лишь день. Наконец он нашел и удостоверение, и визитку в самой сумке, в боковом кармашке, откуда их легко можно было достать, не ныряя в основное отделение.
- Виктория Нельсон, частный детектив. - Он облегченно выдохнул и быстренько прошелся по остальным бумагам. Слава Богу, она частный детектив. Генри боялся, что уволок с места преступления полицейского офицера в штатском, спровоцировав тем самым общегородской розыск. За долгие века он успел убедиться, что полиция, при всех недостатках, всегда заботится о своих сотрудниках. Частный детектив, однако, являлся обычным гражданином, так что, скорее всего, ее пока не хватились.
Поднявшись на ноги, Фицрой взглянул на женщину, лежавшую без сознания на диване. Хотя он считал убийство отвратительным, но, чтобы защитить свою жизнь, готов был и убить. Оставалось только надеяться, что в данном случае в этом не будет необходимости. Генри скинул пальто и начал сочинять, что он скажет, когда она очнется...
...если очнется.
Ее сердце, бившееся почти в два раза быстрее его собственного, наполнило своим ритмом всю комнату. Оно призывало его насытиться, но он обуздал голод.
Вампир взглянул на часы. 2:13. Через четыре часа наступит рассвет. Если она получила сотрясение...
Он не хотел причинять ей вред. Вырубить кого-то одним ударом не так легко, что бы там ни показывали в кино и по телевизору. Редкая практика в течение многих лет научила его, как и куда наносить удар, но никакой опыт не мог изменить того факта, что от удара по голове мозг сотрясается внутри черепа и мягкие ткани ударяются о кость.
«Довольно симпатичный череп, - отметил Генри, присматриваясь внимательнее. - А линия подбородка явно свидетельствует об упрямстве». Он снова проверил ее удостоверение личности. Тридцать один год. В коротких светло-русых или темно-пшеничных волосах - Фицрой нахмурился, не в силах решить, как правильно определить их цвет, - не было и намека на седину, но вокруг глаз уже проступали гусиные лапки. При его первой «жизни» тридцать один год считался средним возрастом. А теперь, как видно, это только начало взросления.
Она не пользовалась косметикой, что ему понравилось, а едва заметный золотистый пушок на щеках придавал ее коже бархатистый вид.
И на ощупь тоже как бархат... Вампир убрал руку, опять подавив муки голода. Это было желание, а не потребность, и он не позволит ему возобладать над собой.
Лицо ее слегка дернулось, и глаза открылись. Как и в случае с волосами, ему трудно было определить их цвет - то ли серые, то ли голубые, то ли зеленые. Она облизала пересохшие губы и без страха взглянула ему в глаза.
- Сукин сын, - отчетливо произнесла женщина и поморщилась.

* * *

Вики вынырнула из темноты, лихорадочно стараясь понять хоть что-то, но все связные мысли заглушал стук пульса в ушах. Она попробовала бороться. Боль - Господи, какая мука - означала опасность. Ей обязательно нужно было знать, где она находится и как она сюда попала...
В нескольких дюймах от ее лица из тумана выплыло лицо мужчины, и она его сразу узнала.
- Сукин сын, - сказала она и поморщилась. Слова, вернее, движения челюстью отозвались новым приступом сильной боли в голове. Она, насколько сумела, не обратила на это внимания. В последний раз она видела это лицо, да и тело, которое к нему, несомненно, прилагалось, на месте убийства. Тогда же на нее напали. Хотя Вики этого не помнила, этот тип, очевидно, нокаутировал ее и притащил сюда, хотя куда именно, непонятно.
Она попыталась взглянуть за его спину, чтобы получить хоть какое-то представление о том месте, где находится, но комната, если это была комната, оказалась погруженной в темноту. Придется призвать на помощь соображение.
«Я полностью одета, лежу на диване в компании безумного убийцы, и, хотя мое тело, видно, не пострадало, голова гудит, как колокол». Вики решила, что остается только одно. И свалилась с дивана.
К сожалению, гравитация оказалась сильнее, чем сама идея.
Когда Вики упала на пол, то увидела под закрытыми веками целый фейерверк разноцветных искр - зеленых, золотых, красных, - после чего снова погрузилась в темноту.
Во второй раз Вики пришла в сознание быстрее, чем в первый, и грань между одним состоянием и другим была очерчена яснее. Но теперь она не стала открывать глаза.
- Это было глупо, - заметил мужской голос, прозвучавший где-то над ее правым плечом. Вики не спорила. - Вполне возможно, вы мне не поверите, - продолжал мужчина, - но я не хочу причинять вам вред.
К своему удивлению, она поверила. Возможно, сыграл роль тон его голоса, или тембр, или пузырь со льдом, приложенный к ее скуле. Возможно, у нее расплющились мозги, что казалось более вероятным.
- Я в самом деле не хотел вам навредить. Мне очень жаль, что так произошло. - Она почувствовала, как пузырь со льдом слегка шевельнулся. - Но я подумал, что у меня не будет времени объясниться.
Вики с трудом открыла один глаз, потом другой.
- Объясниться? - Ей показалось, что бледный овал лица мужчины парит в сумеречном свете. Не мешало бы разглядеть его получше.
- Я не убивал того человека. Просто оказался у тела чуть раньше вас.
- Вот как? - Она вдруг поняла, почему так плохо видит. - Где мои очки?
- Ваши... а-а. - Расплывчатый овал исчез, но уже через секунду снова навис над ней.
Она ждала, закрыв глаза, пока мужчина пристраивал очки у нее на переносице, аккуратно надев дужки на уши. Когда же снова их открыла, то особых перемен не заметила.
- Нельзя ли включить свет?
Вики уловила его смущение. Значит, она реагировала не так, как он ожидал; если ему было нужно, чтобы жертва испытала ужас, то придется немного подождать, а пока что у нее слишком болит голова, чтобы предпринимать какие-либо усилия. Кроме того, если все-таки окажется, что этот тип и есть убийца, то все равно сейчас она ни черта не может сделать.
Со светом, хотя и не настолько сильным, чтобы разогнать тени в дальних углах, стало намного лучше. С того места, где она лежала, Вики разглядела дорогую стереосистему и край книжного шкафа со стеклянными дверцами. Стараясь двигаться медленно, словно боясь уронить голову с плеч, она села.
- Вы уверены, что поступаете разумно?
Вики совершенно не была уверена, но не собиралась в этом признаваться.
- Я в порядке, - отрезала она, успешно подавив подкатившую к горлу тошноту. Потом стянула перчатки и принялась изучать своего похитителя из-под насупленных бровей.
Он совсем не был похож на безумного убийцу. «Ладно, Нельсон, если ты такая умная, коротенько опиши безумного убийцу». Вики не смогла разглядеть, какого цвета у него глаза, хотя догадывалась, что, скорее всего, светло-карие, зато брови и ресницы были совсем рыжие, ярче волос - на солнце такие типы быстро покрываются веснушками. Лицо широкое - о таких обычно говорят «открытое и честное», - а линия рта намекала на чувственность. «Определенно симпатичный. - Она сравнила его рост со стереосистемой и добавила: - Но ростом не вышел».
- Итак, - сказала Вики, осторожно усаживаясь в подушках и стараясь сохранить беспечный тон. «Разговаривайте с ними, - гласила инструкция. - Завоевывайте их доверие». - Почему я должна верить, что вы не имеете отношения к разорванному горлу того человека?
Генри сделал шаг вперед и вложил в ее руку пузырь со льдом.
- Вы же были за моей спиной, - тихо сказал он, - и должны были видеть...
Что видеть? Она видела тело, видела, как он склонился над ним, видела огни машины, сломанную гаражную дверь, а за ней - темноту. «В темноте шевельнулась темнота и исчезла». Нет. Женщина покачала головой, о чем тут же пожалела, так как боль не замедлила напомнить о себе. «В темноте шевельнулась темнота и исчезла». Вики не удавалось отдышаться, одновременно отбиваясь от сильных рук, которые ее поддерживали.
- Нет...
- Да.
Постепенно она успокоилась - возможно, благодаря силе его взгляда и прикосновения.
- Что... - Она облизнула пересохшие губы и попыталась снова: - Что это было?
- Демон.
- Демонов не... - «В темноте шевельнулась темнота и исчезла». - Ох!
Выпрямившись, Генри едва не улыбнулся. Он буквально видел, как его невольная гостья вновь перебирает все факты, принимая очевидное и соответственно пересматривая свое представление о мире. Все это ей не очень нравилось, но она справилась с задачей, чем произвела на него впечатление.
Вики сделала глубокий вдох. «Так и быть, пускай демон». Такая версия, безусловно, снимает все вопросы и не лишена определенного, хотя и жуткого смысла.
- А как вы там оказались? - Она с удовольствием отметила, что ее голос звучал почти ровно.
Что он мог ей сказать? Хотя эта женщина не отличалась особой восприимчивостью - впрочем, Фицрой ее в этом не винил, - но и открытой враждебности с ее стороны он тоже не заметил. Значит, нужно говорить правду. Или хотя бы часть правды, ради безопасности.
- Я выслеживал демона. И немного опоздал. Я не позволил ему насытиться, но не смог предотвратить убийство. - Генри слегка нахмурился. - А вы как там оказались, мисс Нельсон?
«Значит, он нашел мое удостоверение личности». Только тут Вики заметила, что содержимое ее сумки разбросано по затемненному стеклу журнального столика. Головка чеснока, пакетик горчичных семян, Библия, крест - все это было вывернуто на всеобщее обозрение. Вики тихо хмыкнула.
- Я выслеживала вампира.
К ее удивлению, похититель, охотник на демонов, бросил недоверчивый взгляд на содержимое сумки, словно тоже заметил его впервые, после чего откинул голову и зашелся смехом.

* * *

Генри, герцог Ричмондский, всю трапезу чувствовал на себе ее задумчивый взгляд. Стоило ему посмотреть в ее сторону, как он тут же убеждался, что она смотрит на него не отрываясь, но каждый раз, когда он пытался поймать взгляд женщины, она скромно опускала взгляд долу, взмахивая опахалом черных - наверняка подкрашенных, решил Генри, - ресниц. Один раз ему показалось, что она улыбнулась, но, возможно, это была всего лишь игра света.
Пока сэр Томас, сидевший по левую руку, нес какую-то чепуху насчет овец, Генри катал виноградинку между пальцев и пытался вычислить, кто была эта дама. Скорее всего, она принадлежала к местной знати, приглашенной в Шерифхьютон. Он наверняка запомнил бы ее, если бы она вместе со свитой совершила путешествие на север из Лондона. Тот кусочек платья, что он мог разглядеть, был черного цвета. Вдова? Впрочем, вполне возможно, дама так нарядилась, потому что знает, как идет ей этот цвет, а где-то на задворках болтается ее муж.
Впервые за несколько недель он был рад, что Суррей решил не ехать с ним в Шерифхьютон. «Когда он рядом, женщины даже не смотрят на меня».
«Ну вот, она улыбнулась. Теперь я в этом уверен». Ричмонд вытер пальцы, вымазанные виноградным соком, о панталоны и потянулся за вином, одним глотком опустошив бокал из тонкого венецианского стекла. Терпение у него лопнуло.
- Сэр Томас.
- ...Разумеется, лучший баран для этой цели... Да, милорд?
Генри наклонился поближе к престарелому рыцарю; он не хотел, чтобы остальные сидевшие за столом услышали его. Довольно и того, что пришлось терпеть столько насмешек. Только недавно он едва пережил песенку, написанную отцовским шутом Уиллом Саммерсом:
"Хоть род его и знатен,
Не очень он опрятен".
- Сэр Томас, кто эта женщина, сидящая рядом с сэром Джайлзом и его дамой?
- Женщина, милорд?
- Да, женщина. - Молодому герцогу понадобилось усилие, чтобы продолжать разговор ровным, спокойным тоном. Сэр Томас служил им верой и правдой, управляя Шерифхьютоном все те долгие годы, которые Генри провел во Франции, и заслужил уважение хотя бы благодаря одному возрасту. - Та, что в черном. Рядом с сэром Джайлзом и его дамой.

Предыдущая страница 8 Следующая страница


9 Таня Хафф

- А-а, рядом с сэром Джайлзом... - Сэр Томас наклонился вперед и прищурил глаза. Дама, о которой шла речь, кротко смотрела в свою тарелку. - Так это же старуха Безика.
- Безика? - Это прелестное создание замужем за Безиком? Барону было по крайней мере столько же лет, сколько сэру Томасу. Ричмонд ушам своим не поверил. - Но ведь он старый!
- Безик уже умер, милорд, - захихикал сэр Томас. - Но, полагаю, он отправился к создателю счастливым человеком. Впрочем, она милашка и, кажется, тяжело восприняла смерть старого козла. Пока он был жив, я не часто ее видел, а теперь и того меньше.
- Как долго они были женаты?
- Месяц... нет, два.
- И она живет в замке Безик?
Сэр Томас хмыкнул.
- Если ту замшелую развалину можно назвать замком, то да, милорд.
- Если эта груда камней считается замком, - Генри обвел рукой огромный зал, не претерпевший почти никаких изменений с двенадцатого, наверное, века, - то все, что угодно, можно назвать замком.
- Это королевская резиденция, - с обидой запротестовал сэр Томас.
«Она улыбнулась. Я видел. Определенно, улыбнулась. Именно мне».
- А там, где она живет, это рай на земле, - мечтательно пробормотал Ричмонд, на секунду забыв, где находится, настолько был упоен ее улыбкой.
Сэр Томас разразился грубым хохотом, подавился пивом, да так, что пришлось колотить его по спине, тем самым привлекая к ним внимание, которого Генри так надеялся избежать.
- Вам не следует столь возбуждаться, мой добрый рыцарь, - пожурил его архиепископ Йоркский, когда те, кто бросился на помощь сэру Томасу, снова расселись по своим местам.
- Не мне, ваша светлость, - отвечал прелату сэр Томас, приняв благочестивый вид, - это нашему герцогу жмут панталоны.
Генри почувствовал, что краснеет, и проклял масть Тюдоров, из-за которой он краснел, как девица, хотя был мужчиной полных шестнадцати лет от роду.
Позже, когда на старинной галерее менестрелей заиграли музыканты, Ричмонд бродил среди гостей, пытаясь, как ему казалось, скрыть свою истинную цель. Теперь они не сводят с него глаз, а кто-то из присутствующих, может быть, и не один, обязательно донесет отцу.
Когда Ричмонд наконец пересек зал и оказался рядом с красавицей вдовой, та подобрала черные юбки, отливавшие серебром, и направилась к открытым дверям во двор. Юноша последовал за ней. Как он и предполагал, дама ждала его, остановившись на второй ступени - достаточно далеко от дверей, чтобы оказаться в темноте, и достаточно близко, чтобы он смог ее найти.
- Хм-м... В зале слишком жарко, не правда ли?
Женщина повернулась к нему, ее лицо и грудь отливали белизной.
- Ведь сейчас август.
- Да, э-э, именно так. - На самом деле они были не единственной парой, решившей покинуть душную и дымную атмосферу зала, но все остальные почтительно отдалились, как только появился герцог. - Вы, э-э, не боитесь ночной прохлады?
- Нет. Я люблю ночь.
Ее голос напомнил Генри море, и он подумал, что может легко в нем утонуть. В замке, при свете факелов, ему казалось, что эта женщина ненамного старше его, но здесь, под звездами, она выглядела вообще вне возраста. Он облизнул внезапно пересохшие губы, стараясь найти тему для разговора.
- Вас сегодня не было на охоте.
- Да.
- Значит, вы не охотитесь?
Несмотря на темноту, она поймала его взгляд.
- О нет, напротив.
Генри с трудом сглотнул, переминаясь с ноги на ногу - панталоны теперь и впрямь стали ему тесны. Если за три года при французском дворе он чему и научился, так это улавливать намеки красавиц. Надеясь, что ладонь его не стала влажной, молодой герцог протянул руку.
- Как ваше имя, мадам? - спросил он, когда она коснулась его руки холодными пальцами.
- Аннабель.

* * *

- Вампир? - Генри ошеломленно уставился на Аннабель. - Я ведь пошутил.
- Разве? - Она отвернулась от окна, сложив руки на груди. - Норфолк именно так меня называет.
- Норфолк ревнивый дурак.
Ричмонд подозревал, что его отец прислал герцога Норфолка приглядывать за ним и выяснить, почему он не уехал из Шерифхьютона в сентябре, хотя открыто признавался в своей нелюбви к этому замку. Он также подозревал, что единственная причина, по которой его не отозвали обратно ко двору, заключалась в том, что отец втайне одобрял его флирт с красивой вдовой, к тому же старше его летами. Генри был не настолько глуп, чтобы думать, будто отец ни о чем не догадывался.
- Вполне возможно. - Черные как смоль брови нахмурились. - Ты никогда не задавался вопросом, Генри, почему видишь меня только по ночам?
- Мне лишь бы видеть тебя...
- Тебя никогда не удивляло, почему ты не замечал, чтобы я ела или пила?
- Но ты же бываешь на пирах, - смущенно запротестовал Ричмонд. А ведь все началось с невинной шутки!
- Ты никогда не видел, чтобы я ела или пила, - настаивала Аннабель. - И не далее как сегодня ночью ты сам заметил, какая я сильная.
- Зачем ты мне это говоришь? - Вся жизнь его вращалась вокруг тех часов, что они проводили в огромной кровати под балдахином. Аннабель была само совершенство. Больше он ничего о ней сказать не мог.
- Норфолк назвал меня вампиром. - Женщина заставила его взглянуть ей прямо в глаза, хотя Генри и пытался отвести взгляд. - Следующим шагом явится необходимость это доказать. Он скажет тебе, что если я вовсе не та, какой он меня считает, то значит, я смогу прийти к тебе и днем. - Аннабель холодно помолчала. - И ты, просто из любопытства, прикажешь мне так и сделать. А я тогда либо сбегу отсюда, и ты больше меня не увидишь, либо умру.
- Я... я ни за что не стану тебе приказывать...
- Прикажешь, никуда не денешься, если не поверишь в то, что я вампир. Поэтому я сама тебе во всем призналась.
Ричмонд открыл было рот, но снова закрыл в совершенном ошеломлении, а когда наконец он заговорил, то не узнал в карикатурном срывающемся дисканте собственный голос.
- Но я же видел, как ты причащалась!
- Я не менее тебя верна церкви, Генри. Может быть, даже больше, так как тебе есть что терять, пока наш король не в ладах с католицизмом. - Лица красавицы коснулась легкая печаль. - Я вовсе не создание дьявола. Я родилась от двух смертных родителей.
Он действительно никогда не видел ее при дневном свете. Никогда не видел, чтобы Аннабель ела или пила. Она обладала силой, не свойственной ее полу и сложению. Но она причащалась и по ночам доставляла ему неимоверное блаженство.
- Когда ты родилась? - Его голос стал почти прежним.
- В тысяча триста двадцать седьмом, в тот год король Эдуард III взошел на трон. А дедушка твоего дедушки еще даже не был зачат.
Ему просто было думать о ней как о красавице без возраста, не стареющей на протяжении веков. Отсюда и в остальное было несложно поверить.
Вампир.
Женщина поняла по его лицу, что молодой герцог принял ее такой, какая она есть, и широко раскрыла объятия. Свободный халат, наброшенный на ее плечи, упал на пол, и теперь она уже не старалась удержать его взгляд, так как и без того была уверена: он его не отведет.
- Ты избавишься от меня? - тихо спросила Аннабель, чаруя его своей красотой. - Ты отправишь меня на костер? Или у тебя хватит сил любить меня и быть любимым?
Огонь в камине отбрасывал ее тень на шпалеры. Кто она, ангел или демон, - Генри было все равно. Он принадлежал ей, и если тем самым проклял свою душу, то и дьявол с ней.
В ответ он открыл объятия.
Когда женщина обняла его, Ричмонд прижался губами к ее душистым черным волосам и прошептал:
- Почему ты никогда не насыщалась моей кровью?
- Но я это делала. И делаю.
Он нахмурился.
- У меня на шее нет ни одной твоей отметины...
- Шея - чересчур видное место. - Ричмонд почувствовал, как она улыбается, прижавшись к его груди. - Мой рот припадал и к другим частям твоего тела.
Генри покраснел, а она в доказательство своих слов сползла вниз, и отчего-то сознание того факта, что она насыщалась, даря ему ни с чем не сравнимое удовольствие, подняло его на такие высоты, что ему казалось, он уже больше не сможет выдержать этого экстаза. Преисподняя стоила того.

* * *

- Это была ваша идея?
Герцог Норфолк склонил голову. Его глаза потонули в тени, а вокруг рта проступили глубокие морщины, которых месяц назад еще не было видно.
- Да, - с трудом признал он, - но это для вашего же блага, Генри.
- Моего блага? - Ричмонд с горечью расхохотался. - Скорее, для вашего. Таким образом вы гораздо ближе подбираетесь к трону. - Он видел, что герцог поморщился, и был этому рад. На самом деле он не верил, что Норфолк использовал его в своем стремлении приблизиться к трону. Этот человек прежде не раз доказывал свою дружбу, но у Генри только что состоялся крайне неприятный разговор с отцом и ему хотелось на ком-то отыграться.
- Ты женишься на Мэри, дочери Норфолка, еще до конца месяца, - сказал тот. - Рождество проведешь при дворе, а затем удалишься в свое поместье в Ричмонд и больше никогда не появишься в Шерифхьютоне.
Норфолк вздохнул и положил руку на плечо Генри. Его разговор с отцом молодого герцога тоже был не из приятных.
- То, чего твой отец не знает, он подозревает. Я предложил это как единственный возможный для тебя выход.
Генри сбросил с плеча его руку. Никогда ему больше не бывать в Шерифхьютоне. Никогда больше не слышать смеха Аннабель, не знать ее сладостных прикосновений. Никогда самому ее не коснуться. Он сцепил зубы, чтобы не взвыть от отчаяния.
- Вы не понимаете, - прорычал он и зашагал прочь по коридору, прежде чем успели пролиться постыдные слезы.

* * *

- Аннабель! - Он бросился к ней со всех ног и, упав на колени, зарылся лицом в ее юбку. На какое-то время мир превратился в прикосновение рук любимой и звук ее голоса. Потом наконец он нашел силы, чтобы отпрянуть, но ровно настолько, чтобы взглянуть ей в лицо. - Что ты здесь делаешь? Отец и Норфолк что-то заподозрили, а если они тебя найдут...
Красавица провела прохладными пальцами по его лбу.
- Они меня не найдут. В дневные часы у меня есть надежное убежище, а ночей впереди у нас не так много, никто не успеет ничего обнаружить. - Аннабель помолчала, приложив ладонь к его щеке. - Я уезжаю, но я не могла отправиться в дорогу, не попрощавшись с тобой.
- Уезжаешь? - тупо повторил Генри.
Она кивнула, и ее не стянутые лентой волосы рассыпались по плечам.
- В Англии для меня стало чересчур опасно.
- Но куда...
- Думаю, во Францию. На какое-то время.
Ричмонд поймал ее руки в свои.
- Возьми меня с собой. Мне без тебя не жить.
Губы женщины скривились в улыбке.
- Но и со мной ты жить не можешь, - напомнила она.
- Жить, умереть, воскреснуть и не умирать. - Он вскочил и обнял ее. - Мне все равно, лишь бы быть с тобой.
- Ты очень молод...
Ее словам не хватало уверенности, и он прочитал на лице Аннабель сомнение. Она нуждалась в нем! Великий Боже и все святые, она нуждалась в нем.
- Сколько тебе было лет, когда ты умерла? - решительно спросил Генри.
Она прикусила губу.
- Семнадцать.
- Мне исполнится семнадцать через два месяца. - Молодой герцог снова опустился перед ней на колени. - Неужели ты не можешь подождать?
- Два месяца...
- Всего лишь два. - Он не мог сдержать торжества. - А после мы вечно будем принадлежать друг другу.
Тогда Аннабель рассмеялась и притянула его к своей груди.
- А вы о себе высокого мнения, милорд.
- Это так, - согласился он, не поднимая головы.
- Если ваша жена случайно войдет...
- Мэри? У нее собственные покои, и она не очень-то любит их покидать. - Стоя по-прежнему на коленях, Ричмонд потянул ее к ложу.
Через два месяца Аннабель начала насыщаться каждую ночь, забирая столько крови, сколько он мог выдержать.
Норфолк поставил охрану у его спальни. Генри приказал его людям убираться, впервые в жизни проявив себя сыном своего отца.
Еще через два месяца, когда светила медицины ошарашенно скребли в затылках, недоумевая по поводу нездоровья молодого герцога, а Норфолк прочесывал окрестности в бесплодных поисках, она снова притянула его к своей груди, и он вобрал в себя кровь вечной жизни.

* * *

- Позвольте уточнить, вы незаконнорожденный сын Генриха VIII?
- Именно так. - Генри Фицрой, бывший герцог Ричмондский, герцог Сомерсет, граф Ноттингем и кавалер ордена Подвязки прислонился лбом к прохладному стеклу окна и взглянул на огни Торонто. Он давно не рассказывал свою историю и успел забыть, насколько опустошительно она на него действовала.
Вики взглянула на книгу эпохи Тюдоров, лежавшую раскрытой на ее коленях, и постучала пальцем по какому-то абзацу.
- Здесь говорится, что вы умерли в возрасте семнадцати лет.
Стряхнув с себя летаргическое оцепенение, Генри повернулся к ней лицом.
- Так и было, но потом мне стало лучше.
- Вы не выглядите на семнадцать. - Она нахмурилась. - Лет на двадцать пять, никак не меньше.
Вампир пожал плечами.
- Мы стареем. Правда, очень медленно.
- Здесь ничего об этом не говорится, но разве с вашими похоронами не была связана какая-то тайна? - Заметив его удивление, Вики слегка скривила рот - большего ноющая скула не позволяла. - У меня диплом историка.
- Не совсем обычный диплом для человека вашей профессии, не находите?
Она поняла, что он имеет в виду профессию частного детектива, но это было верно и для полицейского. Если бы Вики получала монетку каждый раз, когда кто-то, обычно из старших офицеров, произносил затертую фразу: «те, кто не извлекают уроков из истории, обречены на ее повторение», то была бы уже богачкой.
- Диплом мне не помешал, - резковато ответила она. - Так что насчет похорон?
- Да. В общем, все прошло не так, как я ожидал, это точно. - Фицрой сцепил пальцы, чтобы успокоить их дрожь, и на него снова нахлынули воспоминания...

* * *

Пробуждение - растерянность и непонимание. Постепенно до него дошло биение собственного сердца, и он позволил сознанию окончательно вернуться. До сих пор Генри никогда не пребывал в такой абсолютной темноте и, несмотря на всплывшие в памяти инструкции Аннабель, запаниковал. Паника усилилась, когда он попытался сдвинуть крышку саркофага и обнаружил, что не может шевельнуться. Над ним нависла не каменная плита, а сколоченные грубые доски, так тесно сковавшие его со всех сторон, что вздымавшаяся грудь касалась древесины. И повсюду запах земли.
Не усыпальница для аристократов, а обычная могила.
Сорвав себе горло в крике, Генри начал метаться, насколько позволяло тесное пространство, и хотя дерево раз или два скрипнуло, тяжесть земли оставалась непоколебимой.
Тогда он затих, осознав, что разрушить гроб и остаться лежать засыпанным землей будет неизмеримо хуже. Именно тогда начались муки голода. Он потерял счет времени, парализованный ужасом, прислушиваясь, как бешеный зверь гложет внутренности, уже тонкая нить отделяла его от безумия, когда над ним раздался стук лопаты.

* * *

- А знаете, - сказал Фицрой, проводя рукой по лицу, чтобы стереть отголоски того ужаса, - то, что вампиры в большинстве своем знатного происхождения, имеет под собой вескую причину. Из саркофага выбраться гораздо легче. Меня же похоронили глубоко и основательно, так что Аннабель понадобилось три дня, чтобы найти и разрыть мою могилу. - Иногда, даже спустя четыре столетия, просыпаясь по вечерам, он вновь оказывался там. Один. В темноте. Перед лицом вечности.
- Значит, ваш отец... - Вики запнулась перед тем, как договорить: - Генрих VIII, все-таки что-то заподозрил?
Генри рассмеялся, но как-то не очень весело.
- Он больше чем заподозрил. Позже я узнал, что он приказал пронзить мне сердце колом, набить рот чесноком и зашить губы, после чего отделить от тела голову и похоронить отдельно. Слава Богу, Норфолк до конца остался моим истинным другом.
- Вы виделись потом?
- Пару раз. Он понял меня лучше, чем я ожидал.
- А что случилось с Аннабель?
- Она помогла мне справиться с трудностями, которые неизбежно возникают после перерождения. Ухаживала за мной целый год, пока я спал, а мое тело тем временем адаптировалось к новым условиям. Аннабель научила меня насыщаться, не совершая убийства. А потом ушла.
- Ушла? - Брови Вики взметнулись вверх. - После всего, что она сделала для вас, вот так вот взять и уйти?
Фицрой вновь отвернулся и принялся разглядывать огни города. Она могла быть там, кто знает. Впрочем, вампир с легкой грустью признавал, что теперь ему все равно.
- Когда связь между «родителем» и «отпрыском» изживает себя, мы предпочитаем охотиться в одиночку. Самые тесные отношения зарождаются, когда мы насыщаемся, а для насыщения мы не можем использовать друг друга. - Он оперся рукой о стекло. - Эмоциональная связь, любовь, если вам угодно, которая заставляет нас делиться своей кровью со смертным, никогда не выдерживает перерождения.
- Но вы могли бы оставаться...

Предыдущая страница 9 Следующая страница


Цена крови 10

- Да, но это не одно и то же. - Генри решительно тряхнул головой и, сбросив с себя меланхолию, вновь повернулся к Вики. - То, что вы имеете в виду, тоже очень тесно связано с насыщением.
- Вот как. Значит, истории о вампирах, что, мол, они обладают... хм...
- Искушенностью в любви? - подсказал он с улыбкой. - Совершенно правдивы. У нас ведь много времени для практики.
Вики почувствовала, что краснеет, и была вынуждена опустить глаза. Четыреста пятьдесят лет практики... Она невольно сцепила зубы, и внезапная острая боль в скуле помогла ей отвлечься. «Только не сегодня, у меня болит голова». Вики закрыла книгу на коленях и осторожно отложила в сторону, заодно взглянув на часы. 4:43. «Мне за свою жизнь не раз приходилось выслушивать интересные признания... но это...» Разумеется, можно было и не поверить всему тому, что она услышала, выбраться из квартиры, удрать подальше от этого законченного шизика и вызвать людей в белых халатах, чтобы они заперли мистера Фицроя, незаконнорожденного сына Генриха VIII и т.д. и т.п., там, где ему самое место. Но дело в том, что она все-таки ему поверила, и теперь стараться доказать себе, что это не так, значит стараться убедить себя во лжи.
- Зачем вы рассказали мне все это? - наконец спросила она.
Генри пожал плечами.
- Я рассудил, что у меня только два выхода. Довериться вам или убить вас. Если для начала довериться, - он развел руками, - а потом убедиться, что это была плохая идея, то все еще можно убить вас, пока вы не причинили мне вреда.
- Погодите минуту, - всполошилась Вики, - меня не так-то просто убить!
Он стоял у окна в десяти, может быть, в двенадцати футах. Не успела она и глазом моргнуть, как он оказался рядом с ней и руки его легко сжали горло женщины. Даже если бы женщина захотела, то не смогла бы его остановить. Она ведь даже не заметила, как он движется.
- Ой, - только и сказала Вики.
Вампир убрал руки и продолжал, словно и не прерывался:
- Но если бы я вначале вас убил, то все на том бы и закончилось. А я думаю, мы можем помочь друг другу.
- Как? - Оказавшись в такой близости от него, Вики почувствовала, что теряется, и подавила желание отодвинуться подальше. Или, наоборот, придвинуться поближе. «За четыреста пятьдесят лет развивается весьма властная натура», - подумала она, переводя взгляд на белую бархатную обивку дивана.
- Демон выходит на охоту по ночам. Как и я. Но тот, кто вызывает этого демона, - обычный смертный и ведет, как все люди, дневной образ жизни.
- Вы предлагаете, чтобы мы действовали вместе?
- Да, до тех пор, пока демон не будет пойман.
Она несколько раз провела рукой по бархатному ворсу, после чего снова взглянула ему в лицо. «А глаза у него светло-карие. Я правильно угадала».
- Зачем вам это нужно?
- Поймать демона? - Фицрой поднялся и прошел обратно к окну. - Сам толком не знаю, но газеты приписывают убийства вампирам и тем самым создают угрозу для всех нас. - Внизу по Джарвис-стрит неслась одинокая машина с включенными фарами. - Даже я думал, что это кто-то из моих соплеменников. Ребенок - брошенный, необученный.
- Что? Разве можно оставить ребенка, как же он сам позаботится о себе?
- Бывает и так, что родитель даже не подозревает о появлении отпрыска.
- Кажется, вы говорили, что должна существовать эмоциональная связь...
- Нет, я сказал, что эмоциональная связь не выдерживает перерождения. Я не говорил, что она должна существовать. Мои соплеменники могут порождать детей так же случайно, как и ваши. Если не вдаваться в подробности, то для этого только и нужно, чтобы вампир превысил дозу насыщения, позволив, в свою очередь, смертному тоже насытиться.
- Как это, в свою очередь? Что за чертовщина?
Генри повернулся к ней лицом.
- Надо полагать, - сухо заметил он, - вы не имеете привычки кусаться.
Вики почувствовала, как запылали ее щеки, и поспешила сменить тему разговора.
- Так вы искали ребенка?
- Сегодня ночью? - Фицрой покачал головой. - Нет, сегодня я уже все знал и потому искал демона. - Он подошел к дивану и склонился над ней, опершись о подлокотник из светлого дерева. - Когда убийства прекратятся, то люди тоже перестанут болтать о вампирах, и эти создания вернутся в область легенд. Мы предпочитаем именно такое положение вещей. Более того, прилагаем все силы, чтобы оно таковым оставалось. Если газетам удастся убедить читателей, что мы существуем в реальной жизни, нас легко можно будет найти - наши привычки слишком хорошо известны. - Он поймал взгляд женщины и мрачно оскалил зубы. - Я, к примеру, не намерен быть заколотым за преступления, которых не совершал.
Когда Генри позволил ей отвести взгляд - она не стала обманываться, что ей удалось бы сделать это по собственной воле, - Вики смела все свое барахло обратно в сумку и поднялась. Она стояла к нему лицом, но смотрела поверх его правого плеча.
- Мне нужно подумать. - Вики старалась не выдать голосом волнения. - Все, что вы рассказали... в общем, я должна подумать. - Неубедительно, но ничего лучшего в голову не пришло.
Фицрой кивнул.
- Я понимаю.
- Ну так я пошла?
- Идите.
Она тоже кивнула и, потянувшись в карман за перчатками, направилась к двери.
- Виктория.
Вики никогда не верила, что имена обладают какой-то силой, которая передается человеку, когда его зовут, но не смогла воспротивиться и медленно повернулась, чтобы снова посмотреть ему в лицо.
- Спасибо, что не предложили мне рассказать все это полиции.
Она фыркнула.
- Полиции? Я что, похожа на идиотку?
Генри улыбнулся.
- Ничуть.
«У него было время довести до совершенства свою улыбку», - напомнила себе Вики, стараясь успокоить внезапно забившееся сердце. Она нащупала за спиной дверь, открыла ее и выскочила наружу. За дверью ей пришлось замешкаться, чтобы перевести дух. Вампиры. Демоны. В полицейской академии такой ерунде не учат...

7

Улицы в центре сияли огнями, а так как Вики прекрасно справилась недавно на гораздо хуже освещенной Вудбайн, она решила идти домой пешком. Подняв воротник, чтобы хоть как-то защититься от ветра, и сунув руки в перчатках поглубже в карманы, больше по привычке, чем для тепла, она направилась вдоль Блуар-стрит. Идти было не так уж далеко, а ей требовалось подумать.
Прохладный ветер приятно обдувал лицо и даже как будто облегчал головную боль. Хотя ей приходилось ступать очень осторожно, ходьба все-таки была гораздо предпочтительнее тряски на заднем сиденье такси.
И ей действительно нужно было подумать.
Вампиры и демоны... ладно, пусть даже один вампир и один демон. За восемь лет службы в полиции Вики всякого навидалась и даже поверила в существование таких вещей, о которых большинство здравомыслящих людей - включая полицейских и социальных работников - предпочитают не задумываться. По сравнению с той жестокостью, с какой сильные обходились со слабыми, признать вампиров и демонов было не так уж трудно. Тем более что этого вампира, видимо, можно считать хорошим парнем.
Она вновь представила его улыбку, но тут же строго приказала себе не отвлекаться.
На Йонг-стрит Вики повернула налево, остановившись перед красным сигналом светофора, скорее в силу привычки, чем по необходимости. Нельзя было сказать, что огни заливали перекресток, но он был неплохо освещен, а машины все еще проезжали редко. Она не была единственным пешеходом - Йонг-стрит никогда не пустела, - но остальные полуночники держались скромно в стороне, не попадаясь на ее пути.
- Это потому, что ты ходишь, как коп, - как-то раз объяснил ей Тони. - Со временем все вы, полицейские, выглядите одинаково. В форме или в штатском - не важно.
У Вики не было причин не верить ему, она не раз убеждалась, что этот паршивец всегда прав. Точно так же у нее не было причин не верить Генри Фицрою, поскольку она собственными глазами видела демона, о котором тот говорил.
«В темноте шевельнулась темнота и исчезла». Она увидела только призрачную тень, скользнувшую под землю, и благодарила Бога за это. Смутные очертания, которые она могла припомнить, приводили ее в такой ужас, что разум отказывался вспоминать. Запах разложения, однако, Вики помнила прекрасно.
Но не вид и не запах убедили ее, что Генри Фицрой говорил правду. И то и другое он мог подделать, хотя она не представляла, как или зачем. Ее убедила собственная реакция. Собственный страх. Отказ разума ясно припомнить увиденное. Ощущение всепоглощающего зла, пресыщенного и холодного, исходившего из темноты.
Вики поплотнее запахнула куртку, но мурашки по коже побежали у нее вовсе не от ночной прохлады.
Демон. По крайней мере, теперь они знают, что ищут. Знают ли? Нет, это она знает. Вики улыбнулась, представив будущий разговор с Селуччи. Его там не было, поэтому Майк наверняка подумает, что она спятила. «Черт, если бы меня там не было, я бы сама подумала, что рехнулась». Кроме того, она не могла ничего рассказать Селуччи, не выдав при этом Генри...
Генри. Вампир. Если он был вовсе не тем, за кого себя выдавал, то зачем бы стал выдумывать такую сложную историю?
«Не важно, - осадила себя Вики. - Глупый вопрос». За свою жизнь она знала патологических врунов, пару раз даже их арестовывала, работала с одним и успела убедиться, что они никогда не задавались вопросом «зачем?».
Рассказ Фицроя был настолько сложен, что не мог оказаться ничем иным, как правдой. Или все-таки она ошибается?
Дойдя до Колледж-стрит, она остановилась на углу. Всего в одном квартале виднелись огни полицейского управления. Она могла бы туда зайти, выпить чашку кофе, поговорить с кем-то понимающим. «О демонах и вампирах, как же, как же, представляю себе их реакцию», - подумала Вики. Внезапно здание управления показалось ей очень далеким.
Она могла бы пройти мимо и продолжить путь дальше доГурон-стрит, где стоял ее дом, но, несмотря на все, она не чувствовала усталости и ей не хотелось сейчас запираться в четырех стенах до тех пор, пока она не отделит тьму от теней. Вики взглянула на трамвай, прогрохотавший мимо, этакий корабль тепла и света, в котором не было никого, кроме вагоновожатого, и продолжила путь на юг до Дандес-стрит.
Дойдя до бетонно-стеклянной громады Итоновского центра, она услышала колокола собора Св. Майкла. Днем городской шум заглушал колокольный перезвон, но в спокойные тихие часы перед рассветом эхо колоколов разносилось по всему центру. Свои нотки добавляли и колокола поменьше, но главными среди них были те, что звучали из собора Св. Майкла.
Вики, сама не зная почему, пошла на звук. Несколько лет назад, когда она еще носила форму полицейского, ей пришлось преследовать по ступеням собора одного сбытчика наркотиков. Он тогда колотил во все двери, требуя убежища. Двери оказались запертыми. Видимо, даже Бог не доверял ночи в сердце большого города. Толкач попытался прорваться обратно к машине, и ему было совсем не смешно, когда Вики и ее напарник окрестили его «Квазимодо».
Она ожидала, что тяжелые деревянные двери будут заперты, но, к ее удивлению, те бесшумно раскрылись. Тогда она так же бесшумно скользнула внутрь и прикрыла за собой створки.
«Просьба соблюдать тишину, - гласила картонная табличка, водруженная на блестящую медную стойку, - идет ночная служба Страстной недели».
В святилище горела только половина огней, создавая в церкви нереальный, какой-то мистический полумрак. Вики кое-что видела, но только потому, что не пыталась вглядеться в детали. Возле алтаря стоял коленопреклоненный священник, а на скамьях в первых рядах сидели тучные женщины в черном, словно отштампованные по одному образцу. Тихое бормотание голосов, произносящих молитву, и позвякивание четок не нарушало тяжелой тишины, повисшей в помещении. Ожидание, в воздухе чувствовалось ожидание. Но Вики не представляла, чего они все ждут.
Тут ее привлекло мигающее открытое пламя, и она скользнула в боковой неф, дойдя до ниши у южной стены. Там горели свечи в красных стеклянных сосудах, выстроенных в три или четыре ряда под фреской, освещенной каким-то иным источником света. Мадонна, одетая в бело-голубые одежды, широко раскинула руки, словно желая обнять этот мир, юдоль скорби. Ее улыбка дарила утешение, художнику удалось передать печаль, затаившуюся вокруг глаз.
Как все ее поколение, Вики не была воспитана в строгих религиозных традициях. Она могла распознавать церковные символы и знала основные события евангельской истории, но этим и ограничивалась. И уже не впервые ей пришла мысль, что, может быть, она пропустила что-то очень важное в своей жизни. Стянув перчатки, женщина опустилась на скамью.
«Я даже не знаю, верю ли в Бога, - призналась она фреске, как бы извиняясь. - Но если на то пошло, до сегодняшней ночи я не верила и в вампиров».
В соборе было тепло, а спала она в последний раз, как ей казалось, очень давно. Вики медленно осела на полированной деревянной скамье, и лицо мадонны постепенно начало тускнеть...

* * *

Вдалеке что-то с грохотом разбилось. Опытное ухо уловило, что этот предмет с силой швырнули об пол. Вики вздрогнула, открыла глаза, но подняться у нее не было сил. Она сидела, привалившись спиной к стенке скамьи, охваченная непонятной усталостью, а тем временем звуки разрушения приближались. До нее доносились мужские голоса, скорее самодовольные, чем злобные, но слов она не разбирала.
Окутанная тенью, освещенная теперь только мерцающим пламенем свечей, мадонна продолжала печально улыбаться, протягивая руки миру. Вики нахмурилась. Свечи стали маленькими и толстыми, воск стекал неровными струйками в белые лужицы и застывал на металлических подсвечниках и каменном полу.
Но ведь свечи стояли в красных сосудах... а на полу - на полу лежал ковер...
Грохот, раздавшийся совсем близко, заставил женщину вздрогнуть, но не разрушил апатию, приковавшую ее к скамье.
Сначала она увидела лезвие топора, затем топорище, а потом и человека, который держал его в руках. Он метнулся в боковой неф из центрального прохода со стороны алтаря. Его темную одежду покрывала гипсовая пыль, а в распахнутых полах кожаного жилета Вики заметила, как ей показалось, блеск золота. Свечи высветили цветные осколки разбитого стекла, прилипшие к отворотам его широченных сапог; короткие волосы, остриженные по форме головы, потемнели от пота; в оскале рта виднелись желтые неровные зубы.
Он замер у входа в нишу, набрал в легкие воздух и занес топор.
Лезвие не коснулось улыбки мадонны, топорище столкнулось с поднятой рукой молодого человека, который внезапно появился на пути вандала. Тот выругался и попытался выдернуть свое орудие.
С того места, где сидела Вики, казалось, что молодой человек слегка вывернул руку громилы, а потом отпустил, но, должно быть, он сделал еще что-то, так как вандал снова выругался, выпустил топор и едва не свалился на пол. Когда нападавший отпрянул, Вики в первый раз получила возможность хорошенько разглядеть юношу, завладевшего теперь топором.
Генри. Ряды мигающих свечей за его спиной высветили золотисто-красные искорки в волосах, создав вокруг его головы определенное подобие нимба. Он был одет в те же цвета, что и мадонна на фреске: широкое белоснежное кружево на воротнике и манжетах, белая рубашка, проглядывавшая сквозь прорези рукавов бледно-голубого камзола. Прищурив глаза, юноша поднял руки.
Топорище треснуло. Звук ломающейся древесины отразился эхом от стен ниши, за ним тут же последовал грохот, когда оба куска упали на пол. Вики не заметила, чтобы Генри шевельнулся, но уже в следующее мгновение вандал болтался в воздухе, суча ногами над мраморным полом, когда Генри схватил его за грудки.
- Святая Дева находится под моей защитой, - сказал он, и в этих негромко произнесенных словах было больше угрозы, чем в любом оружии.
Громила открыл было рот, потом закрыл, но не издал ни звука. Он обмяк, вися в воздухе, скованный страхом. А когда Генри разжал кулак, рухнул на колени, не в силах отвести глаза от лица противника.
Для Вики этот вампир стал чем-то вроде ангела мести, готового в любой момент выхватить огненный меч и поразить врагов Господа. У вандала, видимо, тоже сложилось такое впечатление, потому что он тихо застонал и молитвенно сложил дрожащие руки.
Только тогда Генри отступил и позволил поверженному противнику опустить глаза.
- Прочь! - велел он.
Не поднимаясь с колен, громила пополз назад и уже через секунду исчез из поля зрения Вики. Генри проследил за ним глазами, после чего повернулся и, перекрестившись, опустился на колени. Над его склоненной головой Вики встретилась взглядом с нарисованной мадонной. Тут веки ее отяжелели и сами собой опустились.
Когда через секунду она снова открыла глаза, фреска по-прежнему была освещена, свечи вернулись в свои сосуды красного стекла, а золотистая голова оставалась склоненной под изображением святой.
Вновь обретя силы, Вики легко поднялась со скамьи и направилась к нише.
- Генри...
Услышав свое имя, тот перекрестился, поднялся и повернулся к ней, запахивая полы черного кожаного пальто.
- Что...
Он покачал головой, поднес палец к ее губам и, мягко взяв за руку, вывел из святилища.
- Хорошо вздремнули? - спросил он, отпуская руку женщины, когда за ними закрылись тяжелые деревянные двери.
- Вздремнула? - повторила Вики, проводя рукой по волосам. - Кажется, да.
Фицрой озабоченно взглянул ей в лицо.
- Как вы себя чувствуете? Боюсь, удар по голове оказался слишком сильным...
- Со мной все нормально. - Очевидно, это был сон. - У вас нет акцента. - Во сне юноша говорил с каким-то акцентом.
- Я давно от него избавился. А в Канаду приехал сразу после Первой мировой войны. Вы действительно уверены, что с вами все в порядке?
- Я же сказала, что да, - Она начала спускаться по лестнице.
Генри со вздохом последовал за ней. Ему припомнилось, что где-то писали, будто сон после сотрясения мозга не очень полезная вещь, но он вошел в церковь сразу за ней, так что у этой дамочки - частного детектива не было возможности долго поспать.
«Это был всего лишь сон, - твердила себе Вики, шагая в сопровождении своего спутника. - С вампирами и демонами я еще как-то справлюсь, но видения на такие темы - это уж чересчур». Хотя к чему ей приснился этот сон о Генри Фицрое, защищавшем фреску с изображением Девы Марии от вандала, смахивавшего на одного из «круглоголовых» Кромвеля, она понятия не имела. Возможно, это был знак. А может, ей все привиделось из-за удара по голове. Как бы то ни было, остатки сомнений насчет бывшего королевского бастарда-высочества, видимо, улетучились, и, хотя она была склонна думать, что это скорее фокусы подсознания, а не вмешательство Господа, Вики решила держать ухо востро. На всякий случай. «Хотя... погодите-ка минуту...»
- Вы меня выследили!
Генри настороженно улыбнулся.
- Я только что открыл вам тайну, которая могла меня погубить. Должен же был я посмотреть, как вы поступите.
Она почувствовала себя уязвленной, но вынуждена была признать разумность его поступка.
- Ну и?
Вампир пожал плечами.
- Нет, вы скажите первая.
Вики поправила на плече ремень от сумки.
- Я думаю, - медленно произнесла она, - что вы правы. Объединившись, мы смогли бы достичь лучших результатов. Можете считать, что у вас в этом деле появился напарник. - Она споткнулась, угодив в темную расщелину на тротуаре, но тут же выпрямилась, прежде чем Генри успел ей помочь, и сухо добавила: - Однако вам следует знать, что обычно я работаю только днем. - Еще не время объяснять ему причину. Пока, во всяком случае.
Фицрой кивнул.
- Меня это устраивает. Лично я, как вы, наверное, догадываетесь, чрезвычайно восприимчив к солнечному свету, поэтому могу работать только по ночам. Мы с вами разделим сутки пополам, так что у нас не будет перерыва в работе. Кстати о дневных часах. - Он бросил короткий взгляд на восток, откуда приближался рассвет. - Мне пора идти. Не могли бы мы обсудить все завтра вечером?
- Когда?
- Скажем, часа через два после захода солнца? Я как раз успею подкрепиться.
Вампир исчез, прежде чем Вики успела как-то отреагировать. Или согласиться.
- Что ж, завтра поглядим, за кем останется последнее слово, - фыркнула она и повернула к дому.
Солнце пробилось над горизонтом к тому времени, как она добрела до своей квартиры. Рискуя свернуть себе челюсть зевками, Вики упала на кровать.
Но не прошло и сорока пяти минут, как ее грубо разбудили...
- Где! Ты! Была! - Селуччи акцентировал каждое слово, немилосердно тряся ее за плечи.
Вики, никогда со сна не отличавшаяся быстротой реакции, позволила ему закончить предложение, прежде чем подняла руки и вырвалась из его железной хватки.
- Черт возьми, Майк, ты о чем? - Прикрыв глаза рукой от света люстры, другой рукой она схватила с тумбочки очки.
- Один из полицейских заметил, как кто-то засунул в «БМВ» женщину, по описанию похожую на тебя. Произошло это вскоре после полуночи, всего лишь в нескольких кварталах от того места, где нашли последний труп. Или ты теперь скажешь, что сегодня ночью тебя не было в районе Вудбайн?
Вики откинулась на подушки, вздохнула и поправила очки.
- А разве тебя это касается? - Бессмысленно было пытаться урезонить Селуччи, пока он не успокоится.
- Я скажу тебе, почему это меня касается. - Он вскочил с кровати и начал расхаживать по спальне: три шага и поворот, три шага и поворот. - Ты влезла в полицейское расследование, вот почему это меня касается. Ты была... - Внезапно он остановился и, сощурившись, ткнул обвиняющим перстом в сторону Вики. - Кто это тебя так приложил?
- Никто.
- Если никто, тогда откуда у тебя на скуле синяя шишка размером с грейпфрут? - прорычал Майк. - Это он? Тот парень, что затащил тебя в свою машину? - Селуччи снова присел на кровать и, протянув руку, повернул лицо Вики к свету.
- Да ты спятил! - Она отбросила его руку. - Но, видно, заснуть мне не удастся, пока ты не удовлетворишь свое совершенно неразумное любопытство. Так вот, я была в том районе. И я не очень хорошо вижу в темноте, о чем ты мне все время напоминаешь. - Она одарила его змеиной улыбкой. - Кое-что ты угадал. Ну как, полегчало?
Майк ответил ей такой же улыбкой и рявкнул:
- Валяй дальше.
- Я была с другом. А когда случайно поцеловалась с фонарным столбом, он отвез меня к себе. Решил удостовериться, что я не сильно пострадала. Теперь доволен? - Вики махнула на дверь и упала на подушки. - Тогда можешь убираться!
- Черта с два доволен. - Он хлопнул ладонью по спинке кровати. - После моего напарника ты самая худшая в мире врунья. Не тебе пытаться навешать мне лапшу на уши. Кто этот друг?
- Не твое дело.
- Куда он тебя отвез?
- Тоже не твое дело. - Она снова села в кровати и придвинулась к его лицу. - Ревнуешь, Селуччи?
- Ревную? Проклятье, Вики! - Он поднял было руки, словно намеревался снова ее встряхнуть, но в последнюю секунду передумал, встретив ее прищуренный взгляд и заметив, что она тоже подняла руки. - У меня в деле шесть трупов. Я не хочу, чтобы ты стала седьмым!
Вики заговорила очень тихо, но в ее голосе чувствовалась издевка.
- А разве ты не находился в тот же момент на передовой?
- При чем тут это? Я полицейский, и со мной на дело вышла половина копов всего города. А ты была одна!
- А-а. - Она схватила его за грудки и внезапно притянула к себе, так что их носы коснулись друг друга. - Значит, ты беспокоился обо мне? - процедила Вики сквозь стиснутые зубы, отчего скула сильно заныла, но так, по крайней мере, она удержалась, чтобы не перегрызть ему горло.
- Конечно, беспокоился.
- Тогда почему бы так прямо и не сказать вместо того, чтобы то ругать меня, то черт-те в чем обвинять!
Она с такой силой оттолкнула его от себя, что Селуччи пришлось уцепиться за спинку кровати, чтобы не упасть.
- Ну? - настаивала Вики, когда тот кое-как восстановил равновесие.

Предыдущая страница 10 Следующая страница


11 Таня Хафф

Майк отбросил тяжелую прядь со лба и пожал плечами. Вид у него при этом был немного смущенный.
- Это самое... я... не знаю.
Сложив руки на груди, Вики осторожно улеглась на подушки. В подобных обстоятельствах она поступила бы точно так же, поэтому решила больше не наскакивать на Селуччи. Кроме того, у нее ныла скула, раскалывалась голова и адреналина в крови было столько, что хватит на целую неделю бессонницы.
- Ты уже был дома? - спросила она.
Селуччи устало потер рукой глаза.
- Нет. Не успел.
Вернув очки на тумбочку, она похлопала по кровати рядом с собой.
Немного позже ее осенило.
- Погоди минуту... поосторожней со скулой... ты ведь несколько месяцев тому назад вернул мне ключ от моей квартиры. - Вообще-то он чуть ли не швырнул ей в лицо этот ключ.
- А у меня остался дубликат.
- Ты же говорил, что у тебя нет никаких дубликатов!
- Вики, это ты у нас никудышная врунья, а я - совсем другое дело. Ой, больно!
- Так и было задумано.

* * *

- Нет, ма, я не больна. Просто вчера допоздна занималась одним делом. - Вики зажала плечом телефонную трубку и налила себе кружку кофе.
На другом конце провода ее мать тяжело вздохнула.
- Знаешь, Вики, когда ты ушла из полиции, я надеялась, что теперь смогу перестать за тебя волноваться. Ты только посмотри, уже три часа дня, а ты еще не встала с постели.
Какое отношение имела вторая фраза к первой, Вики так и не поняла.
- Ма, я уже встала и пью кофе. - Она сделала шумный глоток. - И разговариваю с тобой. Чего еще ты хочешь?
- Я хочу, чтобы ты наконец нашла себе нормальную работу.
Вики прекрасно знала, как гордилась мать двумя ее наградами, заработанными в полиции, а потому пропустила последнее замечание мимо ушей. Она также знала, что со временем, если этого уже не случилось, ее мать станет пересыпать свою речь фразой «моя дочь, частный детектив», точно так, как раньше говорила «моя дочь, следователь отдела убийств».
- А кроме того, Вики, у тебя сегодня какой-то странный голос.
- Я поцеловалась с фонарным столбом. Теперь у меня небольшая шишка на скуле. Она слегка болит, когда я говорю.
- Это случилось вчера ночью?
- Да.
- Но ты же знаешь, что ничего не видишь в темноте...
Теперь настала очередь вздыхать ее дочери.
- Ма, ты начинаешь говорить, как Селуччи. - Тот, словно по сигналу, вылез из спальни, заправляя рубашку в брюки. Вики показала на кофейник, но Майк покачал головой и сунул руки в рукава пальто. - Погоди минуту, ма. - Прикрыв трубку одной рукой, Вики критически его оглядела. - Если и дальше так пойдет, то тебе следовало бы снова принести сюда бритву, а то ты сейчас похож на террориста.
Он поскреб подбородок и пожал плечами.
- У меня есть бритва в конторе.
- И найдется во что переодеться?
- Ничего, несколько часов им придется потерпеть вчерашнюю рубашку. - Майк наклонился и нежно ее поцеловал, стараясь не задеть расплывающийся фиолетово-зеленый синяк. - Нельзя надеяться, что ты прислушаешься к моим словам, если я попрошу тебя быть поосторожнее?
Она вернула ему поцелуй с тем пылом, на который была способна, и сказала:
- Нельзя надеяться, что ты прислушаешься, если я попрошу тебя перестать меня опекать, сукин ты сын?
Селуччи нахмурился.
- Потому что я прошу тебя быть осторожной?
- Потому что ты заранее предполагаешь, что я забуду об осторожности. Потому что ты заранее предполагаешь, что я непременно сделаю какую-нибудь глупость.
- Ладно. - Он поднял руки, сдаваясь. - А как насчет: «не делай того, чего я сам бы не сделал»?
Вики хотела было ответить: «Сегодня ночью у меня свидание с вампиром. Что ты скажешь об этом?», но передумала и вместо этого произнесла:
- Мне казалось, ты не хотел, чтобы я совершила какую-нибудь глупость.
Майк улыбнулся.
- Я позвоню, - сказал он и ушел.
- Ты еще там, ма?
- Меня не отпускают домой до пяти, дорогая. Где же мне еще быть? Что у тебя там творится?
- Это Майк Селуччи уходил.
- Значит, ты снова с ним встречаешься?
Хорошо бы поджарить тосты. Однако очень скоро выяснилось, что единственный оставшийся у нее кусок хлеба слегка заплесневел. Вики выбросила его в мусорное ведро и решила довольствоваться пакетиком дешевого печенья с шоколадной крошкой.
- Кажется, да.
- Что ж, как говорят люди, обычное дело для весны.
Голос у нее был неуверенный, поэтому Вики сочла за лучшее сменить тему. Ее мать несколько раз видела Селуччи, и, в общем, он ей понравился, просто она считала, что и дочь, и ее избранник только выиграли бы, если бы нашли себе пару поспокойнее.
- А разве уже весна? - Сильные порывы ветра, ударяясь в оконное стекло, размазывали то, что должно было быть дождем, но скорее напоминало дождь со снегом.
- Сейчас апрель, дорогая.
- Да, но какая у нас погода?
Ее мать рассмеялась.
- Идет снег.
Вики стряхнула с себя крошки и подлила в чашку кофе.
- Послушай, ма, этот разговор будет стоить твоему факультету целое состояние. - Ее мать последние восемнадцать лет работала секретарем у декана биологического факультета Королевского университета в Кингстоне и никогда не упускала возможности использовать свои привилегии на полную катушку. - Ты знаешь, мне всегда нравится болтать с тобой, но ведь у тебя, наверное, какое-то дело?
- Вообще-то я хотела узнать, не приедешь ли ты ко мне на Пасху?
- На Пасху?
- В этот уик-энд. Завтра я не работаю, в понедельник тоже, мы могли бы провести вместе целых четыре дня.
Темнота, демоны, вампиры и шесть человек, изуверски лишенных жизни.
- Не думаю, ма. Дело, над которым я сейчас работаю, не позволит мне отлучиться...
Выслушав еще несколько привычных фраз и пообещав не пропадать, Вики повесила трубку и перешла к тренажеру, чтобы справиться в равных долях с печеньем и чувством вины.

* * *

- Генри, это Кэролайн. У меня два билета на «Призрак оперы» на четвертое мая. Ты говорил, что хотел бы посмотреть, теперь у тебя появилась такая возможность. Позвони мне в ближайшие два дня, если будешь свободен.
Это было единственное сообщение на автоответчике. Генри покачал головой, сетуя на испытываемое им смутное разочарование. У Вики Нельсон не было причины позвонить. Той причины, о которой ему хотелось бы думать.
- Ладно, - сердито сказал он собственному отражению в старинном зеркале (его всегда смешило поверье, что его соплеменники лишены способности видеть себя в зеркале) над телефонным столиком, - скажи, почему я ей поверил. Обстоятельства вынудили? - Он покачал головой. - Нет. Обстоятельства складывались так, что мне следовало избавиться от этой дамочки. Гораздо более лаконичное решение с гораздо меньшим риском. Подумай еще. Она кого-то тебе напомнила? Если прожить достаточно долго, а в твоем случае так и есть, в конце концов каждый начнет напоминать тебе кого-то.
Отвернувшись от зеркала, Фицрой вздохнул и запустил пальцы в шевелюру. Он мог отрицать все, что угодно, но она действительно напоминала ему кого-то, не столько внешне, быть может, сколько манерой поведения.
Джиневра Вентреска была первой смертной, которой он доверился после перерождения. Были и другие, с которыми он играл в доверие, но в ее объятиях он становился самим собой, не нуждаясь в том, чтобы притворяться лучше, чем есть. Или хуже.
Когда Генри понял, что не может больше жить в елизаветинской Англии - она была слишком похожа и в то же время совершенно непохожа на ту Англию, которую он знал раньше, - он перебрался на юг, в Италию, и в конце концов осел в Венеции. Этот древний город мог многое предложить таким, как он, оживая по ночам и даря ему тень, в которой он мог насыщаться, как ему вздумается.
Это был карнавал, насколько он помнил, и Джиневра стояла на краю площади Сан-Марко, наблюдая толпу, которая кружилась перед ней, подобно живому калейдоскопу. Она показалась ему такой живой среди всей этой вызывающей помпезности, что он решил подойти ближе. Генри проследил за ней до самого дома (где, как потом оказалось, жил ее отец), а остаток ночи провел, выясняя ее имя и положение.
Джиневра Вентреска - даже спустя три столетия и множество жизней других смертных он до сих пор произносил это имя как благословение.
На следующую ночь, когда слуги заснули и дом был погружен в тишину и покой, Фицрой проскользнул в ее комнату. Биение сердца женщины притянуло его к кровати, и он осторожно откинул одеяло. Тридцатитрехлетняя вдова не была красавицей, но даже во сне она излучала жизнь, и Генри не мог оторвать от нее глаз. Однако через несколько секунд оказалось, что она тоже разглядывает его.
- Не хотелось бы вас торопить, - сухо произнесла Джиневра, - но я начинаю замерзать, и мне хотелось бы знать, не пора ли поднимать шум.
Он хотел было убедить ее, что это всего лишь сон, но не сумел.
Они встречались по ночам почти год.

* * *

- В монастырь? - Генри приподнялся на локте, выпутываясь из длинных прядей иссиня-черных волос. - Прости, что так говорю, bella, но мне кажется, тебе вряд ли понравится жизнь в монастыре.
- Я не шучу, Энрико. Завтра после утренней мессы я отправляюсь к сестрам ордена Святого Бенедикта.
В первое мгновение Генри лишился дара речи. Мысль о том, что Джиневра будет заперта от мира, как громом его поразила.
- Зачем? - наконец с трудом выдавил он.
Женщина села, обхватив руками колени.
- У меня был выбор - монахини или Джузеппе Леммо. - Она скривила губы, словно ощутила во рту что-то кислое. - Монастырь показался мне более привлекательным.
- Но зачем вообще выбирать?
Джиневра улыбнулась, качая головой.
- За все годы, проведенные тобой вдали от мира, ты успел кое-что забыть, любовь моя. Отец желает отдать меня синьору Леммо, но милостиво позволит мне служить Богу, лишь бы только выдворить из своего дома чересчур образованную дочь. - Голос ее стал серьезным, когда она провела пальцем по голой груди Генри. - Он боится инквизиции, Энрико. Боится, что я навлеку на семью папских ищеек. - Губы женщины снова скривились. - Или что он будет вынужден донести на меня.
Генри недоуменно уставился на нее.
- Инквизиция? Но ты ведь ничего не...
Ее брови взметнулись вверх.
- Я связалась с тобой, а для некоторых, даже если они не знают, кто ты такой, этого достаточно. Если бы они пронюхали, что я добровольно отдаюсь Ангелу Тьмы... - Джиневра повернула запястье так, что стал виден крошечный прокол, - то даже костер был бы для меня слишком милосердным наказанием. - Она приложила палец к губам Генри, не давая ему возможности заговорить. - Да, никто не знает, но я к тому же женщина, которая осмеливается использовать свою голову, а в наше время этого достаточно. Если бы мой муж после смерти оставил меня в богатстве, или если бы я родила сына, продолжателя его рода... - Она пожала плечами. - К сожалению...
Вампир сжал ее руку.
- У тебя есть другой выбор.
- Нет, - прерывисто вздохнула Джиневра. - Я много думала об этом, Энрико, и поняла, что не могу пойти по твоим стопам. Потребность жить такой, какая я есть, уже сейчас навлекает на меня опасность. Я просто не смогла бы существовать, прячась за маски, которые нужно надевать, чтобы выжить.
Она говорила правду, но от этого ему не становилось легче.
- Когда я переродился...
- В то время, - перебила женщина, - судя по тому, что ты рассказывал, твоя страсть была так велика, что не оставляла места для рациональных мыслей, не оставляла места для размышлений, что с тобой будет потом. Я не хочу сказать, что свободна от страстей, - ее рука скользнула к низу его живота, - но я не могу утонуть в ней.
Генри толкнул ее на подушку, придавив к постели своим телом.
- Но нам совсем не обязательно расставаться.
Она рассмеялась.
- Я знаю тебя, Энрико. - Прикрыв глаза, Джиневра прижалась к нему бедрами. - Ты смог бы сделать это с монахиней?
После секундного шока Фицрой тоже рассмеялся и припал к ее губам.
- Если ты уверена... - пробормотал он у самых ее губ.
- Совершенно уверена. Если я должна пожертвовать свободой, то лучше отдать ее Богу, чем мужчине.
Ему оставалось только смириться с ее решением.
Потеря возлюбленной причиняла боль, но в последовавшие месяцы она притупилась, и ему было достаточно знать, что Джиневра в безопасности у сестер-бенедиктинок. Генри уже подумывал о том, чтобы уехать из Венеции, но все медлил, не желая разрывать последнюю связывающую их ниточку.
Совершенно случайно он узнал, что монастырь все-таки не сумел спасти его подругу от беды. В какой-то темной таверне Фицрой подслушал приглушенный разговор: папские ищейки пришли за той, что звалась в миру Джиневрой Вентреска, забрали ее прямо из монастыря, заявив, что она связалась с дьяволом и теперь с ней поступят так, чтобы другим неповадно было. Она провела в застенках инквизиции три недели.
Три недели... огонь, железо и боль.
Он хотел взять штурмом их цитадель, как Христос врата ада, но заставил себя смирить ярость. Он все равно бы не спас ее, отдавшись в руки инквизиторов.
Если от нее осталось хоть что-то, что можно было спасти.
Инквизиторы заняли целое крыло во дворце дожа - хозяин дворца весьма рьяно старался услужить Риму. Во всех залах тяжелым туманом навис запах смерти, а запах крови был таким густым, что по его следу мог пройти любой смертный.
Генри нашел возлюбленную подвешенной над полом, так, как они ее оставили. Ее руки были крепко связаны за спиной, а грубая веревка, на которой она висела, впивалась в рубцы, оставшиеся после предыдущих истязаний. К обожженным лодыжкам были привязаны тяжелые железные гири. Палачи явно начали с порки, а потом перешли к более действенным и болезненным мерам. Она умерла всего несколько часов назад.

* * *

- ...Призналась, что имела сношения с дьяволом, получила прощение и отдала душу Богу. - Мужчина в рясе поскреб бороду. - Все складывается весьма неплохо. Кому вернем тело - сестрам или семье?
Инквизитор постарше пожал плечами.
- Не вижу никакой разницы, она... Вы, собственно, кто такой?
Вампир улыбнулся.
- Я - месть, - ответил он, закрыл за собой дверь и запер ее на засов.

* * *

- Месть. - Генри вздохнул и вытер влажные ладони о джинсы. В тот день служители инквизиции приняли жуткую смерть, до последнего моля о пощаде, но подругу он этим не вернул. Ничто не могло ее вернуть, и вот теперь Вики всколыхнула воспоминания о ней. Эта женщина была такой же живой в своем собственном мире, как когда-то Джиневра, и если он сейчас не поостережется, то она вполне может войти и в его мир.
Но ведь он этого хотел, разве не так? Чтобы был кто-то, кому можно довериться. Кто-то, кто способен видеть сквозь маску, которую он вынужден на себя надевать.
Он снова повернулся, чтобы взглянуть на свое отражение в зеркале. Все прочие, мужчины и женщины, в чьи жизни он вторгался после смерти Джиневры, оставляли его равнодушным.
- Держись от нее на расстоянии, - сам себя предостерег он. - По крайней мере, пока демон не будет повергнут. - В зеркале он выглядел не очень уверенным. Фицрой вздохнул. - Остается только надеяться, что я с этим справлюсь.

* * *

Девушка метнулась за массивный стол, сверкая сапфировыми глазами.
- Я думала, вы джентльмен, сэр!
- Ты почти угадала, Смит. - Капитан с кошачьей грацией отвесил поклон, не сводя насмешливого взгляда со своей жертвы. - Или мне следует говорить мисс Смит? Не важно. Я был джентльменом. Как ты вскоре убедишься, я давно отказался от этого звания. - Он рванулся к ней, но девушка ловко увернулась.
- Сделаете еще хоть один шаг, и я закричу.
- Кричи сколько душе угодно. - Роксборо уселся на край стола. - Я не стану затыкать тебе рот. Хотя мне будет досадно делиться таким прелестным призом со своей командой.
- Фицрой, что это за дерьмо?
- Генри, если вам не сложно, не Фицрой. - Он сохранил файл и выключил компьютер. - А это дерьмо, - сказал он, выпрямляя плечи, - моя новая книга.
- Ваша что? - переспросила Вики, поправляя сползшие очки. Когда минуту назад он попросил ее подождать в гостиной, она не послушалась и проследовала за ним в крошечный кабинет, решив, что если Фицрой идет туда, чтобы захлопнуть крышку своего гроба, то она должна это видеть. - Вы в самом деле читаете эту ерунду?
Генри вздохнул, стянул с полки над столом книжку в мягкой обложке и вручил Вики.
- Нет. Я в самом деле пишу эту ерунду.
- Ого. - На обложке полураздетая молодая женщина пребывала в страстных и в то же время нежных объятиях совершенно обнаженного молодого человека Объявленная на обложке дата событий гласила: «конец XIX века», но прически и макияж особ на ней явно не соответствовали заявленному периоду. Заглавие и имя автора были выведены бледно-лиловым рукописным шрифтом: «Хозяин судьбы», Элизабет Фицрой.
- Элизабет Фицрой? - удивилась Вики, возвращая книгу.
Вампир вернул томик на полку, откатил стул от стола и поднялся, насмешливо улыбаясь.
- А почему бы и нет? Она имела столько же прав на это имя, как и я.
Приставка «Фиц» обозначала незаконнорожденность, ею награждали внебрачных детей, признанных родителями. «Рой» говорило о том, что отец - королевской крови.

Предыдущая страница 11 Следующая страница


Цена крови 12

- Значит, вы, как и церковь, не признали его развода?
Его улыбка стала еще шире.
- Я всегда был верным подданным короля, моего отца. - Генри внезапно нахмурился и замолчал, словно пытаясь вспомнить что-то, а когда заговорил снова, речь его звучала уже менее насмешливо. - Мне нравилась ее милосердное величество королева Кэтрин. Она была добра к ничего не понимавшему мальчишке, оказавшемуся в ситуации, в которой он не разбирался, да и не очень хотел разобраться. Ее высочество принцесса Мэри, дочь Екатерины, могла бы игнорировать меня - или сделать какую-то гадость, но она приняла меня как брата. - Тут в его голосе зазвучало раздражение. - А вот мать Элизабет мне не нравилась, и это чувство было взаимным. Учитывая, что все заинтересованные лица давно почили вечным сном, могу подтвердить: я действительно не признал того, что отец развелся. Впоследствии он стал умнее, казня неугодных ему жен.
Вики окинула взглядом полку с книжками в мягких переплетах, но Фицрой вежливо, но неумолимо выпроводил ее из кабинета.
- Думаю, у вас нет недостатка в сюжетном материале, - нерешительно пробормотала она.
- Ваша правда, - согласился Генри, дивясь, почему некоторым людям легче общаться с вампиром, чем с автором сентиментальных романов.
- Наверное, теперь вы можете посчитаться со многими из своего прошлого. - Из всех возможных вариантов развития событий, которые в воображении Вики могли произойти за время вечернего совещания с четырехсотлетним вампиром, незаконнорожденным сыном Генриха VIII, ни один не включал того факта, что он окажется создателем - как там это называется? - слезливого чтива.
Генри ухмыльнулся и покачал головой.
- Если вы имеете в виду моих родственников, то я посчитался с большинством из них. Я до сих пор живу. Но стал писать совсем не по этой причине. Писательское ремесло мне легко дается, я неплохо на нем зарабатываю, к тому же оно почти никогда меня не раздражает. - Он жестом пригласил гостью сесть на диван и сам устроился на другом его краю. - Я мог бы прозябать в перерывах между охотой... так оно раньше и было... но предпочитаю жить в комфорте, а не в каком-нибудь склепе, облюбованном крысами.
- Но если вы так долго живете на этом свете, - поинтересовалась Вики, устраиваясь в том углу дивана, где уже успела побывать этой ночью, - то почему вы не богаты?
- Богаты?
Вики сочла его усмешку на редкость привлекательной и невольно принялась размышлять о... Воображаемая пощечина, отвешенная самой себе, вернула ее мысли в нужное русло.
- Ну, разумеется, - продолжал он, - я мог бы купить акции Ай-Би-Эм за гроши в тысяча девятьсот... каком-то там году, но с чего вы взяли, что я знал тогда об их нынешнем взлете? Я всего-навсего вампир, а не ясновидящий. А теперь, - сказал он, снимая с джинсов невидимую глазу ворсинку, - могу я задать вопрос?
- Сколько угодно.
- Почему вы поверили тому, что я рассказал?
- Потому что я видела демона, а у вас не было причин мне врать. - Совсем не обязательно сейчас рассказывать ему о сне... или видении... в церкви. Это ее сугубо личное дело.
- Только и всего?
- Я бесхитростный человек. А теперь, - она передразнила его тон, - хватит о нас. Как мы будем ловить демона?
«Очень хорошо, - молча согласился Генри. - Если вам так угодно, хватит о нас».
- Мы не будем. Я буду. - Он наклонил голову в ее сторону. - А вы будете ловить того, кто его вызывает.
- Отлично. - Дорваться до «заказчика» Вики считала наиважнейшим делом, при этом чем дальше она будет держаться от отвратительной тьмы, тем лучше будет себя чувствовать. Она закинула ногу на ногу и обхватила обеими руками лодыжку. - Отчего вы так уверены, что мы имеем дело с одиночкой, а не с целым шабашем ведьм или приверженцев какого-нибудь культа?
- Демона можно вызвать в основном благодаря сконцентрированному желанию, а большинству сборищ просто не удастся достигнуть необходимого уровня сосредоточенности. - Фицрой пожал плечами. - При данном проценте успеха весьма велик шанс, что действует один человек.
Она скопировала его движение плечами.
- Значит, будем полагаться на этот шанс. Мне следует обратить внимание на какие-то особые черты характера?
Генри вытянул руку и забарабанил пальцами по обшивке.
- Если вы имеете в виду, что демонов вызывает какой-то определенный тип личности, то нет. Хотя, - он нахмурился, задумавшись, - в какой-то степени вы правы. Все эти люди без исключения ищут легких ответов, стремясь получить то, что им хочется, не прикладывая никаких усилий.
- Вы только что описали образ мышления миллионов людей, - сухо заметила Вики. - Нельзя ли поконкретнее?
- От этого демона все время требуют материальных благ. Ему бы не пришлось убивать, если бы он оставался внутри пентаграммы и просто отвечал на вопросы. Ищите того, у кого внезапно появились предметы роскоши. Демоны не способны ничего создавать, поэтому все это должно откуда-то исчезнуть.
- Значит, мы сможем поймать его на краденых вещах? - Разумеется, нельзя пометить всю наличность, но проследить за роскошными авто, драгоценностями и наиболее доходными акциями вполне реально. У Вики даже кровь в жилах побежала быстрее, когда она начала проигрывать все возможности, открывшиеся теперь для следствия. Да! Сжав кулаки, она победоносно нанесла несколько ударов воображаемым противникам. Теперь это вопрос времени. Он попался. Ну или она.
- И еще одно, - предупредил Генри, стараясь скрыть улыбку при виде... как это называется? Бой с тенью? - Чем чаще этот человек вступает в контакт с демонами, тем более неуравновешенным он становится.
- Вот как? Что ж, это еще одна черточка, на которую мы обратим внимание, хотя в наши дни нужно быть чертовски неуравновешенным, чтобы как-то выделиться из толпы. А что скажете насчет демона?
- Этот демон не слишком силен.
Вики хмыкнула.
- Может, вам и легко одним движением руки разорвать горло человеку... - Она помолчала, а вампир кивнул, отвечая на невысказанный вопрос. - Но никому другому, во всяком случае, из тех, кого я знаю, подобное не под силу. Так что силенок у этого демона предостаточно.
Фицрой покачал головой.
- Для демона он слабоват. Чтобы иметь хоть какое-то влияние в этом мире, ему приходится насыщаться каждый раз, когда его сюда вызывают.
- Значит, все эти убийства совершались для того, чтобы он насытился? Все они случайны?
- Они ничего не значили для того лица, что управляет демоном, если именно это вас интересует. Если бы демон уничтожал деловых или личных соперников какого-то человека, полиция давно бы обнаружила эту связь. Нет, демон сам выбирал, где и кого убивать.
Вики нахмурилась.
- Но ведь была же определенная закономерность.
- Полагаю, этим демоном управляет другой, более всемогущий, а то, что вы заметили, является попыткой изобразить его имя.
- Ничего себе!
Генри терпеливо выждал, пока Вики переварит эту новость.
- Зачем? - Вообще-то она не была уверена, что ей хочется это знать. Или что нужно об этом спрашивать.
- Для свободного доступа в город Верховного демона и его сородичей, которых он пожелает сюда привести.
- А сколько еще смертей предстоит для полного начертания имени?
- Никто не знает.
- Одна? Две? Вы ведь должны иметь хоть какое-то представление, - рассердилась Вики. Одной рукой он давал ей надежду, а другой тут же отбирал, сукин сын. - Сколько смертей в имени этого демона?
- Сначала надо узнать, кто он. - Женщина нахмурилась, а Фицрой поднялся, подошел к книжному шкафу и отворил одну стеклянную дверцу. Книга, которую он вынул, была размером со словарь, в кожаном переплете, который когда-то, возможно, и был красным, но за долгие годы потемнел, превратившись в черный, стал затертым и засаленным. Генри снова уселся на диван, на этот раз поближе к Вики, и, повернув потемневшую, с зеленоватым налетом скобку, открыл книгу на развороте.
- Рукописная, - подивилась Вики, дотрагиваясь до края страницы. И тут же отдернула руку. Пергамент оказался теплым, словно она только что дотронулась до чего-то отвратительно живого.
- Очень старая. - Фицроя не удивила ее реакция; когда он впервые дотронулся до этой книги, то вел себя почти так же. - Здесь собраны имена демонов. А всего их двадцать семь, и неизвестно, насколько полный список сумел составить автор.
Имена, написанные толстым пером, черными чернилами и неприятно заостренным почерком, состояли в основном из семи или восьми букв.
- Значит, мы где-то в самом начале его имени, - с облегчением заметила Вики. У нее еще было время, чтобы найти ублюдка, стоявшего за всем этим.
Генри покачал головой, неохотно остужая ее энтузиазм.
- Полное имя изображать совсем не обязательно, хватит и одного символа. - Он перелистал вперед несколько страниц. Список имен там повторялся, но возле каждого теперь был изображен соответствующий геометрический знак. Некоторые знаки казались очень простыми. - Грамотность - относительно недавний феномен, - пробормотал Фицрой. - На самом деле достаточно символов.
У Вики внезапно пересохло во рту, и она сглотнула. Некоторые знаки были действительно совсем просты.
Генри молча закрыл книгу и вернул ее на место. Когда он снова обернулся к Вики, то беспомощно развел руками.
- К сожалению, - сказал он, - я не в состоянии остановить демона до тех пор, пока он снова кого-то не убьет.
- Почему?
- Потому что я должен быть на месте убийства. А прошлой ночью он завершил вторую часть символа.
- Но тогда, может быть, все кончено...
- Нет. Мы бы знали.
- Но следующая смерть может стать завершающей...
- Тоже нет. Так быстро нельзя закончить даже простейший символ.
- Вчера ночью вы были готовы к встрече с демоном. - Фицрой был на месте преступления, точно так же, как она. - Почему же тогда вы не остановили его? - А она сама почему этого не сделала?
- Остановить демона? - Генри невесело рассмеялся. - Да он двигался так быстро, что я едва его видел. Но в следующий раз буду начеку, раз теперь знаю, чего ожидать. Я заманю его в ловушку и уничтожу.
Звучало оптимистично, если, конечно, у них останется время действовать при следующей встрече с этим чудовищем.
- Вам раньше приходилось заниматься подобными вещами? - Вики хотела услышать что-нибудь ободряющее, но вампир, который знал, что может заставить кого угодно поверить во все, что ему угодно, вдруг понял, что не способен солгать.
- В общем, нет. - Джиневре он тоже никогда не мог солгать - в этом было еще одно сходство между двумя женщинами, которое он предпочел бы не обнаруживать.
Вики набрала в легкие побольше воздуха и принялась теребить край свитера.
- Генри, насколько плохо нам всем придется, если демон получит свободу?
- Насколько плохо? - Он вздохнул и привалился к книжному шкафу. - Рискую показаться вам излишним пессимистом, но начнется ад кромешный.

8

Бердуэлл оглядел зал бара «Бык и Петух» и нахмурился. Вечером в четверг, пятницу и субботу, когда выпадал серьезный шанс закадрить какую-нибудь телку, он приходил пораньше, иначе рисковал остаться без столика. Досих пор к половине десятого, максимум к десяти вечера к нему обязательно кто-нибудь подсаживался. Сегодня же, в четверг, накануне длинного пасхального уик-энда, студенческая пивнушка была почти пустой, и складывалось впечатление, что компании ему не дождаться.
«Отправляться домой на Пасху - это не круто», - самодовольно думал он, проводя пальцем по запотевшему стакану с диетическим имбирным элем. Родители Нормана были разочарованы, но он был тверд как кремень. По-настоящему крутые парни ошиваются в университетском городке весь уик-энд, и Норман Бердуэлл теперь стал одним из них.
Он вздохнул. Однако они, видимо, не ошиваются в баре «Бык и Петух». Он давно бы оставил свою затею и отправился домой, если бы не рыжеволосая чувиха, выступавшая за угловым столиком. Она была настоящая красотка, совершенно во вкусе Нормана, он давно уже бросал в ее сторону восхищенные взгляды, сидя на занятиях по сравнительному религиоведению.
Совсем не высокая, но огненная шевелюра заставляла обращать на нее внимание, а несколько лишних дюймов в других местах компенсировали недостаток роста. Бердуэлл представлял, как сорвет с нее лифчик и будет любоваться мягкими пышными округлостями. Тогда она улыбнется ему в молчаливом восхищении, и Норман осторожно протянет руку, чтобы коснуться ее груди. Фантазия дальше не шла, поэтому он проигрывал эту сцену снова и снова, продолжая пялиться на девицу через зал.
После одной-двух кружек пива голоса за угловым столиком зазвучали громче.
- Но я же говорю вам, есть улики того, что убийца - ночная тварь, - воскликнула рыжая.
- Спустись на землю, Эйлин!
«Значит, ее зовут Эйлин!» Сердце Нормана забилось неровными толчками, а сам он подался вперед, напряженно вслушиваясь.
- А как объяснить отсутствие крови? - решительно поинтересовалась Эйлин. - У всех жертв она была высосана вчистую.
- Псих действовал, - фыркнул кто-то из ее компании.
- Гигантская пиявка, - предположил другой. - Гигантская пиявка, которая ползает по улицам города, пока не найдет жертву, и тогда... ХЛЮП! - Он втянул в себя пиво, а друзья за столиком застонали и принялись швырять в него бумажными подставками под кружки, после чего голос Эйлин заглушил общий шум.
- А я говорю, в этих смертях не было ничего естественного!
- В гигантских пиявках тоже нет ничего естественного, - пробормотала высокая блондинка в ярко-розовой фланелевой рубахе.
Эйлин повернулась к ней.
- Ты знаешь, что я имею в виду, Дженет. И я не единственная, кто так думает!
- Ты говоришь об историях в газетах? По городу разгуливает вампир и тому подобное? - Дженет преувеличенно вздохнула и покачала головой. - Эйлин, газетчики сами не верят в эту чепуху, просто им нужно поднять тираж.
- Это не чепуха! - не отступала от своего рыжая, громко стукнув пустым стаканом о столешницу. - Иэна убил вампир!
Губы ее упрямо сжались, а сидевшие за столом ее приятели многозначительно переглянулись и один за другим потихоньку начали исчезать под различными предлогами.
Эйлин даже глаз не подняла, когда Бердуэлл опустился на стул, где недавно сидела Дженет. Она думала о том, как глупо будут выглядеть все ее так называемые друзья, когда нанятый ею частный детектив обнаружит и уничтожит вампира. Тогда-то они перестанут над ней смеяться.

Норман, несколько секунд пытавшийся придумать, как бы поудачнее начать разговор, выдавил из себя робкое «привет». Полученный в ответ ледяной взгляд немного его обескуражил, но он сглотнул и продолжил, понимая, что другого такого шанса может и не быть.
- Я просто... э-э... хотел, чтобы ты знала... э-э... я тебе верю.
- Чему веришь? - Вопрос также прозвучал более чем холодно.
- Верю, короче, тебе. Насчет вампиров. - Бердуэлл заговорил совсем тихо. - И всего прочего.
От того, как он произнес «и всего прочего», по спине Эйлин пробежали мурашки. Она присмотрелась к парню повнимательнее и поняла, что, кажется, видела эту физиономию на одном из семинаров, хотя на каком именно, точно вспомнить не могла. Кроме того, девушка не была уверена, отчего у нее такой провал в памяти - то ли этот тип виноват, то ли кувшин пива, который она только что прикончила.
- Я знаю, - продолжал тот, озираясь, словно хотел убедиться, что никто не подслушивает, - что в мире все не так просто, как многие думают. И я знаю, что это такое, когда над тобой смеются.
Последние слова он выдавил с таким нажимом, что Эйлин в них поверила, а поверив, была вынуждена принять и все остальное.
- Не важно, что мы знаем. - Она ткнула ему в грудь пальцем с отлакированным ноготком, еще более ярким, чем ее шевелюра. - Мы ничего не можем доказать.
- Я могу. У меня на квартире имеются совершенно неопровержимые доказательства. - Норман заулыбался, заметив, как она удивилась, и солидно кивнул, чтобы придать веса своему заявлению. «А самое замечательное, - подумал он, чуть ли не потирая ладони от предвкушения, - что я вовсе не вешаю ей лапшу на уши. У меня действительно есть доказательства, и когда я ей их представлю, она сама упадет ко мне в объятия, а потом...» И опять воображение не шагнуло дальше, но ему уже было все равно, ведь вскоре ему предстояло познать реальность.
- Ты можешь помочь мне доказать, что Иэна убил вампир? - Рыжеволосая красавица сверкнула зелеными глазами, отчего Бердуэлл остолбенел и начал заикаться.
- В-в-вампир... - Думая о доказательстве, которое он мог ей предложить, Норман совсем забыл, что она имела в виду вампиров.
Эйлин приняла это за подтверждение.
- Отлично. - Она буквально силой выволокла его из-за стола, а потом из пивной. Хоть и не очень крупная, как убедился Бердуэлл, но силенок ей было не занимать. - Поедем на моей машине, она на стоянке.
Ее стремительные движения немного замедлились, когда они подошли к дверям, а возле ряда телефонов-автоматов она и вовсе остановилась. Нахмурившись, девушка неожиданно спросила:
- Четвертак найдется?

Норман, порывшись в кармане, протянул ей монету. Он готов был подарить ей целый мир, разве с этим шли в сравнение каких-то двадцать пять центов? Пока Эйлин набирала номер, он потихоньку подошел поближе, так что когда она начала говорить, ему было слышно каждое слово.
- Привет, это Эйлин Фергюс. Ой, простите, я, кажется, вас разбудила? - Девушка бросила искоса взгляд на часы. - Да, наверное. Но вы должны это услышать. Разумеется, насчет вампира. Зачем бы я еще звонила вам? Послушайте, я встретила парня, который говорит, что у него есть неопровержимые доказательства... у него на квартире... В конце концов, мне лучше знать, что я могу делать, а что нет. Вы мой детектив, а не моя мамаша. - Она чуть не расколола трубку пополам, когда грохнула ее на рычаг.
- Некоторые превращаются в настоящих стерв, когда их разбудишь, - пробормотала Эйлин. - Пошли. - Она слегка подтолкнула его в сторону парковки. - Смерть Иэна будет отомщена, даже если мне придется сделать все самой.

Норман, внезапно осознавший, что именно он, а никакой не вампир, ставший для рыжей красотки, видимо, идеей фикс, отчасти виновен в смерти Иэна, уже не соображал, что ему делать дальше. «Ничего, - решил он, торопливо пристегиваясь ремнем безопасности, когда Эйлин рванула с места так, что завизжали шины. - Телка едет ко мне на хату, и это самое главное. Лишь бы только она в последний момент не передумала, а с остальным я справлюсь. - Грудь его выпятилась колесом. - Когда я ей все покажу, она позабудет и о вампире, и о своем Иэне».

* * *

Бердуэлл жил в одной из высоток, похожих друг на друга, которые выстроились к западу от Йоркского университета и совершенно не вязались с окружающим ландшафтом. Он показал, как заехать на гостевую парковку, и Эйлин, следя одним глазом за полицейской машиной, следовавшей за ними последние четверть мили, заехала на первое свободное место и выключила двигатель. Копы проехали дальше, а девушка, прекрасно понимавшая, что не следовало садиться за руль после трех кувшинов пива, распитых в компании, облегченно вздохнула.

Пока Норман возился с ключами, она разглядывала сквозь стеклянные двери вестибюль в бежево-коричневых тонах и удивлялась, как этот тип ориентируется, в каком доме находится его квартира. В лифте Эйлин нервно забарабанила пальцами по стальной стене. Если бы в пабе она не чувствовала такой острой жалости к себе, что временно потеряла способность здраво рассуждать, она бы ни за что никуда не поехала с Норманом Бердуэллом. Стоило ей взглянуть на него при ярком свете на парковке, она сразу поняла, кто перед ней такой. Если в Йоркском университете и найдется стопроцентный ботаник и жуткий зануда, то вот он, никаких сомнений.
Разве что... Девушка нахмурилась, стараясь вспомнить. Разве что, когда он с ней заговорил, ей сразу стало ясно - этому типу действительно что-то известно, и ради Иэна она должна была использовать любую зацепку. Возможно, первое впечатление обманчиво, и он вовсе не такой, каким кажется на первый взгляд. Она взглянула на Нормана, который отвратительно улыбался ей, и внезапно поняла, на кого он похож. Вылитый Ренфилд! Слуга, который не только облегчал своему хозяину-вампиру жизнь в современном мире, но и временами поставлял ему пропитание... Рука Эйлин невольно потянулась к горлу и нащупала крошечный золотой крестик, подаренный дедушкой на первое причастие. Если Норман Бердуэлл воображает, что привез ее сюда с целью обеспечить ночной перекусон своему ожившему хозяину, его ждет сюрприз. Она для уверенности похлопала по сумочке в том месте, где та оттопыривалась от водяного пистолета, наполненного святой водой. Девушка не постеснялась бы прибегнуть к его помощи, поскольку за свою жизнь достаточно насмотрелась фильмов о вампирах, чтобы знать, каков будет эффект. На Нормана, разумеется, святая водица не подействует. Впрочем, этот ботаник как раз не представлял для нее большой угрозы.
- Когда я только сюда въехал, то хотел поменяться на четырнадцатый этаж, - поведал Бердуэлл, которому удалось, несмотря на дрожь в руках, вставить ключ в замок. «Я и правда веду телку к себе на хату!» - Потому что четырнадцатый этаж на самом деле тринадцатый, но свободных квартир там не оказалось, поэтому я так и живу на девятом.
- Цифра девять несет в себе глубинный смысл, - пробормотала Эйлин, первой переступая порог.
Коридор с пластиковым ковриком и шкафом для верхней одежды вел в одну большую комнату, в которой никакого гроба не оказалось. У одной стены старый диван, накрытый пушистым ковром ручной вязки, и синий металлический сундук, используемый вместо журнального столика. Задвинутый в угол, возле двери, ведущей на балкон, стоял вентилятор и крошечный письменный стол, полностью заставленный компьютерным железом. В другом углу комнаты плита, холодильник и раковина выстроились полукругом, огибая хромированный виниловый столик с двумя такими же стульчиками.
Девушка сморщила нос. Квартира выглядела чистенькой, но в ней стоял какой-то странный запах. Потом Эйлин заметила, что на каждой горизонтальной поверхности было по крайней мере по одному освежителю воздуха: всякие там грибочки, раковинки и конфетницы из искусственного хрусталя. В результате атмосфера казалась несколько сгущенной.
- Куртку снимешь? - Хозяину пришлось повысить голос, чтобы заглушить шум от стереосистемы из квартиры наверху.
- Нет. - Она чихнула и вынула из кармана бумажный носовой платок. - Ванная у тебя есть? - Эйлин показалось, что все выпитое ею пиво внезапно изъявило желание вырваться наружу.
- Да, конечно. - Он открыл дверь, ведущую одновременно в гардеробную и ванную. - Сюда.
«Она пошла освежиться! - подумал Бердуэлл и чуть было не пустился в пляс, аккуратно вешая свою куртку. - В моей ванной телка! Она пошла освежиться!» Каждый четверг он тщательнейшим образом убирал всю квартиру - как раз на такой случай. И вот теперь свершилось. Он вытер взмокшие ладони о бока и подумал, не стоит ли подать чипсы с соусом. «Нет, - решил он, стараясь принять небрежную позу на диване, - это потом. После».
Выйдя из ванной, Эйлин окинула взглядом просторную гардеробную. И опять никакого гроба; похоже, подобная опасность ей не грозила. Одежда Нормана была аккуратно развешана и рассортирована: рубашки - отдельно, брюки - отдельно, а серый кримпленовый костюм вообще висел в гордом одиночестве. Все туфли, пара коричневых мокасин и пара чисто отмытых кроссовок выстроились носками к стене. Хотя девушке не хватило наглости проверить ящики комода, но она была почему-то уверена, что Норман принадлежит к тому типу людей, которые аккуратно складывают белье. В дальний угол была запихнута жаровня, которая никак не вязалась с этим местом, она лежала на пластмассовом ящике из-под молока. Эйлин готова была исследовать содержание ящика, но ее остановил смрад, идущий из этого угла. От выпитого пива и зловония, смешанного с запахом искусственных роз, она опять почувствовала себя скверно.
Девушке не понравился взгляд, промелькнувший в глазах хозяина, когда она присела на край дивана. Наверное, все-таки было ошибкой приходить сюда.
- Ну? - решительно начала она. - Ты говорил, у тебя есть что мне продемонстрировать. Что докажет всему миру существование вампиров. - Если перед ней не Ренфилд, тогда непонятно, что этот тип задумал.
Бердуэлл нахмурился. Неужели он такое говорил? Ему казалось, что ни о чем подобном он не упоминал.
- Я... я... э-э... действительно могу кое-что тебе показать, но это не совсем относится к вам...
Эйлин, фыркнув, вскочила и решительно направилась к двери.
- Я так и думала. - Кое-что ей показать, как же. Пусть только осмелится, гад паршивый, она тут же оторвет ему эту штуку.
- Нет, в самом деле. - Норман тоже поднялся с дивана и стоял, раскачиваясь на каблуках своих ковбойских сапог. - Это докажет, что в городе и вправду действуют сверхъестественные силы. А отсюда очень короткий шаг до вампиров, разве нет?
- Да. - Зануда, похоже, знает, о чем говорит. - Думаю, что да.
- Тогда, быть может, ты все-таки присядешь?
Он сделал шаг к ней, но Эйлин резко попятилась.
- Нет. Спасибо. Я лучше постою. - Она поняла, что теряет терпение. - Так что у тебя есть?
Бердуэлл горделиво выпрямился и после нескольких попыток сумел-таки продеть большие пальцы за брючный ремень. Это должно было произвести на девушку впечатление.
- Я могу вызывать демонов.
- Демонов?
Он кивнул. Теперь рыжая красотка отдастся ему и позабудет о своем погибшем парне, а заодно и глупую идею о вампирах.
Эйлин добавила к той первой фантазии про Нормана и монстра остроконечную шляпу со звездами и волшебный жезл. На этот раз ей не удалось подавить смешок. А ведь она едва не поверила, что зануда говорит правду.
Однако Бердуэлл об этом не узнал.
«Она смеется надо мной. Да как она смеет, ведь я был единственным, кто не поднял ее на смех. Да как она смеет!»
Что-то бормоча себе под нос, вне себя от злости и обиды, Норман метнулся вперед и схватил Эйлин за плечи. Он с такой силой прижался ртом к ее рту, что чуть было не распорол верхнюю губу о ее зубы. Но даже не почувствовал боли, так как уже начал тереться о нее всем телом, ощущая мягкую податливую плоть. Он научит ее не смеяться над ним!
Следующий приступ боли заставил его охнуть и отпрянуть с жалким мяукающим стоном. Сидя на краю сундука и держась обеими руками за пах, Норманн Бердуэлл смотрел, как все в его глазах окрашивается красным, оранжевым, а потом становится черным.

* * *

Эйлин с силой нажала на кнопку первого этажа, распекая себя на все корки за то, что выступила такой дурой.
- Вызывает демонов, разумеется, как же, - шипела она, яростно пиная стальную стену лифта. - А я-то хороша, развесила уши. Да этот хлюпик просто клеился ко мне!
На какую-то секунду, когда Норман ее схватил и лицо его исказилось, девушка не на шутку перепугалась. Он тогда почти потерял человеческий облик. А потом его порыв превратился в то, с чем она давным-давно научилась справляться, и страх улетучился без следа.

Предыдущая страница 12 Следующая страница


13 Таня Хафф

- Мужчины такие ублюдки, - сообщила она престарелому и немало удивленному индусу, поджидавшему лифт на первом этаже.
Уже почти в дверях девушка обнаружила, что одна из ее новых красных кожаных перчаток выпала из кармана куртки во время возни да так и осталась в квартире Бердуэлла.
- Превосходно, просто превосходно. - Она хотела было вернуться за перчаткой - усмирить Нормана не составило бы труда, - но потом раздумала. Появись у нее сейчас возможность сомкнуть руки на его тощей шее, она наверняка придушила бы мерзкого ублюдка.
Сгорбившись от ветра, Эйлин подошла к своей машине и успокоила растрепанные чувства, лихо рванув со стоянки так, что дым повалил из-под колес.

* * *

Боль потихоньку отступала, а злоба - усиливалась.
«Она посмеялась надо мной. Я поделился вековой тайной с какой-то глупой девчонкой, верящей в вампиров, а она посмеялась надо мной. - Осторожно, не совсем уверенный в том, что устоит на ногах, Норман поднялся. - Надо мной всегда смеялись. Последним звали играть в бейсбол. Одевался я всегда не так, как остальные ребята. Они смеялись даже тогда, когда я получал отличные отметки на контрольных». В конце концов он перестал им рассказывать о своих достижениях: о пятерках с плюсом, о самостоятельных работах, которые учителя оставляли у себя в качестве вспомогательных пособий, о победах на научных олимпиадах три года подряд, о том, что прочел «Войну и мир» за один уик-энд. Никого не интересовали его достижения. Они всегда смеялись над ним.
Точно так, как она посмеялась.
Злость притупила боль.
Широко расставляя колени, Бердуэлл придвинул сундук к стене, затем схватил с дивана ковер и завесил им входную дверь. Плотная шерсть должна была не дать запахам проникнуть в холл. Потом приоткрыл на пару дюймов балконную дверь, использовав в качестве стопора один из освежителей воздуха в форме гриба. Не обращая внимания на внезапный поток холодного ветра и увеличившийся шум сверху, он придвинул вентилятор к приоткрытой щели и включил его.
Проделав все это, Норман отправился в гардеробную за жаровней и пластмассовым ящиком из-под молока.
Рядом с вентилятором он соорудил небольшой костерок: построил пирамиду из трех угольных брикетов, пропитал их жидкостью для растопки и бросил туда зажженную спичку. Вентилятор и сильный ветер, дувший вокруг дома, развеяли почти весь дым, а так как Бердуэлл заранее отсоединил пожарную сигнализацию не только в своей квартире, но и в холле девятого этажа, то об остатках дыма беспокоиться не приходилось. Он дал огню прогореть до конца, а сам тем временем достал цветные мелки, которыми собирался нарисовать пентаграмму.
На плиточном полу обычный мел оставлял следы плохо, поэтому Норман использовал пастельные мелки. На результат это не влияло. На каждом углу пентаграммы он установил две свечи - черную в девять дюймов и красную, шестидюймовую. Их пришлось укорачивать, тогда же выяснилось, что черные свечи на самом деле внутри бордовые. Но и это не сказывалось на результате.
Когда свечи заиграли язычками пламени, Бердуэлл опустился на колени перед тлеющими углями и приступил к ритуалу вызова демона.
В Чайнатауне им было куплено шесть дюймов золотой цепочки на восемнадцать каратов. Теперь он отщипнул от нее маникюрными ножницами три или четыре звена и бросил их в красную сердцевину кострища. Норман знал, что жаровня не дает достаточно тепла, чтобы расплавить даже такую кроху золота, но, хотя он каждый раз тщательно просеивал оставшийся пепел, ему так и не удалось найти хотя бы блестку металла.
Ладан удалось купить в одном пользующимся популярностью продуктовом магазине на Блуар-стрит. Он понятия не имел, для чего люди могли использовать эти ярко-оранжевые кусочки, - просто не мог представить, что их кто-то ест, ладан, наверное, являлся компонентом какой-нибудь приправы. Он швырнул полпригоршни на угли, и ладан медленно загорелся, выпустив клуб густого, остро пахнущего дыма, с которым вентилятору почти удалось справиться.
Кашляя и растирая слезящиеся глаза тыльной стороной ладони, Бердуэлл потянулся за последним ингредиентом. Мирру он приобрел в магазине, специализировавшемся на ароматических маслах и создании персональных, именных духов. Одна унция стоила дороже золота. Воспользовавшись пластмассовым мерным набором, подаренным матерью при переезде, он осторожно накапал одну восьмую чайной ложки на угли.
Тяжелый аромат ладана становился все гуще, у Нормана уже начало горчить во рту. Когда он в первый раз исполнял ночью этот ритуал, то почти остановился, дойдя до мирры, не в силах преодолеть груз, который давил на его плечи. В течение веков мирра использовалась для проводов мертвых, и все эти века их души высвобождались, стоило маслу попасть на угли. Во второй раз он легко отмахнулся от этого, уже зная, что худшее впереди. Выполняя сейчас ритуал в седьмой раз, он вовсе не отвлекался на посторонние мысли и чувства.
Стерильные иглы, какими в Красном Кресте берут первые капли крови у доноров, он купил в магазине медицинской техники. Эта часть ритуала была Бердуэллу особенно ненавистна, но сегодня ночью ему помогал гнев, поэтому он ни секунды не медлил, когда протыкал палец. Острая боль распространилась от кончика пальца по всему телу, и когда достигла паха, то он чуть было не прекратил ритуал из-за внезапного сексуального напряжения. Прерывисто дыша, Норман кое-как сумел овладеть ситуацией.
Три капли крови упали на угли, с каждой каплей произносилось заветное слово.
Эти слова Бердуэлл нашел в одном из текстов, которые обсуждались на занятиях по сравнительному религиоведению. Он сам воссоздал весь ритуал, собрал по крупицам, используя в равных частях исследования и здравый смысл. «Любой мог бы это сделать, - самодовольно подумал он. - Но только я сумел».
Воздух в центре пентаграммы подернулся рябью и расступился, словно что-то вытеснило его изнутри. Норман стоял и, осклабившись, ждал. Запах горевших благовоний уступил место смраду гниения, а ритм соседской стереосистемы потонул в звуке, который неслышно пульсировал в его мозгу и каждой косточке.
Появился демон, ростом и фигурой напоминавший человека и оттого еще более безобразный.

Норман Бердуэлл, медленно дыша ртом, шагнул к краю пентаграммы.
- Я вызвал тебя, - заявил он. - Я твой хозяин.
Демон склонил голову, и черты его лица жутко исказились от этого движения, словно под покрытой слизью кожей не было костей черепа.
- Ты хозяин, - повторило исчадие ада, хотя бесформенное отверстие вместо рта шевелилась не в такт словам.
- Ты должен делать то, что я прикажу.
Огромные желтые глаза без век оглядели периметр тюрьмы.
- Да, - наконец согласился демон.
- Сегодня надо мной кое-кто посмеялся. Я не хочу, чтобы это когда-нибудь повторилось.
Вызванное Бердуэллом существо молча дожидалось дальнейших распоряжений, цвет его кожи менялся от грязно-черного до зелено-коричневого и снова становился черным.
- Убей ее! - Ну вот, он и сказал это. Норман сцепил пальцы, чтобы унять в них дрожь. Он вдруг почувствовал себя непобедимым великаном. Наконец-то он взял командование в свои руки и принял власть, принадлежащую ему по праву! Ритм, звучавший в голове, становился все громче, и уже все его тело вибрировало ему в такт.
- Кого убить? - осведомился демон.
Слегка насмешливый тон вернул Бердуэлла обратно на землю, и он затрясся от ярости.
- НЕ СМЕЙСЯ НАДО МНОЙ! - Он шагнул вперед, но вовремя спохватился и неловко скособочил носок, чтобы не пересечь линию пентаграммы.
В ответ исчадие ада метнулось навстречу, так что они оказались почти нос к носу.
- Ха! - выдохнул Норман, отступая назад. - Ты такой же, как они! Себя считаешь великим, а меня - дерьмом! Так вот, запомни: ты там, а я здесь. Это я тебя вызвал! Это я тобой командую! Я ХОЗЯИН!
Оставшись безучастным к хлещущему из человека потоку злобы, демон отступил обратно в центр пентаграммы.
- Ты хозяин, - спокойно повторил он. - Кого я должен убить?
В голосе твари по-прежнему звучала насмешка, отчего Норман чуть не захлебнулся от желчи, глядя на мир сквозь красный туман. Однако ярость не помешала ему понять, что только криком «убей Эйлин!» он ничего не добьется. Нужно что-то придумать. Как отыскать человека в городе, где больше трех миллионов жителей?Бердуэлл проковылял к дальней стене и обратно, зацепился правым каблуком за что-то и едва не грохнулся на пол. Наклонившись, он поднял с пола кусочек алой кожи, из-за которого чуть было не растянулся.
- Вот!
Демон выхватил перчатку прямо из воздуха, проткнув ее шестидюймовым когтем.

Норман злобно ухмыльнулся.
- Отыщи пару к этой перчатке и убей того, у кого ее найдешь. Но смотри, чтобы тебя никто не видел. Когда закончишь, вернешься в пентаграмму.
Сатанинское отродье растаяло, но в воздухе повис запах разложения, отвратительное последствие ритуала, исчезавшее только с течением времени. Посасывая палец, который он проколол, чтобы взять кровь, Норман Бердуэлл с важным видом осторожно подошел к окну и выглянул в ночь.
- Никто и никогда больше надо мной не посмеется, - торжественно произнес он. Больше никаких игрушек, тряпок или компьютеров; сегодня он обрел власть, а когда демон вернется, хорошенько насытившись кровью Эйлин, он пошлет его за символом этой власти. И тогда мир будет вынужден с ним считаться.
Пульсирующий ритм в его голове зазвучал громче, и Норман, прижавшись к подоконнику, задергал в такт бедрами.

* * *

Эйлин, сворачивая на парковку перед «Макдональдсом», по-прежнему кипела от гнева Норман Бердуэлл. Как она могла вступать в разговор с этим отвратительным слизняком, не говоря уже о том, чтобы отправиться к нему на квартиру. Правда, следует признать, там, в баре, он говорил чертовски убедительно... Она даже потрясла головой, дивясь собственной глупости. Конечно, в баре она еще не понимала, кто он такой на самом деле, но все же...
- Надеюсь, ты оценишь это, Иэн, - сказала она ночи, громко захлопнув дверцу машины. - Когда я поклялась найти твоего убийцу, я никак не рассчитывала, что придется иметь дело с похотливым ботаником. - Стало совсем свежо, и девушка потянулась в карман за перчатками, прежде чем вспомнила, что теперь у нее осталась одна-единственная. Зашипев от досады, она направилась в зал. Бывает настроение, которое можно исправить только большой порцией жареной картошки.
По пути к стойке Эйлин заметила знакомое лицо.
- Привет, Дженет, - сказала она, направляясь к подруге. - А я думала, вы все отправились к Элисон.
Дженет подняла на нее глаза и покачала головой.
- Длинная история, - пробормотала она, меланхолично прожевывая котлету.
Эйлин фыркнула и швырнула оставшуюся перчатку поверх барахла, лежавшего грудой на соседнем сиденье. Под лампами дневного света перчатка выглядела почти неприлично яркой.
- Да? Что ж, моя история подлиннее. Подожди меня.
Через какое-то время Дженет изумленно уставилась на подругу, позабыв о поднесенном ко рту куске яблочного пирога.
- ...Тогда я саданула ему коленом по яйцам и удрала. - Эйлин сделала большой глоток диетической колы. - Так что второй перчатки мне теперь не видать, как своих ушей, - мрачно добавила она.
Дженет наконец удалось захлопнуть рот.

- Норман Бердуэлл? - переспросила она недоверчиво.
- Да знаю я, знаю, - вздохнула Эйлин. Зря она все-таки разоткровенничалась с подругой. Впрочем, впереди длинный уик-энд, так что история ее глупости распространится не так уж и быстро. - Я повела себя как законченная кретинка. Должно быть, последний стакан пива был лишним.
- Во всем мире не хватит пива - нет, даже во вселенной, - чтобы заставить меня пойти куда-нибудь с этим ничтожеством, - объявила Дженет, театрально закатывая глаза.
Эйлин раздавила в пюре лук, убранный с котлеты.
- Он сказал, будто знает кое-что о той твари, которая убила Иэна, - подавленно пробормотала девушка. Нет, в самом деле, этой Дженет нельзя было все выкладывать. О чем она только думала?
- Ну конечно, - фыркнула Дженет, - еще один бесстрашный охотник на вампиров, и ты попалась на крючок.
Ее подруга зло прищурилась.
- Нечего над этим смеяться.
- А кто смеется? Что демон, что вампир - одна дурь. - В ту же секунду Дженет поняла, что ляпнула не то, но было уже поздно.
- Сведения о вампирах занесены в исторические документы, и все факты говорят о том, что...
Ровно через двадцать три минуты - Дженет регламентировала лекцию, совершенно неприкрыто бросая взгляды на часы, - Эйлин внезапно замолчала и поднялась.
- Мне нужно в туалет, - сказала она. - Подожди. Я сейчас вернусь.
- Черта с два, - пробормотала Дженет в ту секунду, когда ее подруга исчезла на лестнице, ведущей в подвальное помещение. Откопав свою куртку из вороха одежды на стуле, она направилась к двери, на ходу просовывая руки в рукава. Ей нравилась Эйлин, но еще хоть одно слово о вампирах, и она сама кого-нибудь укусит. Если же на пути приятельницы попадется вампир, то он с полным правом сможет заявить о мерах самообороны.
У выхода Дженет обнаружила, что случайно прихватила красную перчатку Эйлин. «Черт! Если потащу ее обратно, то еще на целый час застряну на лекции о всесильном графе Дракуле». Она постояла мгновение, постукивая кожаной перчаткой по ладони, разрываемая между сознанием долга и необходимостью сохранить душевное равновесие.
Здравомыслие победило.
Когда яркая лампа высветила пламенную макушку Эйлин, поднимавшуюся по лестнице, Дженет сунула перчатку в карман, резко развернулась и скрылась в ночи. «Если бегом, - подумала она и тут же от намерений перешла к действию, - успею скрыться из-под фонарей парковки, прежде чем Эйлин выглянет в окно». Там, в темноте, она будет в безопасности.

* * *

Оно появилось из-под земли, предпочитая передвигаться таким образом, так как не нужно было тратить энергию, чтобы оставаться невидимым. До насыщения лишней энергии у него почти не оставалось. Почуяв добычу наверху, существо немного выждало, пока другая живность не исчезнет.
Потребность убить была всепоглощающей, совершенно непреодолимой. «Хозяин» приказал ему убить, да и сама природа демона требовала насыщения. Только страх наказания, что неминуемо последует за ошибкой, сумел слегка отклонить решающий удар, начатый под воздействием инстинкта, поэтому оно ударило в кость, а не в мягкую ткань. Жертва вскрикнула и повалилась ничком, она молчала, но была еще жива.
Тварь жаждала насытиться темной кровью, наполнившей ночь сладостным ароматом, но сознавала, что если начнет, то уже не сможет остановиться, а это совсем неподходящее место для новой смерти. Подхватив с земли жертву, она повернулась лицом к ветру и пустилась бежать, используя все три свободные конечности. Сатанинское отродье не могло забрать с собою жертву под землю, и взмыть с нею в небо тоже было тяжело. Оставалось одно - полагаться на скорость, чтобы никто его не заметил.
Жертва умрет. Оно выполнит задание хозяина, но и приказ верховного владыки тоже будет исполнен - жертва умрет там, где нужно, чтобы создать знак.
Никем не замеченная разорванная красная перчатка лежала там, куда не достигали огни парковки. Рядом с ней расплылась темно-красная лужица, уже начинавшая подмерзать.

9

- И повторяем нашу главную новость: необъяснимые смерти в Торонто продолжаются. Сегодня рано утром на Фоксран-авеню, к югу от гольф-клуба «Оукдейл», полицией найдено седьмое тело. Офицеры отдела расследования убийств, приехавшие на место преступления, только подтвердили, что смерть наступила в результате ран в области горла. Они отказались сообщить, была ли и эта жертва обескровлена. Полиция не раскрывает имени жертвы, пока не извещены родственники.
- Погода на юге Онтарио будет холоднее нормы и...
Вики протянула руку, выключила радио, после чего полежала несколько секунд, прислушиваясь к городскому шуму и стараясь убедить себя, что грохот проезжавшего где-то далеко грузовика вовсе не топот тысячи когтистых лап, а пронзительный вой, доносящийся с востока, издает всего лишь сирена.
- Так что пока никаких сатанинских орд. - Она опустила руку на паркет. - Постучу по дереву. - Похоже, у нее все еще было время найти ублюдка, повинного во всех этих смертях, и переломать ему все кости...
Прервав свои мысли, Вики поднялась и прошла в гостиную, где на стене висела прилепленная скотчем карта города Месть - это, конечно, бодрит, но если о ней слишком много думать, то можно забыть более насущную проблему: сначала нужно найти подонка.
Первые шесть смертей произошли ночью в воскресенье, понедельник и вторник, с перерывом в неделю. Последнее убийство в ночь с четверга на пятницу поломало всю схему. Глядя, сощурившись, на карту, Вики обвела кружком Фоксран-авеню. Она понятия не имела, укладывается ли это место в общий замысел или здесь схема тоже нарушена.
Она поправила съехавшие очки и с трудом разомкнула челюсти.
Генри, когда проснется сегодня вечером, пусть себе играет, соединяя точки на карте, лично у нее теперь появились другие зацепки.
Если Фицрой прав и особа, вызывающая демона, получает вещи, которые где-то украдены, за каждую жизнь, сведения о них должны содержаться в полицейских сводках. Найди вещи - найдешь и того, кто вызывает демона. Найдешь этого ублюдка - прекратятся убийства. Все было очень просто, нужно лишь проверить все городские сводки за последние три недели и выбрать из них необычные и необъяснимые кражи.
- А на это уйдет всего лишь года два, - вздохнула Вики. Но если на то пошло, она предпочтет два года поисков, чем еще одну секунду беспомощного бездействия. Вопрос в том, с чего начать, когда только на линии метрополитена восемнадцать полицейских участков?
Она постучала кончиком карандаша по карте. В утренних сводках тридцать первого отделения будут подробности последней смерти, о которых радио умолчало. Эти подробности могут понадобиться Генри, чтобы определить место следующего убийства. А кроме того, две линии из предыдущих шести убийств пересекались как раз на тридцать первом участке. Может быть, все это теперь не имело никакого смысла, но, по крайней мере, Вики теперь знала, с чего начать.

* * *

Сжимая пакет с четырьмя пончиками - два с клубничным желе и два в шоколадной глазури - в одной руке и пакет со стаканчиками кофе в другой, Вики пригнула голову и завернула за угол на Норфинч Драйв. Теперь, когда больница Йорк-Финч осталась за спиной, ничто не укрывало ее от пронизывающего северо-западного ветра, кроме полицейского участка, стоящего посреди обширного пустыря. Однако стены маленького, приземистого здания служили довольно-таки паршивой защитой от ветра.
Когда она приблизилась, с парковки как раз отъезжала патрульная машина, и Вики затормозила, следя взглядом, как та поворачивает на Финч-авеню. В девять двадцать утра, в Страстную пятницу, движение еще не было интенсивным, создавая обманчивое впечатление, что город воспользовался этой возможностью - религиозным праздником, соблюдаемым в лучшем случае третьей частью населения, - чтобы подольше поспать. Город, как хорошо было известно Вики, никогда не отдыхал. Если снижалось количество происшествий на дорогах, повышалось число вызовов на дом, где любящие родственники проводили весь день друг с другом. А в районе Финч, куда свернула машина, вообще мало кто работал и страсти были накалены до предела даже в самые тихие дни...
В те времена, когда Вики еще носила форму, она почти целый год проработала в тридцать первом отделении. Теперь, шагая к знакомому зданию и припоминая самые яркие события того года, она пришла к выводу, что уже намного меньше скучает по полицейской работе.
- О, да это же Нельсон! Давно не виделись, Победа. Что привело тебя на городские задворки?
- Исключительно желание полюбоваться на твою улыбающуюся физиономию, Джимми. - Вики положила оба пакета на стойку и поправила очки на переносице замерзшими пальцами. - Наступила весна, и, как все ласточки, я возвращаюсь в Капистрано. Сержант на месте?
- Да, он в...
- Это совершенно не ее дело, где он может находиться! - Раздавшийся рев мог бы сотрясти здание, построенное менее прочно. Появившийся в холле сержант Стэнли Илджон подкатился к стойке. - Ты сказала, что будешь к девяти, - проворчал он. - Опоздала.
Вики молча протянула ему пакет с пончиками.
- Снова взятки, - буркнул сержант, подрагивая старательно подвитыми усиками. - Ну, чего стоишь столбом? Проходи сюда, садись. А ты, - он бросил сердитый взгляд на подчиненного, - возвращайся к работе.
Джимми, который и без того работал, усмехнулся, продолжая писать. Вики подчинилась и, когда Илджон устроился за столом дежурного офицера, выдвинула стул и уселась напротив.
Через несколько минут сержант тщательно стряхнул остатки сахарной пудры с накрахмаленной рубашки.
- Итак, мы оба с тобой знаем, что если я разрешу тебе познакомиться со сводками, то нарушу инструкцию.
- Да, сержант. - Если бы дежурил кто-то другой, ей, скорее всего, ничего бы не удалось без особого разрешения кого-нибудь из высших чинов.
- И мы оба с тобой знаем, что ты бессовестно спекулируешь на своей репутации исключительного работника, чтобы обойти инструкции.
- Да, сержант. - Илджон был первым, кто порекомендовал повысить Вики Нельсон в звании, подтверждая свою высокую оценку ее послужным списком. Когда она ушла из полиции, Стэнли позвонил ей, допросил с пристрастием, что она теперь думает делать, и практически приказал найти себе занятие. Не то чтобы он пытался ее поддержать, но ей здорово помогла его резковатая доброжелательность, в то время как Майк Селуччи обвинял ее в дезертирстве.
- А если меня на этом поймают, то я так и скажу, что ты воспользовалась каким-то приемчиком рукопашного боя, известным только частным детективам вроде тебя, сбила меня с ног и прочитала сводки над моим окровавленным телом.
- Может, мне навесить вам для правдоподобия парочку синяков? - Хотя сержант был чуть выше минимального роста, при котором принимают в полицию, ходили слухи, что Стэнли Илджон ни разу в жизни не потерпел поражения в драке.
- Не очень-то умничай, Победа.
- Виновата, сержант.
Илджон постучал квадратным пальцем по лежавшей на столе папке, и лицо его стало серьезным.
- Ты в самом деле думаешь, что тебе это может помочь? - спросил он.
Вики кивнула.
- Сейчас у меня больше шансов, чем у кого-либо в городе, - спокойно заявила она.
Сержант посмотрел на нее долгим взглядом.
- Я тоже умею проводить линии на карте, - наконец произнес он. - А когда соединишь первые шесть точек, то линии перекрещиваются недалеко отсюда. Каждый коп этого участка напряженно следит, не появится ли что-то странное, не выдаст ли себя чем-то убийца, и ты можешь не сомневаться, что все эти донесения, - короткий рубленый жест в сторону рапортов за последние две недели, развешенных на стене у стола, - были изучены под несколькими увеличительными стеклами. С ними знакомились поголовно все здешние офицеры и некоторые мальчики и девочки с твоей прежней площадки.
- Но я их не видела.
Он согласно кивнул.
- Да, не видела. - Ладонь Илджона громко прихлопнула бумаги, лежавшие на столе. - Последнее убийство произошло на моем участке, и я воспринимаю его как личный вызов. Если тебе что-то известно, а ты помалкиваешь, выкладывай немедленно.
" - В городе появился демон, который выводит кровью одно имя. Нет, не просто имя, а его символ. Если мы этого демона не остановим, то, что уже произошло, покажется нам просто игрушками.
- А откуда ты знаешь?
- Да один вампир рассказал".
Вики взглянула ему прямо в глаза и солгала:
- Все, что знаю, известно и Майку Селуччи. Он занимается расследованием Я просто думаю, что могла бы помочь, если бы сама взглянула на сводки.
Стэнли прищурился. Она видела, что он не слишком-то ей верит. Во всяком случае, сильно сомневается в ее словах.
Медленно, выдержав паузу, вместившую в себя, кажется, все то время, которое они проработали вместе, сержант подвинул папку к ее краю стола.
- Я хочу, чтобы это было последнее убийство, - прорычал он.
«Можно подумать, я хочу этого меньше», - подумала Вики.
Сколько еще убийств совершится по прихоти того, кто вызывает демона?
Она наклонила голову и углубилась в чтение.

* * *

- Первая и седьмая жертвы были студентами Йоркского университета. Довольно зыбкая закономерность, чтобы строить на ней расследование.
Селуччи на том конце провода вздохнул.
- Вики, я уже готов строить расследование на гораздо более хлипких гипотезах. Ты для чего звонишь - хочешь сказать что-то дельное или просто вызвать у меня головную боль?
Вики наматывала телефонный шнур на палец. Тем же днем она побывала в пятьдесят втором отделении, и ее поиск наконец принес первый результат. Один из полицейских, недавно сменившийся, случайно услышал ее разговор с дежурным сержантом насчет необъяснимых случаев и тут же рассказал ей об одном принятом по телефону вызове. Трудность была в том, что теперь Вики не удавалось придумать, как получше преподнести эту информацию Селуччи.
- Значит, ты решил сосредоточить поиски на Йорке? - спросила она, вместо того чтобы выложить, зачем звонит.
Майк снова вздохнул.

Предыдущая страница 13 Следующая страница


Цена крови 14

- Да. На какое-то время. А почему ты спрашиваешь?
Вики набрала в легкие побольше воздуха. Ничего подходящего в голову так и не пришло.
- Только не спрашивай, откуда я это знаю, ты все равно не поверишь, но вполне вероятно, что тот, кого ты ищешь, носит черную кожаную куртку. За девятьсот долларов.
- Боже милостивый, Вики! Это же университет. Половина чертовых студентов носит черные кожаные куртки.
- Но не такую, как эта. Могу дать подробное описание.
- А где ты его раздобыла? Вынула из печеньица с предсказаниями?
Вики открыла было рот, но тут же закрыла. Слишком уж сложным оказался вопрос.
- Я не могу тебе ответить, - наконец произнесла она. - Иначе я выдам свои источники.
- Будешь скрывать от меня информацию, Нельсон, и я выдам такие твои источники, о которых ты даже не подозревала!
- Послушай, придурок, ты можешь верить этому или нет, но угрожать мне ты не смеешь!
Вики выпалила описание куртки и швырнула трубку. Отлично. Она выполнила свой долг, рассказав полиции все, что знает. Просто превосходно. Они могут воспользоваться этими сведениями, если захотят. А Майк Селуччи пусть отправляется прямиком в ад.
Только дело в том, что сейчас она отчаянно пытается помешать этому.
Заскрежетав зубами от досады, Вики отправила кухонную табуретку пинком в гостиную и застыла, уставившись на нее.
- Жизнь раньше была гораздо проще, - сообщила она опрокинутой табуретке, вздохнула и снова взялась за телефон. Йоркский университет был единственной зацепкой у них в руках, а Эйлин Фергюс училась как раз там. Вряд ли она поможет - Селуччи был прав, этакий мерзавец: найти кожаную куртку в студенческом городке, все равно что отыскать честного политика, - но проверить, определенно, не помешает.
- Будьте добры, Эйлин Фергюс.
- К сожалению, ее сейчас нет. Что-нибудь передать?
- А вы не знаете, когда она вернется?
- К сожалению, нет. Эйлин уехала сегодня утром. Собиралась несколько дней погостить у друзей.
- С ней все в порядке? - Если этот ребенок попал в беду, отправившись на квартиру к какому-то незнакомцу...
- Эйлин потрясена, они ведь были настоящими подругами с той девушкой, чье тело нашли вчера ночью.
Плохо, конечно, тем более так скоро после Иэна, но, слава Богу, что дело только в этом.
- Когда она вернется, не могли бы вы передать, что звонила Вики Нельсон?
- Конечно. Это все?
- Все.
У нее действительно было все, если у Генри не появится что-то конкретное.

* * *

- Вот этот, этот или этот, - сверяя карту города со страницей символов, сказал Генри.
- Вы можете определить следующую точку на карте? - Вики склонилась над столом, держась подальше от колдовской книги. Она не стала бы с уверенностью утверждать, что от древнего фолианта исходит аура зла, - это звучало бы как клише из готического романа, - но она заметила, что даже Фицрой старался лишний раз не притрагиваться к книге. Генри, орудуя транспортиром и линейкой, невесело рассмеялся.
- Вот следующие три точки в трех возможных символах, - указал он.
- Превосходно. - Вики выпрямилась и поправила на носу очки. - Легче не становится. Итак, куда мы отправимся прежде всего?
- Куда я отправлюсь прежде всего, - рассеянно поправил ее вампир. Он тоже выпрямился, потирая виски. От яркого света, который был необходим Вики, у него разыгралась головная боль. - Думаю, куда-то в этот район. - Он постучал по карте к востоку от реки Хамбер, между Лоренс и Эглинтон-авеню. - Тогда у нас получится продолжение самого простого символа из трех. Теоретически, его можно закончить первым.
- Теоретически?
Фицрой пожал плечами.
- Эти знания принадлежат демонам. Готовых ответов здесь не бывает. Так уж повелось, специалисты в этой области умирают молодыми.
Вики глубоко вдохнула и медленно выдохнула. Никогда не бывает готовых ответов. Ей бы следовало уже знать.
- Значит, вы прежде такими делами не занимались?
- В общем-то, нет. «Такие дела», знаете ли, происходят не слишком часто.
- Тогда, если не возражаете, я бы хотела кое о чем спросить. - Вики показала пальцем на колдовскую книгу, по-прежнему тщательно сохраняя дистанцию. - Зачем она вам понадобилась?
Генри посмотрел на книгу, хотя по его глазам она поняла, что тот ничего не видит.
- Я отобрал ее у одного сумасшедшего, - резко ответил он. - Но сейчас мне не хочется об этом говорить.
- Ладно. - Вики подавила желание отпрянуть, услышав неприкрытую злобу в голосе собеседника. - Это не важно.
Фицрой с усилием отбросил воспоминания и выдавил из себя, как ему казалось, примирительную улыбку.
- Простите. Я не хотел испугать вас.
Она слегка надулась.
- Я и не думала пугаться.
Генри улыбнулся чуть искреннее.
- Отлично.
Прекрасно сознавая, что над ней подсмеиваются, Вики прокашлялась и сменила тему.
- В прошлый раз вы говорили, что мы не знаем, приведены ли в этом списке все имена демонов.
- Так и есть. - Он старался об этом не думать.
- Значит, может быть и так, что все эти смерти выписывают имя, которое в книгу не включено.
- Вы снова правы.
- Черт. - Обхватив плечи руками, Вики подошла к окну и прижалась лбом к прохладному стеклу. Яркие точки огней внизу - все, что она могла разглядеть, - холодно и насмешливо подмигивали ей. Тысяча дьявольских глаз в темноте. - И что нам теперь со всем этим делать?
- Именно то, чем мы и занимаемся. - Вопрос в ее устах прозвучал риторически, но Фицрою иногда казалось, что даже такие вопросы нуждаются в ответах, к тому же он хотел ее успокоить. - Мы надеемся, мы молимся и мы не сдаемся.
Вики вскинула голову и повернулась к нему лицом.
- Я никогда не сдаюсь, - раздраженно заметила она.
Вампир улыбнулся.
- Я так и думал.
«Нет, у него действительно потрясающая улыбка, - пронеслось в голове Вики, когда она любовалась на морщинки, появившиеся в уголках глаз Генри. Она почувствовала, как ее губы округляются в ответ, но тут же взяла себя в руки, заставив принять другое выражение лица, чтобы ничем не выдать внезапно нахлынувшую волну желания. - Четыреста пятьдесят лет практики, энергия двадцатилетнего юноши, сверхъестественная сила...»
Фицрой услышал, как сердце женщины забилось чаще, а его чувствительный нос уловил новый запах. В последний раз он насыщался сорок восемь часов тому назад, и голод уже давал о себе знать. «Если я ей нужен, было бы глупо отказываться...» Генри давным-давно перерос необходимость самоутверждаться силой - он без того знал, что может получить все, что захочет, - так что он предпочитал, чтобы первый шаг сделала дама. «А как же клятва не привносить ничего личного в их отношения до тех пор, пока он не разберется с демоном?» Что ж, некоторые клятвы для того и даются, чтобы их нарушать.
Ритм ее сердца начал замедляться, и хотя он мысленно поаплодировал самообладанию своей собеседницы, но не стал скрывать разочарованность.
- Итак. - У нее перехватило в горле, и Вики закашлялась. «Это просто смешно. Мне, в конце концов, давно минуло семнадцать». - Я кое-что узнала в тридцать первом отделении, и это может иметь отношение к нашему делу.
- Вот как? - Фицрой приподнял золотистую бровь, присев на краешек стола.
Вики, готовая пожертвовать передним зубом, чтобы научиться поднимать одну бровь, не морща при этом весь лоб, нахмурилась. Надо отдать ее новому знакомому должное, он сам не сознавал, как удачно свет от люстры бросает блики на его шевелюру и как от этой позы выгодно прорисовываются мускулистые бедра, плотно обтянутые коричневыми вельветовыми брюками. Она с усилием переключила мысли. Сейчас неподходящее время для подобных вещей; позже, возможно, что-нибудь и получится, но не сейчас.
- Несколько человек, в основном служащие местного «Макдональдса», сообщили о гнилостном запахе на парковке у торгового центра «Джейн Финч». Запах серы и тухлого мяса. Газовая компания прислала своих работников проверить этот сигнал, но никакой утечки газа те не обнаружили.
- Демон? - Генри склонился над картой, стараясь не обращать внимания на гложущий голод. Это было трудно сделать в такой близости с женщиной, готовой, по крайней мере физически, отдаться. - Но тело нашли...
- Это еще не все. Один человек сообщил о медведе, который бежал вдоль Финч-стрит. Полиция даже не стала ничего расследовать, потому что позвонивший сообщил, что видел животное мельком, когда оно пронеслось рядом с его машиной на скорости примерно сто километров в час.
- Демон. - На этот раз слово прозвучало как утверждение.
Вики кивнула.
- Все говорит о том. - Она вернулась к карте, разложенной на столе. - Полагаю, он схватил тело девушки вот здесь и отнес его сюда, чтобы убить. Но почему он так поступил? Наверняка можно было найти жертву и поближе.
- Наверное, на этот раз ему наметили жертву.
- Я боялась, что вы это скажете.

- Единственное логическое объяснение, - произнес вампир, вставая. - Но есть в этом и светлая сторона.
- В этом деле нет никаких светлых сторон, - огрызнулась Вики. Под конец дня она ознакомилась с заключением коронера.
- Рискую быть похожей на Поллианну, - сухо произнес Генри, - но в любом деле всегда имеется светлая сторона. Или, по крайней мере, чуть менее темная. Если демону было приказано убить эту молодую женщину, то возможно, полиции удастся найти связь между нею и тем, кто его вызывал.
- А если демон действовал так, всего лишь повинуясь своему извращенному капризу?
- Тогда окажется, что мы просто топчемся на одном месте, но не отброшены назад. А сейчас прошу меня простить, но мне пора отправляться на берег Хамбера. Вдруг демона вызовут сегодня ночью, хотя теперь, когда все расписание вдребезги нарушено, ничего нельзя предугадать.
У дверей Вики остановилась и побледнела от неожиданной страшной мысли.
- А что мешает этой твари появиться у кого-то в доме? Там, где ее нельзя увидеть, нельзя остановить.
- Демоны, - отозвался Фицрой, завязывая пояс пальто и доверительно улыбаясь, - не способны войти в жилище смертного, разве что по особому его приглашению.
- А я думала, это относится только к вампирам.
Положив руку ей на затылок, Генри решительно выставил Вики в коридор.
- Мистер Стокер, - сообщил он, запирая квартиру на замок, - принимал желаемое за действительное.

* * *

Генри прислонился к кладбищенскому забору и оглядел безмолвные могилы. Чаще всего здесь попадались одинаковые старые каменные плиты. Среди них несколько мраморных памятников смотрелись вычурно и неуместно.
С западной стороны кладбище примыкало к парковому комплексу, раскинувшемуся на берегу Хамбера, и сюда доносилось, нарушая ночную тишину, журчание полноводной реки. На севере располагался «спальный» район. На востоке и юге - пустыри. Фицрой еще подумал, не повинно ли в том кладбище, что здесь ничего не строят. Даже в век прогресса науки соседство с мертвыми зачастую считалось нежелательным. Он не мог понять почему - мертвые ведь никогда не станут в три часа ночи врубать рок на сто тридцать децибел.
Вампир улавливал в воздухе что-то недоброе. Зло затаилось совсем рядом, дожидаясь своего часа, когда последняя смерть даст ему выход в мир. Это предчувствие, от которого у него подымались волосы дыбом, было достаточно сильным, чтобы убедить Фицроя в одном: он правильно выбрал место. Угаданное имя первым получит свое завершение, а его обладатель, Верховный демон, освободится от тьмы и развяжет в этом мире ужасающую бойню.
Фицрой должен был остановить дьявольское отродье в те несколько секунд, что окажутся у него в распоряжении после его появления, перед тем как демон нанесет убийственный удар. К несчастью, зло могло появиться где угодно в пределах довольно обширного пространства, охватить которое наблюдением было нереально. В этой ситуации единственное, что ему оставалось, - обходить пентаграмму по наружной границе, оставляя последние шесть дюймов незамкнутыми. Когда появится демон, готовый наброситься на жертву внутри пентаграммы или занести ее туда снаружи, он замкнет границу. Эта эфемерная тюрьма продержится не больше нескольких секунд, но их ему хватит, чтобы добраться до демона и...
- ...и остановить его. - Генри вздохнул и поднял воротник пальто. - Временно.
Беда была в том, что слуги Верховных демонов менялись как пешки. Он остановит этого, но его «хозяин» вполне может вызвать другого. Хорошо хоть эти демоны, как большинство громил, боялись боли, так что Фицрой надеялся заставить его заговорить.
- Если он умеет говорить. - Генри сунул руки в карманы. Если верить молве, не все демоны обладали даром речи.
Было еще одно дополнительное осложнение, о котором он не сказал Вики, подозревая, что та поднимет его на смех. Сегодня ночью во всем мире миллионы людей оплакивали смерть Христа. Этот век, возможно, потерял способность черпать силы в вере, но зато Генри ее сохранил. Большинство религий пометили на календаре день тьмы, и, учитывая распространение христианства, этот день обладал огромной силой.
Если демон вернется до того, как воскреснет Христос, то справиться с ним будет гораздо сложнее.
Фицрой посмотрел на часы. 23:40. Следуя вековой традиции, демона вызовут - если вообще затеют ритуал сегодня - в полночь. Вики разузнала, что все предыдущие смерти происходили между полуночью и часом. Он недоумевал, как это полиция пропустила такую явную зацепку.
Ветер рвал полы его пальто, трепал пряди волос. Подобно всем крупным хищникам, Генри мог подолгу оставаться неподвижным, как того требовала охота; все его чувства при этом были напряжены в ожидании очертания, шагов или запаха жертвы.
Пробило полночь.
Он почувствовал, как тьма на мгновение еще более сгустилась, излучая зло. Вампир весь напрягся. Ему предстояло совершить молниеносный бросок между двумя ударами сердца.
А потом аура зла начала ослабевать.
Когда от нее почти ничего не осталось, Генри снова взглянул на часы. 01:20. На сегодня, какова бы ни была тому причина, опасность миновала.
С чувством облегчения он обмяк, опираясь на забор, и с облегчением улыбнулся. Фицрой вовсе не рвался в бой и теперь был благодарен за отсрочку. Сейчас он вернется в город, возможно, заглянет к Кэролайн, подкрепится и проведет там несколько часов до восхода солнца, больше не думая о том, что его разорвут на куски орды из преисподней.
- Как здесь тихо, не правда ли?
Седовласый мужчина даже не подозревал, как близок был к смерти. В последнюю долю секунды Генри удержался от удара. Он оскалился, изображая улыбку, и сунул руки в карманы.
- Я вас испугал?
- Нет. - Тьма скрывала его лицо, пока Фицрой пытался вновь надеть на себя маску цивилизованного человека. - Просто вы появились неожиданно, только и всего. - Ветер с реки помешал ему уловить запах крови, а плеск воды заглушил тихие шаги: человек был обут в обувь на резиновой подошве. Вполне извинительно перепугаться в такой ситуации, но он все равно почувствовал смущение.
- Вы не из здешних мест?
- Нет.
Когда человек подошел поближе, Генри изменил свое первоначальное мнение о его возрасте. Незнакомцу было не больше пятидесяти. Поджарый, спортивный мужчина с обветренным лицом, какое бывает у тех, кто работает на воздухе.
- Я так и думал. Я бы вас запомнил. - На Фицроя взглянули светло-голубые глаза, за воротником серого пуховика, под загорелой кожей, пульсировала вена. - Я часто гуляю по ночам, когда не могу заснуть.
Он ждал, что его собеседник тоже даст какие-то объяснения. Руки мужчины безвольно висели вдоль тела, шишковатые пальцы говорили о драках, в которых ему пришлось участвовать, и почему-то вампир не сомневался, что чаще всего он выходил из них победителем.
- Я ждал кое-кого. - Оставшийся адреналин заставлял говорить кратко, хотя ситуация в целом начала его забавлять. - Этот человек не пришел. - Генри ответил на улыбку собеседника и, поймав взгляд бледно-голубых глаз, удержал его своим взглядом. Уводя незнакомца в густую кладбищенскую тень, он думал, к чему привели последние несколько часов ожидания, и, подавив слегка истеричный смешок, осознал, что был прав, веря в одну истину, мир не только более странен, чем тебе кажется, он еще более странен, чем можно себе представить. Вампир поджидал демона, а в результате его закадрили прямо на кладбище. «Иногда мне нравится этот век», - подумал Фицрой.

* * *

- Детектив? То есть мисс Нельсон? - Молодой констебль покраснел от допущенной ошибки и прокашлялся. - Сержант, э-э, говорит, что вам, вероятно, будет интересно узнать о вызове, который я получил сегодня утром.
Вики оторвалась от стопки сводок и поправила сползшие очки. Интересно, подумала она, с каких это пор в полицию принимают детей. Или с каких это пор двадцатилетние стали выглядеть так чертовски молодо.
Став чуть ли не по стойке смирно, констебль начал зачитывать свой рапорт:
- В две минуты девятого утра, в субботу, двадцать третьего марта, некий мистер Джон Роуз, проживающий в доме номер сорок два на Берчмонт-авеню, сообщил о пропаже экспоната из своей коллекции оружия. Вышеозначенная коллекция, включая пропавший экспонат, хранилась в запертом ящике за ложной стеной подвала в доме мистера Роуза. Целостность стены или замка внешне не нарушена, а код, по клятвенным заверениям мистера Роуза, знали только он и его жена. В самом доме тоже нет признаков насильственного вторжения. Все документы и лицензии на месте и...
- Констебль!
- Да, мэм?
- О каком экспонате идет речь?
- Простите, мэм?
Вики вздохнула. Она провела бессонную ночь и трудный день.
- Какое оружие пропало?
- А-а. - Констебль снова покраснел и уставился в свои записки. - Пропавший экспонат, э-э, был русским автоматом, АК-47. С боезапасом, мэм.
- Вот дерьмо!
- Разумеется, мэм.

* * *

- Не могу поверить! - Норман пнул газетный автомат, изо всех сил всадив носок кроссовки в его корпус, и остался доволен раздавшимся в ответ глухим звуком. Он только что прочел передовицу о седьмой жертве и узнал, что безмозглый демон убил не ту девушку. Но что еще хуже, мерзкая тварь убила не ту девушку в ночь с четверга на пятницу, а он, Бердуэлл, узнал об этом только в субботу под вечер.
Значит, Эйлин до сих пор расхаживает жива и здоровехонька!
Стук в висках, не исчезнувший, как обычно, вместе с демоном, стал еще громче.

Норман достал из кармана штанов кошелек с мелочью, бормоча:
- В приличной стране была бы приличная информационная служба. - Узнай он об этом вчера, немедля вызвал бы демона еще раз, вместо того чтобы торчать в интернете в поисках того, кто мог бы ему объяснить, как управляться с его новой пушечкой. Очень жаль, что нельзя ее принести в аудиторию. Вот тогда точно на него все обратили бы внимание. Но окончательно допекло его другое: демон вернулся той ночью, а затем отправился по новому поручению и приволок ему автомат, но даже словом не обмолвился, что облажался.
Когда Бердуэлл увидел, что субботний выпуск газеты стоит доллар двадцать пять центов, он почти раздумал его покупать, но так как главная новость дня касалась отчасти его самого, он все-таки с неохотой сунул монеты в прорезь. Кроме того, ему нужно было знать, что натворил демон, чтобы придумать до ночи, как его наказать. До тех пор пока этот поганец сидит в пентаграммной ловушке, наверняка с ним можно что-то сделать, дабы он хорошенько впредь все запомнил.
Сунув газету под мышку - он бы купил две, но субботний выпуск сям по себе был увесистый, - Норман завернул в маленький магазинчик на углу, за пачкой угольных брикетов. Дома у него остался всего один, а для ритуала требовалось три.
Ему не хватило семидесяти шести центов.
- Что?!
- Уголь стоит три доллара пятьдесят девять центов плюс двадцать пять центов налога, всего - три доллара восемьдесят четыре цента. А у вас только три доллара и восемь центов.
- Послушайте, запишите на мой счет.
Узкоглазая старуха-продавщица покачала головой.
- Простите, никаких кредитов.
Бердуэлл злобно прищурился.
- Я родился в этой стране. У меня есть права. - Он потянулся за пачкой, но старуха одним ловким движением смела ее под прилавок.
- Никаких кредитов, - уже гораздо более твердо повторила она.

Норман только собрался обойти прилавок и уже сделал пару шагов, как старуха схватила швабру и двинулась на него. Забрав деньги с прилавка, он поспешно ретировался.
«Наверное, старая карга владеет кун-фу или еще какой-нибудь гадостью». Бердуэлл поправил газету под мышкой и двинулся прочь. По дороге не преминул еще раз пнуть газетный автомат. Ближайший банкомат закрывался в шесть. Ему ни за что не успеть. Завтра с утра придется тащиться в какой-нибудь торговый центр, чтобы найти работающий банкомат.
А все старуха виновата. Когда он придумает подходящее наказание для демона и убедится, что Эйлин получила свое, возможно, тогда он займется проблемой иммигрантов.
В висках застучало еще громче.

Предыдущая страница 14 Следующая страница


15 Таня Хафф

* * *

- Вы только взгляните!
- Я уже видела. Я ведь их и принесла, забыли? - ответила Вики, потирая лицо руками и не поднимая глаз.
- Неужели весь город сошел с ума?
- Весь город напуган, Генри. - Она снова надела очки и вздохнула. Не рассказывать же ему, что прошлую ночь она спала с включенным светом и то и дело просыпалась, вся в поту, с бешено колотящимся сердцем, в уверенности, что кто-то карабкается по пожарной лестнице к ее окну. - У вас было время с тысяча пятьсот тридцать шестого года привыкнуть к насильственной смерти. Всем остальным не так повезло.
Словно стремясь восполнить недостаток происшествий за Страстную пятницу, все три воскресные газеты посвятили первые страницы седьмому убийству, подчеркивая, что и это тело было полностью обескровлено; кроме того, все три издания, с примкнувшей к ним под конец общенациональной газетой, отличавшейся весьма консервативными взглядами, напечатали статьи о вампирах, колонки о вампирах, исторические и научные исследования, посвященные вампирам, - хотя при этом в один голос заявляли, что ничего подобного в мире не существует.
- Вы понимаете, к чему это может привести? - Фицрой отшвырнул газету на диван, и половина ее страниц соскользнула на пол.
Вики повернулась к нему лицом, так как он уже выпал из ограниченного поля ее зрения.
- К увеличению тиражей? - спросила она, подавляя зевок. Глаза у нее болели после целого дня чтения сводок, и новость, что хозяин демона заинтересовался обычным оружием, явилась для нее последней каплей.
Генри, не в силах сохранять спокойствие, пересек комнату в четыре стремительных шага, повернулся и двинулся обратно. Опустив руки на спинку дивана, он наклонился к Вики.
- Вы правы, люди напуганы. Газеты, по неизвестным причинам, дали этому страху имя. Вампир. - Он выпрямился и провел рукой по волосам. - Те, кто пишет подобные статьи, не верят в вампиров, и большинство читающих их статьи тоже не верят в вампиров, но мы имеем дело скультурой, при которой люди лучше знают свой астрологический знак, чем группу крови. Кто-то где-то воспринимает все всерьез и уже обтачивает в свободное время осиновые колья.
Вики нахмурилась. В словах ее собеседника, безусловно, был смысл, и она, конечно, не собиралась спорить, отстаивая добродетельность своих современников.
- Один из местных каналов показывает сегодня вечером «Дракулу».
- Ну вот, превосходно. - Фицрой взмахнул руками и снова принялся вышагивать по комнате. - Чтобы подлить масла в огонь. Вики, мы с вами оба знаем, что в Торонто живет по крайней мере один вампир, и лично я не хотел бы, чтобы какой-нибудь простолюдин, доведенный до бешенства высказываниями прессы и оправдываясь в своих действиях одним лишь зыбким выводом, что он никогда не видит меня в дневное время, предпринял нечто, о чем я пожалею. - Он помолчал, глубоко вздохнув. - А самое плохое, что я ничего не могу с этим поделать.
Вики поднялась с дивана и подошла к стоявшему у окна Генри. Она понимала, что он чувствует.
- Вряд ли это чему-то поможет, но у меня есть подруга, работающая в редакции таблоида, она ведет там колонку. Я позвоню ей, когда вернусь домой, и спрошу, нельзя ли как-то загасить этот ажиотаж.
- И что вы ей скажете?
- Я лишь повторю ваши слова. - Она усмехнулась. - Умолчу только о том, что в Торонто действительно живет один вампир.
Фицрой выдавил в ответ кривую улыбку.
- Благодарю. Скорее всего, она решит, что вы спятили.
Вики пожала плечами.
- Я когда-то работала копом, поэтому она давно убеждена, что я не в своем уме.
Обратив взгляд на их отражение в оконном стекле - хм, а ведь молва гласит, что эти создания в зеркалах, а стало быть, и в стеклах, не отражаются, - Вики вдруг поняла, что Генри Фицрой, родившийся в шестнадцатом веке, ниже ее ростом дюйма на четыре. Она всегда была признанным снобом во всем, что касалось роста, и теперь ее немного удивило собственное равнодушие к этому открытию. Кончики ее ушей запылали, как у того молодого констебля, который разговаривал с ней днем. Вики прокашлялась и поинтересовалась:
- Вы и сегодня ночью отправитесь к реке?
Отражение Генри мрачно кивнуло.
- Сегодня и впредь до очередного происшествия.

* * *

Аника Хендл возвращалась после изнуряющей смены в отделении скорой помощи. Женщина припарковала машину на улице позади дома и с трудом из нее выбралась, думая о том, как бы поскорее добраться до постели. Она заметила их, когда почти подошла к крыльцу.
Роджер, старший брат, сидел на верхней ступеньке, Билл, младший, стоял, привалившись к стене. Какой-то предмет, похожий на хоккейную клюшку, был прислонен рядом с ним. Эти двое вместе с целой толпой «друзей» снимали квартиру в ее доме, и хотя Аника неоднократно жаловалась хозяину по поводу шума и грязи, ей никак не удавалось избавиться от неприятного соседства. Братья, видимо, всю ночь напролет пили - Аника почувствовала запах пива.
- Доброе утро, мисс Хендл.
Только этого ей сейчас не хватало - сцепиться с неразлучными братцами.
- Чем могу помочь, джентльмены? - Обычно они были слишком тупы или слишком пьяны, поэтому сарказм на них не действовал, но Аника пока не отказалась от надежды.
- Это самое... - На сером лице Роджера промелькнула улыбка. - Вы можете нам рассказать, почему мы никогда не видим вас днем?
Аника вздохнула. Она слишком устала, чтобы разбираться с очередной идиотской идеей, осенившей ее соседей.
- Я ночная сиделка, - сказала она, четко и медленно выговаривая слова. - Поэтому работаю по ночам.
- Ответ не принимается. - Роджер сделал несколько глотков из зажатой в левой руке бутылки. Его правая рука что-то бережно придерживала на коленях. - Никто не работает по ночам все время.
- А я вот работаю. - Разговор принимал смехотворный оборот. Женщина шагнула вперед. - Теперь ступайте, откуда пришли, иначе я позову... - Тут ей вцепились в плечи, и Аника, совершенно ошеломленная, замолчала.
- Кого именно? - спросил Билл, рывком притянув ее к себе.
Внезапно перепугавшись, она начала вырываться, как безумная.
- Мы трое, - голос Роджера, казалось, доносился откуда-то издалека, - подождем здесь восхода солнца. Потом посмотрим.
Они сошли с ума. Причем оба. Паника придала ей силы, и женщина вырвалась из цепких рук Билла. Спотыкаясь, она рванулась к крыльцу. Не может быть, что это происходит с ней. Нужно добраться до дома. Там она будет в безопасности.
Аника увидела, что Роджер встает. Она сможет пройти мимо. Оттолкнет его в сторону и пройдет.
И тогда она заметила в его руке бейсбольную биту.
Удар отбросил женщину назад, на лужайку.
Она не могла набрать достаточно воздуха, чтобы закричать, - нос и рот были разбиты.
Истекая кровью, Аника кое-как приподнялась на коленях и локтях и поползла снова к дому. Только бы добраться до дома, там она будет в безопасности.
- Солнце восходит. Она пытается спрятаться под крышей.
- Для меня этого достаточно.
Хоккейная клюшка была заострена с одного конца, и, когда оба брата взялись за нее, она прошла сквозь куртку, форму, плоть и кость и воткнулась в землю.
С первым лучом солнца, появившимся над гаражом, Аника Хендл еще раз дернулась и застыла.
- А теперь посмотрим, - задыхаясь, проговорил Роджер и снова потянулся за пивом.
Солнечный свет залил двор, тронул белую туфлю и медленно растекся по телу. Кровь ярко алела на замерзшей грязи.
- Ничего не происходит. - Билл повернул к брату побелевшее лицо с выпученными глазами. - Она ведь должна была превратиться в прах, Родж!
Роджер попятился, и его шумно вырвало.

10

- Послушаем слово Господне. Сегодня мы прочитаем из Евангелия от Матфея главу 28, стихи с первого по седьмой.
- Хвала слову Господа!
- По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
И вот сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем; вид его был, как молния, и одежда его бела, как снег; устрашившись его, стерегущие пришли в трепет и стали, как мертвые.
Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо я знаю, что вы ищете Иисуса распятого; Его нет здесь - Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь, и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам. Этим заканчивается урок.
«Славься» зазвучало в полную силу, едва не приподнимая крышу церкви, и в это же самое мгновение вера в вечную жизнь, обещанную христианским Богом, могла бы сдвинуть сияющую стену между этим миром и силами тьмы.
Однако мгновение то было мимолетным.

* * *

- Назад. Посторонитесь, дайте пройти.
Двух мужчин в застегнутых за спиной наручниках вывели из-за полицейского ограждения на улицу. Любопытные соседи ринулись было вперед, но затем отхлынули, как живая волна, натолкнувшаяся на волнорез из синих мундиров. Ни один из братьев не заметил зевак. Роджер, от которого несло рвотой, все время отрыгивал, а из-под закрытых век Уильяма безостановочно текли слезы. Под дружное щелканье полудюжины фотокамер их без всяких церемоний запихнули в одну из патрульных машин.

Не обращая внимания на репортеров, выкрикивавших вопросы, двое констеблей забрались в машину и, включив икнувшую сирену, обогнули толпу, собравшуюся на соседней улице. Двое других полицейских примкнули к живой стене, блокировавшей вход во двор. «С газетчиками не разговаривать», - приказал им старший следователь тоном, не оставлявшим места для возражения.
Следующим на улице появилось тело на каталке, жутковато подпрыгивавшее, как живое, внутри пластикового мешка. Раздался дружный выдох, снова защелкали затворы фотоаппаратов, забубнил в микрофон телевизионный журналист, ведущий репортаж с места события. Запах антисептика от снаряжения санитаров оставил во влажном утреннем воздухе почти видимый след.
- Я видела ее перед тем, как копы засунули тело в мешок, - поведала какая-то женщина, явно соседка убитой, жадно внимающей аудитории. Она помолчала, наслаждаясь ощущением всеобщего внимания, и потуже подпоясала демисезонное пальтецо, накинутое поверх клетчатой фланелевой ночной рубашки. - Лицо разбито всмятку, а ноги разведены в стороны. - Женщина многозначительно качнула головой, добавив: - Сами понимаете, что это значит.
Слушатели закивали в ответ.
Когда фургон коронерской службы отъехал, полицейский кордон разомкнулся на отдельных мужчин и женщин, поспешивших убраться с дороги Майка Селуччи и его напарника, выходивших в этот момент со двора.
- Запишите показания всех, кто видел что-то или считает, что видел, - приказал Селуччи. В любое другое время его бы позабавила реакция толпы - половина людей приосанилась, а вторая половина потихонечку смылась, - но в это утро ему было не до смеха. Бессмысленность последнего убийства вызвала в нем такой холодный гнев, что он сомневался, сумеет ли когда-нибудь оттаять.
Репортеры, для которых история была реальнее истинного происшествия, рванули вперед, требуя от полиции хоть какого-то заявления. Оба следователя отдела убийств молча протискивались между ними, пока не добрались до своей машины; репортеры, подчиняясь остаткам инстинкта самосохранения, не решились преградить им путь.
Когда Селуччи открыл дверцу машины, Дэйв наклонился к нему и пробормотал:
- Мы должны хоть что-то сказать, Майк, иначе они напишут невесть что. - Селуччи ответил напарнику хмурым взглядом, но Дэйв не отступал от своего: - Я сам это сделаю, если ты не хочешь.
- Нет, уж лучше я скажу. - Он злобно взглянул на стаю шакалов. - Эта женщина, Аника Хендл, мертва из-за тех глупых историй о вампирах, что вы настрочили в своих газетенках. Вы в ее смерти виновны не меньше тех двоих кретинов, которых мы увезли. Вот вам новая история. Надеюсь, она пришлась вам по вкусу.
От ошеломленной группы отделился, держа наготове микрофон, один-единственный репортер, но Дэйв Грэм покачал головой.
- Я бы не стал, - тихо посоветовал он.
Так и не опустив микрофон, репортер замер, и вся братия молча наблюдала, как оба следователя уезжают. Неестественная тишина продолжалась, пока машина не свернула в конце улицы, а затем раздавшийся за спинами голос вернул их всех к действию.
- Я видела бедняжку перед тем, как копы засунули тело в мешок.

* * *

- Ты все еще водишься со своей подружкой из таблоида?
- Селуччи? - Вики откинулась в кресле, опустив телефонный аппарат на колени. - Что ты такое несешь?
- Я о той женщине, Феллоуз, что пишет для какой-то желтой газетенки. Ты с ней встречаешься?
Вики нахмурилась.
- Нельзя сказать, что я с ней встречаюсь...
- Ради Бога, Вики, сейчас не время для игры в слова! Я ведь не спрашиваю, спите ли вы вместе. Так ты еще водишь с ней дружбу?
- Да. - Вики действительно собиралась позвонить ей и узнать, нельзя ли что-нибудь сделать, чтобы развеять страхи Генри о толпах простолюдинов, вооруженных кольями и чесноком. По какому странному совпадению Селуччи вдруг вспомнил об Энн Феллоуз в тот же самый день? Эти двое встречались только один раз и не нашли общего языка, весь вечер ходя кругами, как два настороженных пса, готовых при первой возможности вцепиться друг другу в глотку. - А что?
- Возьми ручку, бумагу и запиши то, что ты должна ей передать.
Его тон заставил Вики лихорадочно порыться в боковом кармане кресла, и к тому времени, как Майк начал диктовать, она уже вынула шариковую ручку и телефонный блокнот, испещренный кофейными кляксами. Когда Селуччи закончил, она тихо выругалась.
- Думаю, твое начальство не осведомлено о том, что ты разглашаешь эти сведения? - В трубке послышался усталый вздох, и Вики поспешила продолжить, не давая ему возможности ответить: - Ладно, забудь. Идиотский вопрос.
- Я не хочу, чтобы такое повторилось, Вики. Газеты раздули этот пожар, пусть теперь сами его и погасят.
Вики взглянула на записанные ею на трех листах подробности жизни и смерти Аники Хендл, и поняла причину гнева и подавленности Майка. По ее спине пробежал холодок.
- Сделаю, что смогу.
- Остается надеяться, что этого будет достаточно.
По тону Селуччи она поняла, что тот собирается повесить трубку, и отчаянно завопила: «Майк!» Секунды, которые ей пришлось ждать, прежде чем в трубке снова послышался его голос, показались ей невероятно длинными.
- Что? - прозвучал грозный рык.
- Сегодня вечером я буду дома.
Вики слышала, как он дышит, - значит, все еще был на линии.
- Принял к сведению, - наконец буркнул Селуччи, и щелчок, когда он повесил трубку, показался ей почти нежным.

* * *

Со своего места у стены Вики видела дверь, а также большую часть Блуар и Йонг через огромные окна кафе. Ей удалось уговорить Энн встретиться здесь за ланчем, вместо того чтобы рассказывать все по телефону - разговор предстоял слишком важный, не допускающий даже малейшего недопонимания. А так, лицом к лицу, у Вики было больше шансов убедить журналистку, что долг прессы теперь позаботиться о том, чтобы история Аники Хендл не повторилась.
Вики сидела и терзала картонный краешек стаканчика с кофе. Фицрой тоже хотел, чтобы в прессе прекратились статьи о «ситуации с вампиром», и Вики была готова ему помочь. Ей бы следовало раньше сообразить, что не одному Генри грозит опасность. Одноразовый стаканчик треснул, и она выругалась, когда горячий кофе брызнул ей на руку.
- Тоже мне, детектив. Я могла бы проломить тебе башку в двухметровой каморке, а ты бы даже меня не заметила.
- Откуда?..
- Я вошла через маленькую боковую дверцу, о моя пытливая подруга. - Энн Феллоуз уселась напротив Вики и высыпала первый из четырех пакетиков с сахаром в свой кофе. - Итак, что у тебя такого важного, что ты вытащила меня из дома в дождь?
Прокалывая кусочек маринованного огурца палочкой от канапе, Вики раздумывала, с чего начать.
- Сегодня утром убили женщину...
- Не хотелось бы перебивать твой дивный лепет, дорогуша, но женщин убивают каждое утро. Что такого уж особенного в этой новости, что ты решила поделиться ею со мной?
- Тут другое. Ты сегодня разговаривала с кем-нибудь из своей редакции? Быть может, слушала радио?
Энн закатила глаза, вгрызаясь в сэндвич с отварной говядиной.
- Не наседай, Вики. Сегодня пасхальное воскресенье, у меня, между прочим, выходной. Хватит того, что я барахтаюсь в этом дерьме всю неделю.
- Тогда позволь мне рассказать тебе об Анике Хендл - Вики взглянула на свои записи, больше для того, чтобы упорядочить мысли, чем вспомнить детали. - Все началось с газетных статей о вампирах...
- И ты туда же! Не поверишь, сколько шизиков обрывают телефон редакции последние две недели. - Энн глотнула кофе, нахмурилась и высыпала в стаканчик еще один пакетик сахара. - Только не говори, что мирные обыватели Торонто смертельно напуганы и ты ждешь от меня опровержения насчет вампиров.
Вики подумала о Генри, который прятался от дневного света всего в двух кварталах от кафе, а потом о молодой женщине, проткнутой насквозь заостренной хоккейной клюшкой, причем с такой силой, что она оказалась пригвожденной к земле, как бабочка, насаженная на булавку.
- Ты права. Именно этого я от тебя и жду, - сказала она сквозь стиснутые зубы и выложила все жуткие подробности об Анике так, словно стояла на свидетельском месте в суде, - голосом, лишенным каких-либо эмоций. Иначе ей не удалось бы продолжать без истерического крика и битья посуды.
Энн отложила сэндвич в самом начале рассказа и больше к нему не притронулась.
- Газеты подняли шумиху, - завершила рассказ Вики. - Теперь им нужно с ней покончить.
- Но почему ты позвонила мне? На месте преступления ведь были репортеры.
- Помнишь, ты как-то раз мне сказала, что разница между журналистом, ведущим колонку, и репортером в том, что первый не только задает вопросы, но и пытается на них ответить.
Энн вскинула брови.
- И ты запомнила?
- Я мало что забываю.
Обе женщины взглянули на записи, и Энн Феллоуз негромко хмыкнула.
- Везунчик. - Она собрала листки и, заручившись кивком Вики, сунула их в свой рюкзак. - Сделаю, что смогу, но ничего не обещаю. В городе полно ненормальных, и не все из них читают мою писанину. Наверное, бесполезно спрашивать, откуда у тебя эта информация? - В записках содержалось много деталей из тех, что обычно не предоставляются прессе. - Ладно, проехали. - Энн поднялась. - Я смогу обойти этот вопрос, не упоминая имени Селуччи. Надеюсь, ты понимаешь, что испортила мне воскресенье?
Вики кивнула и раздавила пустой стаканчик.
- С Пасхой тебя.

* * *

- Генри Фицрой сейчас не может подойти к телефону, но если после звукового сигнала вы оставите свое имя, номер и назовете причину, по которой обращаетесь к нему, он немедленно вам перезвонит. Благодарю. Если это ты, Бренда, то я успею к сроку. Можешь не волноваться.
Когда прозвучал звуковой сигнал, Вики еще соображала, кто такая Бренда и что именно он успеет. Затем она вспомнила капитана-мачо и полногрудую девицу. Мысль о вампире с автоответчиком по-прежнему казалась ей забавной, хотя она признавала, что в этом есть рациональное зерно. Создание ночи, добро пожаловать в двадцатый век.
- Генри, это Вики. Слушай, мне не имеет смысла приходить к тебе сегодня. Ничего нового мы не узнали, а в твоей засаде я тебе не помощник. Если что-то случится - позвони. Если нет, тогда я позвоню тебе завтра. - Она нахмурилась, вешая трубку. Почему-то всегда, когда она общалась с автоответчиками, ее голос начинал звучать, как у Джека Уэбба, читающего текст за кадром в старых сериях «Драгнет».
Схватив куртку и сумку, она пошла к двери. После работы Селуччи отправится к бабушке, чтобы провести пасхальное воскресенье с многочисленными тетушками, дядюшками, кузенами и их чадами. Это случалось каждый праздник, и не было ни одной весомой причины выцарапать его оттуда, если только Майк не выезжал на дело. Если он не сможет получить от них то, что ему сейчас необходимо, а, учитывая все случившееся с Аникой Хендл, наверняка так и будет (семья у него, конечно, любящая и готова поддержать Майка во всем, но им никогда не понять ни его гнева, ни подавленности), то он придет не раньше восьми. У нее оставалось время ознакомиться со сводками по крайней мере одного отделения.
Когда она закрывала дверь, начал звонить телефон. Вики замерла, уставившись в квартиру сквозь шестидюймовую щель. Это не мог быть Генри. И Селуччи тоже. Эйлин все еще не было в городе. Скорее всего, это ее мать. Вики закрыла дверь. И совесть не слишком ее мучила.
«...А также кабели, электронная панель и улавливатель пыли. В общем, вся система». Вики постучала карандашом по сводке. То, что она знала о компьютерах, можно было с легкостью разместить на булавочной головке, и там все еще осталось бы место, но даже ей было понятно, что по сравнению с системой, украденной из запертого и охраняемого компьютерного магазина, тот, что стоит у нее в квартире, можно считать просто бухгалтерскими счетами.
- У, да это же сама Крылатая Победа.
Вики оскалила зубы, потом приподняла на миллиметр уголки губ, изображая улыбку.
- Штаб-сержант Гоуэн, какое неожиданное удовольствие.
Даже не пытаясь как-то замаскировать собственный оскал, Гоуэн схватил со стола сводки и развернулся всей тушей к дежурному сержанту.

Предыдущая страница 15 Следующая страница


Цена крови 16

- Какого дьявола здесь делает это гражданское лицо? - Он потряс в воздухе стопкой бумаг. - И у кого она получила разрешение читать эти документы?
- Э-э-э, я... - начал дежурный сержант.
Гоуэн перебил его.
- Да ты, твою мать, кто такой? Это мой участок, и здесь я решаю, кому позволено заходить за барьер, а кому нет. - Сержант мотнул пузом в сторону Вики, и та поспешно поднялась из-за стола, пока он его не задвинул, придавив ее к стене. - Эта гражданка не имеет никакого, блин, права даже близко подходить к этому зданию, хотя когда-то она и наводила здесь понты как крутой следователь.
- Смотрите, не доведите себя до инфаркта, штаб-сержант. - Вики влезла в куртку и повесила на плечо сумку. - Я уже ухожу.
- Чертовски правильно делаете, Нельсон, и запомните, назад лучше не возвращайтесь. - Вены на шее Гоуэна напряглись, а белесые глаза метали молнии. - Мне наплевать, кого вы там ублажили, чтобы получить свое звание, но теперь вы его лишились. Об этом тоже не забывайте!
Вики почувствовала, как у нее задергался желвак на скуле от усилия сдержаться. Карандаш, зажатый в правой руке, раскололся пополам, и громкий щелчок прозвучал в тихом караульном помещении как выстрел. Телефонистка подпрыгнула, но ни она, ни дежурный сержант не издали ни звука. Казалось, они даже перестали дышать. Вики с нарочитой аккуратностью выбросила обломки карандаша в корзину для бумаг и сделала шаг вперед. Весь мир сосредоточился для нее в двух голубовато-водянистых кружках, излучавших ненависть из-под седых бровей. Она сделала еще один шаг, так крепко сжав зубы, что заломило в висках.
- Действуй, - презрительно процедил он. - Пальни в меня. Я надену на тебя наручники так быстро, что твоя задница окажется в кутузке, прежде чем до башки дойдет, что произошло.
Вики сдерживалась из последних сил. Вырвавшись наружу, ее гнев ни к чему бы не привел, к тому же Гоуэн был прав, хотя ей и ненавистно было это сознавать. Ее звание больше не защищало ни от него, ни от системы. Двигаясь сквозь красную дымку собственной ярости, она кое-как вышла из участка.
Стоя на ступенях, она начала дрожать так, что даже пришлось прислониться к кирпичной стене. А позади раздавался громогласный голос Гоуэна. Дежурному сержанту придется отдуваться, приняв на себя всю силу начальственного гнева, и Вики бесило, что и тут ничего нельзя поделать. Знай она раньше, что штаб-сержант заглянет в полицейский участок в свой выходной, ее калачом бы сюда не заманили.
Гоуэн всю жизнь отчаянно стремился стать детективом, но так и не сумел избавиться от полицейской формы. Во многом именно штаб-сержанты руководили полицейскими силами, но Гоуэну было все равно - ему во что бы то ни стало хотелось стать инспектором. Уже дважды его обходили с повышением по службе, и он понимал, что мечте не суждено теперь сбыться. Он вдвойне ненавидел Вики - и за то, что она женщина, обыгравшая мужчину на собственном поле, а самое главное, за то, что именно из-за нее он получил взыскание по службе, когда она случайно увидела, как сержант мордует мальчишку в камере для заключенных.
Вики испытывала к нему сходные чувства. «Власть всегда привлекает тех, кто собирается ею злоупотребить». Она никогда не забывала этот постулат из вводной лекции, которую им прочли в полицейской академии.
Чувствуя, что чересчур взвинчена, чтобы вынести поездку в городском транспорте, Вики поймала такси, мысленно послав к черту двадцать баксов, в которые ей, вероятно, обойдется возвращение домой.
Но день все-таки не пропал зря. Она успеет еще позвонить одному приятелю, разбиравшемуся в компьютерах, расскажет ему об украденной системе, чтобы он разъяснил, для чего в принципе может быть использован такой набор техники. Она подозревала, что получит ответ «для чего угодно», но за спрос денег не берут, и может быть, у них появится еще одна зацепка, которая выведет на того, кто вызывает демона.
Вики нырнула в такси, пропахшее затхлой обивкой, и в ту же секунду дождь заколотил в грязные окна машины. В конце концов, сколько в Торонто найдется хакеров в черных кожаных куртках, с автоматами и личными демонами?

* * *

Селуччи объявился после девяти.
Вики хватило одного взгляда на него, чтобы сказать:
- С тобой обращались, как со стеклянной вазой.
- Верно, да еще и пушинки сдували, - угрюмо согласился тот.
- Они хотели как лучше.
- Не рассказывай мне, чего они хотели. - Майк швырнул пальто на спинку стула. - Можно подумать, я сам этого не знаю!
Вспыхнувшая ссора оставила обоих истерзанными, без сил. Позже, после неизбежного продолжения, Вики откинула влажную прядь со лба Селуччи и нежно его поцеловала. Тот вздохнул, не открывая глаз, и только крепче обнял ее. Зацепив одним пальцем одеяло и натянув его на обоих, она снова растянулась на постели и выключила свет.
Неудивительно, что многие копы начинали злоупотреблять кто спиртным, кто наркотиками, кто еще чем. Все четыре года их взаимоотношений, до того дня, когда Вики ушла из полиции, она служила для Майка Селуччи своеобразной отдушиной, равно как и он - для нее. И только из-за того, что ситуация переменилась, вовсе не обязательно было менять это. Она не знала, что он делал те восемь месяцев, когда они не общались. И не хотела знать.
Слегка подтолкнув его к краю постели, Вики закрыла глаза. Кроме того, учитывая все обстоятельства, она предпочитала не спать одной. Как хорошо, что можно прижаться к его теплому телу, когда придут ночные кошмары.

* * *

Деревья, окружавшие кладбище, склонялись под ветром чуть ли не до земли, отбрасывая дикие изломанные тени. Фицрой поежился. Ожидание, растянувшееся на три ночи, сделало его раздражительным. Он жаждал боя. Любого боя. Даже проигрыш будет лучше, чем еще один час бесплодного ожидания. Он не был большим знатоком демонических ритуалов, а потому чего не знал, то домысливал, давая разыграться воображению.
Энергетический канал мрачно пульсировал, но был ослаблен пасхальным праздником и символическим воскрешением Христа.
Затем все переменилось.
Пульсация участилась; тьма сгустилась, став чернее ночи.
Генри знал, что где-то уже нарисована пентаграмма, разожжен огонь и все готово к ритуалу. Фицрой напрягся, готовый замкнуть свою собственную пентаграмму при первом же признаке. Вот оно, началось. Сначала появится демон послабее, затем, если не удастся его остановить, придет и Всесильный, а с ним - конец света. Вампир поднял правую руку и перекрестился.
- Боже, дай мне свою силу, - прозвучала молитва.
И уже в следующее мгновение он оказался на коленях на сырой земле, из его чувствительных к свету глаз струей хлынули слезы, и, хотя веки были закрыты, перед ним весело заплясали блики.

* * *

Третья капля крови упала на угли, и в воздухе над пентаграммой возникла рябь. Норман сидел на пятках и терпеливо ждал. Сегодня днем он выяснил, где живет Эйлин, - проникнуть в студенческий реестр Йоркского университета оказалось оскорбительно легко. Сегодня ночью уже не будет никаких накладок, и наглая девка заплатит за то, как она с ним поступила.
Стук в висках не унимался, наоборот, становился громче, и уже казалось, что ему вторит весь мир.
Бердуэлл нахмурился, глядя, как мерцание становится четче и в пентаграмме появляется расплывчатый силуэт демона. Он словно вырывался откуда-то, лягая невидимого противника. Рот демона разинулся в беззвучном крике, и в следующую секунду в пентаграмме никого не было.
В то же мгновение угли в жаровне вспыхнули с такой силой, что если бы Норман не успел резко отпрянуть, он оказался бы объятым пламенем. Молоточек в висках перешел на визгливые ноты. Бердуэлл заткнул ладонями уши, но визг не прекращался.
Шестифутовое пламя полыхало три или четыре секунды, закаленная сталь жаровни расплавилась, огонь погас, а порыв ветра, вырвавшийся из центра пентаграммы, не только задул свечи, но отшвырнул их к дальней стене, где они рассыпались в труху.
- Это н-не-в-возможно, - заикаясь, проговорил Норман во внезапно наступившей тишине. В ушах все еще звенело эхо, зато стук прекратился, оставив после себя болезненную пустоту. Он трусливо сжался от страха, не веря собственным глазам. Жар, которого хватило, чтобы расплавить закаленную жаровню, должен был бы спалить весь дом.
Бердуэлл протянул дрожащую руку и дотронулся до металлической лужицы - того, что осталось от маленькой жаровни. Кончики пальцев зашипели, но боль он почувствовал не сразу, только через мгновение.
Такую адскую боль, что даже не смог закричать.

* * *

Когда зрение наконец вернулось, Генри с трудом поднялся на ноги. Уже несколько веков его не били так сильно. Почему он не предположил, что сам Верховный демон прорывается в этот мир, Фицрой понятия не имел, но именно так и произошло. Его не осенило даже в первое мгновение паники и слепоты.
- Итак, что это было? - осведомился он, привалившись к бетонному ангелу и стряхивая с колен грязь. Вампир до сих пор ощущал силу, вырвавшуюся из преисподней. Хотя она и ретировалась, но обратно в ад не вернулась. - Есть идеи, мистер, мисс?.. - спросил он, повернув голову, чтобы прочитать имя на надгробии. У подножия ангела на камне был вырезан ответ.
CHRISTUS RESURREXIT! Христос воскрес!
Генри Фицрой, вампир, воспитанный добрым католиком, снова рухнул на колени и произнес молитву «Аве, Мария», так, на всякий случай.

11

Эйлин проскользнула в дверь за несколько секунд до начала занятий и пробралась через лекционный зал к своим друзьям. По глазам девушки было видно, что она почти не спала и много плакала. Даже ярко-рыжая копна волос казалась сейчас потускневшей.
Стайка приятелей разомкнулась, пропуская ее в самую середину; лица окружавших ее выражали сочувствие и потрясение. Хотя все они дружили с Дженет, именно Эйлин видела ее последней, и это придавало ей ту горькую сопричастность, которой остальные были лишены.
Ни один из них, не говоря уже о самой Эйлин, не подозревал о ненависти, искажавшей лицо Нормана Бердуэлла всякий раз, когда он бросал взгляд в их сторону.
«Как смеет она до сих пор оставаться в живых, когда я приказал, чтобы она умерла?»
Стук в ушах, возобновившийся ночью, каждым своим ударом убеждал Нормана, что власть им пока не утеряна, каждым ударом требовал, чтобы Эйлин поплатилась.
Для Бердуэлла Эйлин превратилась в символ всех тех, кто когда-то над ним посмеялся, - каждой шлюхи, разводившей ноги для целой футбольной команды, но не для него; каждого качка, небрежно отпихнувшего его в сторону, словно его вовсе и не было. Что ж, а он есть и готов это доказать. Он выпустит на них своего демона, на всю их шайку - но сначала умрет наглая рыжая девка.

Норман очень осторожно переложил забинтованную руку с колен на подлокотник. Проведя фактически бессонную ночь, он перед занятиями зашел в студенческий медицинский центр. Так вот куда уходят студенческие фонды - лично он остался недоволен. Во-первых, его заставили ждать, пока пройдут два человека, пришедшие раньше него, - хотя было очевидно, что он страдает больше, - а затем глупая корова причинила ему боль при перевязке. Там даже не захотели выслушать историю, которую он заранее сочинил о своем ожоге.
С трудом удерживая дипломат на коленях, он вынул черную записную книжицу, которую купил еще в школе, чтобы записывать туда номера девчонок. Первые четыре или пять страниц были неаккуратно вырваны. На первой из оставшихся под именем «Эйлин» он записал: «Студенческий медицинский центр».

Отныне Норман Бердуэлл будет наказывать всех, имевших несчастье вызвать его недовольство.
Непонятно, почему вчера ночью ничего не получилось. Ритуал был выполнен безукоризненно. Что-то вмешалось, остановило демона, остановило его демона Бердуэлл нахмурился. Очевидно, существовали создания, обладавшие большей силой, чем то, которое он вызывал. Такой расклад ему не нравился. Совершенно не нравился. Как смел кто-то или что-то вмешиваться в его дела!

Норман видел только один выход. Ему придется раздобыть себе в помощники более могущественного демона.
После лекции он пробрался к кафедре и занял позицию между профессором и дверью. За годы учебы он понял, что самый лучший способ заручиться ответом - блокировать возможность побега.
- Профессор Ли, мне нужно с вами поговорить.
Тот безропотно опустил тяжелый портфель. Профессор старался идти навстречу студентам, когда те проявляли любознательность, по опыту зная, что несколько минут, потраченных на дополнительные вопросы, могли иногда прояснить материал за весь семестр, но Норман Бердуэлл всегда припирал его к стене только затем, чтобы доказать собственную гениальность.
- Что там у тебя, Норман?
В самом деле, что? Стук в висках снова стал таким громким, что мешал думать. Сделав над собой усилие, Бердуэлл сумел выпалить:
- Я насчет темы семинара Вы как-то говорили, что помимо тьмы малых демонов существуют также демоны-повелители. Можно ли предположить, что последние обладают большей силой?

- Да, Норман, можно. - Профессору на секунду стало любопытно, что этот юноша сотворил со своими пальцами. Вероятно, угодил в метафорический капкан.
- А как узнать результат ритуала? Я имею в виду, каким образом можно заручиться тем, что появится демон-повелитель?
Брови профессора Ли поползли вверх. Похоже, ему предстояло провести черт знает какой семинар, фигурально выражаясь.
- Ритуалы по вызову нечистой силы очень сложны, Норман...
Бердуэлл спрятал самодовольную ухмылку. Ритуалы хоть и были описаны туманно, но вряд ли их можно было назвать сложными. Разумеется, он не собирается переубеждать в этом профессора.
- В чем они отличаются, если вызывать Верховного демона?
- Начать с того, что нужно знать имя.
- А где его найти?
- Я не собираюсь выполнять за тебя исследование, Норман. - Профессор подхватил портфель и направился к двери, ожидая, что Бердуэлл уступит ему дорогу. Тот, однако, остался стоять на месте. Оказавшись лицом перед дилеммой - затеять поединок, кто кого спихнет с дороги, или сдаться, - профессор Ли, вздохнув, капитулировал.
- Попробуй поговорить с доктором Сагара из отдела редких книг при университете Торонто. Возможно, у нее найдется то, что тебе поможет.

Норман секунду помолчал, взвешивая ценность полученной информации, затем кивнул и отошел к доске. Он ожидал узнать больше, но это было только начало, и до полуночи у него оставалось еще целых десять часов.
- Всего доброго. Я позвоню доктору Сагара и предупрежу, что ты к ней заглянешь.
Оказавшись в коридоре, в безопасности, профессор ухмыльнулся. Ему было почти жаль, что он не сможет увидеть, как напористая наглость схлестнется с непоколебимостью. Почти жаль.

* * *

Несколько снежных хлопьев, упавших на лицо Нормана, растаяли, пока он ждал автобуса. Бердуэлл переминался с ноги на ногу, радуясь, что на нем кроссовки, а не ковбойские сапоги, которые, как выяснилось, абсолютно не греют в холодную погоду. Черная кожаная куртка дарила какое-то тепло, но бахрома все время рвалась на ветру и хлестала его по шее.
Завидев приближающийся автобус, он шагнул к краю тротуара, но его тут же поглотила толпа студентов, тоже поджидавших автобус, и оттолкнула почти в самый конец очереди. Все его усилия отстоять плацдарм в ее начале потерпели крах. Наконец Норман сдался и зашаркал вместе со всеми, кипя от ярости.
«Погодите у меня... - Бердуэлл перехватил ручку дипломата, не обращая внимания, что угодил им в ногу соседа. - Вот вызову своего Верховного демона - и не будет больше ни очередей, ни автобусов, ни острых локтей». Он метнул злобный взгляд на спину высокого тощего юноши, чей локоть его так возмутил. Как только у него появится возможность, этот парень тут же попадет к нему в список.

* * *

Вики, не сопротивляясь, позволила толпе студентов вынести ее через заднюю дверь автобуса. Весь долгий путь она внимательно прислушивалась к разговорам и поняла две вещи: во-первых, с тех времен, как она ходила в университет, почти ничего не изменилось, во-вторых, глагол «говорить», видимо, исчез из употребления.
- ...И тогда мой папаша начал выступать, мол, если ты берешь мою машину, я должен знать, куда ты направляешься, и пошел нести все в том же духе.
А самое убийственное, что эта девушка, скорее всего, специализируется именно на филологии. Оказавшись наконец на тротуаре, Вики застегнула куртку и бросила быстрый взгляд на автобус. Двери как раз закрывались за последними студентами, покидавшими кампус, и на ее глазах битком набитое транспортное средство тяжело отвалило от обочины. Ну вот и все, ближайшие сорок минут других автобусов не предвидится, так что передумать ей не удастся. Она чувствовала себя немного глупо, но ничего лучшего в голову так и не пришло. В случае везения декан факультета вычислительной техники сообщит ей - если, конечно, пожелает, - кто из студентов сможет работать на компьютере такого уровня, как украденный. Не исключено, что Эйлин знает то, что поможет найти иголку в стоге сена, - как-никак она здесь учится, - но когда Вики звонила ей примерно в восемь тридцать утра, никто не снял трубку.
Поправив сползшие очки, Вики начала пересекать парковку, обращая особое внимание на черные кожаные куртки. Как и говорил Селуччи, таких курток здесь попадалось немало на представителях обоего пола. Она прекрасно знала, что физические характеристики не имеют никакого отношения к способности совершать преступления, но все равно приглядывалась. Должен же тот, кто вызывает демона, как-то внешне проявлять свою предрасположенность к злу.

* * *

Норман плюхнулся на первое освободившееся кресло. Поврежденная рука с самого начала давала ему право на сидячее место, но ни один из самодовольных эгоистов однокурсников не поднялся при виде его, хотя он кидал злобные взгляды на всех без исключения. Обиженно надув губы, он вынул из кармана рубашки калькулятор и начал рассчитывать время, которое ему придется провести в городе. В эту самую минуту он пропускал занятие по аналитической геометрии. Первый прогул в жизни. Его родителей хватил бы удар. Впрочем, ему все равно. Хотя Бердуэлл всегда получал только пятерки и пятерки с плюсом - у нею имелся полный реестр всех оценок, - за последнюю пару дней он пришел к выводу, что есть вещи и поважнее.
Например, месть.
Когда автобус остановился у станции метро, Норман был глубоко погружен в приятные мечты о переустройстве мира, в котором все качки и им подобные окажутся там, где им самое место, а он получит всеобщее признание и женщин, каких заслуживает. Гордо вздернув подбородок, он с важным видом прошествовал к поездам, не подозревая, что за его спиной люди недоуменно поднимают брови или давятся от смеха. Мир, устроенный Норманом Бердуэллом, оценит его по достоинству.

* * *

- Доктор Сагара?
- Да?

Нормана слегка удивила горячность, прозвучавшая в голосе пожилой дамы. Он ведь даже еще ничего не спросил.
- Профессор Ли сказал, что мне следует с вами поговорить.
- О чем? - Она метнула на него суровый взгляд из-под очков.
- Я пишу работу о демонах...
- О тех, что заседают в совете директоров? - хихикнула женщина и тут же покачала головой, увидев полное отсутствие реакции собеседника, - Это была шутка.
- А... - Бердуэлл уставился на нее, досадуя на плохое освещение. Мало того что весь отдел редких книг оказался темным - несколько наборов ламп дневного света явились бы для начала неплохим подспорьем до тех пор, пока всю эту пыльную труху не перепишут в ЭВМ, - так зачем-то полумрак устроили и в кабинетах. Медная настольная лампа освещала небольшой круг на письменном столе, но лицо доктора Сагара скрывала тень. Норман огляделся по сторонам, нет ли где-нибудь на стене выключателя, но ничего подобного не обнаружил.
- Итак? - Доктор Сагара постучала пальцами по пресс-папье. - Почему профессор Ли считает, что ваш проект имеет ко мне какое-то отношение? По телефону он мне так ничего толком и не объяснил.
- Мне нужно найти материал о демонах-повелителях, - проговорил Бердуэлл в такт звучавшему в голове ритму.
- Тогда вам нужна колдовская книга.
- Что-что?
- Я имела в виду, - произнесла доктор Сагара очень медленно и четко, словно говорила с идиотом, - древнюю, практически легендарную книгу, описывающую сатанинские традиции и ритуалы.

Норман подался вперед, слегка поморщившись, так как угодил в круг света от настольной лампы.
- У вас есть такая?
- Ваш профессор Ли, видимо, думает, что есть.
Заскрежетав зубами, Бердуэлл от всей души пожелал, чтобы профсоюзы больше уделяли внимания нормативам выхода на пенсию. Старуха явно страдала маразмом.
- А на самом деле?
- Нет. - Она переплела пальцы и откинулась на спинку стула. - Но если вам нужна такая книга, мой совет - свяжитесь с молодым человеком по имени Генри Фицрой. Он заходил ко мне, когда только переехал в Торонто. Точная копия своего отца в молодости. Отец его был большим любителем древностей, особенно книг. Многие экземпляры из нашей теперешней коллекции мы получили в дар от него. Кто знает, что мог унаследовать Генри...
- А у этого Генри Фицроя есть колдовская книга?
- Я что, похожа на Бога? Я не знаю, что у него есть, но это ваш единственный шанс в этом городе.

Норман вынул из дипломата электронную записную книжку.
- У вас есть его номер телефона?
- Да. Но вам я его не дам Вы знаете имя, посмотрите в справочнике. Если там номера не окажется, значит, очевидно, господин Фицрой не желает, чтобы его беспокоили.
Бердуэлл уставился на нее в ошеломлении. Не может быть, что эта старуха просто так возьмет и не скажет ему. В ушах уже били литавры.
Нет, может.
- Всего хорошего, молодой человек.

Норман продолжал на нее пялиться.
Доктор Сагара вздохнула.
- Всего хорошего, - тверже повторила она.
- Вы должны мне сказать...
- Я ничего вам не должна. - Нытье возглавляло довольно значительный список того, что она не выносила в людях. - Проваливайте.
- Вы не смеете со мной так разговаривать! - запротестовал Бердуэлл.
- Я могу с вами разговаривать так, как пожелаю, должность позволяет. Ну так как, сами уйдете или мне позвать охранников?
Громко засопев, Норман Бердуэлл повернулся и затопал к двери.
Доктор Сагара смотрела ему вслед, сурово насупив брови, отчего ее лоб прорезали две вертикальные морщины. Профессору Ли придется выслушать, что она об этом думает. Совершенно ясно, что он до сих пор имеет на нее зуб за ту тройку с минусом.

* * *

«Она еще пожалеет. - Норман пронесся по тихому сумрачному залу редких книг и направился к турникету. - Они все пожалеют! - Выход находился по другую сторону стола охранника. - Если еще кто надо мной посмеется, может считать себя покойником».
Бердуэлл врезался в перекладину турникета, и тут его дипломат застрял между перекладиной и столом. Что-то заскрежетало, и охранник обеспокоенно вскрикнул.
- Нет, я не нуждаюсь в вашей помощи! - огрызнулся Норман. Размахивая забинтованной рукой, он резко дернул чемоданчик, и тот застрял еще плотнее. - Это все вы виноваты, - прорычал он охраннику, который вышел к турникету, чтобы посмотреть, что можно сделать. - Строили бы как следует, всем бы хватало места!
- А если бы вы были чуть осторожнее, проходя через турникет... - пробормотал тот, тряся механизм и надеясь, что ему не придется вызывать ремонтную бригаду.
- Не смейте со мной так говорить. Это не я виноват. - Несмотря на всю неловкость своего положения, Норман горделиво приосанился и посмотрел охраннику прямо в глаза. - Кто ваш начальник?
- Что?.. - Охранника, никогда не считавшего себя впечатлительным человеком, вдруг одолело странное чувство, что за бешеным взглядом этого сопляка скрывается что-то нечеловеческое и оно сейчас его изучает. Ноги у охранника неожиданно ослабели, и ему отчаянно захотелось отвести взгляд.
- Я говорю о вашем начальнике. Как его имя? Я подам на вас жалобу, и вы потеряете работу.
- Что?
- Вы слышали меня. - Последним рывком Бердуэлл освободил дипломат, правда, на крышке осталась глубокая вмятина. - Вот погодите! - Он попятился спиной к двери, чуть не придавив двух студентов, пытавшихся войти. Норман оскалился, глядя на приведенного в совершеннейшее замешательство охранника. - Вы еще увидите!
Ему стало лучше, когда он прошелся по Блуар-стрит. С каждым шагом Бердуэлл представлял, как срывает с полок одну за другой глупые так называемые редкие книги, кидает их на тротуар и пинком отправляет под колеса машин. Все еще не отдышавшись, он зашел в телефонную будку на заправочной станции и поискал в справочнике имя, которое ему назвала дементная старуха.
Генри Фицроя среди абонентов не оказалось.

Предыдущая страница 16 Следующая страница


17 Таня Хафф

Отшвырнув телефонный справочник, Норман едва не расхохотался. Если они думают, что пустяк вроде этого может его остановить...
По дороге домой он добавил к списку в черной книжице доктора Сагара, библиотечного охранника и грубого кондуктора. Его не беспокоило, что он не знает их имени. Верховный демон наверняка сможет обойтись и без имен.
Дома список пополнился соседом сверху. Больше из принципа, чем по какой-либо причине. Ритм «тяжелого металла», прорывавшийся через потолок, казалось, только усиливал пульсацию под его черепной коробкой.
Взломать телефонную базу данных ему удалось скорее, чем он предполагал, даже несмотря на то, что работать на клавиатуре пришлось одной рукой.
Единственный абонент по имени Генри Фицрой проживал в доме номер 278 на Блуар-стрит-ист, квартира номер 1407. Учитывая близость к Йонг и Блуар, Норман решил, что живут там богатенькие владельцы кондоминиумов. Он оглядел свою собственную крошечную квартиру. Как только он вызовет Верховного демона, у него тоже будет престижный адрес и соответствующий стиль.
Но сначала нужно раздобыть колдовскую книгу у Генри Фицроя. Он почему-то не сомневался, что она у него есть, сумасшедшая старуха явно кривила душой.
Разумеется, Генри Фицрой не захочет одолжить ему книгу, так что нечего даже спрашивать. Людишки, проживающие в таких квартирах, чересчур пекутся о своем имуществе. У них полно денег, и потому все остальное ниже их достоинства. Без сомнения, вполне разумная просьба одолжить книгу будет отвергнута.
- Он, наверное, даже не знает, какая вещь у него хранится. Думает, что это просто какая-то старая книжка, стоящая больших денег. Зато я знаю, как ею пользоваться. Поэтому она моя по праву. - Он возьмет книгу, которая должна принадлежать ему по праву, а значит, не совершит кражи.

Норман обернулся и посмотрел на металлическую лепешку, которая когда-то была жаровней. Был только один способ вынести его собственность из тщательно охраняемого здания.

* * *

- Какие-нибудь происшествия за день? - поинтересовался пожилой охранник, опускаясь на только что освобожденный стул. Зря он не подождал немного: сиденье все еще теплое. Грег терпеть не мог усаживаться на место, согретое чужой задницей.
- У мистера Поста из тысяча шестьсот двадцатой квартиры снова заглохла машина, когда он въезжал на пандус. - Тим крякнул от смеха и почесал в бороде. - Каждый раз, заводя машину, этот чувак паниковал, и она снова глохла. В конце концов он дал ей откатиться назад до самых ворот и начал все заново. Я чуть не лопнул со смеху.
- Некоторым людям, - заметил Грег, - вообще нельзя садиться за руль. - Он наклонился и подобрал пакет, лежавший у ножки стола. - А это что такое?
Дневной охранник замер, влезая в рукав куртки, его форменный блейзер остался висеть на крючке вешалки.
- Ах, это... доставили сегодня днем, ЕПС из Нью-Йорка. Для того писателя с четырнадцатого этажа. Я позвонил ему в квартиру и оставил сообщение на автоответчике.
Грег вернул посылку на пол.
- Думаю, мистер Фицрой спустится за нею позже.
- Да, наверное. - Тим замешкался по другую сторону стола. - Грег, я тут кое о чем подумал.
Его сменщик хмыкнул.
- Вредное занятие.
- Нет, серьезно. Я размышлял о мистере Фицрое. Сижу здесь уже четыре месяца, а еще ни разу его не видел. Он не спускается за почтой. Не выводит машину. - Тим махнул рукой в сторону посылки. - Я даже ни разу не сумел поговорить с ним по телефону, всегда общаюсь с автоответчиком.
- А я его вижу почти каждую ночь, - заметил Грег, раскачиваясь на задних ножках стула.
- Ага, вот и я о том же. Ты видишь его по ночам. Уверен, ты ни разу не видел его до захода солнца.
Старик нахмурился.
- Ты к чему это клонишь?
- Я о тех убийствах с обескровленными жертвами. Думаю, это дело рук мистера Фицроя. Он вампир, вот что.
- А я думаю, что ты спятил, - сухо заметил Грег, со стуком возвращая передние ножки стула на пол. - Генри Фицрой - писатель. Нельзя ожидать от бумагомарателя, чтобы он вел себя как обычный человек. А что касается вампиров... - Он протянул руку и достал из старого кожаного портфеля экземпляр дневного таблоида. - Думаю, тебе следует это прочесть.
«Лифс» уверенно лидировали после серии из семи игр, а потому первая страница была посвящена хоккею. Анике Хендл пришлось перебраться на вторую.
Тим прочитал статью, хмурясь, если попадались длинные слова. Когда он закончил читать, его сменщик поднял руку, предваряя комментарий, и перевернул для него страницу. Энн Феллоуз не пыталась в своей статье взывать к разуму читателей, она взывала к их чувствам, и это здорово у нее получилось. Она винила во всем СМИ, признавая собственную причастность и требуя отказаться от тактики запугивания. «Неужели на наших улицах мало настоящих ужасов, чтобы мы создавали новые?»
- Значит, все, что писали о вампирах, просто выдумки?
- Похоже на то.
- Им лишь бы экземпляр продать. - Тим презрительно покачал головой. Он вернул газету, постучав по фотографии на первой полосе. - Полагаешь, нашим в этом году удастся дойти до финальной серии?
Грег фыркнул.
- Думаю, это вероятнее, чем то, что Генри Фицрой вампир. - Он отсалютовал на прощание своему сменщику, затем поднялся из-за стола, чтобы открыть дверь и впустить миссис Хьюз с ее мастиффом.
- Фу, Оуэн! Джентльмену не нужны твои поцелуи!
Вытирая лицо, Грег смотрел, как огромный пес ворвался в лифт, волоча за собой хозяйку. Вестибюль всегда почему-то уменьшался в размерах в тот момент, когда по нему проходил Оуэн. Охранник проверил замок на внутренней двери - защелка была туговата и не всегда вставала на место, так что придется отчитать слесаря, - а потом вернулся за стол и снова взял в руки газету.
Запах типографской краски и шелест газетных листов заставили его замереть, пробудив в памяти то дежурство, когда статьи о вампирах впервые появились в газетах. Грег вспомнил реакцию Генри Фицроя на газетный заголовок и вдруг понял, что кое в чем Тим все-таки прав. Он ни разу не видел этого жильца до захода солнца.
- И все же, - старик покачал головой, - у человека есть право выбирать, в какие часы работать, а в какие отсыпаться. - Но он все никак не мог вычеркнуть из памяти звериную ярость, промелькнувшую на доли секунды в глазах молодого человека. Как не мог избавиться от неприятного ощущения, что его затылка легко коснулись ледяные пальцы.

* * *

Когда дневной свет перестал властвовать в городе, Генри пошевелился. Он ощутил простыню, укрывавшую его обнаженное тело, каждую ниточку, прикасавшуюся к коже. Ощутил легкое движение воздуха, коснувшегося его щеки, как дыхание ребенка. А также дыхание жизни трех миллионов людей, обитающих вокруг, и чуть не оглох от этой какофонии, но в конце концов сумел продраться сквозь нее и снова погрузился в тишину. В самую последнюю очередь он ощутил самого себя. Резко раскрыв глаза, вампир уставился в темноту.
Его раздражало то, как он теперь просыпался, раздражала растянувшаяся на несколько мгновений уязвимость. Если за ним когда-нибудь придут, то именно в это время: не в часы забвения, а в мгновения между светом и тьмой, когда он почувствует вонзившийся в его сердце кол и поймет, что это смерть, но ничего не сможет сделать.
С возрастом ощущение уязвимости начало приходить все раньше - прибавляя каждый раз по несколько секунд.
Много веков назад он спросил у Аннабель, как у нее это происходит.
- Я как будто просыпаюсь после глубокого сна: вот меня нет, а в следующее мгновение я уже здесь.
- А тебе что-нибудь снится?
Она перекатилась на бок.
- Нет. Нам не снятся сны. Таким, как я.
- Наверное, мне будет очень их не хватать.
Улыбаясь, она провела ноготком по его бедру.
- Мы учимся видеть сны наяву. Показать, как? Иногда, сразу после пробуждения, ему казалось, что он слышит голоса из прошлого - друзей, возлюбленных, врагов, один раз даже услышал, как отец кричал, чтобы он поторапливался, иначе они опоздают. За четыре сотни лет он не подобрался ближе к тому, что смертные называют сновидениями.
Генри сел в постели и потянулся, но тут же замер, почуяв что-то неладное. В абсолютной тишине он слез с кровати и, бесшумно двигаясь по ковру, подошел к двери спальни. Если в квартире был кто-то живой, он это поймет.
В квартире было пусто, но чувство беспокойства не проходило.
Фицрой принял душ, оделся, с каждой секундой все больше убеждаясь - что-то не так. Он все время прислушивался к внутренним ощущениям, даже подстегивал их, пытаясь понять, в чем дело. Когда он спустился к охраннику забрать почту, беспокойство усилилось. Нацепив маску цивилизованности, он сумел обменяться парочкой любезных фраз с Гретом и даже немного пофлиртовать со старой миссис Маккензи, но все его существо тем временем просеивало мириады ощущений, выискивая, откуда идет опасность.
Возвращаясь к лифту, он почувствовал на себе взгляд охранника, поэтому обернулся и послал ему улыбку. Тем временем двери открылись, и он шагнул внутрь. Плиты из нержавеющей стали поплыли навстречу друг другу, отрезав ответную улыбку Грега, Старика явно что-то волновало, но Генри решил разобраться с этим позже.

* * *

- Частный детектив Нельсон. - Не имея возможности определить, кто из звонящих относится к потенциальным клиентам, Вики решила, что на все звонки будет отвечать официально. Ее мать возражала, впрочем, она возражала и против множества других привычек, менять которые Вики не собиралась.
- Вики, это Генри. Послушайте, думаю, вам следует прийти сегодня ко мне.
- Зачем? Вы откопали что-нибудь новое и хотите это обсудить, прежде чем отправиться в засаду?
- Я сегодня никуда не иду.
- Что? - Она опустила ноги со стола и гневно уставилась на телефонный аппарат. - Надеюсь, у вас есть весомая причина оставаться дома.
В трубке послышался вздох.
- Не совсем. Просто у меня предчувствие.
Вики хохотнула.
- Интуиция вампира?
- Если вам угодно.
- Так значит, вы остаетесь сегодня дома из-за какого-то предчувствия?
- В общем, да.
- Пусть демоны себе расхаживают беспрепятственно по всему городу, пока вы будете прислушиваться к внутреннему голосу?
- Мне не кажется, что сегодня ночью по городу будут расхаживать демоны.
- Что? С чего это вдруг?
- Вчера ночью кое-что случилось. На землю снизошла сила Господня и сказала «нет».
- Что сказала?
- Я сам это не очень понимаю...
- Что случилось вчера ночью, Фицрой? - прошипела Вики сквозь зубы. Когда-то ей приходилось допрашивать несловоохотливых свидетелей, так и те, казалось, были более щедры на подробности.
- Послушайте, я все вам расскажу, когда вы приедете. - Ему не хотелось объяснять по телефону свои религиозные переживания женщине, воспитанной в двадцатом веке. Довольно и того, что придется убеждать ее лицом к лицу.
- А это ваше предчувствие имеет какое-либо отношение к вчерашнему происшествию?
- Нет.
- Тогда почему...
- Послушайте, Вики, я давным-давно понял, что следует доверять своей интуиции. Неужели вы в прошлом никогда не прислушивались к внутреннему голосу?
Вики поправила съехавшие очки. Ей не оставалось другого выбора, как поверить ему на слово. Поверить в вампиров было легче.
- Так и быть, сначала я тут кое-что проверю, а как только освобожусь, сразу приеду.
- Договорились.
Он говорил таким чужим голосом, что Вики нахмурилась.
- Генри, с вами все в порядке?
- Да... Нет... - Фицрой снова вздохнул. - Просто приезжайте, когда сможете.
- Послушайте, у меня тут... будь он проклят! - Вики уставилась на трубку, длинный гудок которой сообщил ей, что Генри Фицрою наплевать, что у нее там произошло. А она тем не менее должна была все бросить и нестись к нему сломя голову. - Единственное, чего мне не хватало для полного счастья, - проворчала она, роясь в сумке, - так это пребывающего в депрессии вампира.
В списке, который ей не без труда удалось получить у декана факультета вычислительной техники, было двадцать три имени. Эти студенты, по его мнению, могли использовать потенциал украденной компьютерной системы. Хотя, как он не преминул отметить, самые навороченные домашние системы устанавливались чаще всего исключительно для игр. «И даже вы смогли бы управлять железом с такими параметрами», - добавил он. Профессор понятия не имел, кто из этих двадцати трех умников носит черную кожаную куртку. На такие вещи внимания он не обращал.
- Вы не замечали, чтобы кто-нибудь из них в последнее время вел себя необычно?
Профессор устало улыбнулся.
- Мисс Нельсон, эта братия всегда ведет себя именно так.
Вики взглянула на часы. Половина десятого. Как, черт возьми, она не заметила, что уже так поздно? На всякий случай набрала номер полицейского управления - вдруг Селуччи наконец окажется на месте, а то его нет с четырех часов, когда она впервые пыталась дозвониться. И опять его не было. Дома у него тоже никто не отвечает.
Оставив очередное сообщение, она повесила трубку.
- Во всяком случае, теперь он не сможет сказать, что я не попыталась передать важную информацию.
Вики прикрепила кнопкой список к маленькой доске, висевшей над столом На самом деле она не представляла, важны ли эти имена. Шанс, что они вообще что-то значат, был невелик, но пока это единственная их зацепка. Двадцать три имени давали ей возможность начать хоть с чего-то.
21:46. Пожалуй, стоит поехать к Генри и выяснить, что именно случилось прошлой ночью.
- Рука Господа. Любопытно...
Если не считать демонов и Армагеддона, Вики даже приблизительно не могла представить, что могло произвести такое впечатление на вампира четырехсот пятидесяти лет от роду.
- Если не считать демонов и Армагеддона... - Она потянулась к телефону, чтобы вызвать такси. - Ты становишься ужасно подкованна, Нельсон, все знаешь о конце света.
Не успела ее рука коснуться трубки, как телефон зазвонил, и от этого неожиданного резкого звонка сердце ее куда-то ухнуло.
- Ладно. - Вики перевела дух. - Возможно, и не так уж подкованна. - Только после третьего звонка она достаточно успокоилась, чтобы ответить.
- Здравствуй дорогая, я не вовремя?
- Я как раз собиралась уходить, ма. - Еще пять минут, и она бы ушла. Ее мать обладала каким-то шестым чувством насчет таких вещей.
- Так поздно?
- Еще нет и десяти.
- Я знаю, дорогая, но уже темно, а с твоим зрением...
- Я не так уж беспомощна, ма. Пойду по освещенным улицам и обещаю быть крайне осторожной. Но мне действительно пора.
- Ты идешь одна?
- Я иду на встречу с одним человеком.
- Не с Майклом Селуччи?
- Нет.
- О! - Вики буквально услышала, как ее мать встрепенулась. - И как его зовут?
- Генри Фицрой. - Почему бы и не ответить? Все равно, если только не повесить трубку, разговор с матерью закончить не удастся, пока та не удовлетворит своего любопытства.
- Чем этот человек занимается?
- Он писатель. - Раз уж она начала отвечать на вопросы, то лучше придерживаться правды. Вряд ли ее маму осенит спросить: "А он, случайно, не входит в число кровососущих оживших мертвецов? "
- А что Майкл думает по этому поводу?
- Что он может думать? Ты прекрасно знаешь, что у нас с Майком не те отношения.
- Я понимаю, дорогая. А этот Генри Фицрой симпатичный?
Вики на секунду запнулась.
- Да, вполне. Есть в нем определенная импозантность... - Она замолкла в задумчивости, и ее мать рассмеялась.
- Похоже, дело серьезное.
Это вернуло Вики на землю.
- Вот именно, ма, очень серьезное, и поэтому я сейчас должна идти.
- Ладно. Просто я надеялась, что раз тебе не удалось приехать домой на Пасху, то ты найдешь несколько минут поболтать со мной сейчас. Праздники я провела очень спокойно - посмотрела телевизор, поужинала в одиночестве и пораньше легла спать.
Вики прекрасно сознавала, что ею манипулируют, но это не помогло. И никогда не помогало.
- Ладно, ма. Я могу уделить тебе несколько минут.
- Я не хочу причинять тебе неудобство, дорогая.
- Мама...
Спустя почти час Вики положила трубку, взглянула на часы и застонала. Никто не мог сравниться с ее матерью в умении заполнять время абсолютно ничем.
- Отрадно уже то, что хотя бы за это время не наступил конец света, - проворчала она, скосила глаз на номер телефона Генри, записанный на дощечке, и набрала его.
- Генри Фицрой не может сейчас подойти к телефону...
- Удивительная наглость! - Она швырнула трубку, не дослушав сообщение до конца. - Сначала просит меня приехать, а затем смывается. - Вряд ли он встретил безвременную кончину, пока мать держала ее на телефоне. Вики сомневалась, что даже у вампиров найдется присутствие духа включить автоответчик, пока их расчленяют.
Она влезла в куртку, схватила сумку и направилась из квартиры, включив по пути собственный автоответчик. Шагая очень осторожно, она вышла по темной тропинке на тротуар, держа в качестве ориентира яркие огоньки, обозначавшие Колледж-стрит. И если раньше она собиралась вызвать такси, то теперь, раз Генри нет дома, нарочно пойдет пешком.
А то, что мать попыталась лишний раз напомнить о ее физическом недостатке, не имело никакого отношения к этому решению. Ну совершенно никакого.

* * *

Генри схватил трубку и заскрежетал зубами, услышав короткие гудки, - значит, звонивший отключился, даже не дослушав сообщения. Он терпеть не мог, когда так поступали, а за сегодняшний вечер это случилось уже в третий раз. Фицрой включил автоответчик, когда сел за письменный стол, больше в силу привычки, чем по другой причине, и намеревался снять трубку, если бы позвонила Вики. Разумеется, он не мог знать, кто звонит, не услышав голоса. Фицрой бросил взгляд на часы. Десять минут двенадцатого. Неужели что-то случилось? Он набрал ее номер и полностью прослушал сообщение на автоответчике, прежде чем повесить трубку. Ничего нового он не узнал.
Куда же она подевалась?
Вампир решил было наведаться к ней на квартиру и попытаться найти хоть какой-то след, но тут же отказался от этой идеи. Внутренний голос, ни секунды не дававший ему покоя, громче, чем прежде, твердил, что он не должен никуда выходить.
Раз уж приходилось сидеть дома, Генри решил попытаться использовать время для работы.
Смит попятилась, широко раскрыв ярко-голубые глаза, и схватила с маленькой полочки бритву капитана.
- Сделаете один шаг, - предупредила она с какой-то зловещей ноткой в голосе, - и я вас зарежу!

* * *

Предыдущая страница 17 Следующая страница


Цена крови 18

Дело не клеилось. Фицрой вздохнул, сохранил написанное и выключил компьютер. Ну почему Вики так задерживается?
Не в силах усидеть на месте, он вышел в гостиную и уставился в окно. Впервые с тех пор, как он здесь поселился, городские огни не смогли его заворожить. Вампир был в состоянии думать только о том, что совсем скоро они могут погаснуть и мир погрузится в вечную темноту.
Генри перешел к музыкальному центру, включил его, достал компакт-диск, потом вернул его на место и выключил аппаратуру. После чего начал мерить шагами длину гостиной. От стенки к стенке, от стенки к стенке...
Даже сквозь стеклянные дверцы книжного шкафа он ощущал присутствие колдовской книги, но в отличие от Вики Фицрой без колебаний считал ее злом. Чуть больше ста лет тому назад этот экземпляр был одной из трех последних истинных колдовских книг, оставшихся в мире; во всяком случае, так ему было сказано, а сомневаться в словах человека, утверждавшего это, причин у него не было - ни тогда, ни сейчас.

* * *

- Значит, вы и есть Генри Фицрой, - произнес доктор О'Мара, поблескивая большими светлыми глазами. - Я столько слышал о вас от Альфреда, что мне кажется, будто уже хорошо вас знаю.
- А я вас, - сказал вампир, снимая белые перчатки и старательно отвечая на рукопожатие с такой же силой. По спине у него побежали мурашки и появилось предчувствие, что проявить свою силу перед этим человеком, равно как и слабость, было бы крайне опасно. - Альфред восхищается вами.
Отпустив руку Генри, доктор О'Мара похлопал Альфреда по плечу.
- Как, до сих пор?
В словах содержался подтекст, и досточтимый Альфред Уэйверли поспешил прервать наступившую тишину. Его плечо слегка осело под цепкой рукой с побелевшими костяшками.
- Не думайте, доктор, будто я что-то наболтал, просто...
- Просто он все время вас цитирует, - закончил за него Генри с разоружающей улыбкой.
. - Цитирует меня? - Суровость на лице доктора несколько смягчилась. - Что ж, полагаю, против этого трудно возразить.
Альфред засиял, разрумянился, а выражение ужаса, заставившее Генри вмешаться, исчезло без следа, словно его и не было.
- Прошу простить меня, мистер Фицрой, я должен заняться делами. - Доктор сделал широкий жест рукой. - Альфред представит вас остальным гостям.
Вампир склонил голову и сощурил глаза, наблюдая, как хозяин покидает комнату.
Остальные десять гостей были достойными представителями золотой молодежи, под стать досточтимому Альфреду, - богатые, праздные, скучающие. С тремя из них Фицрой был знаком.
- Ну, что ты думаешь? - поинтересовался Уэйверли, принимая порцию виски от невозмутимого лакея, после того как состоялась церемония знакомства, были произнесены нужные слова и они с Генри вновь остались вдвоем.
- Думаю, ты ввел меня в заблуждение, - ответил тот, отказавшись от напитка. - Вряд ли это место можно назвать логовом порока.
Альфред выдавил улыбку, нервно подергивая уголками рта. При мигающем свете газовых ламп он казался бледнее, чем обычно.
- Черт возьми, Фицрой, я никогда такого не говорил. - Он принялся водить пальцем по краю стакана с виски. - Тебе повезло, что ты здесь. Сюда приглашают только двенадцать человек, и доктор О'Мара выбрал именно тебя, после того как с Чарльзом... хм, произошел несчастный случай.
Несчастный случай. Чарльз погиб, но викторианская чувствительность Альфреда не позволяла ему использовать это слово.
- Я все хотел тебя спросить, почему доктор О'Мара заинтересовался мной?
Уэйверли вспыхнул.
- Потому что я рассказал ему все о тебе.
- Вес? - Учитывая тогдашние законы против гомосексуализма и предпочтения Альфреда, Генри в этом сомневался, но, к его удивлению, молодой человек кивнул.
- Я не мог поступить иначе. Доктор О'Мара... хм... принадлежит к тем людям, от которых ничего не скрываешь.
- Не сомневаюсь, - пробормотал Фицрой, благодаря Господа и всех святых, что Уэйверли понятия не имел, кем он на самом деле был. - Ты с ним в интимных отношениях, помимо всего прочего?
- Послушай, Генри!
Незаконнорожденный сын Генриха VIII, не заботившийся об условностях, повторил свой вопрос в более грубой форме:
- Ты трахаешься с ним?
- Нет.
- Но хотел бы...
Альфред, умудрявшийся выглядеть одновременно и несчастным, и ликующим, кивнул.
- Он великолепен.
Фицрой скорее бы использовал определение «властный». Личность доктора напомнила ему волну прилива, сметающую на своем пути все мелкие препятствия. Генри не имел ни малейшего желания быть сметенным, но вполне понимал, что мог бы чувствовать обратное, будь он тем праздным юнцом, каким казался; он понимал молодых людей, собравшихся в этой комнате, и то, что он понял, вампиру не понравилось.
Вскоре после одиннадцати доктор исчез, и из глубины дома донесся звук гонга.
- Пора, - прошептал Альфред, вцепившись в локоть Генри. - Идем.
К удивлению Фицроя, все гости, молодые люди в безукоризненных вечерних костюмах, гурьбой потянулись в подвал. Огромное подвальное помещение было освещено факелами, у одной стены стояло нечто вроде каменной плиты в половину человеческого роста - не хватало лишь рыцаря, возлежащего на ней, чтобы полностью напоминать склеп. Все начали скидывать с себя одежду.
- Раздевайся, - велел Уэйверли, протягивая ему просторный черный плащ, - наденешь это.
Внезапно все поняв, Генри чуть не расхохотался. Его пригласили сюда как двенадцатого участника шабаша, на котором группка незрелых аристократов, переодетых в черные простыни, будет резвиться в продымленном подвале. Он позволил Альфреду помочь ему переодеться и продолжал забавляться всем происходящим до тех пор, пока за алтарем не появился доктор О'Мара.
Плащ на докторе был красным, цвета свежей крови. В правой руке он держал человеческий череп, в левой - древнюю книгу. Странно, он должен был бы выглядеть так же глупо, как и окружавшие его сопляки, но впечатление производил совершенно иное. Светлые глаза доктора горели огнем, а темперамент, обузданный в гостиной, проявился в полную силу, воспламенив всех вокруг. Его голос доводил юношей до безумия: он то звучал подобно грому, то вдруг был еле слышен, обволакивал присутствующих, притягивая их друг к другу.
У вампира в душе поднялось отвращение, смешанное с истерией. Он стоял, скрытый глубокой тенью, подальше от факелов, внимательно наблюдая за происходящим. Чувство опасности удерживало его на месте, а мурашки, бегавшие по спине, свидетельствовали о том, что, как бы смешно это ни смотрелось со стороны, доктор О'Мара, по крайней мере, не играл тут в игры, и зло, исходящее от алтаря, было вполне реальным.
В полночь две скрытые под черными одеждами фигуры положили на камень вырывающегося, отчаянно орущего черного кота, а в руках третьего сверкнул нож.
- Кровь. Кровь! КРОВЬ! КРОВЬ!
Генри почувствовал голод, когда по залу распространился смешанный с дымом и потом аромат крови. Крики зазвучали интенсивнее, в такт сердцебиению собравшихся. Плащи полетели на пол, обнажая плоть, в которой бурлила кровь... и кровь... и кровь. Фицрой оскалился, шагнув вперед.
И поймал взгляд доктора над грудой извивающихся тел.
Он знает.
Ужас притупил жажду крови и погнал вампира прочь из этого дома. Одетый только в плащ и испуганный так, как ему не приходилось пугаться за триста пятьдесят лет, Генри вернулся в свое убежище перед самым рассветом и впал в забытье, видя перед собой лицо доктора О'Мара.
На следующую ночь, хотя ему очень этого не хотелось, он вернулся. Опасность нужно было встретить лицом к лицу. И устранить ее.

* * *

- Я знал, что ты вернешься. - Не поднимаясь из-за стола, доктор О'Мара жестом предложил Фицрою стул. - Пожалуйста, садись.
Генри, у которого обострились все чувства, медленно вошел в комнату. Не считая спящих слуг на третьем этаже, доктор был единственным живым существом в доме. Он мог бы убить его и беспрепятственно уйти, но вместо этого сел, воздержавшись из любопытства от каких-либо действий. Откуда этот смертный знал его и что ему понадобилось?
- Ты хорошо вписываешься в среду, вампир. - Доктор ласково ему улыбнулся. - Не знай я о существовании тебе подобных, я бы не обратил внимания на лепет молодого Уэйверли. Ты произвел на него большое впечатление. Как и на меня. В ту секунду, когда я понял, кто ты есть на самом деле, я решил взять тебя к себе.
- Вы убили Чарльза, чтобы освободить место для меня.
- Именно так. Вас должно быть ровно двенадцать, никак не больше. - Услышав презрительное восклицание Фицроя, доктор О'Мара только рассмеялся. - Я же видел твое лицо, мальчик. Тебе это нравилось. Все эти жизни, вся эта кровь. Свежие, молодые глотки, в которые можно впиться. Стоило мне скомандовать, они бы с радостью подставили их под твои зубы. - Он подался вперед, светлые глаза доктора горели холодным пламенем. - Я могу дарить тебе это наслаждение каждую ночь.
- И что за это потребуете?
- Вечную жизнь. - О'Мара сжал кулаки, и его слова прозвучали как колокольный звон. - Ты сделаешь меня таким, как ты сам.
Генри понял: с него довольно, и, вскочив со стула, бросился на доктора, собираясь вцепиться ему в горло.
Но натолкнулся на невидимый барьер, удержавший его, как муху в паутине. Он мог предпринимать попытки вырываться, стоя на месте, но сделать шаг вперед или назад не имел никакой возможности. Еще секунду вампир боролся, напрягая все силы, но потом обмяк, задыхаясь, и, оскалив зубы, издал сдавленный рык.
- Я подозревал, что ты откажешься пойти мне навстречу. - Доктор обошел стол и остановился так близко от Фицроя, что тот почувствовал на своем лице его дыхание. - А ты думал, я глупый позер, верно? Никак не мог предположить, что у меня в руках настоящая власть, сила, вызванная из тьмы, завоеванная подвигами, от которых даже ты содрогнулся бы. Эта самая сила удерживает тебя, вампир, и будет удерживать до тех пор, пока ты не станешь моим.
- Вам не заставить меня изменить вас. - Ярость вытеснила из голоса Генри страх.
- Может, и так. Физически ты очень силен, да и по уму мне не уступаешь. Я также не могу пустить тебе кровь и напиться, потому что одного моего прикосновения довольно, чтобы уничтожить твои путы. - Повернувшись, О'Мара подхватил со стола книгу и поднес ее к лицу Генри. - Но если я не могу заставить тебя, то у меня есть доступ к тем, кто может это сделать.

Книга в грязном красном кожаном переплете была та самая, которую он держал прошлой ночью во время церемонии. На таком близком расстоянии Фицрой воспринял зло, излучаемое книгой, почти как физический удар и отступил назад, наткнувшись на невидимые цепи, которые удерживали его на месте.
- Это, мой мальчик, - произнес доктор О'Мара, ласково поглаживая переплет, - одна из последних истинных колдовских книг. Я слышал, в мире кроме нее сохранилось только два таких экземпляра. Все остальные - всего лишь бледные копии этих трех. Человек, написавший книгу, продал свою душу, чтобы узнать то, что здесь написано, но Князь Тьмы забрал его к себе, прежде чем он успел воспользоваться знанием, купленным столь дорогой ценой. Будь у нас время, дорогой вампир, я бы рассказал тебе, что мне пришлось сделать, чтобы раздобыть эту книгу, но времени нет - ты должен стать моим до рассвета.
Неприкрытое желание в его глазах было столь всепоглощающим, что к горлу Генри подступила тошнота. Он начал вырываться, прилагая еще больше усилий, чем вызвал презрительный смех доктора.
- Проводя церемонии месяцами, я понял, что нужно для того, чтобы повелевать демоном, - как бы между прочим заметил он, отходя и принимаясь скатывать ковер перед камином. - Демон может дать мне все, кроме вечной жизни, а ее можешь дать мне ты, поэтому демон даст мне тебя. - Доктор О'Мара поднял взгляд от пентаграммы, вырезанной на полу. - Сумеешь выстоять против повелителя ада, вампир? Думаю, нет.
У Фицроя пересохло во рту, он начал задыхаться, пытаясь разорвать путы. До предела напрягая мускулы, рискуя вывихнуть суставы, он отчаянно сражался за свою жизнь. И когда уже казалось, что ему остается только завыть от отчаяния, правой руке удалось шевельнуться.
Доктор О'Мара зажег свечи, бросил в огонь зловонный порошок, потом открыл книгу и начал читать.
Генри снова шевельнул правой рукой. А потом и левой.
В центре пентаграммы возникло свечение.
Фицрой понял, что силы, необходимые для вызова демона, - те же самые, что связывают его по рукам и ногам, а потому они стали слабеть. Слабеть...
Свечение начало приобретать форму, образуя...
С яростным воплем вампир разорвал путы и метнулся вперед. Не успел доктор отреагировать, как он набросился на него, оторвал от пола и швырнул изо всех оставшихся сил к противоположной стене.
О'Мара ударился головой о деревянную панель. Древесина оказалась прочнее. Силуэт в пентаграмме растаял, оставив после себя только мерзкий запах и воспоминание безмерного ужаса.
Слабый и дрожащий, Фицрой стоял над недвижным телом Огонь в светлых глазах доктора исчез, превратив их в тускло-серые. Возле стены разлилась целая лужа горячей красной крови, и Генри, терзаемый муками голода, поблагодарил Господа, что кровь мертвых была для него бесполезна. Он предпочел бы голодную смерть, чем насытиться кровью этого человека.
Фицрой поднял с пола колдовскую книгу, отчего по его коже побежали мурашки, и, пошатываясь, вышел в ночь.
- Следовало бы ее уничтожить. - Прижав ладони к стеклянным дверцам шкафа, Генри уставился на книгу. Он ни разу не задавал себе вопрос, почему не сделал этого. Наверное, не хотел искать ответ.

* * *

- Эй, Победа!
Вики медленно обернулась, стоя в открытой телефонной будке, сердце ее стучало как отбойный молоток.
Тони заулыбался.
- О, да мы, оказывается, пугливые. А мне казалось, я слышал, будто ты дольше не работаешь по ночам.
- Больше, - рассеянно поправила его Вики, ее сердце тем временем перешло на нормальный ритм. - А разве похоже, что я работаю?
- У тебя всегда такой вид, словно ты на работе.
Вики вздохнула и внимательно посмотрела на Тони. Выглядел он неважно. Слой грязи на его лице свидетельствовал о том, что он спал под открытым небом, а впавшие щеки подсказали, что и питался он в последнее время нерегулярно.
- Ну и видок у тебя.
- Бывали дни и получше, - согласился парень. - Не отказался бы сейчас от котлетки с картошкой.
- Почему бы и нет. - Автоответчик Генри по-прежнему утверждал, что тот не может подойти к телефону. - А ты тем временем расскажешь, чем занимался в последнее время.
Тони театрально закатил глаза.
- Я что, похож на сумасшедшего?

* * *

На дне чугунной сковородки - подарок мамы - горело три угольных брикета. Он впервые использовал эту сковородку. Золото, ладан и мирра - все было добавлено. Три капли крови зашипели в костре, и Норман живо отпрянул, так, на всякий случай.
Прошлой ночью что-то помешало демону материализоваться, но так как это был первый и единственный раз, то по статистике сегодня сатанинское отродье сумеет прорваться. Бердуэлл непогрешимо верил в статистику.
Воздух в центре пентаграммы зарябил. Забинтованные пальцы Нормана заныли, и он вдруг струсил, подумав, не ждет ли его и на этот раз провал. Нет, не должно бы. По статистике не должно.
Провала и не случилось.
- Это я тебя вызвал, - объявил Бердуэлл, подавшись вперед, когда демон полностью материализовался. - Я твой хозяин.
- Ты хозяин, - согласился демон. Он казался каким-то подавленным. Все время озирался.

Норман презрительно усмехнулся, глядя на этого жалкого прислужника зла. После сегодняшней ночи он будет командовать куда более могущественным демоном, и тогда его уже ничто не остановит.

12

- Ты знаешь, что такое колдовская книга?
- Да, хозяин. - Демон съежился в центре пентаграммы - он все еще помнил о пережитых муках, помешавших ему явиться на предыдущий зов.
- Отлично. Отправишься вот сюда.
Бердуэлл показал на здание, отмеченное на карте. Существо восприняло информацию, хотя видело город по-своему, представляя его гораздо сложнее и нагляднее.
- Отправишься в этот дом самым коротким путем. Возьмешь колдовскую книгу из квартиры номер тысяча четыреста семь и немедленно принесешь сюда, используя тот же маршрут. И смотри, чтобы тебя никто не видел.
- Я должен подкрепиться, - мрачно напомнило хозяину исчадье ада.
- Ладно, по дороге можешь перекусить. Но книга нужна мне как можно скорее. Понятно?
- Да, хозяин. - Придет время, и он усмирит голод этим самым «хозяином», который сейчас его вызывает. Это ему уже обещано.
Тварь чувствовала, как Верховный демон, которому она служила, выжидает. Чувствовала, что бешенство повелителя растет с каждой минутой по мере того, как она удаляется все дальше от узора, обозначающего имя. И знала, что почувствует эту ярость еще сильнее, когда вернется обратно из этого мира.
По дороге существо встретило много живности, и, так как было из чего выбрать, оно насытилось наконец там, где оборванная жизнь вписывалась в имя другого повелителя демонов. Чтобы закончить это, второе имя, понадобится еще четыре смерти, но возможно, тот защитит его от первого, получив шанс контролировать врата.
Сатанинское отродье не знало надежды, ибо надежда была вообще чужда его племени, но понимало, что такое подвернувшийся шанс, и не преминуло этим шансом воспользоваться.
Быстро насытившись, оно осторожно продолжило путь, чтобы не привлечь внимание той силы, которая помешала ему явиться в сей мир прошлой ночью. Исчадье ада уже сражалось с этой силой в прошлом и не имело никакого желания повторить борьбу сейчас, не имея какой-либо поддержки.
Оно ощутило присутствие колдовской книги, приблизившись к зданию, указанному хозяином. Расправив крылья, существо спланировало ниже, призрачной тенью на фоне звезд, и опустилось на балкон. Зов книги усилился: темная сила реагировала на приближение демона.
Оно почуяло поблизости живность, но не смогло распознать ее; слишком медленная для демона и слишком быстрая для смертного. Существо ничего не понимало, хотя, впрочем, ему это было необязательно.
Металл вокруг стекла, который оно обнюхало, не произвел впечатления. Мягкий металл, поделка смертных.
«Оставайся невидимым».
Если оно не видело улицы, значит, и живность на улице не видела его. Сатанинское отродье всадило когти в раму и вырвало окно из пазов.

* * *

Капитан Роксборо шагнул вперед, раскинув руки, не сводя с лезвия серых глаз.
- Не думаешь же ты... - начал он. Только молниеносная реакция спасла его в момент, когда лезвие прочертило в воздухе стремительную дугу. Капитан отпрыгнул назад. Бок его просторной рубахи был распорот, но кожа под ней оказалась не задета. С великим усилием он сдержал гнев. - Я начинаю терять с тобой терпение, Смит.
Руки Генри замерли над клавиатурой. С балкона донесся какой-то звук. Негромкий - напоминающий шелест мертвой листвы на ветру, - но совершенно не характерный для этих мест.
Через мгновение Фицрой уже был в гостиной. Удушающий запах гниющего мяса предупредил о том, что его там ждет. По двухсотлетней привычке рука потянулась к бедру, хотя шпагу он не носил с XIX века. Единственное его оружие, армейский револьвер, было завернуто в клеенку и спрятано в подвале дома. Вряд ли у него найдется время за ним сбегать...
Существо, держащее в когтях стеклянную дверь, стояло, бесформенным силуэтом выделяясь на фоне ночи. Оно почти заполнило собой крошечный тамбур между столовой и балконом.
К зловонию примешивался запах свежей крови, означавший, что демон совсем недавно насытился, и напомнивший Генри о собственных потребностях. Вампир набрал в легкие воздух и с шумом выдохнул. Какое непростительное легкомыслие - не защитить собственный дом! Открытая пентаграмма вроде той ловушки, которую он приготовил на берегу реки... Ему следовало бы догадаться. А теперь вот что получилось.
- Тебя не просили появляться здесь, демон!
Огромные желтые глаза без век глянули в его сторону, лицо уродливо исказилось, когда существо заговорило.
- Мне приказано, - ответило оно и швырнуло в него дверь.
Генри метнулся вперед, и стекло, не причинив ему вреда, разбилось вдребезги на том месте, где он только что стоял. Фицрой увернулся от когтей, подпрыгнул и ударил обоими кулаками по голове демона Удар обрушился словно на влажную губку, тотчас восстановившую форму. Не успел Генри опуститься на пол, как тварь отшвырнула его на кофейный столик, который разлетелся в щепки. Фицрой перевернулся, едва успев избежать смертельного выпада, и с трудом вскочил, держа в руке металлический обломок ножки стола.
Следующим выпадом демон распорол ему руку ниже локтя.
Подавив крик, Генри зашатался, чуть не упал, но сумел всадить обломок в бедро противника.
Огромное крыло почти накрыло Фицроя, но паника придала ему сил, и вампир высвободился, чувствуя, как под каблуками что-то хрустит. Он принял плечом удар, нацеленный в горло, и рухнул, успев вцепиться в ногу демона и потянуть ее за собой. Затылок существа оказался более упругим, чем телевизор Генри, но не намного.

* * *

- Фу, Оуэн! Тихо! - Миссис Хьюз, с трудом удерживая натянутый поводок, изловчилась зацепить дверь и закрыть ее, прежде чем Оуэн, который зашелся истерическим лаем, рванул вперед и вытащил ее в коридор. - Оуэн, да умолкни же!
Лай гулко разносился по холлу, став громче прежнего. Между квартирами была приличная звукоизоляция, поэтому всегда казалось, что шум доносится из холла. Миссис Хьюз поняла, что нужно срочно вывести Оуэна из здания.
В конце коридора открылась дверь, откуда показался едва знакомый сосед. Это был отставной военный, у которого тоже жили собаки, два комнатных песика, чей лай теперь доносился сквозь раскрытую дверь - несомненно, в ответ на безумство Оуэна.
- Что с ним такое? - завопил сосед, подойдя поближе, чтобы хозяйка мастиффа его расслышала.
- Не знаю. - Миссис Хьюз споткнулась и чуть не упала, когда Оуэн внезапно навалился всей мощной тушей на дверь Генри Фицроя и принялся скрести по ней лапами, а потом попытался сделать подкоп. Миссис Хьюз попробовала оттащить его, но безуспешно. Она ломала голову, чем это мистер Фицрой не угодил ее любимцу - хотя, конечно, в данный момент хозяйку мастиффа более всего занимало, не выселят ли ее вместе с ним за злостное нарушение тишины. - Оуэн! Сидеть! - Пес даже ухом не повел.
- Он никогда прежде так себя не вел, - оправдывалась миссис Хьюз. - Поднял вдруг лай ни с того ни с сего, словно в него бес вселился. Я подумала, если его вывести...

Предыдущая страница 18 Следующая страница


19 Таня Хафф

- Во всяком случае будет потише, - согласился сосед. - Вам помочь?
- Да, если вам не трудно. - В голосе женщины уже слышалось отчаяние.
Они вдвоем кое-как затащили захлебывающегося лаем мастиффа в лифт.
- Ничего не понимаю, - задыхаясь, проговорила миссис Хьюз. - Обычно он и мухи не обидит.
- И сейчас никто не пострадал, если не считать нескольких пар барабанных перепонок, - успокоил ее сосед, убирая колено, блокировавшее двери лифта.
Из шахты лифта еще некоторое время доносился басистый грудной лай Оуэна, которому вторил заливистый лай его собственных собачонок. Потом вдруг все стихло так же неожиданно, как и началось. Мужчина, нахмурив брови, еще какое-то время постоял на лестничной площадке. Послышалось финальное завывание, после которого наступила полнейшая тишина. Качая головой, он вернулся к себе в квартиру.

* * *

Роняя капли тягучей желтой жидкости, сочившейся из нескольких ран, существо подхватило колдовскую книгу и заковыляло на балкон. Список имен и заклинания делали эту книгу демонических знаний неприятно тяжелой, таких неподъемных вещей оно до сих пор не таскало. К тому же существо было ранено. Тот несмертный, с которым оно сражалось, нанес ему серьезные увечья. Почти все его тело беспрерывно меняло окраску, переливаясь от серого и пятнисто-черного до черного и пятнисто-серого. Мембрана правого крыла была порвана.
Исчадье ада должно было принести колдовскую книгу хозяину, но вначале ему было необходимо насытиться. Спуститься вниз с высокого здания оно могло и с поврежденным крылом, но, оказавшись внизу, должно было как можно быстрее найти какую-нибудь живность, чтобы восстановить силы. Дичи вокруг хватало. Оно полагало, что охота будет легкой.
Существо спрыгнуло в ночь, оставив после себя желтый блестящий след.

* * *

Миссис Хьюз улыбалась, слушая, как Оуэн носится по кустам. К ее огромному облегчению, пес успокоился еще в лифте и с той минуты вел себя как шелковый. Словно угадав ее мысли, мастифф выбежал на поляну, проверил, на месте ли хозяйка, радостно тявкнул и снова унесся прочь.
Его хозяйка знала, что по правилам должна была держать пса на поводке даже в лощине, но когда они выходили вечером погулять и вокруг никого не было, она всякий раз давала ему побегать - к их обоюдному удовольствию. Ни пес, ни сама миссис Хьюз не любили болтаться на разных концах поводка.
Сунув руки в карманы, женщина съежилась от внезапно налетевшего холодного ветра. Раньше, когда она была девочкой, весна наступала еще до Пасхи и никогда не приходилось надевать перчатки в середине апреля. Снова налетел ветер, и миссис Хьюз недовольно сморщила нос. Похоже, в той стороне лежал труп какого-то животного, размером с енота, не меньше, пребывающий на последней стадии разложения. Но что еще хуже, судя по тому, как шелестели кусты, ее питомец уже успел найти эту падаль и сейчас, несомненно, готовился повалять ее лапами.
- Оуэн! - Она сделала несколько шагов, разматывая поводок. - Оуэн! - Мерзкий запах гниющего мяса стал сильнее, и женщина вздохнула. Сначала собачья истерика, а теперь вот это... Придется остаток ночи провести, купая собаку. - Оу...
Демон вырвал вторую половину слова из ее горла, поймал падающее тело второй рукой и припал к ране зияющим отверстием, служившим ему пастью. Шумно высасывая кровь, существо начало переваривать эту субстанцию, столь необходимую ему в данный момент для того, чтобы затянулись раны. В следующую секунду оно зашаталось и едва не выронило добычу, когда на спину ему, раздирая когтями плечи, обрушилась какая-то туша Сатанинское отродье издало рык и, роняя из пасти капли крови, обернулось.
Оуэн оскалился, прижал уши к голове и тоже зарычал; когда он снова ринулся в атаку, его рык стал скорее похожим на вой. Подпрыгнув, мастифф получил скользящий удар и тяжело приземлился на три лапы, его темно-бежевое плечо стало почти черным от крови. Обезумев от близости демона, пес снова зарычал и вцепился в болтавшийся кусок крыла, размалывая его мощными челюстями.
Прежде чем Оуэн успел напрячь свои мощные мышцы, демон пинком подбросил его в воздух. Длинный коготь прошел под ребром, утонув в теле мастиффа на шесть дюймов, и вспорол ему брюхо, из которого прямо в грязь вывалились блестящие внутренности.
Слабо мотнув головой в последний раз, Оуэн сумел еще больше порвать и без того поврежденную мембрану крыла, затем огонь, горевший в его глазах, медленно потух, и, издав последний вой, полный ненависти, пес испустил дух.
Но даже мертвый он не разомкнул челюсти, и демону, прилагая немалые усилия, пришлось расцепить их, чтобы высвободиться.
Минут через десять в лощину спустилась молодая парочка, искавшая укромный уголок. Тропа здесь была каменистой, крутой и вдвойне опасной для тех, чьи глаза не успели привыкнуть к темноте. Молодой человек шел чуть впереди, держа за руку подругу, - он вовсе не из-за галантности проверял тропу, просто ему больше, чем ей, не терпелось добраться до хотя бы мало-мальски подходящего для их намерений места.
Когда он начал падать, замолотив второй рукой по воздуху, девица разжала пальцы, чтобы кавалер не утащил ее за собой. Тот свалился на землю, причем раздался звук, словно он угодил в лужу, и несколько секунд лежал не двигаясь, вглядываясь в тень, где она ничего не могла разглядеть.
- Пэт!

Вместо ответа парень захныкал, кое-как вскочил и попятился. Руки и колени у него были темными, как от грязи. Девушка поморщилась, пытаясь вспомнить, где же она могла ощущать такой мерзкий запах.
- Пэт!
Глаза его округлились, как плошки, поблескивая белками, а изо рта по-прежнему не вырывалось ни звука.
Девушка нахмурилась и, сделав два осторожных шага вперед, присела на корточки. Земля под пальцами была мокрой и слегка липкой. Гадкий запах усилился. Постепенно ее глаза привыкли к темноте, и тогда, разглядев то, что было перед ней, она, позабыв обо всех приличиях, закричала во все горло. И продолжала кричать еще долго.

* * *

Вики сощурилась, отчаянно пытаясь поймать далекие размытые огни в фокус. Она знала, что яркий белый луч, светивший в лощине, - наверняка прожектор полицейской машины, хотя саму машину не видела. До нее доносился рокот возбужденных голосов, но толпы она тоже не могла разглядеть. Час был поздний. Генри давно ее ждал. Но, возможно, она могла здесь помочь... Держась одной рукой за бетонный забор вокруг головного офиса какой-то фирмы, женщина свернула на площадь Святого Павла и пошла на свет.
Ее никогда не переставало удивлять, как быстро любое происшествие собирает толпу, даже в понедельник после полуночи. Неужели никому из этих людей не нужно завтра утром идти на работу? Мимо с визгом пронеслись еще две полицейские машины, а пара молодых людей, спешащих поглазеть на любопытное зрелище, чуть не сбила ее с ног. Но Вики почти не обратила на них внимания. Время после полуночи...
Не отрывая пальцев от бетонного ограждения, она пошла быстрее, пока один из голосов, перекрывший гул толпы, не заставил ее остановиться на месте.
- ...У нее нет горла, в точности как у остальных.
Фицрой ошибся. Демон снова вышел сегодня на охоту. Хотя, почему здесь, практически в центре города, вдали от намеченного символа? Генри, подчинившись внутреннему голосу, остался сегодня дома...
- Проклятье! - Полагая, что ноги сами понесут ее вперед, Вики повернулась и пустилась бежать, прокладывая себе дорогу сквозь непрерывный поток прибывающих зевак. Она споткнулась о незамеченный бордюрный камень тротуара, задела плечом какой-то расплывчатый предмет, который вполне мог оказаться столбом, и налетела по крайней мере на трех человек, слишком медлительных, чтобы вовремя перед ней не расступиться. Ей нужно было как можно быстрее попасть к Генри.
Когда она добежала до его дома, мимо промчалась «скорая помощь», за которой рванула, словно стая птенцов, целая группа людей, потянувшихся гуськом по подъездной аллее. Машина тем временем, скрипя тормозами, обогнула угол и выехала на площадь Святого Павла. Охранник при входе, должно быть, примкнул к зевакам, потому что, когда Вики оказалась в вестибюле, на месте его не было.
- Пропади все пропадом!
Она протянула руку и нащупала кнопку, открывавшую внутреннюю дверь, но тут подтвердились ее опасения: уходя, охранник запер дверь, а ключ унес с собой. Охваченная яростью и беспокойством, не в силах даже выругаться, Вики рванула дверь. К ее удивлению, та распахнулась, протестующе скрипнув замком, металлический язычок которого, как видно, не попал в гнездо. Вики ворвалась в здание, потратив целую секунду - сказалась старая привычка, - чтобы тщательно закрыть за собой дверь, промчалась по внутреннему вестибюлю и принялась давить все кнопки лифтов.
Она прекрасно знала, что бесполезно без конца нажимать на кнопку вызова - лифт быстрее не придет, - и все равно не могла удержаться от этого.
Лифт поднимался на четырнадцатый этаж бесконечно долго. Подъем словно занял несколько дней... может быть, даже месяцев. Адреналин швырял ее от стены к стене. Дверь в квартиру Фицроя оказалась запертой. Вики была настолько уверена, что с Генри приключилась беда, что ей даже в голову не пришло постучать. Пошарив в сумке, она вытащила несколько отмычек и сделала несколько глубоких вздохов, чтобы успокоить дрожь в руках. Страх подстегивал ее: «Торопись!», но женщина заставила себя медленно вставить нужную отмычку и еще медленнее совершить ряд манипуляций, чтобы вытолкнуть ключ с другой стороны.
Спустя несколько бесконечно долгих мучительных мгновений, когда она уже решила, что ей не справиться с дорогим замком, и всем сердцем призывала на помощь Грязного Гарри, чтобы тот пришел и снес дверь с петель, в замке щелкнул последний кулачок. Вики вновь начала дышать, благодаря Господа, что строители не установили здесь электронику. Она швырнула отмычки в сумку и рывком открыла дверь. Ветер, врывавшийся со свистом с балкона, почти успел развеять зловоние, остались лишь миазмы гниения. И снова Вики вспомнила о той старушке, тело которой они нашли жарким летом спустя шесть недель после смерти, но на этот раз ее воображение пририсовало к трупу голову Фицроя. Вики знала, что невыносимый запах оставлен демоном, но ее нутро упрямо с этим не соглашалось.
- Генри!
Она потянула за собой дверь, захлопнула ее и принялась шарить в поисках выключателя. Тьма такая, хоть глаз выколи. В эту самую минуту Генри мог лежать мертвым у ее ног, а она даже не подозревала...
Вампир лежал, но не у ее ног. Он валялся, придавленный спинкой дивана, наполовину скрытый сорванной обивкой. И он не был мертв. Мертвые обычно лежат в такой позе, какую живым не повторить никогда.
Ступить здесь было некуда - повсюду блестели осколки стекла, словно Генри устроил у себя в квартире ледяное поле. Балконная дверь, кофейный столик, телевизор - Вики опытным взглядом оглядела место катастрофы, отмечая разноцветные осколки по мере передвижения по комнате. Н-да, следует отметить, что Фицрой все-таки был в лучшем состоянии, чем его квартира.
Вики с трудом прикрыла дверь на балкон - ей мешали засыхающие липкие лужицы желтого цвета, - затем опустилась на колено возле дивана и прижала пальцы к шее Генри. Его пульс был таким медленным, что казалось, будто сердце перед каждым ударом раздумывает.
- Может, для него это норма? Откуда мне, черт возьми, знать, что нормально для вампиров, а что нет?
Стараясь действовать как можно осторожнее, женщина высвободила его из обивки и обнаружила, что каким-то чудом ни одна кость не переломлена. Осторожно выпрямляя Фицрою руки и ноги, она отметила, что тело у него очень тяжелое. На секунду ей пришел на ум дикий вопрос: последствие ли это вампирской сущности или же обычная наследственность, хотя сейчас это не имело значения. На теле его было несколько резаных и рваных ран - от осколков стекла и от когтей демона, как решила Вики.
Даже самые глубокие раны почти не кровоточили.
Кожа его была прохладной и влажной, глаза закатились под веки, а сам вампир абсолютно ни на что не реагировал. Он явно находился в шоке. Вики не знала, насколько верны все эти легенды о вампирах, но в одном они точно ошибались. Генри Фицрой обладал не большим бессмертием, чем она. Сейчас он умирал на ее глазах.
- Проклятье. Проклятье! ПРОКЛЯТЬЕ!
Перевалив одной рукой тело Генри на распоротые подушки, другой рукой она поставила спинку дивана вертикально, снова опустилась рядом на колени и потянулась за сумкой. Маленькое лезвие складного ножа было самым острым - Вики редко им пользовалась, - поэтому сейчас она прижала его к своему запястью. Кожа под ним прогнулась, и Вики, прежде чем надавить сильнее, молча помолилась, чтобы это сработало и чтобы легенды на этот раз не солгали.
Разрез оказался не таким болезненным, как она ожидала. Она прижала запястье к его губам и принялась ждать. Изо рта Генри выкатилась алая капля и прочертила красную линию по щеке.
Затем горло вампира дернулось, и он сделал конвульсивный глоток. Вики почувствовала, как его губы буквально впились в ее запястье и язык один раз, потом второй жадно прошелся по кровоточащему разрезу. По спине Вики пробежали мурашки, и она инстинктивно крепче прижала ранку к его рту.
Фицрой начал насыщаться, сначала как безумный, затем более спокойно, когда понял, видимо, что жизнетворный источник у него не отнимут.
«Он поймет, когда нужно остановиться? - Вики затрудненно дышала, все тело отзывалось на то, что происходило сейчас с ее рукой. - Сумею ли я остановить его, если он сам этого не сделает?»
Прошло две минуты, три, а она продолжала смотреть, как вампир насыщается: все это время он воплощал собой только одно - голод. Происходящее напомнило ей о младенце у груди, и от этой мысли она ощутила, как под курткой, свитером и бюстгальтером у нее напряглись соски. Теперь она поняла, почему так много историй о вампирах связывали кровь и секс - это было одно из самых интимных таинств, в которых она когда-либо участвовала.

* * *

Сначала была боль, а потом была кровь. Ничего, кроме крови. Весь мир превратился в кровь.

* * *

Она смотрела, как к нему возвращается сознание, его рука шевельнулась и обхватила ее запястье, крепче прижав ко рту.

* * *

Теперь он чувствовал то живое существо, которое дарило ему свою кровь. Чувствовал и запах, слышал его, узнавал и сражался с красным туманом, означавшим, что еще немного - и эта жизнь станет его жизнью. Как легко поддаться голоду...

* * *

Она видела, как Генри борется сам с собой, когда сделал последний глоток, а затем оттолкнул ее руку. Вики ничего не поняла. Она чувствовала его голод как собственный, поэтому подняла руку и снова прижала запястье к его рту, алые капли по-прежнему сочились из пореза.
На этот раз он оттолкнул руку столь энергично, что Вики удивилась, а от его пальцев на запястье остались белые отметины. К сожалению, на большее сил у него не хватило, и вампир снова обмяк, привалившись головой к ее плечу.
Рука, ощутившая на себе его железную хватку, ныла. Боль помогла немного рассеять туман, хотя мысли по-прежнему давались ей с отчаянным трудом. Вики пошевелилась, и все вокруг поплыло. Тогда женщина поняла, выкарабкиваясь из темноты, почему он заставил себя остановиться. Она не могла дать ему столько крови, сколько ему было нужно. Иначе она бы погибла.
- Черт, черт, черт! - Это было не очень действенно, но Вики почувствовала себя лучше.
Устроив его на диване, она легкими хлопками сверху донизу нашла связку ключей в кармане - если ей предстояло спасти жизнь Генри, то нечего было тратить время на возню с отмычками. Ему нужна еще кровь. Значит, придется найти Тони. Больше некого.
Вики резко поднялась с дивана и тут же пожалела об этом: все поплыло куда-то в сторону и до двери она еле доковыляла, хотя намеревалась пробежать. Как ему удалось выпить так много за такое короткое время? Тяжело дыша, женщина вышла в коридор и побрела к лифту.

* * *

- Боже мой, это же Оуэн!
Оуэн? Грег, действуя локтями, пробрался в первый ряд толпы. Если мастифф ранен, то его помощь может понадобиться миссис Хьюз.
Мастифф был больше чем ранен. Челюсти Оуэна были раздвинуты с такой силой, что голова пса треснула пополам.
А миссис Хьюз уже ничем нельзя было помочь.

* * *

Ей предстояло добраться до Йонг и Блуар, но тело отказывалось подчиняться. Головокружение усилилось, вместо того чтобы отступить, и ее шатало от стен к фонарным столбам и обратно, но она упрямо продолжала идти вперед. Однако, дойдя до Черч-стрит, Вики засомневалась, стоит ли ей и дальше упрямиться.
- Привет, Победа.
Сильные руки подхватили ее, когда она начала падать. Она вцепилась в джинсовую куртку Тони, и мостовая перестала угрожающе приближаться, грозя встретиться с ее лицом.
- С тобой все в порядке, Победа? Видок у тебя дерьмовый.
Вики оттолкнулась от его груди и вместо куртки схватила за руку. Как, черт возьми, сказать ему такое?
- Тони, мне нужна твоя помощь.
Парень внимательно всмотрелся в ее лицо прищуренным взглядом светлых глаз.
- Тебе кто-то дал взбучку?
Вики покачала головой и тут же горько пожалела об этом.
- Нет, здесь другое. Я...
- Ты что, подсела на наркотики?
- Конечно, нет! - Невольное возмущение позволило ей выпрямиться.
- Так что с тобой случилось, прах тебя побери? Еще двадцать минут назад ты вроде была в порядке.
Она щурилась, глядя на него, в уличном освещении перед глазами по-прежнему все расплывалось. Вид у него был скорее обозленный, чем встревоженный.
- Я объясню по дороге.
- А кто сказал, что я куда-то иду?
- Тони, прошу тебя...
Та секунда, что он размышлял, была самой длинной в ее жизни.
- Так и быть, все равно пока делать нечего. - Парень позволил ей потащить себя вперед. - Только смотри, растолкуй мне все как есть.

* * *

Грег, тараща глаза, старался разглядеть хоть что-то из-за спины крепыша-полицейского. Все, что он увидел: кроссовку миссис Хьюз с заляпанной красными пятнами подошвой и часть ноги в спортивном костюме, - остальное закрыл собой коронер, сидевший на корточках. Бедная миссис Хьюз. Бедный Оуэн...
- Сомнений нет. - Коронер выпрямился и подал знак двум санитарам, чтобы те позаботились о теле. - Такие же раны, как и у остальных.
По толпе пробежал взволнованный ропот. Такие же, как у остальных. Вампир!
Услышав это, один из полицейских следователей обернулся и злобно посмотрел на вершину холма.
- А что здесь делают эти люди? Отгоните их за машины! Живо!
Грега оттеснили вместе с остальными, но, погруженный в собственные мысли, он не обращал внимания на разговоры вокруг себя. Несмотря на поздний час, старик узнал в толпе немало жильцов его дома. Генри Фицроя среди них не было. Грег признал, что многих других он тоже недосчитался, но отсутствие мистера Фицроя неожиданно приобрело в его глазах особую значимость.
Оуэн, ласковый со всеми подряд, терпеть не мог Генри Фицроя.
Не в силах забыть выражение, промелькнувшее на лице молодого человека, и тот ужас, который оно в нем вызвало, охранник не сомневался, что мистер Фицрой был способен на убийство. Тогда возникал следующий вопрос: действительно ли он убил женщину и собаку?
Пробравшись сквозь толпу, Грег поспешил обратно на Блуар-стрит. Настало время получить кое-какие ответы.

* * *

Вампиры. Демоны. Тони пощелкал ногтем по зубам, настороженно вглядываясь в лицо Вики.
- Почему ты решила поделиться таким секретом именно со мной?
Женщина привалилась к стене лифта и потерла себе виски. И в самом деле, почему?
- Потому что ты оказался поблизости. Потому что ты у меня в долгу. Потому что я верю, что ты не выдашь тайны.
Удивление на лице Тони сменилось удовлетворенным выражением. Давненько ему никто не доверял. По-настоящему не доверял. Он улыбнулся, вдруг сразу помолодев на несколько лет.
- Это все взаправду? Без балды?
- Без балды, - устало подтвердила Вики.

* * *

Осторожно ступая между осколками стекол, Тони подошел к дивану и ошарашенно уставился на Генри.
- Не очень-то он смахивает на вампира.
- А что ты ожидал увидеть? Смокинг и гроб? - За время ее отсутствия никаких перемен не произошло; если Фицрой выглядел не лучше, то, во всяком случае, и не хуже.
- Эй, остынь, Победа. Все это довольно необычно, ты так не считаешь?
Она вздохнула и убрала золотисто-рыжую прядь со лба Генри.
- Знаю. Извини. Просто я очень волнуюсь.
- Ладно. - Тони похлопал ее по руке, подходя к дивану. - Понятно, что волнуешься. - Он глубоко вздохнул, вытирая ладонь о джинсы. - Чего делать?
Вики показала ему, где опуститься на колени, затем поднесла к его запястью лезвие ножа.
- Может, лучше я сам? - предложил он, когда женщина замешкалась.
- Действуй.
Кровь Тони выглядела очень красной на фоне бледной кожи, а когда Вики поднесла его запястье к губам Генри, то почувствовала, что рука мальчишки дрожит.
«Чем, черт возьми, я занимаюсь? - спросила она себя, когда Генри начал сосать, а на лице Тони неожиданно появилось блаженство. - Поставляю живой товар для вампира...»

* * *

Снова кровь, но на этот раз голод был не так силен, и сознание возвращалось гораздо быстрее.

* * *

Предыдущая страница 19 Следующая страница


Цена крови 20

- Он в самом деле высасывает кровь. Он настоящий...
- Вампир. Верно.
- Ощущение такое... э-э... интересное. - Он слегка заерзал и поддернул штанину джинсов.
Помня собственные ощущения и радуясь, что Тони не может видеть ее вспыхнувших щек, Вики скинула куртку и направилась в ванную, задаваясь вопросом, найдется ли у современного вампира что-нибудь полезное в аптечке. В сумке она всегда носила с собой небольшой набор для оказания первой помощи, но раны Генри внушали опасение: простыми средствами тут не обойтись, хотя, если понадобится, она что-нибудь придумает.
К удивлению Вики, у современного вампира нашлись и пластырь, и бинты. Забрав их и прихватив также две влажные махровые мочалки, полотенце и банный халат, висевший на двери, она поспешила обратно в гостиную, держась за стены и мебель.
Сначала она позаботится о глубоком порезе на руке Генри, а потом отдохнет. Может быть, даже пару дней.

* * *

Повозившись немного с ключами, Грег открыл шкафчик в комнате игр и достал деревянный молоток для игры в крокет.
- Обыкновенная предосторожность, - сказал он себе, осматривая орудие. - Просто разумная предосторожность.

* * *

Стараясь не думать о глубине и серьезности раны, Вики промыла ее и, сведя вместе рваные края, наложила повязку. Рука Генри подрагивала, но он не попытался ее отнять.
Тони тщательно отводил взгляд.

* * *

Вместе с сознанием пришло замешательство. Чьей кровью он насыщается? Он безошибочно угадал запах Вики, но этот юноша был ему незнаком.
Он чувствовал, как возвращаются силы и тело залечивается по мере того, как он впитывает в себя кровь, в которой не было острой необходимости. Единственное, что сейчас ему требовалось, - это время.

* * *

- Думаю, все.
- Он что, остановился?
Тони приподнял запястье.
- Именно это обычно и означает слово «все». - Разрез на его запястье не затянулся, но только одна крошечная капелька крови скатилась под грязный манжет джинсовой куртки.
Вики подалась вперед.
- Генри!
- Погоди, Победа. - Тони перекатился на пятки и поднялся. - Если ты собралась его будить, тогда я смываюсь.
- Почему?
- Он меня не знает, и я думаю, лучше пусть меня здесь не будет, когда ты станешь убеждать его, что я ни в жизнь не проболтаюсь.
Подумав как следует, Вики рассудила, что, пожалуй, парень говорит дело. Она понятия не имела, как Генри воспримет тот факт, что его тайна выдана, можно сказать, первому встречному. Она на его месте пришла бы в ярость.
Вики проводила Тони до дверей.
- Как ты себя чувствуешь?
- Я завелся. И голова кружится, - добавил парень, прежде чем она смогла что-то сказать в ответ. - Думаю, он взял у меня меньше, чем у тебя. Само собой, я ведь моложе.
- И болтливее. - Вики протянула руку и, тронув его за плечо, мягко встряхнула. - Спасибо.
- Сущие пустяки. - На секунду лицо Тони стало открытым и ранимым, но тут же на его губах появилась обычная наглая ухмылка. - Хотелось бы узнать, чем все это закончится.
- Узнаешь. - Она вынула из кармана пригоршню смятых банкнот и впихнула ему в ладонь. - Выпей сейчас побольше жидкости. И еще одно. Постарайся сделать так, чтобы охранник на выходе тебя не заметил.
- Поучи свою бабушку уму-разуму, Победа.

* * *

Стоя в лифте, Грег похлопывал себя по ноге деревянным молотком длиной в два с половиной фута. На самом деле он не слишком верил, что Генри Фицрой вампир, но, с другой стороны, он никак не мог поверить и в то, что миссис Хьюз мертва, а вот с этим было не поспорить. Жизнь его научила, что вера почти не имеет никакого отношения к реальности.
На четырнадцатом этаже охранник расправил плечи и шагнул в коридор, решив до конца исполнить свой долг. Грег не считал себя особым храбрецом, но нес перед жильцами этого дома ответственность. В свое время он не спасовал перед нацистами, не спасовал в Корее, и теперь тоже не отступит.
У дверей Генри Фицроя он убедился, что молоток не виден из-за ноги - он не собирался использовать свое орудие, разве что только в крайнем случае, - и постучал.

* * *

- Проклятье! - Вики бросила взгляд на дверь. На полицию непохоже - у полиции свой особый, безошибочно распознаваемый ею метод звонить, - но если не ответить, будет только хуже. Вдруг кто-то на улице заметил на балконе Генри демона...
Сквозь глазок она увидела расплывчатую физиономию пожилого охранника, сидевшего при входе. Пока она его разглядывала, тот поднял руку и снова нажал на звонок. Вики не знала, что ему вдруг понадобилось, и не хотела этого знать. Главное, что ему нельзя видеть сейчас Генри, так что предстояло избавиться от него, не позволив при этом разглядеть поле боя в гостиной. Если у охранника возникли подозрения - судя по выражению его лица, он явно был чем-то озабочен, - ей нужно не оставить у него никаких сомнений по поводу того, чем именно Генри Фицрой был занят последнюю пару часов. А если у старика подозрений никаких не было, важно, чтобы они у него не появились.

* * *

«Это безумие, - неожиданно понял Грег. - Мне следовало бы прийти сюда после восхода солнца, когда мистер Фицрой спит. - Старик нервно пробежался пальцем по рукоятке молотка для крокета. - Я ведь могу взять запасной ключ и удостовериться в том или ином...»
Дверь открылась, а вместе с ней раскрылся и рот охранника, когда он уставился на растрепанную женщину, которая сонно смотрела на него, кутаясь в мужской купальный халат.
Прежде чем открыть дверь, Вики выключила везде свет, оставив одну-единственную лампочку как раз напротив входной двери в надежде, что ее свет не позволит увидеть то, что она не сможет заслонить своим телом. Навалившись на приоткрытую дверь и косяк, она на всякий случай спустила халат с плеча. Вики не собиралась ослепить охранника своей красотой, но если она хорошо разбиралась в людях, то именно такая ситуация должна была более всего смутить старика.
Возможно, это не было такой уж блистательной идеей, но ничего лучшего ей в голову не пришло.
- Чем могу помочь? - спросила она, прикрывая ладошкой не совсем притворный зевок.
- Э-э, ничем... то есть, я хочу сказать, мистер Фицрой дома?
- Дома. - Вики улыбнулась и поправила очки на переносице. Халат сполз еще ниже без всякой ее помощи. - Но он сейчас спит. Он немного... - она сделала паузу, достаточную для того, чтобы уши охранника окончательно заалели, - подустал.
- А... - Грег прочистил горло, не зная, как потактичнее выпутаться из жутко неловкой ситуации. Было очевидно, что Генри Фицрой не покидал своей квартиры последние несколько часов. Не менее очевидным было и то, что он не всаживал клыки в шею этой молодой дамы, впрочем, как и в другие части ее тела. На которые Грег изо всех сил старался не смотреть. - Я просто... э-э... то есть в лощине произошел инцидент, и я просто подумал, что вдруг мистер Фицрой видел или слышал что-то, так как он обычно бодрствует по ночам. Я, конечно, знаю, что его окна выходят на другую сторону...
- Думаю, он ничего не заметил. Он был... - Снова пауза. И вновь яркий румянец залил лицо старика. - Занят, знаете ли.
- Простите великодушно, что вас побеспокоил. Я поговорю с мистером Фицроем в другой раз.
Он выглядел таким расстроенным, что Вики, поддавшись импульсу, протянула старику руку помощи.
- А этот инцидент произошел с кем-то из наших знакомых?
Грег кивнул, откликаясь на сочувствие в голосе женщины.
- Миссис Хьюз и Оуэн. Это был ее пес. Они жили на этом этаже в конце коридора. - Он показал где, и у Вики перехватило дыхание в горле, когда она увидела, что охранник держит в руке.
Тот проследил за ее взглядом и покраснел еще больше. Яркие полоски на молотке, казалось, насмехаются над ним. Он совсем забыл, что принес его с собой.
- Ребятишки, - поспешил он объяснить, - вечно все везде разбрасывают. Я просто взял молоток, чтобы отнести на место.
- Ясно. - Она с усилием оторвала взгляд от молотка. Проявить повышенный интерес к нему означало все разрушить, а если вырвать его из руки охранника и швырнуть в шахту лифта - как ей невероятно хотелось сделать, - то, скорее всего, такой поступок как раз и мог бы считаться проявлением повышенного интереса. - Мне жаль эту женщину и ее собачку, - сумела выдавить из себя Вики.
Старик снова кивнул.
- А уж мне-то как... - Тут он приосанился, и Вики сразу поняла, что охранник вновь преисполнен сознанием долга и ответственности. - Нужно возвращаться на пост. Простите, что потревожил. Спокойной ночи, мэм.
- И вам тоже.
Грег подождал, пока не услышал щелчок замка, после чего двинулся обратно к лифту. Когда двери неслышно сомкнулись за его спиной, он посмотрел на молоток в своих руках и покачал головой. Последний раз он испытывал такой стыд в девятнадцать лет, во время Второй мировой войны, когда по ошибке забрел в душевую женской вспомогательной службы.
- Вампиры, как же! Должно быть, я старею...

* * *

Вики привалилась к закрытой двери, почувствовав неизмерную слабость в коленях. Да, их чуть было не разоблачили. Снова включив свет в гостиной, она, осторожно ступая по стеклам, вернулась к Генри.
Тот смотрел на нее из-под ладони, защищавшей глаза от холодного света.
- Вам лучше? - спросила она.
- Все относительно... лучше по сравнению с чем? - Фицрой спустил ноги с дивана и с трудом сел. Так скверно он себя давно не чувствовал.
Вики протянула руку и поддержала его, когда он едва не завалился на бок.
- Как видно, мистер Стокер не преувеличивал, описывая удивительную способность вампиров стремительно восстанавливать силы.
Генри попытался улыбнуться, что получилось у него не слишком удачно.
- Мистер Стокер был обычным литературным поденщиком-писакой. - Он повращал плечами и пару раз присел. Все конечности вроде бы ему подчинялись, хотя движения вызывали сильную боль. - Кто был этот мальчик?
- Его зовут Тони. Он с малолетства живет на улице и научился принимать людей такими, какие они есть.
- Даже вампиров?
Вики внимательно вгляделась ему в лицо, и ей показалось, что Фицрой не так уж и злится.
- Даже вампиров. И он знает, что это такое, когда хочется остаться одному.
- Вы ему доверяете?
- Безоговорочно. Иначе я придумала бы что-то другое. Или нашла кого-то другого. - Хотя что или кого, она понятия не имела. В ту трудную минуту она даже не вспомнила о Селуччи. Ни разу. «А это только доказывает, что даже в полусознательном состоянии я разумнее, чем может показаться. Все равно Селуччи меня вряд ли поддержал бы. Наверное, пришлось бы ограбить Красный Крест». - Вы нуждались в большем, но вы не захотели...
- Не смог, - тихо перебил он. - Если бы я взял больше, то взял бы все. - Его взгляд был на редкость серьезен. - Стоит только увлечься, высасывая кровь у одного человека, как мы рискуем потерять над собой контроль. Я чувствовал вашу жизнь, и одновременно во мне поднималось желание забрать ее.
Теперь она невольно улыбнулась.
- Что? - Генри не видел особого повода для улыбки. Этой ночью они оба подошли чересчур близко к смерти.
- Просто вспомнила одну строчку из детской книжки: «Этот лев не такой уж ручной». Вы ведь тоже не такой уж ручной, правда? Хотя и выглядите вполне цивилизованно.
Он на секунду задумался.
- Да, наверное, если судить по вашим меркам. Это вас пугает?
Ее брови слегка поднялись, но тут же опустились. Вики была чересчур утомлена - даже для такой гримасы.
- Оставьте, пожалуйста.
Тогда Фицрой улыбнулся и, взяв ее за руку, повернул запястье к свету.
- Спасибо, - сказал он, нежно проводя пальцем повене.
Вики почувствовала, как вся покрылась ознобными пупырышками. Прежде чем заговорить, ей пришлось проглотить комок в горле.
- Не стоит благодарности. Я бы и для другого сделала то же самое.
Не отпуская ее руки, Генри продолжал улыбаться, но теперь уже немного удивленно.
- На вас мой халат.
Поправив сползшие очки, Вики постаралась не смотреть на груду одежды, сваленную на обеденном столе.
- Это длинная история. - Она позволила Фицрою усадить ее на диван и нервно облизнула губы. Кожа под его пальцами горела огнем. «А ведь он даже не касается никаких интересных мест...»
Тут вампир переменился в лице, и Вики резко обернулась, чтобы посмотреть, что вызвало этот взгляд, полный ужаса и неверия. Одна из дверок шкафа с уцелевшим каким-то чудом стеклом была распахнута настежь.
- Демон, - произнес Генри голосом под стать взгляду, - забрал колдовскую книгу.

13

Фицрой, пошатываясь, поднялся.
- Я должен...
Вики вовремя протянула руку и помогла ему снова опуститься на диван, когда он начал падать.
- Что должен? В таком состоянии вам нельзя никуда идти.
- Я должен вернуть колдовскую книгу, прежде чем вызовут Верховного демона. - Он стряхнул ее руки и снова поднялся, расправив плечи. - Если пуститься в погоню прямо сейчас, я, возможно, сумею выйти на след похитителя. С книгой в руках он не может оставаться невидимым.
- И как же выйти на его след?
- Очень просто - по запаху.
Вики взглянула на балкон и снова перевела взгляд на Генри.
- Забудьте об этом. У него есть крылья, и он способен летать. Даже сверхъестественные способности не помогут вам проследить путь этой твари по воздуху.
- Но...
- Никаких «но». Не будь вы тем, кто есть, вы были бы уже мертвы. Поверьте мне. Я, может быть, и прожила меньше вас и видела меньше смертей, но и того, чему была свидетелем, вполне достаточно.
Она была права. Фицрой подошел к окну и осторожно прижался лбом к стеклу. Гладкое и холодное, оно помогло утихомирить боль в голове. Он уже не помнил, когда в последний раз чувствовал себя таким слабым и больным, а все его тело теперь, когда прошел первый прилив энергии, наступивший с насыщением, громко требовало, чтобы он отдохнул и позволил ему восстановить силы.
- Вы спасли мне жизнь, - признал он.
- Тогда не играйте ею. - Вики почувствовала, как от пореза на запястье по всему телу разлилось слабое тепло, но решила не обращать на это внимания. Возможно, им еще выпадет шанс продолжить с того места, где они остановились, но сейчас это было некстати. «Вряд ли кто-нибудь из нас сможет вовремя остановиться, а все, что выйдет за рамки страстных ласк, скорее всего, прикончит нас обоих». Подобрав свою одежду, она прошла на кухню и прикрыла за собою одну из зарешеченных дверных створок. - Вы сделали все, что смогли, теперь дайте и другим поработать.
- Вам?
- А у вас имеются другие кандидатуры?
Генри с трудом улыбнулся.
- Нет. - И в этом она права. У него был шанс, а он не сумел им воспользоваться.
- Отлично. - Она застегнула джинсы и скинула купальный халат. - Вы сможете присоединиться ко мне после захода солнца, если к тому времени будете способны передвигаться.
- Дайте мне день отдыха, и я снова буду как огурчик. Ладно, не совсем как огурчик, - уступил он, когда Вики с сомнением фыркнула, - но двигаться-то уж смогу.
- Вот и договорились. Я оставлю сообщение на вашем автоответчике, как только узнаю хоть что-нибудь.
- У вас меньше суток, чтобы найти человека с колдовской книгой в городе, где живет три миллиона человек. Возможно, вы и были хорошим копом, Вики...
- Я была самой лучшей, - спокойно сообщила она, осторожно растягивая горловину свитера, чтобы пролезть в нее, не снимая очков.
- Ладно. Вы были лучшей. Но не настолько. Полицейских настолько хороших вообще нет.
- Может, и так, - возразила Вики, - но пока вы ночи напролет поджидали демона, я днем тоже зря время не теряла, протирая штаны на заднице. - Осторожно ступая между осколками, она вернулась к дивану и присела, чтобы надеть кроссовки. - Среди прочих вещей демон поживился жутко навороченной компьютерной системой. Видимо, это одна из самых быстрых и умных машин, какие только сейчас выпускают. Сегодня я побывала в Йоркском университете - достаточно мелких наколок указывало именно в этом направлении, чтобы убедить меня: здесь есть связь, - и побеседовала с деканом факультета вычислительной техники. Он дал мне список из двадцати трех имен студентов, в руках которых эта система заработает на все сто. - Она выпрямилась и поправила очки на переносице. - Так что вместо одного среди трех миллионов, я получила одного из двадцати трех среди двадцати тысяч.
- Потрясающе. - Фицрой сорвал с себя лохмотья рубашки. Осторожно опустившись на диван, он швырнул скатанный комок в разбитый экран телевизора. - Один из двадцати трех среди двадцати тысяч, - как эхо повторил он.
- Шансы не такие уж безнадежные. Самое главное, мне не придется иметь дело со всеми двадцатью тысячами.
- Но в запасе у нас всего один день. Потому что колдовской книгой, без всякого сомнения, воспользуются завтра ночью, а значит, остается не больше суток, прежде чем воцарится бойня.
Она насупилась, вздернув подбородок.
- Так что вы предлагаете? Чтобы я сдалась, потому что, по вашему мнению, у меня ничего не получится? Помните, вы думали, что сможете одолеть сатанинское отродье? - Вики окинула взглядом его раны. - Как показало дело, вам тоже свойственно ошибаться.
Генри прикрыл глаза Ее слова ранили больнее, чем все удары, полученные в эту ночь. Она была права. Это его вина, что колдовская книга исчезла, его вина, что миру теперь грозит боль и смерть в тех масштабах, которые способен представить себе не всякий смертный.
- Простите, Генри. Вы не заслужили такие слова.
- Но вы сказали правду.
Она шагнула к нему, и вампир уловил биение ее сердца, от которого дрогнул воздух между ними. Женщина легко взяла его за руку, и он ожидал услышать банальность, которая все равно не смогла бы уменьшить его чувство вины.

Предыдущая страница 20 Следующая страница


21 Таня Хафф

- Да, - согласилась Вики.
Фицрой тут же открыл глаза.
- Но вы не прожили бы так долго, если бы не научились многому на своих ошибках. Когда я найду этого человека, мне понадобится ваша помощь.
- Что ж, крайне вам благодарен. - Только этого ему не хватало - попасть в подчинение к особе, чьи предки, несомненно, вкалывали до седьмого пота на крестьянской делянке, в то время как он сопровождал короля на прогулках верхом. Генри высвободил руку, стараясь не морщиться, так как любое движение причиняло ему боль.
- Прежде чем задирать нос, ваше королевское высочество, вы, быть может, соблаговолите подумать, к кому другому, черт возьми, я могу обратиться? Поверьте мне хотя бы в одном: подозрение в вызове демонов вряд ли произведет впечатление на полицейских. Думаю, это даже нельзя назвать преступлением.
- Как насчет юного Тони?
- У Тони своя дорога. К тому же в таком деле он мне не помощник.
- Выходит, я единственный вариант во всем городе?
- Мы вместе с вами единственный вариант во всем городе.
Оба на секунду закрыли глаза, и Вики вдруг поняла, что поступает очень глупо - все истории, все фильмы о вампирах предупреждали ее об этом. На мгновение ей показалось, что она балансирует на краю пропасти, борясь с желанием броситься в бездну. Но мгновение прошло, бездну заменила пара усталых светло-карих глаз, и Вики осознала, ощутив легкое сердцебиение, что до сих пор она реагировала на мужчину, а не на вампира. Или, возможно, на мужчину, который был вампиром. Или на вампира, который был мужчиной. Или еще что-то... «Превосходно. Город, да что там город - весь мир вот-вот рухнет в тартарары, а я думаю одним местом...»
- Завтра нужно будет встать пораньше. Пожалуй, мне пора идти.
- Пожалуй, да.
Еще так много осталось недосказанным.
Фицрой смотрел, как Вики надевает куртку, оглушенный биением ее сердца. Если бы он забрал у нее чуть больше крови, то уже не смог бы остановиться вовремя и забрал бы у нее и жизнь. Такое насыщение было самым сладостным для представителей его племени, и оно же погубило многих вампиров. То, что она привела юношу, спасло их обоих. Вики действительно замечательная женщина, у немногих смертных нашлись бы силы сопротивляться его желанию.
Он жаждал большего. Гораздо большего. Если они останутся живы в ближайшие сутки...
Идя к двери, она на секунду остановилась, схватившись рукой за спинку стула.
- Я тут кое-что вспомнила. Где вы были чуть раньше? Я все время звонила и попадала на ваш автоответчик.
- Вы поэтому пришли так поздно?
- А какой был смысл приходить раньше, если вас нет дома?
- Я был дома и включил автоответчик, чтобы знать, кто звонит. - Он вскинул брови, увидев, что Вики нахмурилась. - А вы разве так не делаете?
- Если я дома, всегда беру трубку.
- Если бы я взял трубку и вы были бы здесь, когда появился демон...
- То мы оба были бы мертвы, - закончила она.
Генри кивнул.
- Вики!
Она обернулась к нему, держась за дверную ручку.
- Вы понимаете, что нас может постичь неудача? Что, если ваши поиски окажутся бесплодными или все наши усилия не остановят Верховного демона?
Женщина улыбнулась, и Фицрой испытал небольшое потрясение, когда обнаружил, что он не единственный хищник в этой комнате.
- Нет, - ответила она, - я этого не понимаю. Отдохните, как следует, - и с этими словами закрыла за собой дверь.

* * *

Городские улицы были залиты кровью, и все люди, стекая, искали у нее помощи. Она подняла руки, чтобы помочь им, и увидела, что кровь хлещет из глубоких рваных ран на ее запястьях.
- Он идет, Вики. - Генри Фицрой упал перед ней на колени и подставил себя под потоки крови, ловя их губами.
Она хотела было попятиться, но вдруг поняла, что не может двинуться с места, увязнув по щиколотку в ставшем вдруг вязким асфальте.
- Он идет, Вики, - повторил Генри. Наклонившись вперед, он начал жадно слизывать кровь, текущую у нее по рукам.
В спину внезапно подул холодный ветер, послышался цокот когтей о камень - что-то огромное надвигалось прямо на нее. Она не могла повернуться к нему лицом: руки Генри и асфальт удерживали ее на месте. Она лишь пыталась вырваться, прислушиваясь к приближавшимся шагам. Еще сильнее потянуло гнилью, а когда Вики посмотрела вниз, то уже не Генри, а разложившийся труп старухи припал ртом к ее запястью. Позади нее стояло то, что осталось от Майка Селуччи.
- Почему ты мне ничего не сказала? - спросил он, шевеля разбитыми губами. - Почему ты мне ничего не сказала?

* * *

Вики нащупала выключатель и села в постели, задыхаясь, в показавшемся ей зловещем свете внезапно вспыхнувших лампочек. Сердце стучало, как молот. Сон, заставивший ее проснуться, был последним в цепочке кошмаров. К счастью, она не помнила подробностей остальных сновидений.
Дрожащими руками Вики нацепила очки и взглянула на часы. 5:47. Почти три часа сна.
Выключив бесполезный будильник - она установила его на половину седьмого, - Вики спустила ноги с кровати. Если личность, вызывающая демонов, не изменит своим привычкам, то Верховный демон, повелитель нечистой силы, объявится в полночь. Это давало Вики восемнадцать часов, чтобы найти его - или ее - и засунуть ему или ей в глотку все страницы колдовской книги одну за другой. Сновидения здорово ее напугали, а ничто так не злило Вики, как страх, с которым трудно справиться.
Медленно и осторожно женщина встала на ноги. Литр апельсинового сока и две таблетки препарата с железом, которые она приняла, придя вчера домой, могли компенсировать потерю крови, но Вики все равно понимала, что до отличной формы ей пока далеко. И будет еще далеко какое-то время. Порез на запястье почти затянулся, но кожа вокруг ранки припухла и болела. Воспоминание о вчерашнем спасении вампира перемешалось с увиденным сном, поэтому она от них отмахнулась, решив разобраться во всем позже. Сейчас ей предстояло поволноваться о более важных вещах.
Она постояла бы под душем подольше, пытаясь смыть увиденный сон, но никак не могла отделаться от ощущения, будто сзади нее что-то притаилось. Чувство уязвимости и незащищенности не позволяло понежиться под текущими струями воды.
Включив кофеварку, с литровой упаковкой апельсинового сока в руке, Вики задержалась на секунду у окна, разглядывая улицу. В соседних домах горели одно-два окна, не больше. Пока она смотрела, на крыльцо, позевывая, вышел молодой Эдмонд и направился на угол улицы за утренними газетами, совершенно не сознавая, что, возможно, это его последняя прогулка. Через восемнадцать коротких часов орды из преисподней начнут рвать на куски город и его жителей.
- И единственное, что может им помешать, - полуслепой бывший коп в паре с незаконнорожденным сыном Генриха VIII. - Она сделала большой глоток сока и поправила очки на переносице. - Есть о чем призадуматься. - Только ей не очень нравились те мысли, что приходили в голову.
Отыскать одного из двадцати трех среди двадцати тысяч. Вообще-то, по полицейским меркам, шансы были не так уж плохи. Если ей удастся вытрясти из администрации университета адреса студентов - а без полицейского значка ее вряд ли мог ждать в этом успех, - то, переговорив со студентами, она наверняка сумеет двинуться дальше. Верхушка обычно знает, кто разделяет ее взгляды, и если один из двадцати трех был именно тот, кого она искала, найдется хотя бы один, кто укажет на него пальцем.
Разумеется, существовала возможность, что она собрала из разрозненных кусочков совсем не ту картину и теперь не только идет по ложному следу, но вообще рыщет не в том лесу.
По ее спине пробежал холодок, но она сделала над собой усилие и не обернулась. Вики прекрасно знала, что в квартире никого нет, что сзади никто не стоит, а потому она не поддастся мнимым страхам - хватит с нее и настоящих ужасов.
До поездки в Йоркский университет у нее еще было время позавтракать. Какой смысл появляться в пустом кампусе на пустой желудок? В 6:35, после яичницы-болтуньи и двух чашек кофе, она набрала номер Майка Селуччи, но, выслушав три гудка, повесила трубку. Что она могла ему сказать? Что ей кажется, она знает, кто убийца? Она знала это с той ночи, когда встретила на Вудбайн Генри. Или что один из двадцати трех компьютерных гениев из Йоркского университета в свободное время вызывает демонов и что если его или ее не остановить, то наступит конец света? Селуччи решит, что она окончательно рехнулась.
- Все сводится к демону. Все. Черт! - Компьютер, указывавший, пусть и весьма косвенно, на одного из двадцати трех студентов, никак не привязать к убийствам, над которыми работал Селуччи, если только не принимать в расчет демона. - А откуда мне известно о демоне? Один вампир рассказал. - Она осушила кружку и с такой силой поставила ее на стол, что отколола ручку. Размахнувшись, Вики швырнула осколок через всю кухню и с удовольствием услышала, как он разбился на еще более мелкие осколки, ударившись о стену.
Но уже в следующее мгновение удовольствие рассеялось.
- Один полуслепой бывший коп и бастард Генриха VIII, - повторила она, и в этот момент до нее впервые по-настоящему дошло, что она больше не полицейский. Несмотря ни на что - ни на отставку, ни на плохое зрение, - последние восемь месяцев она все еще считала себя офицером полиции. Ну так вот, никакой она не офицер. И не будет у нее ни поддержки, ни прикрытия. Дозахода солнца ей предстояло действовать совершенно самостоятельно, и если кто и нуждался в полной информации, так не Майк Селуччи, а Генри Фицрой.
- Проклятье. - Вики провела рукавом по глазам и порывисто вернула очки на переносицу. Ей не стало лучше от сознания, что, будь она до сих пор в рядах полиции, ее расследование никогда бы не продвинулось так далеко, что инструкции и приказы - хотя начальство и старалось быть гибким - связали бы ее по рукам и ногам. А с другой стороны, она никогда бы не продвинулась так далеко, если бы в свое время не служила в полиции, - просто не смогла бы раздобыть необходимые сведения. - Видимо, я как раз то, что нужно в данной ситуации, - женщина-одиночка, способная предотвратить Армагеддон.
Вики глубоко вздохнула и выпятила подбородок.
- Значит, за дело. - Съеденный завтрак упал в желудок свинцовой лепешкой, а горло сомкнулось железными тисками, не имеющими никакого отношения к живой плоти. Все в порядке. Она справится. Если повезет, у нее еще будет время разобраться в собственных чувствах.
Зря она не отнесла вчера Фицрою список с именами. Но сейчас ей не хотелось тратить время ни на переписывание, ни на отправку списка.
- Генри, это Вики. - К счастью, его автоответчик мог принимать сообщения любого объема, потому что список имен и планы на день она диктовала минут пять, не меньше. - Когда узнаю больше, перезвоню.
6:55. Впереди семнадцать часов. Вики швырнула список в сумку, схватила куртку и направилась к двери. Час уйдет на поездку в Йорк, значит, на поиски останется шестнадцать.
Она была уже у двери, возилась с замком, когда зазвонил телефон. Ей стало любопытно, кто звонит так рано, поэтому она подождала, пока проиграет ее вводное приветствие и прозвучит сигнал начала записи.
- Здравствуйте, мисс Нельсон. Это Эйлин. Если вы пытались со мной связаться, то простите, что не застали. Я сейчас живу у друзей.
Замок щелкнул. С Эйлин она поговорит позже. Так или иначе, к полуночи дело будет закрыто.
- Просто я была очень огорчена, потому что убитая девушка, Дженет, была моей хорошей подругой. Не могу не думать о том, что если бы я тогда не сваляла дурака с Норманом Бердуэллом, она бы меня подождала, чтобы ехать вместе домой.
- Проклятье! - Дверь оказалось так же трудно отомкнуть, как и закрыть. Имя Нормана Бердуэлла было в списке.
- Наверное, если вы найдете вампира, убившего Иэна, то это и будет тот, кто убил Дженет, да? Я еще больше, чем когда-либо, хочу, чтобы вы его нашли. Э-э... я буду дома весь день, если вы захотите позвонить...
- Эйлин! Не вешай трубку, это я, Вики Нельсон.
- А. Привет. - Девушка слегка смутилась, что ее застали за разговором с автоответчиком. - Я вас не разбудила? Простите, что звоню так рано, но у меня сегодня экзамен, и мне нужно попасть в библиотеку, чтобы к нему подготовиться.
- Это пустяки, поверь мне. Я хочу, чтобы ты рассказала о Нормане Бердуэлле.
- Зачем? Он просто ботаник и вообще жуткий зануда.
- Это очень важно.
Вики представила, как ее собеседница пожимает плечами.
- Ладно. Что вы хотите знать?
- Насколько хорошо вы знакомы?
- Прошу-у вас, я же сказала, что он ботаник. Мы посещаем с ним один и тот же семинар по сравнительному религиоведению. Вот и все.
- Почему ты сказала, что сваляла с ним дурака?
- Что?
- Ты только что сказала, что, если бы не сваляла дурака с Норманом Бердуэллом, Дженет могла бы подождать, чтобы вместе ехать домой.
- А-а, да... я бы не пошла с ним, если бы не выпила слишком много пива, но он сказал, что может доказать существование вампиров и что ему известно, кто убил Иэна. Пожалуй, он сказал не совсем так... но что-то в этом роде. В общем, я пошла с ним на его хату, но он только и думал, как бы меня завалить. Вампиры оказались ни при чем.
- Ты, случайно, не заметила, нет ли у него навороченного компьютера?
- Да, был такой. Не знаю, правда, насколько эта его система сложная. Некогда было смотреть, пришлось от него отбиваться и выслушивать всякую муру насчет вызова демонов.
Земля перестала на секунду вращаться.
- Мисс Нельсон! Вы меня слушаете?
- Еще как слушаю. - Вики упала на стул и принялась шарить вокруг в поисках ручки. - Эйлин, где живет этот Норман?
- Э-э... где-то к западу от кампуса.
- Ты можешь дать мне точный адрес?
- Нет.
- НЕТ? - Вики сделала глубокий вдох, пытаясь напомнить себе, что вопли тут не помогут. Придерживая трубку плечом, она подняла с пола телефонный справочник. Берд... Берддал... Бердпар...
- Но если это так важно, я могла бы, наверное, отвезти вас туда. Я ведь побывала там не так давно, так что, наверное, найду его дом.
- Уже кое-что. - В телефонном справочнике не оказалось ни одного Бердуэлла. Ничего удивительного: он, скорее всего, переехал в свою квартиру осенью, в начале учебного года, а новые телефонные номера обычно вносятся где-то в конце мая. - Я сейчас приеду... Где мы встретимся?
- Я не могу с вами встретиться раньше пяти. Я ведь говорила, у меня сегодня экзамен.
- Эйлин, это очень важно!
- Мой экзамен тоже важен. - По тону было ясно, что девушка не желает идти на компромисс.
- Тогда до экзамена...
- Мне на самом деле нужно позаниматься.
Так и быть, в 17:00 останется чуть больше двух часов до захода солнца и семь часов до полуночи. У них есть точная наводка, так что семи часов должно хватить за глаза. А кроме того, криком здесь не поможешь.
- Значит, в пять. Где?
- Вы знаете, где находится аудитория Бертона?
- Найду.
- Встретимся снаружи у северного выхода.
- Хорошо. В 17:00 у северных дверей аудитории Бертона. Увидимся.
Вики повесила трубку и несколько секунд тупо смотрела на нее. Из всех возможных вариантов развития событий, включая последнее отчаянное противоборство с самим Верховным демоном, она никак не рассматривала такой, что кто-то просто принесет ей ответ на блюдечке. Женщина поправила сползшие очки и покачала головой. Впрочем, размышляла она, удивляться тут особенно нечего: как только удается вытянуть из прорвы встающих перед тобой правильные вопросы, обычно за ними тянутся и единственно верные ответы.
Рисуя каракули на обложке телефонной книги, Вики набрала номер справочного - на всякий случай.
- Здравствуйте, я ищу в новых списках абонентов некоего Нормана Бердуэлла. Адреса у меня нет, но он живет где-то у Йоркского университета.
- Минутку, пожалуйста Да, в новом списке у нас есть Н. Бердуэлл...
Вики нацарапала номер на обложке с изображением телефонистки, как ее представлял художник.
- А нельзя ли узнать у вас заодно и адрес?
- К сожалению, нам не разрешено давать такие сведения.
- Вы еще больше пожалеете, если наступит конец света, - пробормотала Вики, нажав большим пальцем на рычаг аппарата Она предвидела подобный ответ, но от этого разозлилась не меньше.
Потом набрала номер Бердуэлла. В трубке пронзительно заверещал включенный на прием факс, и Вики поспешила разъединиться.
- Похоже, мы вернулись к Эйлин.
Четверть девятого. Вики зевнула. Остаток дня можно было бы провести в попытках дозвониться до Н. Бердуэлла - который мог оказаться вовсе не Норманом, - но на самом деле ей сейчас больше хотелось прилечь часиков на четыре-пять. Прошлой ночью она потеряла много крови плюс поздно легла спать, хотя всегда была ранней пташкой, поэтому сегодня чувствовала себя старой развалиной. Наверное, ей следовало все-таки отправиться в Йорк, поговорить с остальными студентами из списка, но теперь, когда так нежданно-негаданно подвернулась возможность отоспаться, тело словно само принимало решение.
Пройдя неровным шагом в спальню, Вики скинула одежду на пол и успела только перевести будильник на час дня, после чего глаза ее закрылись еще до того, как голова упала на подушку. Разговор с Эйлин рассеял неуверенность, определил угрозу, а потому Вики получила орудие, чтобы сражаться с кошмарами, если те снова придут.
«Иногда мы одерживаем победу благодаря мощной огневой поддержке» или значительному перевесу сил, или новому оружию, но чаще всего нашу победу завоевывает знание. Узнайте что-то о противнике, и он уже не так вам страшен".
Вики проснулась оттого, что в ее голове гудели слова одного из инструкторов академии. Он имел большую склонность выражаться почти шекспировским слогом, но его оправдывало в глазах кадетов не только то, что этот человек искренне верил во все сказанное, но также то, что чаще всего он оказывался прав.
У монстра появилось имя. Норман Бердуэлл. Теперь ею можно будет одолеть.
Съев тарелку супа, сэндвич с томатом и проглотив еще одну таблетку препарата с железом, она позвонила Генри.
- ...Так что, как только Эйлин даст мне хоть какой-то намек на адрес, я сразу вам перезвоню. Судя по ее рассказу, в отсутствие демона справиться с ним будет несложно. Я попрошу Эйлин отвезти меня обратно в Йорк и подожду вас там.
Держа палец на рычаге, она слушала длинный гудок в трубке, а сама уставилась в пустоту, стараясь прийти к какому-то решению. Наконец решение было принято.
- Во всяком случае, это не помешает. - Поверит он ей или нет, но ему следует все узнать.
- Майка Селуччи, пожалуйста. Да, я подожду.
Его не было на месте, а человек на другом конце провода - явно очень молодой - оказался чудовищно беспомощным.
- Передайте, пожалуйста, что звонила Вики Нельсон.
- Да, мэм. Это все? - Имя не произвело на него никакого впечатления, он явно никогда о ней не слышал.
Вики сменила тон. Когда-то она добилась своего звания также благодаря и тому, что умела обходиться с сопливыми юнцами. Слова зазвучали четко, как на парадном плацу.
- Передайте, что ему стоит проверить студента Йоркского университета по имени Норман Бердуэлл. Подробности сообщу, когда узнаю больше.
- Да, сэр! То есть, мэм.
Вешая трубку, Вики печально улыбнулась.
- Да, я больше не коп, - сообщила она старой фотографии, висевшей над столом, на которой снялась в форме. - Но это не причина, чтобы вместе с водой выплеснуть и ребенка. Вероятно, пришла пора выстроить новые взаимоотношения с полицейским департаментом.
Не зная, куда деть оставшееся время, Вики поехала на перекладных в Йорк. Привыкнув с детства к строжайшей экономии, она не так уж часто пользовалась услугами такси и, хотя стервозничала и жаловалась, как и все жители Торонто, на работу общественного транспорта, все же была вынуждена признать, что если не торопиться куда-то сломя голову и не слишком вредничать по поводу давки, можно попасть в нужное место в более-менее нужное время.
Во время долгой поездки в университет она мысленно собрала все известные ей факты и составила из них один длинный отчет. К тому времени, как Вики сделала последнюю пересадку, она достигла последнего вопроса. Когда Норман Бердуэлл окажется у них в руках, что они с ним станут делать?
«Для начала отберем колдовскую книгу и избавимся от непосредственной угрозы. - Она уставилась в окно на серую череду одноэтажных промышленных зданий. - А что потом? Самое большее, что можно ему предъявить, - владение украденной собственностью и хранение запрещенного оружия. В суде его пожурят слегка, приговорят к нескольким часам общественно полезных работ - если, конечно, не придерутся к формальностям и не отправят дело на доследование, - после чего этот тип вернется к себе и снова примется вызывать демонов. В конце концов, Бердуэлл этот стал причиной смерти семерых еще до того, как завладел колдовской книгой. Должен же быть ответ, помимо того единственного, совершенно недопустимого решения, которое ей приходило в голову. Возможно, если он расскажет суду, откуда у него появились компьютер, куртка и все прочее, его признают невменяемым».
Найти его.
Отобрать колдовскую книгу.
С остальным пусть разбирается полиция.
Вики улыбнулась своему полупрозрачному отражению. Пусть разбирается полиция - приятно так думать, находясь в другом качестве.
Эйлин ждала ее у главного входа в аудиторию Бертона, ее рыжая шевелюра горела, как маяк, этим очередным серым облачным днем.
- Разделалась с экзаменом скорее, чем думала, - сообщила девушка приближающейся Вики. - Хорошо, что вы пришли пораньше, а то бы я здесь со скуки загнулась. Моя машина припаркована с другой стороны. - Вики подстроилась под ее шаг, а она отбросила с лица прядку волос, звякнув пластмассовыми браслетами, и вздохнула. - Никогда не знаю, хорошо это или плохо - сдать так быстро. То ли ты все знаешь назубок, то ли ни бельмеса не знаешь, а просто думаешь, что прекрасно все знаешь.
Было ясно, что она не ждет ответа, поэтому Вики промолчала, думая: «Я никогда не была такой молодой».
- Лично я считаю, что сдала с блеском. Иэн всегда говорил: бесполезно думать, что провалился, когда уже слишком поздно что-нибудь изменить. - Она внезапно посерьезнела, вспомнив своего погибшего друга, и больше ничего не сказала, пока они не сели в машину и не выехали на Шорэм-драйв.

- Норман на самом деле это делает, да?
Вики бросила взгляд на девушку, вцепившуюся в руль так, что у нее побелели костяшки пальцев.
- Что делает? - Она прекрасно поняла, что имеет в виду Эйлин, но спросила для того, чтобы выиграть время.
- Вызывает демонов, как он утверждал. Я все думала об этом после разговора с вами. Иэна и Дженет вполне мог убить демон, а не вампир. Вы поэтому сейчас здесь, да?
Выбор у Вики был небольшой, и она решила, что для данного случая сгодится правда. Кто-кто, а Эйлин не подумает, что она рехнулась, хотя в данной ситуации это было сомнительным утешением.
- Да, - тихо произнесла частный детектив Виктория Нельсон, - он на самом деле это делает.
Эйлин свернула на Халмар-дайв, заскрипев покрышками по асфальту.
- Вы здесь для того, чтобы остановить его.
Это не был вопрос, но Вики все равно на него ответила.

Предыдущая страница 21 Следующая страница


Цена крови 22

- Нет, я здесь для того, чтобы найти его.
- Но я знаю, где он... четыре, пять, шесть... живет. - Эйлин заехала на парковку жилого комплекса из четырех зданий. - Вот этот дом. - Машина остановилась недалеко от входа, и Вики записала номер.
- А номер квартиры не помнишь? - спросила она, вглядываясь в затененное стекло входной двери.
- Девять с чем-то. - Эйлин пожала плечами. - Девятка - мощное число. Оно, наверное, помогало ему в заклинаниях.
- Ладно. - Вики выбралась из машины, девушка последовала за ней.
- Я считаю, нам следует повязать его прямо сейчас.
Вики остановилась как вкопанная, уставившись на свою компаньонку.
- Что ты сказала?
В ответ Эйлин с вызовом уставилась на нее.
- Вы и я. Нам следует повязать его прямо сейчас.
- Не смеши меня, Эйлин. Этот человек очень опасен.

- Норман? Опасен? - Она саркастически хмыкнула. - Его демон, может быть, и опасен, но Норман - жалкий ботаник. Я сама с ним справлюсь, если вам недосуг. - Она снова направилась к дому, но Вики преградила ей путь.
- Погоди-ка, сейчас не время проявлять самодеятельный героизм.
- Самодеятельный героизм? - на октаву выше возмутилась Эйлин. - Вы уволены, мисс Нельсон! - Повернувшись на каблуках, она обогнула Вики и решительно затопала к дому.
Вики вздохнула и пошла следом. Физическую силу она приберегала как последнее средство. В конце концов, она не сумеет даже войти в здание.
Внутренняя дверь вестибюля оказалась открытой, и Эйлин влетела в нее подобно Эллиоту Нессу, преследовавшему Капоне. Вики шла за ней по пятам и уже протянула руку, чтобы остановить девушку:
- Эйлин, я...
- Замрите на месте, обе.
Молодой человек, появившийся из-за пальмы в кадке, был крайне непривлекателен. Карман его рубашки оттопыривал пластмассовый пенал, набитый ручками, а кримпленовые брюки не доходили до лодыжек дюйма на два.
Эйлин закатила глаза и направилась прямо к нему.

- Норман, не будь таким...
- Эйлин. - Рука Вики, лежавшая на плече девушки, заставила ту остановиться. - Нам лучше сделать так, как предлагает мистер Бердуэлл.
Широко улыбаясь, Норман поднял украденный АК-47.
Вики не собиралась рисковать чьей-либо жизнью, делая ставку на то, что весьма объемистый магазин автомата пуст, тем более что в полицейский отчет были включены боеприпасы.
Один из четырех лифтов стоял внизу с открытыми дверями. Норман жестом указал обеим женщинам пройти туда.
- Я смотрел в окно и увидел вас на парковке, - сказал он. - Сразу понял, что вы приехали сюда, чтобы меня остановить.
- Что ж, ты прав... - начала было Эйлин, но замолкла на полуслове, когда Вики сильнее сжала ее руку.
Вики почти не сомневалась, что сумеет вырвать у Бердуэлла оружие, никого при этом не ранив - разве что его самого, - но она никоим образом не собиралась проделывать это в лифте со стальными стенами. Стоит пустить короткую очередь - и рикошетные пули порубят всех троих в лапшу. Она продолжала цепко держать руку Эйлин, пока они шли по коридору в квартиру Нормана, а дуло русского автомата металось между ними как свихнувшаяся стрелка индикатора.
«Пусть только никто из соседей не откроет двери, - молила Вики. - Я справлюсь, если все будут сохранять спокойствие». Не имея возможности рассчитывать на то, что кто-то из соседей неожиданно не появится на линии огня, она должна была выждать, пока они не окажутся в квартире, прежде чем начать действовать.

Логово Нормана оказалось незапертым Вики толкнула внутрь Эйлин, потом вошла сама. «Как только он закроет дверь...» Она услышала щелчок, отпустила руку Эйлин, молниеносно развернулась и почувствовала толчок в бок, когда девушка рванула мимо и набросилась на их конвоира.
- Проклятье!
Она уклонилась от мелькнувшего локтя и попыталась толкнуть Эйлин вниз, убирая с линии обстрела. Темный, почти синий металл дула царапнул ее по очкам. Перед ней на секунду промелькнули пальцы Бердуэлла, крепко сжимавшие оружие. Эйлин вцепилась ей в плечо. Вики не увидела своим ограниченным периферийным зрением приближавшийся приклад. От удара по голове она отлетела к стене и рухнула в темноту.

* * *

Сурово хмуря брови, Селуччи разложил веером скопившиеся у него на столе телефонные сообщения, чтобы проверить, кто звонил. Два репортера, дядя, Вики, химчистка, еще один звонок от журналюг... и еще один. Зарычав, он смял все бумажки в комок и сунул в карман. У него не было времени на весь этот вздор.
Весь день он провел, прочесывая место, где была найдена последняя жертва и ее собака. Успел переговорить с двумя юными особами, которые нашли тело, и почти со всеми жителями ближайших домов. Удалось обнаружить несколько полустертых отпечатков, говоривших о том, что человек, которого они искали, ходил босым, имел по три пальца на ногах и отрастил на них очень длинные ногти. Никто ничего не видел, хотя пьянчуга, поселившийся в лощине чуть дальше, слышал какой-то звук вроде трепета парусов и почуял носом запах тухлых яиц. Из полицейской лаборатории ему только что сообщили, что частички, застрявшие между зубов мастиффа, были идентичны тому кусочку невесть чего, который зажал в своем кулаке Деверн Джоунз. Но все это ни на шаг не приблизило Селуччи к разгадке.
Или хотя бы какому-то здравому объяснению.
«И в небе и в земле сокрыто больше...»
Майк выскочил из кабинета и зашагал по коридору. Новое здание управления, казалось, поглощало все шумы, но он все равно старался произвести как можно больше грохота.
«Жаль, здесь двери устроены так, что ими не хлопнешь в сердцах. А Шекспиру, будь он проклят, следовало бы не совать свой нос в чужие дела!»
Он прошел мимо стола дежурного, но курсант окликнул его:
- Э-э, детектив, вам тут звонила какая-то Вики Нельсон. Очень настаивала, чтобы вы проверили...
Селуччи поднял руку, прерывая на полуслове.
- Ты записал это?
- Да, сэр. Записка лежит у вас на столе.
- Значит, ты выполнил свою работу.
- Да, сэр, но...
- И лучше не указывай, как мне выполнять мою.
Курсант нервно сглотнул, его адамово яблоко заходило над тугим форменным воротничком.
- Понятно, сэр.
Мрачный как туча, Селуччи продолжил свой путь. Ему нужно было побыть одному, чтобы подумать. Только Вики ему сейчас и не хватало.

14

Генри вышел из душа и принялся хмуро рассматривать в большом зеркале свое отражение. Мелкие порезы и ссадины, полученные прошлой ночью, успели затянуться, остальные постепенно заживали, не суля ему особых неприятностей. Он размотал полиэтиленовый мешок, которым обернул повязку на руке, и осторожно потыкал пальцем марлю. Было больно и будет довольно больно, как он подозревал, еще какое-то время, но, если соблюдать осторожность, он мог действовать рукой. Прошло так много лет с тех пор, когда Фицрой получал серьезные ранения, что он уже с трудом вспоминал, как это все было.
Вампир повернулся боком и покачал головой. Почти все тело по-прежнему покрывали огромные расплывшиеся пятна синяков.
«Знакомый вид...» - подумал он.

* * *

Кончик копья угодил под правую руку и приподнял его из седла. Он повис на мгновение в воздухе, а затем под оглушительный рев толпы грохнулся на землю. Лязг доспехов, ударившихся об утрамбованную землю арены, эхом прозвучал у него в голове, болтавшейся в шлеме, как язык колокола. Он не имел бы ничего против падений, если бы только те не были такими чертовски громкими.
Он закрыл глаза. На секундочку, пока не стихнет весь этот шум...

* * *

Когда он снова открыл глаза, то увидел над собой лицо сэра Гилберта Толбойза, супруга его матери. «Откуда, черт побери, он взялся? - удивился Генри. - И куда подевался мой шлем?» Ему нравился сэр Гилберт, поэтому юноша попытался улыбнуться. Выяснилось, однако, что мышцы лица ему не подчиняются.
- Ты можешь подняться, Генри? Сюда идет его величество король.
Тревога в голосе Толбойза проникла в его сознание сквозь гул в ушах. Мог ли он подняться? Он сам точно не знал. Все тело болело, хотя ничего вроде сломано не было. Король, который будет недоволен, что его, Генри, выбили из седла, еще больше рассердится, если он и дальше будет валяться в грязи. Стиснув зубы, он позволил сэру Гилберту усадить себя, а потом с его помощью поднялся на ноги.
Юноша покачнулся, но кое-как устоял, даже когда лишился поддержки отчима. Сначала все поплыло у него перед глазами, потом он разглядел покинувшего ложу короля в великолепных одеждах из красного бархата, расшитых золотом. В приступе отчаяния Генри попытался собраться с мыслями. Он не пользовался благосклонностью отца с тех пор, как недальновидно дал понять, что считает королеву Кэтрин единственной истинной королевой Англии. Отец не разговаривал с ним, с тех пор как связался со своей потаскушкой-лютеранкой. Прошло уже три года, а французский двор все никак не мог успокоиться, гудел, как улей, разнося истории о старшей дочери Болейнов, Мэри, бывшей в свое время наложницей короля, а Генри до сих пор не верилось, что его отец действительно возвел на трон Анну Болейн.
К сожалению, король Генрих VIII именно так и поступил.
Благодаря Всевышнего, что доспехи не позволяют опуститься на одно колено - он сомневался, что сумеет подняться или, если на то пошло, грациозно упасть у его ног, - Генри отвесил поклон, как сумел, и ждал, что король заговорит первым.
- Ты держишь щит слишком далеко от корпуса. Держи его поближе, и тогда противник не сумеет обойти его своим копьем. - Королевские руки, сверкая золотом и драгоценными камнями, подняли его руку и прижали к боку. - Вот как нужно его держать.
Генри невольно поморщился, когда край нагрудника впился в особенно болезненный синяк.
- Тебе больно, да?
- Нет, сир. - Если бы даже он признался, все равно это делу не помогло бы.
- Ну, сейчас не болит, так заболит позже. - Король засмеялся низким горловым смехом, но тут же насупил золотисто-рыжие брови над глубоко посаженными крошечными глазками. - Мы недовольны лицезреть тебя на земле.
Ему предстояло ответить так, чтобы произвести впечатление. Генри облизнул пересохшие губы.
- Простите, сир. Я сожалею, что вы не были на моем месте.
Крупное лицо монарха побагровело.
- Ты желаешь видеть своего сюзерена сброшенным с седла?
Придворные вокруг замерли, затаив дыхание.
- Нет, сир, ведь если бы вы оказались в моем седле, то на земле лежал бы сэр Джон.
Генрих обернулся и бросил взгляд через арену на сэра Джона Гейджа, мужчину на десять лет его моложе, в полном расцвете сил. Король расхохотался.
- Да, ты прав, парнишка. Но молодожен не бьется на поединке из страха сломать свою пику.
Генри зашатался от шутливого удара по спине и едва не свалился, но сэр Гилберт украдкой поддержал его за локоть. Юноша смеялся вместе с остальными, ведь король Генрих изволил пошутить. И хотя он был рад, что вернул расположение отца, все, о чем он мог сейчас думать, это горячая ванна, в которой он смог бы понежить свои синяки.

* * *

Генри поднял руку.
- Чуть более худая, возможно, но определенно той же самой масти. - Поиграв мускулами плеча, он поморщился - дала о себе знать одна из ссадин. Раны, которые затягивались раньше в течение недель, а то и месяцев, теперь исчезали за несколько дней. - Хотя хороший набор доспехов вчера ночью здорово бы пригодился.
Вчера ночью... Он отнял у Вики и ее молодого приятеля больше крови, чем обычно получал за месяц. Эта женщина спасла ему жизнь, чуть не лишившись собственной, и Фицрой был благодарен ей, хотя теперь возникли новые трудности. Но этим новым трудностям придется подождать, пока он не разберется со старыми.
Он надел на запястье часы. 20:10. Возможно, Вики перезванивала, пока он был в душе.
Новых звонков не было.
- Превосходно. Норман Бердуэлл, Йоркский университет - и обещание перезвонить. Так звони же. - Он сверкнул глазами, глядя на телефон. Ожидание совершенно невыносимо, когда знаешь, что колдовская книга в чужих руках и скоро будет пущена в дело.
Генри оделся. Двадцать минут девятого. По-прежнему никаких звонков.
Телефонные справочники лежали в дальней кладовке, в коридоре. Он достал их на всякий случай. Ни одного Нормана Бердуэлла. Вообще ни одного Бердуэлла.
Первое сообщение, оставленное Вики на автоответчике, привязало его к квартире. Она ожидала, что он подождет дома ее второго звонка. Фицрой не мог уйти и предпринять собственные поиски. В любом случае это было бы бесполезно, раз она вышла на след.
Без четырех минут девять. Он успел собрать почти все осколки. Зазвонил телефон.
- Вики?
- Пожалуйста, не вешайте трубку. С вами говорит автомат...
Генри швырнул трубку с такой силой, что треснула пластмасса.
- Проклятье.
Он торопливо набрал номер Вики, выслушал ее автоответчик - уже третий раз после захода солнца, абсолютно ничего нового - и положил трубку на рычаг чуть более нежно. Телефон вроде бы работал исправно, пострадал лишь корпус.
21:17. У дверей высилась груда обломков, готовая отправиться на помойку, - все, что осталось от телевизора и кофейного столика. Фицрой пока не знал, что ему делать с диваном. По правде говоря, ему было наплевать на диван. Ну почему она не звонит?
21:29. Остался запятнанным ковер, балкон без двери, хотя проем закрыт фанерой, но в основном все следы битвы уничтожены. Не осталось никакой механической работы, чтобы отвлечься от раздумий. В голову почему-то упрямо лезло воспоминание об истерзанном женском теле, свисающем со ржавого крюка.
- Черт возьми, Вики, позвони же!
Взгляд притянуло пустующее место на книжной полке, и чувство вины, до сих пор глубоко спрятанное, вырвалось наружу. Колдовская книга принадлежала ему. Так что ответственность полностью на нем. Если бы только он оказался сильнее. Быстрее. Умнее. Во всяком случае, имея за плечами четырехвековой опыт, он должен был перехитрить действовавшего в одиночку смертного, который не прожил и десятой доли его жизни.
Генри с сожалением посмотрел на город.
- Я должен был бы... - Фраза осталась незаконченной.
Он не мог бы ничего сделать по-другому. Даже если бы продолжал верить, что убийца - брошенное чадо его соплеменника, даже если бы Вики не наткнулась на него случайно в тот момент, когда он склонился над мертвым телом, даже если бы он не решил довериться ей, ничего бы это не изменило - ни вчерашней битвы с демоном, ни поражения, ни потери книги. Единственное, что могло бы предотвратить такой ход событий, - уничтожение книги тогда, в начале XIX века, когда он ее только-только получил. Но если быть честным, он сомневался, что смог бы уничтожить эту вещь - как тогда, так и сейчас.
- Хотя, - признал вампир, придерживая правой рукой левое предплечье, - если бы в дело не вмешалась Вики, я бы погиб. - И тогда никто бы не смог остановить Верховного демона Фицрой оскалился. - Впрочем, я тоже пока не много делаю, чтобы предотвратить катастрофу.
Почему она не звонит?
Он начал метаться перед окном, как маятник.
Вчера ночью Вики потеряла много крови. Быть может, с ней случилась беда из-за того, что она чересчур ослабела?
Он помнил, какие чувства испытывал в тот момент, когда снимал с крюка тело мертвой Джиневры. Когда-то эта женщина была такой живой. Совсем как Вики...
Ну почему она не звонит?!

* * *

Вынырнув из забытья, она какое-то время тихо лежала с закрытыми глазами, ожидая, пока утихнет бешеный стук в висках. Время было очень дорого, но одно внезапное движение - и ее бы стошнило, что отнюдь не помогло бы делу. Лучше выждать, разобраться в ситуации и начать действовать, когда от этого будет какой-то толк.
Вики облизнула губы и почувствовала соленый вкус сочившейся из носа крови.
У нее были связаны голени. Руки обвязаны от запястий до локтей, причем тканью, не веревкой. Лежала она на боку с поджатыми коленями, ощущая левой щекой твердую липкую поверхность - вероятно, пол. Куртки на ней уже не было. Как не было и очков на носу. Поняв это, Вики с трудом подавила приступ паники.
Она слышала - а может быть, чувствовала - шаркающие шаги за спиной, оттуда же доносилось сопение заложенным носом. Норман. С противоположной стороны кто-то коротко взволнованно дышал, с возмущением пофыркивая. Ясно, Эйлин.
«Итак, моя компаньонка жива. Хорошо. Похоже, она злится, но не ранена. Еще лучше». Вики заподозрила, что Эйлин тоже связана, иначе она не сидела бы тихо. А это в данных обстоятельствах даже хорошо. Быстрее всех погибают доморощенные герои. «Хотя, - добавила она, когда в затылок ей вонзилось раскаленное острие, - профессионалы иногда тоже садятся в лужу».
Так она лежала, прокручивая мысленно одну фразу - «если бы только Эйлин не вмешалась», и чувствуя, как один приступ боли отступает под натиском другого.
Очень сильно тянуло зловонием, оставшимся от последнего вызова демона, - Норману сходило это с рук только потому, что он поселился в доме, предназначенном для студентов, - к этому смраду примешивались другие запахи: горящего угля, свечей, освежителя воздуха и жареных тостов.
- А знаешь, я бы тоже не отказалась перекусить. Умираю от голода. - Это был голос Эйлин.
- Потом поешь.
Вики не удивилась, услышав, что Норман разговаривает с полным ртом. «Абсолютно уверена, что он ковыряет в носу и носит носки с сандалиями. С какой стороны ни посмотреть - отличный парень».
- Когда «потом»?
- После того как Верховный демон сделает тебя моей.
- Приди в себя, Бердуэлл! Никакому демону это не под силу!

Норман расхохотался.
По спине у Вики пробежал холодок, и она еле удержалась, чтобы не перевернуться на другой бок: очень уж не хотелось, чтобы та тварь, в которую превратился Норман Бердуэлл, находилась у нее за спиной. Однажды ей пришлось слышать похожий смех.
Спецназу тогда понадобилось семь часов, чтобы схватить того человека, и они потеряли двух заложников.
- Сама убедишься, - заявил он, запихивая в рот очередной тост. - Поначалу я собирался приказать, чтобы тебя разрезали на кусочки, медленно так, не торопясь. Затем решил использовать тебя для ритуала вызова Верховного демона. Я не говорил, что для этого требуется жертвоприношение? Пока вы вдвоем не появились, я думал схватить какого-нибудь мальца в коридоре. - Голос его зазвучал ближе, и Вики почувствовала пинок в спину. - Теперь я решил использовать ее, а тебя приберечь для себя лично.
- Ты омерзителен, Бердуэлл!
- НЕ СМЕЙ ТАК ГОВОРИТЬ!
Несмотря на сотрясение, Вики открыла глаза и увидела, как Норман метнулся вперед и ударил Эйлин по лицу. Без очков все расплывалось, но, судя по звуку, удар был не слишком сильным.
- Больно? - спросил он, остыв так же внезапно, как и разъярившись.
Яркая копна взметнулась вверх и назад, когда Эйлин откинула голову.
- Нет, - сказала она, выпятив подбородок. В ее голосе уже слышался страх, но все же гнева было значительно больше.

- Ага. - Норман дожевал тост и вытер пальцы о джинсы. - Значит, будет.
Вики понимала Эйлин. Она сама была в ярости - на Бердуэлла, на ситуацию, на собственную беспомощность. С каким бы удовольствием она развопилась, заорала во все горло, но приходилось сдерживать гнев. Если дать ему волю сейчас, когда она связана, это не принесет никакой пользы ни ей, ни Эйлин, ни городу. Вики медленно втянула воздух и столь же медленно выдохнула. Ей казалось, что она висит на краю пропасти и стоит сделать одно неосторожное движение, как она полетит кувырком в бесконечность.
- Прошу прощения. - Вики вовсе не собиралась шептать, но громче у нее не получилось.

Норман обернулся.
- Да?
- Не могли бы вы... - «Сглотни. Пересиль боль. Продолжай», - вернуть мне очки. - «Подыши спокойно, раз, два, пока Бердуэлл терпеливо ждет. Он ведь никуда не денется». - Без них мне не видно, что вы делаете.
- Хм. - Хотя она не могла этого видеть, но была уверена, что сейчас этот мерзавец хмурит лоб. - Что ж, будет только справедливо, если вы все увидите.
Он вышел из поля видимости, а Вики прикрыла глаза на секунду, чтобы отдышаться. «Будет только справедливо? Наверное, мне следует испытывать благодарность за то, что он не хочет терять зрителей в первом ряду».

- Вот. - Норман присел рядом и очень осторожно надел дужки очков ей на уши и поправил очки на переносице. - Так лучше?
Вики заморгала, когда затейливая строчка черного ковбойского сапога неожиданно вошла в фокус.
- Гораздо. Благодарю. - Вблизи, если рассматривать его черты, не принимая во внимание их выражения, он не был таким уж уродом. Немного тощеват и неуклюж, возможно, но время может исправить оба этих недостатка. Время, которого ни у кого из них не было, благодаря Норману Бердуэллу.
- Хорошо. - Он похлопал ее по щеке, совсем легонько, но голову пронзили тысячи иголок. - Я скажу вам то, что уже говорил ей. Если закричите или поднимете шум, убью обеих.
Он продолжил, выпрямившись во весь рост:
- А теперь я должен заняться зубами. Я их чищу каждый раз после еды. - Он вынул из пенала что-то похожее на толстое перо и открутил колпачок. Оказалось, что это портативная зубная щетка с пастой в ручке. - Вам тоже следовало бы обзавестись такой, - заявил Бердуэлл, самодовольно демонстрируя, как она устроена. - У меня до сих пор нет ни одной пломбы.

Предыдущая страница 22 Следующая страница


23 Таня Хафф

К счастью, он не стал дожидаться ответа.
Вики повезло, что Эйлин оказалась прямо напротив нее и, слава Богу, не пришлось крутить головой. Несколько секунд Вики рассматривала молодую женщину, отметив красный след на бледной щеке. Даже в очках ей было трудно сфокусировать зрение.
- Все в порядке? - тихо спросила она.
- А вы как думаете? - Эйлин даже не собиралась понижать голос. - Я привязана к кухонному стулу Нормана Бердуэлла... носками!
Вики перевела взгляд. По крайней мере по три пары носков связывали каждую ногу, удерживая Эйлин на месте. Серые, черные, коричневые нейлоновые носки были растянуты до предела - порвать такие невозможно. Заинтригованная, несмотря ни на что, Вики попробовала потянуть собственные путы - на носки не похоже. Она начала придвигать к лицу руки (это казалось безопаснее, чем поворачивать голову), пока не разглядела. Галстуки. Четыре, может, пять галстуков - яркое разноцветье не позволяло точно определить - намертво сковали ей руки. Вряд ли Норман был в детстве бойскаутом, но одно определенно: узлы он вязать умел.
- Вы ведь собирались наброситься на него, да?
- Что? - Вики подняла взгляд и тут же об этом пожалела, так как ее тело запротестовало, испытывая попеременно то головокружение то тошноту.
- Когда мы вошли в квартиру, я... то есть... В общем, простите меня.
Это звучало скорее как вызов, чем извинение.
- Не думай сейчас об этом. - Вики сглотнула, а то слюны натекло под щекой с целую лужицу. - Давай попытаемся... выбраться из этого дерьма.
- А я что, по-вашему, делаю? - Эйлин рванулась на стуле, как безумная, но смогла лишь отскочить вместе с ним назад на каких-то жалких полдюйма. - Я просто не верю, что с нами это происходит! Не верю!
Распознав в ее голосе нотки надвигающейся истерики, Вики заговорила самым сухим тоном, на какой только была способна.
- Немного напоминает... то, о чем говорилось в фильме «Месть придурков». Помнишь?
Эйлин огорошенно уставилась на нее, потом шмыгнула носом и неуверенно улыбнулась.
- В «Я мечтаю о Джинни» тоже было похоже, - заметила она.
«Умница». Вики понадобились все оставшиеся силы, чтобы одобрительно улыбнуться. Плохо, что Эйлин не воспринимает Нормана всерьез, но будет еще хуже, если девушка совсем расклеится.
Попытки освободиться причинили больше вреда ей самой, чем галстукам. Но она все равно продолжала трепыхаться. Пусть даже конец света не за горами, но будь она проклята, если позволит себе загреметь в тартарары от смехотворно высокого каблука ковбойского сапога Нормана Бердуэлла.

* * *

- Хватит! - Генри отвернулся от окна и бросился к двери. Он знал имя, знал место, пора и ему присоединиться к охоте. - Я и без того чересчур долго ждал.
В дверях он замешкался, схватил пальто и кое-как сумел привести себя в нормальное состояние, прежде чем выйти в коридор. Повернув ключ в замке, он направился к лестнице, ненавидя маску, заставлявшую его придерживаться средней скорости передвижения обычного смертного.
Оказавшись на тускло освещенной лестнице, он отбросил все притворство, перейдя на ту скорость, какую позволили нестерпимо ноющие мышцы.
До полуночи оставалось чуть меньше двух часов.
Генри абсолютно упустил из виду, что на лестнице установлены камеры слежения, входящие в систему выборочного мониторинга всего здания.

* * *

Вики медленно вынырнула из черного омута, думая: «Это нужно остановить». Каждый раз, когда она пыталась шевельнуться, каждый раз, когда пыталась поднять голову, она снова погружалась в темноту. Иногда черный туман окружал ее и когда она ничего не делала, просто тихо лежала, пытаясь сохранить силы для еще одной попытки высвободиться. «Нужно подумать о чем-то другом».
Эта периодическая борьба только ухудшила ее состояние, зато теперь она могла посмотреть на часы.
«22:07. Генри, наверное, уже рвет и мечет. О Господи, Генри! - Вики невольно дернулась, вызвав очередной приступ боли. Она проигнорировала боль, охваченная внезапным ужасом. - Я забыла предупредить его насчет охранника...»

* * *

Грег признавал необходимость камер наблюдения, но они все равно ему никогда не нравились. Он смотрел на мониторы, а чувствовал себя, будто за кем-то подглядывал. Два-три человека, патрулирующих территорию, и один за центральным постом - вот как лучше всего было бы организовать охрану здания. Все равно никакая камера не заменит тренированного бойца. Но тренированным надо платить, в отличие от камер, поэтому ему приходилось иметь дело именно с камерами.
Привлекательная молодая дамочка вышла из бассейна и потянулась за полотенцем. Грег тактично отвел взгляд. Наверное, он просто стареет, но эти две микроскопические полоски ткани он не мог бы назвать купальным костюмом. Когда старик снова взглянул на монитор, он увидел другую картинку: ровные ряды машин в подземном гараже.
Грег откинулся на стуле и поправил черную ленту на рукаве, надетую в знак траура по миссис Хьюз и Оуэну. Без них этот дом будет уже другим. Время шло к глубокой ночи, а старик все ждал, что они направятся на последнюю прогулку перед сном, и каждый раз ему приходилось напоминать самому себе, что больше он их не увидит. Тим, которого он сменил, приподнял бровь, заметив ленту, а потом и вторую, когда выслушал объяснение. Теперешние юнцы понятия не имеют об уважении - ни к мертвым, ни к властям, ни к самим себе. Генри Фицрой был одним из тех редких молодых людей, кто кое-что в этом смыслил.
Генри Фицрой. Грег задумчиво почесал нижнюю губу. Прошлой ночью он совершил одну большую глупость. Старик испытывал чувство неловкости и раскаяния, но тем не менее не был вполне уверен, что ошибся. Его сержант когда-то говорил: «Если тварь ходит, как утка, крякает, как утка, и ведет себя, как утка, то шансы велики, что это утка и есть». Сержант тогда имел в виду фашистов, но Грег рассудил, что сержантский афоризм сгодился бы и для вампиров. Он сомневался, что такой человек, как мистер Фицрой, мог совершить безумное убийство - в том взгляде, который старик прочел в глазах Генри Фицроя несколько недель назад, не было ничего безумного, наоборот, взгляд был пугающе трезв, - но охраннику никак не верилось, что такой человек, как мистер Фицрой, позволит молодой даме, находящейся у него в гостях, открыть дверь дезабилье. Мистер Фицрой, скорее, вышел бы открыть ее сам. Успокоившись и как следует подумав, - ведь эта дамочка утверждала, что хозяин квартиры спит, - Грег пришел к выводу, что она, скорее всего, что-то прятала.
Только вот что?
Тут его раздумье прервало какое-то движение на одном из мониторов, и охранник перевел туда взгляд. Он нахмурился. Нечто черное промелькнуло мимо пожарных дверей, ведущих на седьмой этаж, причем так быстро, что он не успел ничего разглядеть. Тогда старик потянулся к регуляторам и начал включать камеры по всей лестнице.
Через несколько секунд камера на пятом этаже показала Генри Фицроя, который, нахмурившись, бежал вниз, прыгая через две ступени. Он выглядел как любой другой юноша в хорошей спортивной форме - и в плохом настроении, - который не захотел тратить время на ожидание лифта. Сам Грег ни за что бы не стал спускаться с четырнадцатого этажа, но не нашел ничего сверхъестественного ни в том, что Генри Фицрой решился на это, ни в том, как он это делал.
Вздохнув, охранник снова переключил систему на выборочный обзор.
- А что, если оно не все время ведет себя, как утка? - вслух произнес он.

* * *

Генри достиг шестого этажа, когда сказалась трепка, полученная накануне, и ему пришлось сменить темп на более приближенный к человеческому шагу. Он зарычал, налегая на перила, в досаде на собственное тело, которое отказывалось подчиняться ему так, как он привык. Вместо того чтобы перепрыгивать весь пролет, касаясь только одной ступени в самой середине, ему пришлось спускаться вниз через ступеньку.
Он был в отвратительнейшем настроении, когда добежал до машины и рванул на выездной пандус подземного гаража с такой скоростью, что выхлопная труба заскрежетала по асфальту. Этот звук заставил его успокоиться. Все равно он не доедет быстрее, если угробит машину или привлечет внимание полиции.
Остановившись у обочины в ожидании, когда сменится сигнал светофора, он вдруг уловил знакомый запах.
- У вас «БМВ»? Не верю своим глазам. - Тони облокотился на опущенное стекло машины и пощелкал языком. - А если эти часики - «Ролекс», - тихо добавил он, - то мне бы хотелось получить обратно свою кровь.
Генри понимал, что очень обязан этому парнишке, поэтому постарался спрятать овладевший им гнев. Он даже заставил губы растянуться в улыбке, но понял, что это не очень ему удалось.
Если у Тони еще и оставались какие-то сомнения по поводу всего случившегося прошлой ночью, то улыбка Фицроя окончательно их рассеяла, потому что в ней было очень мало человеческого. Если бы этот гнев был направлен на него, он бы бежал не останавливаясь до самого восхода солнца А так парень просто отпрянул, убрав - на всякий случай - руки с машины.
- Я подумал... неплохо бы поболтать...
- Позже. - Если мир выстоит в эту ночь, они непременно поболтают, но этот разговор может пока подождать.
- Ага Лады. Сойдет и позже. Послушайте... - Тони нахмурился. - С Победой все в порядке?
- Я не... - Светофор мигнул, и Генри сорвался с места. - Знаю.
Тони стоял и смотрел вслед набиравшей скорость машине, надув губы и засунув руки в карманы. В одной руке он держал, четвертак, который все время вращал между пальцев.
- Это мой домашний номер. - Вики протянула ему визитку и перевернула на обратную сторону, где он разглядел еще один номер, написанный от руки. - А вот по этому номеру ты позвонишь, если попадешь с беду и не сможешь сразу меня найти.
- Майк Селуччи? - Тони покачал головой. - Я вроде как ему не слишком нравлюсь, Победа.
- Ерунда.
- Да и он мне как-то не очень...
- А ты думаешь, меня это так уж интересует? В любом случае, позвони ему.
Парень крепко зажал четвертак и двинулся к телефонной будке на углу. После четырех лет хранения в кармане визитка порядком поистерлась, но номер на обратной стороне все еще можно было разобрать. Сначала Тони набрал номер, отпечатанный в типографии, и только зря потратил монету, выслушав глупый автоответчик. Каждый знал, что Победа его не включает, если сидит дома.
- Мне нужно поговорить с Майком Селуччи.
- Слушаю.
- С Победой не все ладно. - Он был в этом абсолютно уверен, если вообще когда-то был в чем-то уверен в своей жизни.
- С кем?
Тони закатил глаза, глядя на трубку. А еще считается лучшим копом в городе. Вот придурок!
- С Вики Нельсон. Помните такую - высокая напористая блондинка, служила когда-то копом.
- А что с ней случилось?
Отлично. Этот тип вроде бы заволновался.
- Не знаю.
- Где она сейчас?
- Не знаю. - Тони услышал зубовный скрежет на другом конце провода Если бы все не было так серьезно, он бы классно повеселился. - Ты коп, вот сам и кумекай.
И повесил трубку, не дожидаясь взрыва. Он сделал все, что мог.

* * *

Майк Селуччи уставился на телефон, после чего длинно и громко выругался по-итальянски. Поразмыслив немного, он понял, что с ним говорил уличный мальчишка, подопечный Вики, а потому к его словам стоило прислушаться. Майк выудил из кармана и бросил на кухонный стол целую пригоршню маленьких розовых бумажек и принялся их сортировать.

- Норман Бердуэлл. Йоркский университет, - прочитал он, поднеся бумажку к свету, а затем переместил ее к остальным.
Вики никогда не выпендривалась. Всегда играла по правилам, которые в ее случае срабатывали. Она бы ни за что не отправилась на задержание подозреваемого в массовых убийствах - точнее, шизика, подозреваемого в массовых убийствах, - без подкрепления. «Но ведь у нее сейчас не может быть никакого подкрепления. Она вбила себе в голову, что должна раздобыть доказательства...»
Он нажал кнопку, вызвавшую из телефонной памяти номер управления, даже не успев додумать мысль.
- Это Селуччи. Даррелл, мне нужен номер кого-то из администрации Йоркского университета. Я знаю, что сейчас глубокая ночь, мне нужен домашний номер. Я знаю, что сейчас не мое дежурство. Не ты ведь платишь мне за сверхурочные, так чем, черт возьми, ты недоволен? - Он зажал трубку подбородком, потом сдернул со спинки стула кобуру и начал ее надевать, пока ждал. - Значит, позвони мне домой, когда узнаешь. И учти, Даррелл, дело срочное. Этот номер мне был нужен еще вчера.
Он потянулся за курткой и бросил ее рядом с телефоном. Он ненавидел ждать. Всю жизнь ненавидел ждать. Майк снова извлек из груды бумажек розовую полоску.

Норман Бердуэлл.
- Не знаю, из какой шляпы ты выудила это имя, Нельсон, - прорычал он, - но если я брошусь на помощь и окажется, что ты не попала в серьезный переплет, то плохое зрение и неуверенность в будущем окажутся самыми мелкими из твоих проблем.

* * *

Норман что-то бубнил над колдовской книгой, и уже давно. Его тихое бормотание превратилось в постоянный шумовой фон. Вики по-прежнему то теряла сознание, то снова приходила в себя. Временами она разбирала слова, в основном это были прогнозы того, что мир теперь воздаст Норману по заслугам. Вики была целиком «за».

- Эй, Норман!
Бормотание прекратилось. Вики попыталась рассмотреть Эйлин. Девушка выглядела... неужели смущенной?
Прижав колдовскую книгу к груди, Норман вошел в поле ее зрения. Она содрогнулась от одной мысли, что кто-то держит эту книгу так близко. В тот единственный раз, когда Вики дотронулась до фолианта в квартире Генри, у нее побежали по коже мурашки, а память до сих пор хранила это неприятное чувство.

- Послушай, Норман, мне нужно в туалет. - Эйлин говорила тихо и настойчиво, не оставляя сомнения в искренности своих слов.
- М-мм... - Бердуэлл явно не представлял, как решить эту проблему.
Эйлин шумно вздохнула.
- Послушай, если ты меня развяжешь, я тихонечко пройду в ванную, потом вернусь на этот стул, и ты снова меня привяжешь. Можешь при этом целиться своим дурацким оружием. Но мне действительно надо.
- Э-э...
- Твоему Верховному демону вряд ли понравится, если, когда он появится, окажется, что я написала на его пентаграмму.

Норман долго смотрел на Эйлин, не мигая, его руки при этом оглаживали темный кожаный переплет.
- Не посмеешь, - наконец произнес он.
- Еще как посмею.
То ли его убедила улыбка, то ли ее тон, но Бердуэлл решил не рисковать.
Вики отключилась, пока он развязывал девушку, и снова очнулась, когда Эйлин опять сидела привязанная к стулу и говорила:
- А как же она?

Норман перехватил автомат.
- А на нее мне плевать, все равно жить ей осталось недолго.
Вики начала опасаться, что он прав. У нее просто не осталось больше сил, и каждый раз, когда она с трудом выбиралась из черноты, реальность отодвигалась все дальше и дальше. «Ладно, если все равно помирать, то я закричу, и он начнет стрелять. Соседи вызовут полицию: у этой штуковины нет глушителя. Не исключено, правда, что этот мерзавец просто снова саданет меня по голове. - Этого ей, честно говоря, хотелось меньше всего. - Если я велю Эйлин тоже поднять шум, то, вполне возможно, его сорвет со всех катушек, и он пристрелит-таки одну из нас».
Эйлин, хоть и верила в вампиров, демонов и неизвестно во что еще, на самом деле не понимала, что вот-вот должно было случиться. «Между прочим, это не ее вина. Я ведь ей так ничего толком и не рассказала».
Она положила на чашу весов жизнь этой девушки, а на другую - жизнь города. Не было у нее никакого права принимать такое решение, но Вики все равно его приняла. «Прости, Эйлин».
Она облизнула губы и набрала в легкие побольше воздуха, сколько смогла.
- Эйл...
Приклад автомата ударил в пол в нескольких дюймах от ее носа, металл звякнул о плитку. От шума и вибрации остаток дыхания вырвался в беззвучном крике боли. «Слава Богу, автомат на предохранителе...»
- Заткнись, - мрачно посоветовал ей Бердуэлл, он явно не собирался шутить.
У нее не оставалось другого выбора, как подчиниться, а в следующую секунду вновь накатила тьма.

* * *

Норман оглядел комнату, чрезвычайно довольный собой. Вскоре все эти людишки, считавшие его ничтожеством, заплатят за это. Он погладил переплет. В книге так сказано.
22:43. Пора чертить пентаграмму. Ритуал предстоял сложный, не то что раньше, и Бердуэлл хотел быть уверен, что все будет сделано правильно.
Наступала величайшая ночь его жизни.

15

Она была осторожна и никогда не приближалась к незнакомцам в машинах. К тому же наслушалась достаточно жутких историй о похищениях и надругательствах, когда молодых женщин находили в канавах недели спустя, разрезанных на куски. А тут она почему-то подошла, материнские наставления потеряли свою силу в ту секунду, когда она встретилась с незнакомцем взглядом.
- Где здесь размещается администрация?
Она знала, где располагались офисы, по крайней мере, ей казалось, что знает, - вообще-то в эту минуту она уже ни в чем не была уверена. Облизнув губы, девушка высказала предположение:
- Корпус Росса, наверное...
- Это где?
Она повернулась вполоборота и показала. Уже через секунду она пришла в себя, не понимая, почему стоит посреди бульвара Сент-Лоренс и глядит вслед габаритным огням, удалявшимся в сторону кампуса, - и почему при этом испытывает легкое чувство разочарования.

* * *

Генри быстро окинул взглядом доску объявлений. Так, студенческий архив, помещение 302. Он ощущал присутствие в здании живых существ, но решил, что с ними разберется позже.
23:22. Время катастрофически убывало.
Приглушенное освещение было для вампира благом, и если бы кто-нибудь за ним следил, то увидел бы только, как в глубине полутемного коридора промелькнула еще более темная тень.
Первый лестничный пролет, который он обнаружил, привел его всего лишь на второй этаж. Тогда Фицрой нашел еще одну лестницу и, оказавшись на третьем этаже, двинулся, следя за номерами на дверях. 322, 313, 316... 340? Генри обернулся и злобно уставился на пожарный выход, через который только что вошел. Должна же быть хоть какая-то закономерность в нумерации? Никто, даже в двадцатом веке, не нумерует помещения в здании без всякого смысла.
- У меня совершенно нет времени, - прорычал он.
340, 342, 344, 375а...
В поперечном коридоре номера разошлись в обе стороны. Фицрой остановился, услышав голоса, произносившие то, что он никак не мог проигнорировать.
- Ну а что ты ожидаешь, когда вызовешь Верховного демона в замок нареченной рыцаря?
Замок? Нареченная? Неужели появились какие-то группы, вызывающие демонов? Или он с самого начала ошибался, решив, что этим занимается всего лишь один человек? Времени проверять не было. Но и уйти просто так Генри тоже не мог.
В конце поперечного коридора, за углом, из-под двери пробивался свет. Там одновременно говорили несколько человек.
- Наверное, это означает, что демон овладел Элиасом?
- Верно. И что ты теперь будешь делать?
- А что тут можно сделать? Буду ждать.
- Ты можешь ждать, - вырвался из общего гомона третий голос, - но Лекси колотит ногами по статуе и вопит во все горло: «Ашварн, Ашварн, верни мне его!»
Фицрой помедлил, взявшись за дверную ручку. В комнате было шесть живых особей, но присутствия демона не ощущалось. Что же там творилось?
- Ничего не происходит.
- То есть как это «ничего»?
- Да вот так. - Молодая женщина, сидевшая во главе стола, заметила замершего на пороге Генри и улыбнулась. - Привет. Похоже, вы заблудились.
Они играли в какую-то игру. Это стало ясно по грудам ярких разноцветных фишек, лежащим перед каждым. Но что это за игра с вызовом демона?
- Я ищу студенческий архив...
- Ну, тогда вы забрели совсем не туда. - Высокий юноша поскреб темную щетину на подбородке. - Вам нужен 30. - Поймав недоуменный взгляд Фицроя, он усмехнулся и пояснил: - Западный офис. Там хранится вся эта ерунда.
- Да, но 30 закрывается в пять. - Осторожно поставив на стол маленькую свинцовую фигурку, одна из игравших взглянула на часы. - 23:28. Там уже давно никого нет.
Двадцать восемь минут двенадцатого. Сколько драгоценного времени потеряно на бесплодные поиски!
- Да ладно, не расстраивайтесь так. Может, мы сумеем помочь?
- А может, мы лучше продолжим игру? - недовольно пробормотала другая девушка. Остальные сделали вид, что не слышат ее слов.

Предыдущая страница 23 Следующая страница


Цена крови 24

Почему бы нет? В конце концов, он ищет человека, который вызывает демонов. Связь, хоть и призрачная, все же была.

- Я ищу Нормана Бердуэлла.
Молодая женщина во главе стола скривила губы.
- Зачем? - поинтересовалась она. - Он задолжал вам денег?
- Так вы его знаете?
- К сожалению, - в унисон взвыла группа.
Они готовы уже были расхохотаться, но Генри оказался у стола, прежде чем был издан первый звук. Тогда все начали нервно переглядываться, и Фицрой прочел на лицах собравшихся, что каждому вспомнились девять жертв с вырванными глотками. Он не смог бы подчинить себе такую большую группу, и ему оставалось только надеяться, что перед ним достаточно молодые люди, способные пока подчиняться авторитету.
- Мне нужен его адрес.
- Мы... э-э... играли как-то раз у него на квартире. Грэйс, ты, кажется, записала его адрес?
Они все смотрели, как Грэйс, молодая женщина во главе стола, рылась в своих бумагах. Видимо, она записывала все подряд. Генри подавил в себе желание помочь ей в поисках.

- Норман что-то натворил?
Вампир не отрывал взгляда от бумаг, приказывая найтись той, что была ему нужна.
- Да.
Те игроки, что находились близко от него, попятились, почуяв в нем охотника. Через секунду с высокомерием молодости они решили, что охота наверняка открыта не на них, и снова расслабились.
- Мы, видите ли, перестали его приглашать. Уж очень серьезно он все воспринимал.
- Да, начал вести себя так, будто все это по-настоящему. Словно и в самом деле наталкивался на каждом углу на чародеев, воинов и диковинных монстров.
- Полный придурок.
- Ведь это же просто игра.
- Но в такие игры, как у него, мы не играем, - вставил кто-то.

- Так Норман действительно попал в серьезную переделку?
- Да.
После этого все замолчали. Тон Генри не позволил им продолжить.
Грэйс неуверенно вручила ему листок бумаги, все еще сомневаясь, стоит ли ей ввязываться в это дело.
- Погодите минутку, - запротестовал высокий юноша, - мне лично Норман тоже не симпатичен, но следует ли нам вот так разглашать... - Фицрой повернулся и посмотрел ему в глаза. Юнец побледнел и закрыл лицо руками.

* * *

Заведя машину и проскочив парковку так, что из-под колес повалил дым, Генри взглянул на часы. 23:36. Времени почти не осталось.
- ...И последняя черточка вот здесь. - Норман выпрямился и с торжествующей улыбкой посмотрел на пол. Белые линии пентаграммы почти не были видны за покрывшими их красными и желтыми символами. Он поглаживал открытую страницу колдовской книги, водя пальцем по диаграмме, которую только что закончил копировать. - Уже скоро, - сообщил он. - Совсем скоро.
От запаха акриловой краски Вики затошнило еще больше, а в глазах появилась резь. Сил больше не было не обращать на это внимания, поэтому она решила просто смириться. Что, если стереть кусок пентаграммы, прежде чем краска высохнет, - вроде неплохая идея, но тут Вики поняла, что с этим только раньше высвободит Верховного демона. Но должна же она хоть что-то сделать. Ей было невыносимо сознавать, что Норман Бердуэлл одержал победу.
Эйлин смотрела то на пентаграмму, то на Нормана, то снова устремляла взгляд на подсыхающую краску. Все происходило по-настоящему, наяву. Хотя она всегда верила, что такое возможно, теперь ей представился шанс убедиться в своей правоте. Во рту внезапно пересохло, а сердце заколотилось так громко, что этот тощий ботаник наверняка услышал. Девушка попыталась высвободить правую ногу. Когда Норман снова ее завязывал после похода в ванную, она сумела засунуть край штанины в кроссовку. С той минуты, пока он возился там на полу, неизвестно что делая, она пыталась высвободить штанину, вытягивая миллиметр за миллиметром. Рано или поздно она высвободит ногу, а пока ее разум отказывался воспринимать что-либо другое.
По углам пентаграммы Норман разместил пять новеньких свечей. Красные и желтые спиралевидные свечи было гораздо легче найти, чем черные. Он ни на секунду не расставался с колдовской книгой: засовывал ее под мышку, когда ему нужны были обе руки, а прочее время крепко прижимал к груди. В последнее время Бердуэлл не мог без нее обойтись, словно сросся с ней. Даже отправившись в тот день за новой жаровней, он прихватил книгу с собой. Прижимая ее к себе, Норман предвкушал, как вскоре осуществятся даже самые дикие его мечты.
В голове стучало громче, яростней и требовательней. Ритм менялся от его действий... или, возможно, действия меняли ритм - Бердуэлл больше не был в этом уверен.
Вынув небольшую жаровню из коробки и установив ее возле балконной двери, он проверил, какое впечатление произвел на зрительниц. Женщина постарше снова закрыла глаза (очки у нее сползли по переносице, поэтому он мог разглядеть ее глаза поверх стекол), но она все еще дышала, а это самое главное. Он бы пришел в ярость, если бы та откинула коньки, не дождавшись, пока он убьет ее, - ведь тогда пришлось бы воспользоваться Эйлин, а на нее у него были другие планы. На Эйлин его манипуляции, похоже, не произвели впечатления, но выглядела она испуганной - пока и этого довольно.
- Ты больше не смеешься. - Он ткнул ее в спину колдовской книгой, с удовольствием отметив, как девушка дернулась от этого прикосновения. Потом присел и начал устанавливать три угольных брикета.
- Не над чем смеяться, Норман. - Эйлин развернулась на стуле. Он возился за ее спиной, чуть сбоку, и ей очень не нравилось, что она не может разглядеть, что этот мерзавец там делает. Девушку так и подмывало заверещать что было сил, но она попыталась говорить, не повышая голоса. Как-то она прочитала в одной книге, что с сумасшедшими следует разговаривать тихо. - Послушай, это зашло слишком далеко. Мисс Нельсон нужен доктор. - Чуть-чуть мольбы в голосе не помешает. - Пожалуйста, Норман, отпусти нас, и мы забудем, что вообще тебя видели.
- Отпустить?
Теперь настала его очередь смеяться. Даже Верховный демон не смог бы сделать ему такой приятный подарок. Бердуэлл смеялся над ней точно так, как всю жизнь остальные смеялись над ним. Он смеялся все громче и громче, так что Эйлин даже заерзала на стуле, пытаясь отпрянуть подальше. А потом почувствовал, как его смех отозвался эхом в колдовской книге, тело начало звенеть от этих звуков, обволакивающих все туловище и пульсирующую голову.

- Норман!
Окрик был негромкий, но его хватило, чтобы прервать смех. «Ладно, может быть, в самом деле в имени заложена сила. В последнее время я часто ошибаюсь». Вики попыталась сфокусировать зрение на лице молодого человека, у нее ничего не вышло, и она в конце концов оставила бесплодные попытки. Безумный истерический смех прекратился. На это у нее ушли все силы, так что пришлось довольствоваться одержанной победой.
Насупив брови, Бердуэлл взирал на лежавшую на полу женщину. Он был рад, что ей предстояло умереть. Это ведь она оборвала его смех. Все еще хмурясь, он зажег свечи и потушил верхний свет. Эйлин тихо охнула в наступившем внезапном полумраке, но даже это не подняло ему настроения. Лицо его немного смягчилось, только когда он разжег брикеты и воздух в комнате стал голубым от дыма, приправленного пригоршней ладана.
Оставалось сделать последнее.
Когда Вики в следующий раз открыла глаза, то едва удержалась от возгласа ужаса, который уже не в первый раз подступал к ней за эту ночь.
«Почему так темно?»
Через несколько секунд она разглядела пять мерцающих точек света Комната, Эйлин, Норман - все исчезло. А воздух... воздух стал таким тяжелым и пахучим, что было больно дышать.
«Боже, я умираю?»
Она попыталась шевельнуться, бороться, жить. Руки и ноги по-прежнему были связаны. Это ее успокоило: сердце слегка замедлило ход и дыхание уже не было таким учащенным. Если она связана, значит, жива. Пока жива.
Огоньки - это, скорее всего, зажженные свечи, ничем другим это быть не могло, а в воздухе пахло ладаном. Значит, началось.
Вики не видела, как подошел Норман, даже не осознала, что он рядом, пока он осторожно не подтолкнул очки ей на переносицу. Потом ощутила его пальцы, когда он возился с ее связанными руками, отодвигая галстуки с левого запястья. Ей показалось, что она разглядела затянувшуюся ранку, к которой Генри прошлой ночью припадал губами, но это было лишь воображение. В эту минуту, при таком освещении она бы не разглядела свою рану, даже если бы ей отрубили всю кисть целиком.
Вики почувствовала холод стального лезвия, которое, легко прикоснувшись к руке, вскрыло ей вену. А потом еще одну. Не безопасные горизонтальные порезы, как у нее с Тони, а длинные, вертикальные, распоровшие все запястье. Теплая лужица тут же наполнила углубление в ее ладони.
- Ты должна продержаться живой, пока длится ритуал, - сказал Бердуэлл и подтянул ее руки к пентаграмме, сделав их частью символов. - Поэтому я обработал только одно запястье. Умирай, но медленно. - Вики услышала, как за ее спиной звякнул нож, упав на пол, после чего шаги отдалились.
«Черта с два я умру... - Гнев страшно утомлял ее, поэтому она подавила в себе злость. - Думай сейчас только о главном, держись до конца». Особенно в том случае, когда конец означал истечь кровью на грязном полу и ввергнуть весь город, не говоря уже об остальном мире, в кромешный ад. Вики лежала на левом боку, так что ее сердце находилось от пола всего в четырех дюймах. Собрав остатки сил в правой руке, она сумела подсунуть ее под левую, приподняв таким образом истекающее кровью запястье как можно выше. Хоть и ненадолго, но это могло замедлить кровотечение.
«Давление уменьшится... Я смогу продержаться несколько часов».
Пусть ее смерть - всего лишь вопрос времени, зато это будет ее время, а не этого паскудника.
Тем ухом, что было прижато к полу, она слышала тихое ритмичное шипение, как шум океана в раковине. Вики старалась слушать только его, не обращая внимания на монотонное бормотание, становившееся все громче.

* * *

Он мог бы найти нужное строение в квартале, даже не зная адреса. Темная энергия, исходящая от дома, заставила Генри почувствовать леденящий ужас. Машина еще не успела остановиться, как он выскочил из нее и уже через секунду, пройдя сквозь запертую дверь, оказался в вестибюле. Армированное стекло оказалось недостаточно прочным, чтобы выдержать удар бетонной вазы, которую он швырнул в ее створку.

* * *

Норман выкрикнул последнее неблагозвучное слово и уронил левую руку на колдовскую книгу, лежавшую на ладони правой. В горле першило, в глазах ощущалась сильная резь, а сам он дрожал от возбуждения, ожидая характерную рябь в воздухе, означавшую, что демон вот-вот прибудет.
Рябь так и не появилась.
Пентаграмма была пуста, в голове выстукивал бравурный ритм, но в следующее мгновение, без всякого предупреждения, пространство в пентаграмме заполнилось, и в голове воцарилась тишина, в которой прозвучало только эхо.
Бердуэлл вскрикнул и рухнул на колени, позабыв о колдовской книге и обеими руками закрывая лицо.
Эйлин пискнула и обвисла на стуле, сознание у нее затуманилось, не желая воспринимать увиденное.
Вики попыталась медленно дышать сквозь зубы, впервые радуясь, что почти ничего не видит. К ней вернулись все когда-либо испытанные за жизнь страхи: каждый ночной кошмар, каждый детский испуг возродились вместе с расплывчатой фигурой, возникшей в пентаграмме. Она сцепила зубы, чтобы не завыть, используя теперешнее ее состояние - боль и слабость, - чтобы отгородиться от Верховного демона. «Мне и без того слишком худо, чтобы позволить боли усилиться».
Все это, видимо, позабавило существо в пентаграмме.
Возникшее многоцветье слилось в оттенки, которые обжигали сердце и леденили душу. Из них материализовалось существо со светлыми кудрями, голубыми глазами и белоснежными зубами. Стройное нарциссоподобное создание выглядело андрогином, претендуя не на один какой-либо пол, но на оба сразу.
- Довольно, - произнес Верховный демон, и ужас слегка ослабел, став выносимым. Демон проверил границы своего узилища, затем оглядел живые существа вокруг пентаграммы. На Эйлин он особого внимания не обратил, зато, увидев Вики, повернулся к ней и одобрительно улыбнулся, глядя на кровавый узор на полу.
- Значит, ты и есть та жизнь, которая откроет мне дорогу к силе. - На губах существа появилась улыбка, и Вики воздала хвалу, что видит лишь туманные очертания вместо его лица. - Что-то, как я погляжу, мы не слишком дружелюбно настроены.
Только слабая реакция затекших конечностей дала ей время побороть внушаемый приказ опустить кровоточащее запястье на пол. Испытав внезапное потрясение, Вики узнала демона, и это придало ей силы.
- Я... знаю тебя. - Не лицо ей было знакомо, не само это существо, но его суть, его суть она знала.
- Я тоже тебя знаю. - Что-то странное промелькнуло в глазах Верховного демона. - И на этот раз я победил. Все кончено, Виктория.
Как же она ненавидела это имя.
- Будет кончено, когда... рак на горе свистнет.
- Ты еще шутишь? Лучше бы поберегла силы, чтобы молить о пощаде. - Демон встал и отряхнул руки. - Жаль, не могу тебе позволить остаться в живых. Думаю, мне понравилась бы твоя реакция на мои планы.
В эту минуту Вики жалела об одном - что ей нечем в него плюнуть.
Демон повернулся к Норману, который так и сидел, съежившись, у жаровни.
- Встань!
Подобрав книгу с пола и удерживая ее как талисман, Бердуэлл поднялся на шатких ногах.
- Отпусти меня!

Норман оттопырил нижнюю губу, и на его лице проступило упрямство.
- Нет. Я тебя вызвал. Я твой хозяин. - Это он обладал силой, а не эта тварь. Он один!
От хохота Верховного демона повылетали все стекла в квартире.
Бердуэлл задергался, как марионетка, приближаясь к пентаграмме, будто ниточки были прикреплены к его плечам, а Верховный демон исполнял роль кукловода.
- Нет, - скулил Норман. - Я хозяин!
«Он пытается бороться», - поняла Вики. А она-то думала, что воля этого юнца будет сломлена как спичка. Самодовольство и своекорыстие оказались куда более сильной защитой, чем она предполагала.

* * *

Когда Генри вышел из лифта на девятом этаже, ему ударил в нос запах крови. Заглушая зловоние демона, он безошибочно привел его к нужной двери. Та оказалась заперта.
Металл не поддался, зато деревянный дверной косяк не смог противостоять удару ноги вампира.

* * *

Вики уловила какой-то шум, но звуки раздавались, как ей показалось, где-то вдалеке. Она сразу смекнула что к чему, но это ее уже не трогало.
Верховный демон тоже услышал шум, но не обратил на него внимания. Он смотрел только на Нормана, который стоял в нескольких дюймах от пентаграммы, потея, трясясь - и явно проигрывая битву.
Слово, прогремевшее в комнате, казалось, состоит из одних согласных, оно больно резануло уши, как и горло того, кто его произнес.
Верховный демон оскалился и обернулся, теряя в движении человекообразную личину. Заметив Генри, он мгновенно вернул свой прежний облик и заулыбался.
- Ты назвал мое имя, Дитя Ночи, ты что, выступаешь здесь в роли защитника? Явился сюда, чтобы спасти мир смертных от моей власти?
Фицрой почувствовал, как воля исчадия ада пытается овладеть его разумом, но отмахнулся от нее и тоже оскалился, под стать самому демону:
- Ступай в свою яму, сатанинское отродье! Этот мир никогда твоим не станет!
- Сатанинское отродье? - Верховный демон покачал головой. - В тебе сказывается возраст, Генри Фицрой. Этот мир не верит в Князя Тьмы. Я с радостью примусь насаждать здесь свое учение, и тебе меня не остановить. Я сделаю так, как пожелаю.
- А я не позволю тебе разрушить этот мир без борьбы. - Вампир не осмеливался отвести взгляд от Верховного демона и поискать Вики, хотя точно знал, что в комнате пахнет именно ее кровью.
- Борись, сколько тебе угодно. - Демон снисходительно поклонился, - Все равно проиграешь.

- НЕТ! - Норман с колдовской книгой под мышкой стоял, расставив ноги. В руках он сжимал АК-47. - Это я произнес твое имя! Я ХОЗЯИН! ТЫ НЕ ПОСМЕЕШЬ ОСЛУШАТЬСЯ МЕНЯ! НЕ ПОСМЕЕШЬ! НЕ ПОСМЕЕШЬ!
Короткая очередь прошлась над пентаграммой, почти разрезав Верховного демона пополам. С гневным воем исчадие ада утратило контроль над своим обликом, снова превратившись в бурлящую темноту, из которой возникло.
«Нарушение закона об огнестрельном оружии», - вяло подумала Вики, когда пули прошили кухонные тумбочки за ее спиной.
От шума очнулась Эйлин и начала, как безумная, рвать на себе путы, раскачиваясь из стороны в сторону, каждый раз подпрыгивая вместе со стулом.
В комнате словно наступила ночь, похолодало, но Верховный демон уже почти обрел прежний вид. Он улыбался, демонстрируя огромные кривые зубы, которых раньше у него не было. И снова Норман начал приближаться к нему, дергаясь как марионетка.
Тут вспыхнули лампы, высветив каждую деталь, и раздался громкий окрик:
- Стоять на месте! Полиция!
В первое мгновение застывшие лица могли бы вызвать смех, потом Генри поднял руку, чтобы прикрыть глаза, Верховный демон развернулся лицом к новому противнику, а Норман кинулся к двери, вереща:
- Он мой! Вам меня не остановить! Он мой!
Тут Эйлин наконец выдернула ногу из кроссовки и, когда Норман оказался рядом, подставила ему подножку.
Тот замахал руками, как ветряная мельница, стараясь сохранить равновесие. Колдовская книга шлепнулась на пол, а сам Норман рухнул внутрь пентаграммы.
В следующее мгновение Бердуэлл исчез, но его крик продолжал звенеть еще долю секунды.
Возле выключателя стоял Майк Селуччи, в одной руке он держал пистолет 38-го калибра, а другой, сам того не сознавая, осенял себя крестным знамением.
- Великий Боже, - прошептал он во внезапно повисшей тишине. - Что за ад кромешный здесь творится?
За всех ответил Верховный демон.
- Ты абсолютно прав, детектив, именно ад здесь и творится.
Даже дав волю своему воображению, Селуччи не сумел бы такого представить. Он не верил самому себе, что видел, как какой-то парень с автоматом в руках только что буквально растворился в воздухе. Он не верил самому себе, что видит сейчас это существо, которое стоит посреди комнаты и широко улыбается.
Тем не менее он все это видел. И продолжает видеть.
Потом он заметил Вики, и все невероятное отошло на второй план.
- Кто это сделал? - гаркнул он, бросаясь к ней и опускаясь на одно колено. - Да что, в конце концов, здесь творится?! - Вопрос прозвучал еще более отчаянно, чем в первый раз. Стараясь нащупать пульс на ее горле, Селуччи тем не менее продолжал держать Верховного демона под прицелом - откуда идет угроза, ему сразу стало ясно.
- Творится именно то, на что все это похоже, - отозвался Генри. Он сразу понял, что бесстрашный представитель закона - друг Вики. Обговорить его функции здесь можно было и позже. - Перед вами Верховный демон. Он только что уничтожил... ту персону, которая вызвала его, и теперь мы все в большой беде.
- В беде? - переспросил Майк, не утруждаясь задуматься, верит ли он всему сказанному или нет.
- Вот именно, - произнес Верховный демон и переступил черту пентаграммы, после чего без малейших усилий вырвал оружие из руки Селуччи и швырнул в окно.
Тот проследил за полетом пистолета - больше он ничего сделать не мог, - потом плотно сжал побелевшие губы и склонился над Вики, не обращая внимания на холодный пот, покрывший все тело, на ужас, сковавший сердце ледяной хваткой, не обращая внимания вообще ни на что, кроме одного, что он пока мог изменить. Справившись с узлами, он перевязал ей запястье первым же распутанным галстуком.
- Все равно не поможет, - заметил Верховный демон. Пока внимание всех переключилось на Вики, он потихоньку начал двигаться бочком, а потом, молниеносно развернувшись, бросился к колдовской книге.
Генри оказался проворнее. Он схватил книгу с пола и попятился вместе с ней. К его удивлению, Верховный демон зарычал, но позволил ему отступить.
- Ты лишен силы, - осенило вампира. - Ты пришел в этот мир, но не имеешь здесь силы.
- Заклинание не закончено, - признался Верховный демон, не сводя взгляда с книги, - пока женщина жива.
- Значит, оно никогда не будет закончено. - Со звериной силой Селуччи сорвал путы с ее ног и зачем-то отшвырнул галстуки в другой конец комнаты.
- Оно будет закончено очень скоро, - сказал Верховный демон, указывая на Вики. - Она умирает.
- Нет, не умирает, - прорычал Майк, переворачивая обмякшее тело подруги на спину.
«Он ошибается, я действительно умираю». Вики даже не чувствовала руку, прижавшуюся теперь к ее щеке, она уже давно ничего не чувствовала. Глаза щипало, но у нее уже не было сил, чтобы моргнуть. Жаль, что так случилось. Но она сделала все, что могла. Пришло время отдохнуть.
Верховный демон смотрел на нее, не скрывая злорадства.
Когда она умрет, он победит.
«Черта с два он победит. - Она вцепилась в то, что осталось от ее жизни, и как следует встряхнула. - Я не умру. Я не умру!»
- Я... не... умру...
- Я так и сказал. - Селуччи не попытался улыбнуться, все равно никто бы не поверил. - Слышишь?
Сквозь разбитые стекла окон с улицы донесся вой сирены, который становился все громче.
- Кавалерия? - спросила она.
Майк кивнул.
- Когда я подъехал к дому, мне показалось, будто я попал в осаду, поэтому передал в управление общий сбор. С ними приехала скорая помощь. Не важно, сколько крови ты потеряла, - тебе сделают переливание.
- Еще сотрясение...
- Ничего, Нельсон, черепушка у тебя крепкая, выдержит любое сотрясение. Ты не умрешь. - Он повернулся вполоборота к Верховному демону, убеждая заодно в этом и его.
Исчадье ада омерзительно улыбнулось.
- Все смертные когда-нибудь умирают. Я, разумеется, постараюсь ускорить эту смерть.
- Только через мой труп, - рявкнул Селуччи.
- Нет необходимости. - Генри покачал головой. - Ему не убить ее, иначе демон сделал бы это сразу, как только покинул пентаграмму. Ее смерть связана с заклинанием, а он на него воздействовать не может. Ему остается только ждать.
- Если останешься здесь, - Фицрой обратился к демону, подходя к нему ближе, - ты не будешь знать ни минуты покоя. Мы не можем уничтожить тебя, но и тебе без твоей силы нелегко будет бороться.
Сатанинское отродье, прищурив глаза, следило за каждым его шагом.
«Нет, - осознала вдруг Вики, - он следит не за Генри, он следит за колдовской книгой».
- Так что ты предлагаешь? - презрительно поинтересовался Верховный демон. - Чтобы я сдался? Мне нужно только время, а его-то как раз у меня полно.

Предыдущая страница 24 Следующая страница


25 Таня Хафф

Вики оттолкнула руку Селуччи, которая ее от всех загораживала.
- Сделка... Тебе нужна... книга. - Язык чертовски распух и плохо ей повиновался. - Ступай... Прерви заклинание... она твоя.
- Пройдет время, и я и без вашего позволения заберу колдовскую книгу. Вы понятия не имеете, как по-настоящему использовать хранящиеся в ней знания. - Уставившись на фолиант, исчадие ада даже не пыталось скрыть, как оно жаждет обладать собранием демонических знаний. - В этой сделке нет ничего для меня интересного.
- Сила, отданная добровольно, могущественнее той, что отнята по принуждению. - Это был голос Эйлин, которая покраснела под взглядами двух мужчин и Верховного демона, но храбро продолжила: - Это каждый знает.
- А сила, отданная добровольно, не так уж часто встречается в тех местах, откуда ты прибыл, - добавил вампир, неторопливо кивнув. Девушка упомянула существенную деталь. - Тебе это будет только на руку.
- Имя... написанное... на городе. - Сатанинское племя не раз доказывало, что не лишено амбиций.
- Возникающий из тьмы. - Верховный демон прорычал еще несколько слов на языке, похожем на шум кошачьей свары, и снова начал терять свой облик.
- Зачем ждать власти на этом свете, когда прямо сейчас можно получить ее на том? - подначил его Генри. - Тебе нужна колдовская книга. С ее помощью ты сумеешь властвовать над своими соплеменниками. Победишь своих врагов...
- Сс-справедливо.
- Мы отдадим книгу добровольно, если взамен ты разрушишь заклинание и возвратишься туда, откуда пришел. Того, кто тебя вызвал, больше нет. Ничто тебя здесь не держит. Зачем ждать, когда можно получить силу прямо сейчас?
Верховный демон, с трудом сохраняя прежний облик, протянул руки, которые больше уже нельзя было назвать руками.
- Отдай книгу. Я сс-согласен на сс-сделку.
- Поклянись своим именем.
- Клянус-ссь.
- Поклянись, что никогда не используешь книгу против человечества, - торопливо добавила Эйлин, прежде чем Генри успел шевельнуться.
- В ней хранятся знания, которые можно использовать только против демонов.
- Все равно поклянись, - заупрямилась девушка, - своим именем.
- Клянус-ссь. Клянус-ссь.
Генри шагнул вперед и передал книгу в то, что осталось от рук Верховного демона. В ту же секунду и книга, и демон исчезли.
Вики тоненько захихикала.
Селуччи взглянул на нее и нахмурился.
- Что еще? - гаркнул он.
- Мне просто... стало интересно... что ты напишешь... в своем отчете.

* * *

- Я видел Генри. - Тони прикончил остатки желе и поставил вазочку на поднос. - Он сам пришел и рассказал, что случилось. Решил, что у меня есть право знать. Классный парень. Думаю, он меня проверял.
- Вероятно, - согласилась Вики. - Тебе слишком много известно о нем. Это опасно.
Тони пожал плечами.
- Я для него не опасен. Я плюю на то, в какое время суток парень встает.
- Плюю.
Паренек усмехнулся.
- Да я так и сказал.
В палату вошла, тихо поскрипывая туфлями, медсестра.
- Время посещений окончено. Приходите завтра, молодой человек.
Тони перевел взгляд на сестру и нехотя поднялся. В дверях он помедлил и оглянулся.
- Оставь мне желе.
Вики скорчила гримаску.
- Можешь считать его своим, - пообещала она.
Медсестра повозилась несколько минут, поправляя одеяла, проверяя капельницу и повязку, наложенную на левую руку пациентки от запястья до локтя. В дверях она столкнулась с Селуччи.
- Прошу прощения. - Медсестра решительно загородила ему проход. - Время посещений истекло.
Майк мягко отстранил ее, а когда она начала закипать, сунул ей под нос свой значок полицейского.
- Я по делу, - решительно заявил он и закрыл дверь.
Он покачал головой, разглядывая темно-фиолетовые круги под глазами Вики, пощелкал языком, бросив взгляд на капельницу, потом наклонился, чмокнул подругу в щеку и сказал, не выпрямляясь:
- Выглядишь ты не ах.
- А чувствую я себя гораздо лучше. - Она протянула руку и отвела с его лба волнистую прядь. - Вот вчера, действительно, мне пришлось дерьмово. Кстати, где ты с утра пропадал?
- Писал отчет. - Он уселся на стул, который Тони до него придвинул к кровати. - Можешь смеяться, сколько душе угодно. Тебя должно радовать, что по крайней мере от этой обязанности ты освободилась.
Смеяться было не так больно, как прежде. Вики надеялась, что со временем боль вообще пройдет.
- Ну и что же ты там накатал?
- Правду. - Он ухмыльнулся, глядя на ее лицо. - Ладно, ладно, не всю правду.
- А что придумал про Бердуэлла?
- Что этому типу удалось удрать, пока я возился с тобой, чтобы ты не окочурилась. К счастью, у шефа о тебе самые радужные воспоминания, поэтому он счел это весомым оправданием. По всей стране разослан его словесный портрет. - Селуччи пожал плечами. - Славы мне это не прибавит, зато убийства прекратятся, а этот мерзавец, насколько я понимаю, получил по заслугам.
Вики не была уверена, что согласна с таким выводом, поэтому решила промолчать. Уж очень его высказывание было похоже на «око за око». «Но тогда весь мир ослепнет».
- Твой новый приятель немного стеснителен.
Она невольно улыбнулась.
- Я тебе говорила. Он писатель. Привык к одиночеству.
- Как же. А я тебе говорю, что врать ты совершенно не умеешь. Но я ему обязан тем, что он позаботился об этой... ну, малолетке, поэтому пока решил спустить все на тормозах.
Вики криво усмехнулась. Вампир действительно сумел убедить девушку, будто многое из того, что случилось, ей просто привиделось. В пересказе Эйлин версия происшедшего лишилась обоих демонов, и Верховного, и его прислужника, а вся вина легла на Бердуэлла. В общем, можно считать, что Норман наконец получил то признание, которого жаждал.
Вики протянула здоровую руку и ткнула гостя в бок.
- Эта малолетка, как ты ее называешь, только что выплатила мне приличный гонорар за ту маленькую заварушку, поэтому будь добр, говори о ней с чуть большим уважением.
Селуччи поморщился.
- Вики, она пустомеля. Ума не приложу, как твоему приятелю удалось заставить ее помалкивать о... в общем, сама знаешь... - Он не мог произнести это вслух, чтобы все вновь не стало слишком явным. - Меня в дрожь бросало от одной мысли, что до нее доберется пресса. А теперь, - Майк поднялся и направился к двери, - я уберусь восвояси, чтобы ты могла поспать.
Поспать ей еще долго не удастся. Те пилюли, что ей пытались скормить, Вики зажала в руке и лежала теперь, прислушиваясь, как больница постепенно затихает. Приближался час ночи, когда дверь снова открылась.
- Вы не спите, - тихо произнес он.
Она кивнула, понимая, что вампир видит ее, даже если она ничего разглядеть не может.
- Вы меня ждали?
Вики постаралась говорить беспечным тоном.
- Во всяком случае, я не думала, что вы явитесь сюда в обычные часы посещений. - Она почувствовала, как Фицрой присел на край кровати.
- Я не был уверен, что вы захотите меня видеть.
- Отчего же?
- Оттого, что у вас не очень приятные воспоминания о времени, проведенном вместе.
- В этом вы правы. - На самом деле некоторые воспоминания она находила весьма приятными, но сейчас, пожалуй, не время напоминать ему об этом. Четыреста пятьдесят лет жизненного опыта и так давали ему все козыри.
Генри нахмурился, пользуясь темнотой. Говорит она одно, а вот ее запах...
- Вам, должно быть, было трудно пробраться сюда?
- В больницах не так много темных углов, - признался он. - Я надеюсь, мы сможем увидеться, когда вы выйдете отсюда?..
- Разумеется. - Поймет ли он то, что она предложит? Осмелится ли она предложить? - Мы могли бы пообедать вместе.
Вики не видела его улыбки, но услышала смех, а затем почувствовала прохладные пальцы на своей руке.
- Вы верите в судьбу? - спросил он.
- Я верю в правду. Я верю в справедливость. Я верю в своих друзей. Я верю в себя. - Какое-то время тому назад она потеряла эту веру, но сейчас возвратила ее. - И я верю в вампиров.
Его губы легко коснулись ее запястья, и от теплого дыхания, когда он заговорил, по ее телу пробежала дрожь.
- Вот и славно.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 8)
  • 7 (Страница 10)
  • 8 (Страница 12)
  • 9 (Страница 13)
  • 10 (Страница 15)
  • 11 (Страница 16)
  • 12 (Страница 18)
  • 13 (Страница 20)
  • 14 (Страница 22)
  • 15 (Страница 23)


Таня Хафф

Цена крови

Цикл: "Виктория Нельсон " - 1

 Читать книгу

Аннотация

Жители Торонто охвачены ужасом. Один за другим на улицах ночного города исчезают люди, а позже полиция находит их обескровленные тела.Пытаясь раскрыть тайну серии загадочных убийств, частный детектив Вики Нельсон и ее давний напарник Майк Селуччи обращаются за помощью к Генри Фицрою. Только он, незаконный сын короля Генриха VIII, вампир, в течение столетий отнимавший жизнь у людей во имя продолжения собственного существования, может пролить свет на необъяснимые события.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel